İÇERİK

311. sayımızın kapağı

Hakikat Ağustos 2019 - 311. Sayı (PDF)

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Bediüzzaman Hazretleri Hakkında; "Allah-u Teâlâ'nın Veli Kuludur, Bir İman Abidesidir." Buyuruyorken; Ahmet Akgündüz "Bediüzzaman'a Dil Uzatmıştır." Diyerek Resmen Yalan Söylüyor, Hem İftira Atıyor, Hem Fitne Çıkartıyor.

Allah-u Teâlâ Âyet-i Kerime'sinde: "Şüphesiz ki Allah, Aşırı Yalancıyı Doğru Yola Eriştirmez." Buyuruyor. (Mümin: 28)
Bu Âyet-i Kerime'ye İman Eden Bir Kimse Yalan Söyler mi?

Allah-u Teâlâ Âyet-i Kerime'sinde: "Fitne Çıkarmak Adam Öldürmekten Daha Kötüdür." Buyuruyor. (Bakara: 191)
Bu Âyet-i Kerime'ye İman Eden Bir Kimse Fitne Çıkartır mı?

Resulullah -Sallallahu Aleyhi ve Sellem- Efendimiz Hadis-i Şerif'lerinde:
"Yalan Söyleyenler Lânete Uğramışlardır." Buyuruyor.
Bu Hadis-i Şerif'e İman Eden Bir Kimse Yalan Söyler mi?

"Yalanı Ancak Allah'ın Âyetlerine İnanmayanlar Uydurur.
İşte Onlar Yalancıların Tâ Kendileridir." (Nahl: 105)

Ahmet Akgündüz'ün İçyüzü

Kim Hakiki? Kim Sahte?

Muhterem Ömer Öngüt Fetullah Gülen'in İçyüzünü Otuz Yıldır Söylüyor, Yazıyor, Müslümanları Uyandırmaya Çalışıyor

FETÖ'ye Methiyeler Düzen Bu Kitap Hâlâ Niye Satılıyor? Cevap Ver!

Ahmet Akgündüz 17-25 Aralık 2013 Tarihinden Sonra da FETÖ'yü Israrla İslâm Dairesi'nin İçinde Göstermeye Çalışmıştır

17-25 Aralık 2013'ten Sonra FETÖ'yü Övmek Kanunlarımıza Göre Suçtur

15 Temmuz Darbe Kalkışması

Muhterem Ömer Öngüt -Kuddise Sırruh- Otuz Senedir FETÖ'nün İçyüzünü Duyurmaya Çalışıyor

"Profesörüm" Diyorsun Ama FETÖ'yü Tanıyamadın

Hollanda, İsmi "İslâm Üniversitesi" Olan Bir Okula Nasıl İzin Veriyor?

FETÖ de Amerika'da Güya İslâm'ı Yaydığını İddia Ediyor. FETÖ'den Ne Farkın Var? İzah Et!

Güya İslâm Üniversitesi Rektörü; Hollanda'da Resulullah Aleyhisselâm'a Hakaretler Edildi, Gıkı Çıkmadı

Üniversitesindeki FETÖ'cüler

Diyalogcu Üniversite

Osmanlı Araştırmaları Vakfı ve islâm Üniversitesi Gerçeği

Hangi Ahmet Akgündüz'e İnanacağız?

"Bediüzzaman'a Dil Uzatıyor" Diyorsun. Alenen, Bile Bile Yalan Söylüyorsun

Allah-u Teâlâ'nın Veli Kuluna Düşmanlık Hazret-i Allah'a Harp Açmak Demektir

Allah-u Teâlâ Âyet-i Kerime'sinde "Şüphesiz ki Allah, Aşırı Yalancıyı Doğru Yola Eriştirmez." Buyuruyor. (Mümin: 28) Bu Âyete İman Ediyorsan Ne Diye Yalan Söyledin?

Resulullah -s.a.v.- Efendimiz "Yalan Söyleyenler Muhakkak Lânete Uğramıştır." Buyuruyor. (Münavi) Bu Allah'ın Resul'ünün Beyanı, Bu Hadis-i Şerif'lere İman Ediyorsan Niçin Yalan Söylüyorsun?

"Fitne Çıkarmak, Adam Öldürmekten Daha Kötüdür." (Bakara: 191) Cenâb-ı Hakk'ın Bu Âyet-i Kerime'lerine İman Ediyor musun? İman Ediyorsan Hangi Maksat, Gaye ve Niyetle Bu Fitneyi Çıkardın?

Bediüzzaman Said Nursi -Kuddise Sırruh- Hazretleri'nin Yalan Ve İftira Hakkındaki Beyanlarına Bir Bak! Bu Zât-ı Muhterem Yalan Söyleyenleri Yalancı Peygamber Müseylemeye Benzetiyor, Küfür Yalan, İman Doğruluktur Diyor. Niçin Yalanı Tercih Ettin?

İmanlı İnsan Yalan Söylemez, İmanlı İnsan Hırsızlık Yapmaz

Senin Hakkında Bir Çok İntihal, Sahtecilik İddiası Var! Bunlar Hakkında Ne Diyorsun?

Tarih Profesörleri, Doktora Tezinin İntihal-Çalıntı Olduğunu Söylüyor. Eserlerinde Daha Birçok İntihal İddiaları Var? Bu Kadar Tarihçinin Dilinde Defalarca Bu Sıfatla Yer Bulmanın Sebebi Nedir?

Ahmet Akgündüz'ün Bediüzzaman Hazretleri Hakkında Sahte Bir Şecere Ortaya Atması

Tarih Profesörleri "Bilinmeyen Osmanlı" İsimli Kitabının Yanlışlarla Dolu Olduğunu Söylüyor

Kanunlarımızda "İntihal" Üniversite Öğretim Mesleğinden Çıkarılma Sebebidir

Akgündüz Bu iddialara Cevap Verdi mi?

Sana İntihal Yaptı, Çaldı Diyorlar. Böyle Diyen Birisine Senin Saldırman, Dava Açman Lâzım. Dava Açtın mı?

Sen Nasıl İlim Adamısın?

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Fâtiha Sûre-i Şerif'inin Tefsiri (1)
Hazret-i Muhammed Aleyhisselâm

Hicretin Onuncu Yılı

Vedâ Haccı

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (101)

İman Kurtarma Cihadı

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (224)

Hakîm et-Tirmizî -kuddise sırruh- (28)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (157)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (15)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (35)

İSLÂM İLMİHALİ

Zikrullah (6)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (70)


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ahmet Akgündüz güya Bediüzzaman Hazretleri'ni ve "Risâle-i Nur" isimli eserlerini müdafaa için yayınladığı "Risâle-i Nur'a İtirazlar ve Cevapları - Derin Diyanet Raporuna Reddiye" adlı kitabında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni "Bediüzzaman Hazretleri'ne dil uzatmakla" itham etmiş, düpedüz yalan söylemiş, bir de "Sahte sufi" diyerek hakaret etmiş, iftira atmıştır.

Ahmet Akgündüz bunu ilk defa yapmıyor. Daha evvel, bir yıl önce, geçtiğimiz yılın temmuz ayında da kendi facebook ve twitter sayfalarında aynı yalan ve iftirayı yapmıştı. Muhterem Ömer Öngüt'e "Bediüzzaman Düşmanı", "Sahte şeyh!" demiş ve Ağustos 2018 tarihli dergimizde gereken cevabı almıştı.

Akıllanmamış olacak ki şimdi yeni kitabında aynı hakaret ve iftirayı bile bile tekrar yapıyor.

Bediüzzaman Hazretleri'ni daima hayırla yad eden, onun iman abidesi bir veli olduğunu söyleyen bir Zât-ı âli'ye "Bediüzzaman'a dil uzatıyor" diyerek iftira atmak, ne büyük bir yalandır, ne büyük bir ifsattır.

Bir Allah dostuna "Sahte" diyerek hakaret ve iftirada bulunmak; ne büyük bir cür'ettir, ne büyük bir yalandır, ne büyük bir küfürdür.

Bir müslüman söylediği sözün doğrusu kendisine hatırlatıldığı hâlde bile bile aynı yalanı tekrar eder mi? Aynı yalanı söylemekte ısrar eder mi?

Bir müslüman ikaz edilmesine rağmen aynı yalanı bile bile ısrarla tekrar edip bir de kitabında basar mı?

Ahmet Akgündüz yıllarca Fetullah Gülen'e "Veliyullah" dedi, "Kutup" dedi.

Fetullah Gülen'in küfrünü ve ihanetini görememiş bir kimseden İslâm âlimi olur mu?

Ahmet Akgündüz samimi ise "Ben Fetullah Gülen'in içyüzünü görememişim, özür dilerim." demesi gerekmez mi?

Oysa Fetullah Gülen'e "Veliyullahtır" dediği "Tabular Yıkılıyor" isimli kitabını bugün hâlâ satıyor. Bir yıl önce dergimizde bu kitabını ifşa ettik. Buna rağmen bugün bilerek ve isteyerek satmaya devam ediyor.

Böylece FETÖ'nün propagandasını yapmış olmuyor mu?

Bunu yapan bir kişiden İslâm alimi olur mu?

Bunu yapan bir kişinin dine ve vatana faydası olur mu?

Muhterem Ömer Öngüt -kuddise sırruh- ise otuz yıldır bunların hâin olduklarını, dinde ve vatanda bölücü olduklarını adetâ haykırıyor. Dini ve vatanı muhafaza etmek için birçok sıkıntılar çekti, iftiralara maruz kaldı. Ancak bir adım geri atmadı. Hak ve hakikati neşretti.

Oysa sen ve senin gibiler bu din ve vatan bölücülerine "Veliyullahtır", "İslâm âlimidir." dedikleri için birçok müslüman bu hâinlerin peşine takıldı, halk uyanamadı.

Bu hâinler yıllarca dinimize ihanet ettiler, Resulullah Aleyhisselâm'ı kelime-i şehadetten çıkartmaya çalıştılar, küffarın küfrünü hoş göstermeye çalıştılar, bütün taraftarlarını küffarın kucağına, emrine ve hizmetine attılar.

Yıllar yılı bunların içyüzünü göremedin.

Bu hâinler küffar ile işbirliği yapıp memleketi ele geçirmek için 15 Temmuz 2016'da ihanetin zirvesini yaptılar. Yine hâlâ uyanamadın.

Senin "Veliyullah" dediğin şimdi vatan haini çıktı. Devlet terörist ilan etti.

Tanıyabildin mi? Tanıyamadın.

Halkı uyandırabildin mi? Uyandıramadın.

Ne gibi bir müdahalen oldu? Aksine destekledin.

Senin veliyullah dediğin vatan hâini çıktığına göre hangi sözüne itibar edilir?

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

•

"Bu Ay İçerisinde İdrak Edeceğimiz Mübarek "Kurban Bayramı"nızı Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Allah-u Teâlâ'dan Niyaz Ederiz."

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Bediüzzaman Hazretleri Hakkında;
"Allah-u Teâlâ'nın Veli Kuludur, Bir İman Abidesidir." Buyuruyorken;
Ahmet Akgündüz "Bediüzzaman'a Dil Uzatmıştır." Diyerek Resmen Yalan Söylüyor,
Hem İftira Atıyor, Hem Fitne Çıkartıyor.

Allah-u Teâlâ Âyet-i Kerime'sinde:
"Şüphesiz ki Allah, Aşırı Yalancıyı Doğru Yola Eriştirmez." Buyuruyor. (Mümin: 28)
Bu Âyet-i Kerime'ye İman Eden Bir Kimse Yalan Söyler mi?

Allah-u Teâlâ Âyet-i Kerime'sinde:
"Fitne Çıkarmak Adam Öldürmekten Daha Kötüdür." Buyuruyor. (Bakara: 191)
Bu Âyet-i Kerime'ye İman Eden Bir Kimse Fitne Çıkartır mı?

Resulullah -Sallallahu Aleyhi ve Sellem- Efendimiz Hadis-i Şerif'lerinde:
"Yalan Söyleyenler Lânete Uğramışlardır." Buyuruyor.
Bu Hadis-i Şerif'e İman Eden Bir Kimse Yalan Söyler mi?

"Yalanı Ancak Allah'ın Âyetlerine İnanmayanlar Uydurur.
İşte Onlar Yalancıların Tâ Kendileridir." (Nahl: 105)

Ahmet Akgündüz'ün İçyüzü

İsmail Yavuz - Ağustos 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-34

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'am: 119)

"Kendilerine: "Yeryüzünde fesat çıkarmayın!" denildiği zaman, "Biz ancak ıslah edicileriz." derler. İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar." (Bakara: 11-12)

"Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler. Senin Rabb'in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'âm: 116-117)

Ahmet Akgündüz güya Bediüzzaman Hazretleri'ni ve "Risâle-i Nur" isimli eserlerini müdafaa için yayınladığı "Risâle-i Nur'a İtirazlar ve Cevapları - Derin Diyanet Raporuna Reddiye" adlı kitabında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni "Bediüzzaman Hazretleri'ne dil uzatmakla" itham etmiş, düpedüz yalan söylemiş, bir de "Sahte sufi" diyerek hakaret etmiş, iftira atmıştır.

Halbuki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bediüzzaman -kuddise sırruh- Hazretleri'ni daima hayırla yad etmiştir:

"Bediüzzaman Hazretleri etrafındakilere imanı, İslâm'ın faydalarını, ebedi saâdete nâil olmaları için her fırsatta Allah-u Teâlâ'nın emirlerini ve yasaklarını, Resulullah Aleyhisselâm'ın sünnet-i seniyyesinden ayrılmamasını beyan ettiği gibi, kendisi de en güzel numune idi. Bir iman abidesi, Allah-u Teâlâ'nın has, veli kullarından idi." ("Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münafıkların İçyüzü, s. 562)

"Nur Hakk'tan olduğu için, bu zât-ı âli Bediüzzaman Hazretleri nûr-i imanı seçtiği için onu kendisine lakap olarak aldı. Said-i Nursî denildi. Kitaplarına da "Risale-i Nur Külliyatı" ismini verdi. Aynı zamanda Bitlis'in Hizan kabasına bağlı Nurs köyündendir.

O öyle bir zât-ı âlidir ki, Allah-u Teâlâ onu zâhiri ilimle, tarikat ilmiyle, mârifetullah ilmiyle mücehhez kılmıştı. O Allah-u Teâlâ'nın sevdiği, seçtiği veli kullarından idi." ("İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", s. 499-500)

"Nurculuk Said-i Nursî Hazretleri'nde ve onun yolunda olanlarda kaldı." ("Hâin Tezgâh", s. 54)

"Bu Zat-ı muhterem'i kendilerine âlet etmesinler. Bu Allah dostuna iftira ve zulüm yapmasınlar." ("Biz Küfrü Hoş Görenlerden Değiliz", s. 142)

"Bediüzzaman Hazretleri'nin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?" ("Sözler ve Notlar 10", s. 402)

Ahmet Akgündüz nasıl bir profesör ki, bu kadar sarih bunca beyanına rağmen Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni "Bediüzzaman'a dil uzatmakla" itham edip yalan söyleyebiliyor, iftira atabiliyor?

Ahmet Akgündüz nasıl bir müslüman ki bile bile aynı yalanı ortaya atıyor?

Zira Ahmet Akgündüz bunu ilk defa yapmıyor. Daha evvel, bir yıl önce, geçtiğimiz yılın temmuz ayında da kendi facebook ve twitter sayfalarında aynı yalan ve iftirayı yapmıştı. Muhterem Ömer Öngüt'e "Bediüzzaman Düşmanı", "Sahte şeyh!" demiş ve Ağustos 2018 tarihli dergimizde gereken cevabı almıştı.

Akıllanmamış olacak ki şimdi yeni kitabında aynı hakaret ve iftirayı bile bile tekrar yapıyor.

Bediüzzaman Hazretleri'ni daima hayırla yad eden, onun iman abidesi bir veli olduğunu söyleyen bir Zât-ı âli'ye "Bediüzzaman'a dil uzatıyor" diyerek iftira atmak, ne büyük bir yalandır, ne büyük bir ifsattır.

Bir Allah dostuna "Sahte" diyerek hakaret ve iftirada bulunmak; ne büyük bir cür'ettir, ne büyük bir yalandır, ne büyük bir küfürdür.

Oysa Allah-u Teâlâ Hadis-i kudsî'de şöyle buyurur:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Bir Allah dostuna düşmanlık Allah-u Teâlâ'ya düşmanlık olduğuna göre Ahmet Akgündüz'e soruyoruz:

Bir müslüman Allah dostu bir zâta "Sahte" diye iftira atar mı? Hakaret eder mi?

Sen bu düşmanlığı niye yapıyorsun? Rezil olma pahasına alenen iftira atmanın, bile bile yalan söylemenin sebebi nedir?

Muhterem Ömer Öngüt'ün FETÖ ve benzerleri hakkındaki beyanlarından mı rahatsız oldun?

Yoksa gizli FETÖ'cü müsün?

Neden rahatsız oldun?

Müslümanların, risale-i nur talebelerinin zihinlerine, algılarına bu zehri, bu fitneyi akıtmanın sebebi nedir?

Halbuki tam bir yıl önce yayınlanan Ağustos 2018 tarihli dergimizde Muhterem Ömer Öngüt'ün Bediüzzaman Said Nursi -kuddise sırruh- hakkındaki nezih ve latif birçok beyanlarını delilleriyle dergimize koyduk. Bu dergimizi Ahmet Akgündüz'ün kendisine de ulaştırdık.

Bu hakikate bizi tanıyan, ahlâk ve doğruluk vasıflarıyla muttasıf Bediüzzaman Hazretleri'nin talebeleri de şahittir. Ki bu şahitliklerini beyan etmişlerdir.

Ahmet Akgündüz bu şahitliklerden haberdar olması gerektiğine göre, Ağustos 2018 tarihli dergimizi de okuduğuna göre;

Şimdi Ahmet Akgündüz'e soruyoruz:

Bir müslüman yalan söyler mi?

Bir müslüman söylediği sözün doğrusu kendisine hatırlatıldığı hâlde bile bile aynı yalanı tekrar eder mi? Aynı yalanı söylemekte ısrar eder mi?

Bir müslüman Allah dostu bir zâta "Sahte" deme cüretinde bulunur mu? Asla söylemediği bir sözü "Böyle söyledi" diyerek karalamaya, böylece müslümanları aldatmaya çalışır mı?

Bir müslüman ikaz edilmesine rağmen aynı yalanı bile bile ısrarla tekrar edip bir de kitabında basar mı?

Hangi profesör bunu yapar?

Bu hangi müslümana yakışır?

Bir müslüman bunları yapar mı? Yapmaz.

Ama sen hem yalan söylüyorsun, hem iftira atıyorsun.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." (Mümin: 28)

Cenâb-ı Allah'ın ferman-ı ilâhîsi bu!

Bu Âyet-i kerime'lere inanıp iman ediyor musun?

İman ediyorsan niye yalan söylüyorsun?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Buhârî)

Diğer bir rivayette "Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

Bunu Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor, iman edenlere duyuruyor.

Sen Resulullah Aleyhisselâm'a ve Hadis-i şerif'lerine iman ediyor musun?

İman ediyorsan niçin yalan söylüyorsun?

Bediüzzaman Hazretleri de şöyle buyuruyor:

"Evet, Müseylime'yi esfel-i sâfilîne düşüren kizb (yalan) olduğu gibi, Muhammedü'l-Emin Aleyhissalâtü Vesselâmı âlâ-yı illiyyîne çıkaran sıdktır ve doğruluktur." (Sözler, 27. Söz)

"Yalan bir lâfz-ı kâfirdir.

Bir dane sıdk, yakar milyonla yalanı. Bir dane-i hakikat, yıkar kasr-ı hayali. Sıdk büyük esastır, bir cevher-i ziyalı.

Yeri verir sükûta eğer çıksa zararlı. Yalana yer hiç yoktur, çendan olsa faydalı. Her sözün doğru olsun, her hükmün hak olmalı." (Sözler. Lemaat)

Bu Zât-ı âlinin beyanları böyleyken "Nur talebesiyim" diye ortaya çıkan bir kimse yalan söyler mi?

Ama sen resmen yalan söylüyorsun.

Yalan beyan ile büyük bir Zât-ı âli'yi karalamaya çalışmak müslümanlara yapılmış büyük bir kötülük değil midir?

Bediüzzaman Hazretleri'nin müdafaası iddiası ile yayınlanan bir eserde onu hayırla yad eden bir Allah dostuna "Bediüzzaman'a dil uzatmıştır." diyerek iftira atmak Bediüzzaman Hazretleri'ne ihanet etmek değil midir?

Kendi hırs ve iftirana Bediüzzaman Hazretleri'ni alet etmiş olmuyor musun?

Bunu hangi yüzle yapabildin?

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruyor. (Nisâ: 112)

Bu Âyet-i kerime'ye inanıp iman ediyor musun?

"İman ediyorum" diyorsan niçin iftira atıyorsun?

"İslâm âlimiyim" diyen yalan söyleyip iftira atar mı? Bu nasıl ilim adamlığı?

"Profesör", "Rektör" gibi sıfatlarla ortalıkta dolaşan Ahmet Akgündüz'e soruyoruz:

Hangi akademisyen bu kadar yalın, maddi bir gerçeğin hilafına kitabında neşriyat yapar?

Bir profesör bunu yapar mı?

Bir ilim adamı, bir profesör bir yalanı bile bile kitabına alıp, okuyucularını aldatır mı?

Gayr-i müslim ülkelerde bile bir üniversite öğretim görevlisinin yalan, yanlış bir bilgiyi bilerek kitabına alması büyük bir suç ve olaydır.

Ahmet Akgündüz'e soruyoruz:

Hollanda'da profesörüm, rektörüm diyorsun. Bir Avrupa ülkesinde bir kimseyi karalamak için, bile bile bir yalanı tekrar eden, bu yalanı bir de kitabına alıp halkı kasıtlı olarak yanlış bilgilendiren bir kimse üniversite rektörü olabilir mi?

Hollanda gibi bir küfür memleketi hakikati, gerçek İslâm'ı öğretip yayan bir üniversiteye izin verir mi?

Hollanda'da İslâm Üniversitesi adı altında bir okula nasıl izin aldın?

Avrupa olsun Amerika olsun FETÖ'yü ve okullarını destekliyor. Senin okuluna neden izin veriyorlar?

Kim Hakiki?
Kim Sahte?

Ahmet Akgündüz "İslâm Üniversitesi rektörü" diye bir sıfat bulmuş, ortalıkta "İslâm alimi" edasıyla dolaşıyor.

Şimdi soruyoruz:

Bir Allah dostuna "Sahte" diyen kimseden İslâm alimi olur mu?

Bugün bile hâlâ her konuşmasında "FETÖ'ye kâfir diyemezsiniz, münâfik diyemezsiniz." diye konuşan bir adamdan İslâm âlimi olur mu?

Ahmet Akgündüz yıllarca Fetullah Gülen'e "Veliyullah" dedi, "Kutup" dedi.

Fetullah Gülen'in küfrünü ve ihanetini görememiş bir kimseden İslâm âlimi olur mu?

Ahmet Akgündüz samimi ise "Ben Fetullah Gülen'in içyüzünü görememişim, özür dilerim." demesi gerekmez mi?

Oysa Fetullah Gülen'e "Veliyullahtır" dediği "Tabular Yıkılıyor" isimli kitabını bugün hâlâ satıyor. Bir yıl önce dergimizde bu kitabını ifşa ettik. Buna rağmen bugün bilerek ve isteyerek satmaya devam ediyor.

Böylece FETÖ'nün propagandasını yapmış olmuyor mu?

Bunu yapan bir kişiden İslâm alimi olur mu?

Bunu yapan bir kişinin dine ve vatana faydası olur mu?

Muhterem Ömer Öngüt -kuddise sırruh- ise otuz yıldır bunların hâin olduklarını, dinde ve vatanda bölücü olduklarını adetâ haykırıyor. Dini ve vatanı muhafaza etmek için birçok sıkıntılar çekti, iftiralara maruz kaldı. Ancak bir adım geri atmadı. Hak ve hakikati neşretti.

Oysa sen ve senin gibiler bu din ve vatan bölücülerine "Veliyullahtır", "İslâm âlimidir." dedikleri için birçok müslüman bu hâinlerin peşine takıldı, halk uyanamadı.

Bu hâinler yıllarca dinimize ihanet ettiler, Resulullah Aleyhisselâm'ı kelime-i şehadetten çıkartmaya çalıştılar, küffarın küfrünü hoş göstermeye çalıştılar, bütün taraftarlarını küffarın kucağına, emrine ve hizmetine attılar.

Yıllar yılı bunların içyüzünü göremedin.

Bu hâinler küffar ile işbirliği yapıp memleketi ele geçirmek için 15 Temmuz 2016'da ihanetin zirvesini yaptılar. Yine hâlâ uyanamadın.

İnsanlarımızı şehid eden, devlete çok büyük zararlar veren FETÖ'ye dinden çıktıklarını söyleyemiyorsun. 15 Temmuz darbe girişiminden sonra darbe komisyonuna yaptığın açıklamalarda bile "Kâfir denilemez" diyorsun. 15 Temmuz 2019'da Diyarbakır'da bir köy camiinde konuşurken bile aynı şeyi söylüyorsun.

Sana sorulmadığı halde, her yerde; bu hâin Amerikan ajanlarını İslâm dairesinin içerisinde göstermeye çalışıyorsun.

Bu İslâm milletinin kafasını bulandırıyorsun. Gizli gizli hâlâ FETÖ'yü savunuyorsun.

Şimdi soruyoruz:

FETÖ'nün dinden çıktığını, din ve vatan bölücüsü olduğunu, hain olduğunu otuz sene önce görüp bilip Ümmet-i Muhammed'e duyurmaya çalışan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri mi hakiki âlim, yoksa hâlâ Fetullah Gülen'i İslâm dairesinde göstermeye çalışan, "Mürted denilmez." "Kâfir denilmez" diyen Ahmet Akgündüz mü hakiki âlim?

Sen nasıl ilim adamısın ki hâlâ insanları yanıltmaya devam ediyorsun?

Kim hakiki, kim sahte bunu bilemeyen kimseden ilim ehli olur mu?

Daha kim "Veli", kim küfür ehli ayıramayan bir kimseden İslâm âlimi olur mu?

Kim hakiki imiş, kim sahte imiş gördün mü?

Muhterem Ömer Öngüt
Fetullah Gülen'in İçyüzünü Otuz Yıldır Söylüyor, Yazıyor,
Müslümanları Uyandırmaya Çalışıyor:

• Fetullah Gülen "Kelime-i tevhidin ikinci bölümünü yani Muhammed Allah'ın Resulü'dür kısmını söylemeksizin, sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet nazarı ile bakmalıdır." dedi.

Bu beyan küfürdür. Buradan kaydı.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyor:

"Varlığım kudret elinde olan Allah'a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim Peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur." (Müslim)

Bu Âyet-i kerime ve Hadis-i şerif'lere rağmen Resulullah Aleyhisselâm'ı kelime-i şehadetten çıkartmaya çalışan bu sahte âlimi sen tanıyamadın. 17-25 Aralıktan sonra bile hâlâ "Veliyullah" dedin.

Senin "Veliyullah" dediğin şimdi vatan haini çıktı. Devlet terörist ilan etti.

Tanıyabildin mi? Tanıyamadın.

Halkı uyandırabildin mi? Uyandıramadın.

Ne gibi bir müdahalen oldu? Aksine destekledin.

Senin veliyullah dediğin vatan hâini çıktığına göre hangi sözüne itibar edilir?

Oysa Muhterem Ömer Öngüt -kuddise sırruh- FETÖ'nün içyüzünü bildi ve bildirdi. Halkı uyandırdı. Dini ve vatanı muhafaza için gayret etti. Mücadele etti.

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

• Fetullah Gülen hıristiyanların Papa'sının ayağına gitti, hıristiyan papazına "Hazret" dedi. Papa'ya gönderdiği mektupta "Dinlerarası diyalog için papalık konseyi misyonunun bir parçası olmak üzere burada bulunuyoruz." dedi.

Bu söz küfürdür.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Müslümanlara küfrü hoş gösterip küffara peşkeş çekmeye çalışan bu hâini sen tanıyabildin mi? Tanıyamadın.

Müslümanları ikaz edebildin mi? Edemedin.

Bugün ikaz edebiliyor musun? Edemiyorsun.

Ama o Zât-ı âli, Muhterem Ömer Öngüt bu hâinin küfrünü, küfrü hoş göstermeye çalışmasını Hazret-i Allah'ın bildirmesi ile otuz sene evvel ifşa etti. Senelerce bunlarla mücadele etti.

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

• Fetullah Gülen "Dinlerarası diyalog" adı altında "Her köşeye hoşgörü vakfı kursak da herkes hoşgörü soluklasa" diyerek yahudi ve hıristiyanlarla dostluk ittihaz etmişti.

Oysa Âyet-i kerime'de:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." buyuruluyor. (Mâide: 51)

Ama sen tanıyamadın. Müslümanları ikaz etmedin. Onun bu küfrüne karşı müslümanları uyandıramadın.

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

• Fetullah Gülen "Tesettür teferruattır." dedi. Tesettür âyetini inkâr etti.

Oysa Allah-u Teâlâ şöyle buyuruyor:

"Mümin kadınlara da söyle: Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet (yerlerini) açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan kısımlar (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nur: 31)

Buradan da mı tanıyamadın?

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

• Fetullah Gülen "Cebrail Aleyhisselâm gökyüzünden inse, parti kursa 'Kusura bakma senin partine girmem, desteklemem'" dedi.

Oysa Âyet-i kerime'de:

"İşte onlar Allah'ın hizbi (partisi)'dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)'dir." buyuruluyor. (Mücadele: 22)

Bu emr-i ilâhi'yi Allah-u Teâlâ'nın emriyle getiren Cebrâil Aleyhisselâm'dır. Onun girmem dediği parti işte budur.

Buradan da mı tanıyamadın? Buradan da mı bilemedin?

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

• Yine Fetullah Gülen fâize kâr payı diyerek banka kurdu, haramı helâl yaptı.

Oysa Allah-u Teâlâ Âyet-i kerime'lerinde:

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin." buyuruyor. (Bakara: 278-279)

Buradan da mı tanıyamadın?

"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz.

•

Senin "Veliyullah" dediğin Fetullah Gülen dinden çıkalı çok oldu.

Dine ihanet ettiği için vatana da ihanet etti.

Niye tanıyamadın?

Bu milleti niye uyandırmadın?

Vaaz, sohbet, kitaplarında "Hoca Efendi veliyullahtır.", "Hoca Efendi İslâm âlimidir.", "Kutuptur" dedin ve bu İslâm milletini yanılttın. FETÖ'yü tanıyamadın.

İlmin yetmedi mi? Yoksa kripto FETÖ'cü müsün?

Oysa Muhterem Ömer Öngüt otuz yıldır bunların kâfir, münafık, vatan hâini, Amerikan ajanı olduğunu söylüyor.

Şimdi soruyoruz:

Kim sahte, kim hakiki?

Sen de gör, âlem de görsün.

İşte FETÖ'nün söz ve icraatları, işte Âyet-i kerime ve Hadis-i şerifler.

Allah-u Teâlâ'nın hükmü budur. FETÖ'nün İslâm dini ile hiçbir ilgisi yoktur, kalmamıştır.

Zira imanı ve İslâm'ı kabul etmeyen kimse apaçık kâfirdir. Artık onu İslâm kardeşliğinin içerisine dahil etmek, "Müslümandır" demek, Allah-u Teâlâ'nın hükmünü inkâr etmek demektir.

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî)

Hadis-i şerif'i mucibince inanan bir müslümana küfür isnat etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için.

Onların dediği olsaydı Allah-u Teâlâ'nın; melekler ve peygamberler göndermesine, kitaplar salmasına lüzum kalmazdı.

Bunların inişi, iman ile küfrün ayrılmasıdır.

Hakiki İslâm âlimleri bunu bildi ve gördü.

Ahmed Ziyâüddin Gümüşhanevî Hazretleri'nin "Câmiu'l-Mütûn fi Hakki Envâi's-Sıfâti'l-İlâhiyye ve'l-'Akaidi'l-Mâturidiyye ve Elfâzi'l-Küfri ve Tashihi'l-a'mâli'l-'Acibiyye" isimli eserindeki Elfâz-ı küfür (küfür sözler) bahsinden bazılarını arzedelim:

"Resûlullah'a (s.a.v.) söven, ne azab görür ve ne de kâfirdir diyen kimse kâfirdir." (Sayfa: 81)

"Hıristiyanların ve yahudilerin dirildikten sonra Cehennemde azap görüp görmeyeceklerini bilmiyorum diyen kâfirdir." (Sayfa: 88)

"Allah'ın küfre rıza gösterdiğine inanan kimse kâfirdir." (Sayfa: 88)

"Kâfire, ta'zim ederek hürmet göstermek veya zımmîyi ta'zim ile selâmlamak veyahut bir mecusiye ta'zim ile 'Yâ üstad' demek küfürdür." (Sayfa: 100)

"Müslüman veya yahudi olman benim için birdir diyen kâfirdir." (Sayfa: 108)

"Ben kiliseyi, mescidi, papazı ve imamı sever ve itikad ederim diyen kimse kâfir olur." (Sayfa: 115)

"Bir kimse kâfir bir dostuna daha fazla yaklaşmak için, sen dinini muhafaza et, ben de edeyim, yahut da senin dinin de hak, benim dinim de hak, hepsi Allah'ın dini, hepsi iyidir derse kâfir olur." (Sayfa: 115)

Binaenaleyh küfür ehline tâzim etmek, küfür ehlinin küfrünü hoş görmek, kâfire kâfir olduğu için hürmet göstermek küfürdür.

FETÖ'nün "Hıristiyanlık, yahudilik, İslâmiyet hepsi de dindir." demeleri, bu minval üzere hoşgörü toplantıları yapmaları ve bunun gibi icraatları küfürdür.

Biz bunların küfür olduğunu Âyet-i kerime'lere baktığımızda anlıyoruz. Sizin de anlamanız için önünüze İslâm âlimlerinin eserlerinden örnekler koyuyoruz.

Bir kimse bilerek bilmeyerek bu küfür sözlerinden bir söz söylediğinde zararı kendisinedir.

Oysa FETÖ'nün küfrü çok daha büyüktür. Zira FETÖ bu küfürlerini değil Türkiye'ye bütün İslâm dünyasına yaymaya çalışıyor, iman ile küfrü birleştirmeye çalışıyor. Yahudi, Amerika, Almanya, Hollanda, Avrupa, bütün küffar bunlara en büyük desteği veriyor.

Ahmet Akgündüz ise bu küfrü göremiyor. Fetullah Gülen'in senelerdir icra ettiği küfür icraatlarını görmezden geliyor, 15 Temmuz'u sıradan bir isyan hareketi gibi göstermeye çalışıyor, her konuşmasında "FETÖ'ye kâfir, münâfık diyemezsiniz." diye açıklama yapıyor. FETÖ'nün küfrün kucağında hem dine hem vatana yaptığı ihanetini görmüyor. Gizlemeye çalışıyor.

Ahmet Akgündüz'e soruyoruz:

Sen bu küfrü, FETÖ'nün küfrünü niye göremedin?

Göremediğin gibi bunu görüp duyurmaya çalışan Muhterem Ömer Öngüt'e niye düşmanlık yapıp iftira attın, yalan söyledin?

Bu Zât-ı âli bütün din ve vatan bölücüleriyle senelerce mücadele etti. Sen hangi mücadelesinden rahatsız oldun?

Muhterem Ömer Öngüt'ün FETÖ terör örgütünün elebaşı Fetullah Gülen'in dinden çıktığını, kâfir olduğunu, vatan haini olduğunu, Amerikan ajanı olduğunu beyan eden eserlerinden, ilk baskısı 1999 yılında yapılan "Küfrü Hoş Gören Narcıların İçyüzü" isimli eserinden mi rahatsız oldun?

FETÖ ile ilgili açıklamalarının hiçbirinde, hiçbir eserinde, hiçbir konuşmanda FETÖ'nün elebaşı Fetullah Gülen'in ismini anarak "Fetullah Gülen hâindir, kâfirdir, dinden çıkmıştır" demiyorsun.

Oysa Fetullah Gülen hakkında "Açıkça velidir", "Veliyullahtır", "Amerikan ajanı değildir." dediğin "Tabular Yıkılıyor" isimli kitabın hâlâ satılıyor.

Bu kitabı niçin toplatmıyorsun?

Ağustos 2018 tarihli dergimizde bu kitabı ve içindeki Fetullah Gülen'e övgüler düzen beyanlarını ifşa ettiğimiz halde, sen de bunları görüp okuduğun halde, bu kitabını niçin piyasadan çekmedin?

Bu FETÖ'yü desteklemek, aklamak değil mi?

Buna nasıl izin veriliyor?

Bu kitaplar nasıl hâlâ satılabiliyor?

FETÖ'ye Methiyeler Düzen Bu Kitap
Hâlâ Niye Satılıyor? Cevap Ver!

Ahmet Akgündüz'ün Fetullah Gülen'e "Alimdir", "Velidir", "Veliyullahtır", "Kutuptur", "Nur talebesidir." diye övgüler düzdüğü "Tabular Yıkılıyor" isimli kitaplarında FETÖ ile ilgili sözleri hâlâ duruyor ve bugün, bu yazının yazıldığı tarih itibari ile satışı devam ediyor.

Bu kitapların tarafımızdan satın alındığına dair satış faturasını da sayfalarımızda arzediyoruz.

Ahmet Akgündüz'ün bu kitabını kimden satın aldık? Osmanlı Araştırmaları Vakfı İktisadi İşletmesi'nden.

Osmanlı Araştırmaları Vakfı'nın kurucusu kim? Ahmet Akgündüz.

Osmanlı Araştırmaları Vakfı'nın başındaki kişi kim? Ahmet Akgündüz.

Bu kitapların ayrıca Osmanlı Sahafı isimli internet sitesinden de reklamı ve satışı yapılmaktadır.

Peki Osmanlı Sahafı kimin güdümünde, kimin kontrolünde? Osmanlı Araştırmaları Vakfı'nın.

Bu kitap halen satışta.

Bu kitapta sen Fetullah Gülen hakkında şunları söylüyorsun:

"Fetullah Hoca Efendi iyi bir İslam alimidir." (Tabular Yıkılıyor 4, s. 72)

"Hocaefendi tefsir ve hadis ilimlerinde dâhi denebilecek kadar yüksek mertebeye sahiptir." (Tabular Yıkılıyor 4, s. 72)

"Hafızül Kur'an'dır." (Tabular Yıkılıyor 4, s. 72)

"Okumadığı hadis kitabı kalmamıştır. O noktada müthiş bir zirvedir." (Tabular Yıkılıyor 4, s. 72)

"Büyük bir alimdir." (Tabular Yıkılıyor 4, s. 72)

"Hoca Efendi tıpkı Abdülkadir Cürcani gibi, tıpkı İslâm tarihinde bir kısım Arap edebiyatçıları gibi üslub-u müzeyyen sahibidir." (Tabular Yıkılıyor 4, s. 72)

"Burası önemli bir nokta Hoca Efendi iyi bir nur talebesidir." (Tabular Yıkılıyor 4, s. 73)

"İlahi aşktaki zirvesi ayrı." (Tabular Yıkılıyor 4, s. 73)

"Benim kanaatim Hoca Efendi çok farklı bir şekilde ehl-i velayettir." (Tabular Yıkılıyor 4, s. 73)

"Açıkça bir velidir. Onda şüphem yok." (Tabular Yıkılıyor 4, s. 73)

"Hoca Efendi velidir, veliyullahtır." (Tabular Yıkılıyor 4, s. 73)

"Nerede olduğunu ben tespit edemem. Ama en az bir kutup gibidir." (Tabular Yıkılıyor 4, s. 73)

"Ferdiyet makamına sahip, risale-i nur'un şahs-ı manevisine bağlı bir kutup gibidir." (Tabular Yıkılıyor 4, s. 73)

"Bir kısım çevrelerin iddia ettiği gibi Hoca Efendi hâşâ ne hıristiyanların aletidir, ne CIA, ne Amerika ile alakası vardır." (Tabular Yıkılıyor 4, s. 73)

"O itham edenlerin tahmin edemeyeceği kadar yüksek seviyede bir iman derecesine sahiptir. Ve kesinlikle bu ithamlar doğru değildir." (Tabular Yıkılıyor 4, s. 73)

"Bütün dünyada İslâm'ın yayılması noktasından mühim bir devredir. Mühim bir tabakadır, mühim bir merhaledir." (Tabular Yıkılıyor 4, s. 73)

"Hoca Efendi çok mütevazi bir insandır." (Tabular Yıkılıyor 4, s. 73)

"… Fetullah Gülen Hoca Efendi, … gibi nur talebeleri en az bir kutup kadar hizmet ettikleri halde, ferid makamını ihraz eden, Bediüzzaman ve risale-i nur şahs-ı manevisinin tasarrufu altındadırlar. Bahsettiğimiz zatlar asrımızda yaşayan maneviyat reislerinin başlarında gelen şahsiyetlerdir." (Tabular Yıkılıyor 5, s. 14 / s. 116)

"Bazı ehl-i imanın Hoca Efendi gibi bir şahsiyeti hâşâ CIA ajanı diye itham etmeleri elbetteki bu düstura yüzde yüz muhalefettir." (Tabular Yıkılıyor 5, s. 15-16)

Şimdi Ahmet Akgündüz'e soruyoruz:

Biz bu beyanlarını tam bir sene önce yayınlanan Ağustos 2018 tarihli dergimizde sana da müslümanlara da duyurduk. Bunu gördün. Peki niye hâlâ bu kitapları geri çekmedin? Niye hâlâ satışının yapılmasına göz yumuyorsun?

Senin onayın olmadan Osmanlı Araştırmaları Vakfı'nda bu kitaplar satılabilir mi?

Senin bu yaptığın din ve vatan hâini FETÖ'ye en büyük destek değil mi?

Güyâ bunların içyüzünü gördün, bunlar hakkında FETÖ demeye başladın; peki FETÖ'ye methiyeler düzdüğün "Tabular Yıkılıyor" isimli kitapların satışını niye hâlâ engellemiyorsun?

Bu kitapların basım yılı 17-25 Aralık 2013'ten önce diyerek nasıl kurtulacaksın? Zira hâlâ bu kitaplarını satıyorsun. Anlaşılıyor ki bu kitabındaki söylediklerin ile hata ettiğini düşünmüyorsun ve pişmanlık duymuyorsun.

Bu ne perhiz bu ne lahana turşusu.

Bir diğer husus, "Tabular Yıkılıyor" isimli bu kitap on senedir satılıyor ve bugün de hâlâ satılıyor ama yeni baskısı yapılmamış görünüyor. Bu durum akla şu ihtimali getiriyor:

Basın kanununa göre her neşir, yayın ayrı bir fiil ayrı bir suçtur. Bir kitap yeni baskı yapmamış gibi, eski baskısı varmış gibi aynen hiç değişiklik yapmadan birebir basılarak çoğaltılıp piyasaya sürülürse kanundan kaçırılmış olur. Kitap aslında bugün basılmıştır ama kitabın jenerik sayfasında 2009 tarihli baskısı imiş gibi gösterilip aynen basılmıştır. Yeni baskıdır ama yeni baskı değilmiş gibi gösterilebilir.

Şimdi soruyoruz:

Sen bu kitabını 2009 yılında yayınlamışsın ve 2013 yılından beri de hâlâ satıyorsun. Kitabı bitiremedin mi? Yoksa yeni baskılar yapıyorsun da eski baskı imiş gibi mi piyasaya veriyorsun?

Ahmet Akgündüz "17-25 Aralık 2013 Tarihinden Sonra da
FETÖ'yü Israrla İslâm Dairesi'nin İçinde Göstermeye Çalışmıştır:

Ahmet Akgündüz Ağustos 2018 tarihli dergimizin yayınlanmasından hemen sonra attığı 1Ağustos 2018 tarihli twitinde "17-25 Aralık'da da hala ONA VELİYYULLAH dediğim de doğrudur." diye yazmıştır.

Şimdi soruyoruz:

Sen bunu yazdın mı yazmadın mı? Bu bir itiraf değil mi?

Fetullah Gülen'e veliyullah dediğini kendin itiraf ediyorsun. Profesörlük payesini nasılsa almış, ilim sahibi olduğunu iddia eden bir insansın. Sen 17-25 Aralık 2013'den sonra bile hâlâ FETÖ'ye, o haine veliyullah dediğine göre anlamamışsın ne olduğunu.

•

Ahmet Akgündüz 2017 yılında "15 Temmuz İhanet Darbesi PDY ve Nur Cemaati Tartışmaları" diye bir kitap çıkartmış, bu kitabında baştan sona FETÖ yerine PDY tabirini kullanmıştır. Hatta TBMM Darbe Araştırma Komisyonu'na verdiği ifadesini kitabına alırken komisyondaki ifadesinde kullandığı bütün FETÖ ifadelerini değiştirerek kitabına PDY olarak almıştır. Bu kitabının 48. sayfadaki başlıkta TBMM Darbe Araştırma Komisyonunu "Komisyon: FTÖ" şeklinde yazmıştır.

Ahmet Akgündüz'e soruyoruz:

Komisyondaki ifadelerinde kullandığın FETÖ ifadelerini kitabına alırken neden değiştirdin?

Kitabında komisyonun ismini bile FETÖ olarak değil de neden FTÖ diye değiştirerek yazdın? Amacın nedir?

•

TBMM Darbe Araştırma Komisyonu'na verdiği ifade başta olmak üzere bütün konuşmalarında, yukarıda bahsi geçen "15 Temmuz İhanet Darbesi Kitabı"nda; ısrarla FETÖ'ye "Kafir", "Münafık" diyemezsiniz şeklindeki iddiasını dile getirmektedir. (Bkz. "15 Temmuz İhanet Darbesi PDY ve Nur Cemaati Tartışmaları", s. 17, s. 64, ayrıca bkz. TBMM FETÖ Darbe Araştırma Komisyonu Tutanakları s. 90)

Şimdi soruyoruz:

Bu hâin FETÖ'yü niçin ısrarla İslâm dairesi içinde göstermek istiyorsun?

•

A. Akgündüz kendi sitesinde yayınladığı 25.02. 2016 tarihli "Ümmet-i Muhammed'in Dirâyetli Âlimi ve Nur Talebelerinin Cesur Hocası Mehmed Kırkıncı" başlıklı yazıda yine FETÖ hakkında "Fethullah Hoca Efendi" demektedir. (https:// ahmedakgunduz.com/ ?p=345)

Ahmet Akgündüz'e soruyoruz:

"Hoca Efendi" dediğine göre 2016 yılında bile Fetullah Gülen'i "Veliyullah" olarak mı görüyordun?

•

Ahmet Akgündüz Osmanlı Ocakları'nda 5 Mart 2017 tarihinde yaptığı konuşmada yine "FETÖ grubundan bahsederken bir kısım dindar insanlar "Kafir" diyor, bir kısmı "Mürted" diyor. Bunlar yanlış. Müslümanım diyen bir insana ne mürted diyebilirsiniz, ne kafir diyebilirsiniz." demiştir. (https://www.youtube.com/watch?v=ghalzVTOzaU)

Şimdi soruyoruz:

Osmanlı Ocakları'nda sana itibar edip dinlemeye gelen gençlere bu açıklamaları neden yapma ihtiyacı duydun? Bu beyanlar bu gençleri FETÖ'nün zehrine karşı savunmasız duruma düşürmez mi?

•

Ahmet Akgündüz 24 Haziran 2014 tarihinde Ülke TV'de Sıradışı isimli programda yaptığı konuşmada FETÖ'den sürekli Hoca Efendi diye bahsetmekte;

"Hoca Efendi hakikaten çok büyük bir iman ve Kur'an hizmeti yapmıştır. Ben de takdir etmişimdir.",

"Sizin paralel yapı dediğiniz benim Hoca Efendi Hizmet Hareketi dediğim basın yayın organları",

"Hoca Efendi de bir alim ona bir şey demiyorum, hürmet ediyorum." demektedir. (https://www. youtube.com/watch?v= 8HNF7klk P7A)

Ahmet Akgündüz'e soruyoruz:

Sen nasıl bir âlimsin ki bunların içyüzünü görememişsin?

•

Ahmet Akgündüz'ün 2014 yılında bastığı "Hakk'ın Hatırı Âlidir" isimli kitabında da FETÖ'yü öven, ihanetini küçülten ifadeleri bulunmaktadır.

"Hizmet hareketini israil ya da Amerikan neoconlar etkiliyor olabilir mi?

Bazen kraldan fazla kralcılar olabilir. Ben onlardan bu manadaki ittifakları asla beklemiyorum. Ama cemaat çok büyüdü. Bazen Gülen'i devre dışı bırakarak farklı hareketler yapanlar olduğunu biliyorum. Hizmet hareketinin lehine olması için kraldan fazla kralcı davranarak hata yapanlar var."

Bu sözlerin Fetullah Gülen'i aklamaya çalışmak değil midir?

Kitaplarında konuşmalarında Fetullah Gülen aleyhinde bir beyanın yok. FETÖ diyorsun, PDY diyorsun ama Fetullah Gülen diyerek konuşmuyorsun.

Şimdi soruyoruz:

15 Temmuz darbe girişimini de kraldan fazla kralcı davranarak hata yapanlar mı yaptı? Fetullah Gülen'in dahli nedir? Bu hususta ne düşünüyorsun?

•

Ahmet Akgündüz yalan ve iftiralarını havi yeni çıkarttığı "Risâle-i Nur'a İtirazlar ve Cevapları" isimli kitabının 173. sayfasında "Sadeleştirme Olayı Risale-i Nura Aşık Olanlar Arasında İhtilafa Yol Açmamalı!" başlığı altında görüşlerini söylerken Fetullah Gülen'in kitaplarını örnek veriyor ve şöyle yazıyor:

"FETÖ'nün Hitap Çiçekleri ve Kalbin Zümrüt Tepelerinde isimli eserleri çoğu yerlerde Üstad'ın eserlerinden daha zor anlaşılır haldedir."

174. sayfada ise şöyle yazıyor:

"İkincisi: Üslûb-u müzeyyendir. Süslü ve bezekli üsluptur. Bunun sahibi mananın aktarılmasından ziyade muhatabı coşturmayı ve bütün edebi san'atları kullanmayı hedefler. FETÖ'nün Hitap Çiçekleri ve Kalbin Zümrüt Tepelerinde adlı eserleri; Necip Fazıl'ın hemen hemen bütün nesir kitapları; Sezai Karakoç'un kitapları bu gruba girebilecek muasır eserlerdir."

Görüyorsunuz terör örgütü yöneticiliği mahkeme kararları ile tescillenen Fetullah Gülen'in eserlerini örnek veriyor. "FETÖ'nün bu kitapları üslub-u müzeyyendir" diyor. Sadeleştirilemez diyor. Necip Fazıl'la, Sezai Karakoç'la bir tutuyor.

Fetullah Gülen demeye çekinmiş, bakmış pabuç pahalı FETÖ demiş ama, yazdıklarından Fetullah Gülen'i hâlâ bir âlim olarak, bir Risale-i nur talebesi olarak gördüğü anlaşılıyor.

Senin hangi sözüne itibar edilir?

FETÖ'yü sinsi sinsi aklamaya mı çalışıyorsun.

Ey Risale-i Nur talebeleri! Bu adamı tanıyın!

•

Ahmet Akgündüz 15 Temmuz 2019 tarihinde Diyarbakır/Çüngüş Malkaya köyü camiinde yapmış olduğu konuşmasında şöyle söylüyor:

"Maalesef sapla saman birbirine karıştı Türkiye'de. Bir kısım dindar gazeteler vs. kimisi kâfirdir dedi, kimisi münafıktır dedi. Yalan yanlış beyanlar söyledi. Ben bunu en üst seviyede ikaz ettim. Yanlış kelime kullanmayın, bu milleti bölersiniz dedim. Nitekim bugün o korkulan oldu. Bunu bilin. Korktuğum oldu. Peki nedir efendim? İslâm hukukuna göre devlete isyan edenlere baği diyoruz. Yani silahlı olarak devleti yıkmak, ele geçirmek isteyenlere devlete isyan suçu manasında baği diyoruz. Hafızlarımız bilir sure-i hucuratta mesele gayet açık izah edilmektedir. Nedir o? Önemli bir konu. Bir isyan patlarsa ne olacak? Kuran-ı kerim, ben bunu özetle her yerde açıklıyorum. ... yani devletin silahlı kuvvetleri polisi vs. edecek. Savaşın diyor. Tarihte de olmuş bu, isyanlar olmuş, dolayısı ile biz bunlara isyancı diyeceğiz. Yoksa kâfirdir veya itikat manasında münafıktır derseniz manen sorumlu hâle gelirsiniz."

Şimdi Ahmet Akgündüz'e soruyoruz:

FETÖ'nün tek suçu 15 Temmuz'da devleti ele geçirmek için isyan etmesi midir?

FETÖ Amerika'dan yönetilen bir ajan-örgüt değil midir?

FETÖ İslâm dini'ni yıkmak için, küffar tarafından İslâm itikadını yıkmak değiştirmek için kullanılan bir örgüt değil midir?

Fetullah Gülen otuz yıldır küfrü hoş görü icraatları ile taraftarlarını sinsice küfrün içine sokmadı mı?

15 Temmuz darbe girişimi olmasaydı, FETÖ isyan yapmamış olacağı için sence hiçbir kabahati olmayan müslüman bir cemaat mi olacaktı?

PKK devlete isyan ediyor. Onlara da mı sadece "isyancı" diyeceksin?

Senin bu açıklamaların FETÖ fitnesi ile mücadeleyi zayıflatmıyor mu?

17-25 Aralık 2013'ten Sonra FETÖ'yü Övmek
Kanunlarımıza Göre Suçtur:

Ahmet Akgündüz açıkça 17-25 Aralık'tan sonra da FETÖ'ye "veliyullah" dediğini itiraf ederken, 17-25 Aralık 2013 tarihinin Devlet erkânı ve yargı erkleri tarafından FETÖ'nün gerçek yüzünün ortaya çıktığı tarih olduğunu, bu tarihten sonra hâlâ FETÖ'yü yüceltmenin, övmenin suç teşkil ettiğini unutmuş gözükmektedir. Üstelik Ahmet Akgündüz'ün FETÖ'yü öven beyanlarının bulunduğu kendisinin kaleme aldığı kitaplar hâlen dağıtılmakta ve satılmakta, bu da en çok FETÖ'cüleri sevindirmekte ve memnun etmektedir.

Ahmet Akgündüz'ün ahmedakgunduz.com isimli kişisel web sitesine girilip kitaplar seçeneği işaretlendiğinde doğrudan Osmanlı Sahafı sitesine link verildiği ve bu sitede Fetö'yü öven sözlerin bulunduğu Tabular Yıkılıyor isimli kitapların satışının yapıldığı görülecektir. Osmanlı Sahafı isimli web sitesi Osmanlı Araştırmaları Vakfı'na aittir ve bu vakfın kurucusu ve mütevelli heyeti başkanı Ahmet Akgündüz'dür.

Bu kitaplarda Fetullah Gülen hakkında Ahmet Akgündüz tarafından aynen; "Maneviyat Kahramanı", "iyi bir İslam âlimi", "iyi bir Nur talebesi", "ehl-i velayettir. Açıkça bir velidir, onda şüphem yok.", "Bir kısım çevrelerin iddia ettiği gibi Hoca Efendi -haşa- ne Hıristiyanların bir aletidir, ne CIA ve Amerika ile bir alakası vardır. O itham edenlerin tahmin edemeyeceği kadar yüksek seviyede bir iman derecesine sahiptir. Ve kesinlikle bu ithamlar doğru değildir. Bu tür ithamları gülerek karşılıyorum." denilmektedir.

Bu övücü sözlerin, 3713 sayılı Terörle Mücadele Kanunu ve 5187 sayılı Basın Kanunu uyarınca terör örgütünün propagandası niteliğinde olduğu ve bu sözleri içeren kitapların satılmaması, dağıtılmaması ve toplatılmaları gerektiği açıktır.

Terörle Mücadele Kanunu; Madde 7: Terör örgütünün; cebir, şiddet veya tehdit içeren yöntemlerini meşru gösterecek veya övecek ya da bu yöntemlere başvurmayı teşvik edecek şekilde propagandasını yapan kişi, bir yıldan beş yıla kadar hapis cezası ile cezalandırılır. Bu suçun basın ve yayın yolu ile işlenmesi hâlinde, verilecek ceza yarı oranında artırılır. Ayrıca, basın ve yayın organlarının suçun işlenmesine iştirak etmemiş olan yayın sorumluları hakkında da bin günden beş bin güne kadar adli para cezasına hükmolunur.

Basın Kanunu; El koyma, dağıtım ve satış yasağı, MADDE 25.- 2) Soruşturma veya kovuşturmanın başlatılmış olması şartıyla ... ve 3713 sayılı Terörle Mücadele Kanununun 7 nci maddesinin ikinci ve beşinci fıkralarında öngörülen suçlarla ilgili olarak basılmış eserlerin tamamına hakim kararıyla el konulabilir. ... 4-) Yukarıdaki fıkra uyarınca yasaklanmış yayın veya gazeteleri bilerek dağıtanlar veya satışa sunanlar bu yayınlar yoluyla işlenen suçlardan eser sahibi gibi sorumludurlar.

Suç teşkil eden beyanları içeren bu kitaplar Osmanlı Araştırmaları Vakfı İktisadi İşletmesi tarafından açıkça halen satılmaktadır. Bu suçtur ve önlenmesi gerekir.

15 Temmuz Darbe Kalkışması:

15 Temmuz 2016'daki menfur darbe girişimi sonucu 251 şehit verildi, iki binden fazla gazimiz var. FETÖ ile ilgili hâlâ operasyonlar devam ediyor. Ülkemizin maddi manevi kaynaklarını bu olay heder etti.

Devlet hâlâ bunlarla uğraşıyor. Yurtdışında Türkiye'ye zarar vermek için her türlü düşmanlığı, hâinliği yapmaya devam ediyorlar. Sırf Türkiye'ye zarar vermek için küffar devletleri ile işbirliği yapıyorlar. Türkiye'yi zor durumda bırakmak için Ermeni diasporasının, Yunan diasporasının yapamadığı menfi propagandayı bunlar yapıyorlar. Sosyal medyada, internette gizli, sahte hesaplarla Türkiye'nin aleyhinde kampanyalar, propagandalar yapıyorlar.

Neredeyse her gün ordunun içindeki kripto FETÖ'cülere operasyon düzenleniyor.

Hâlâ bu memleketin parasını kendi örgütlerinin menfaatine kullanmaya çalışıyorlar.

Türkiye'yi içten ve dıştan yıkmak için her türlü icraatı yapıyorlar.

Vatana bu kadar zararları olduğu gibi dine de çok büyük zararlar verdiler, veriyorlar.

FETÖ benzeri diyalogcu, küffarla işbirliği yapan, küffarın maşası olarak çalışan örgütler başka İslâm ülkelerinde de var. Küffarın amacı İslâm dini'ni yıkmak ve İslâm dünyasını teslim almak.

Küffarın bu amacını 15 Temmuz darbe teşebbüsünden sonra en iyi Türkiye anladı.

Ve fakat Ahmet Akgündüz anlayamamış.

FETÖ'ye methiyeler düzen, "Veliyullahtır" dediği kitapları hâlâ satışta.

Ahmet Akgündüz'e soruyoruz:

Bu kitapların satışına devam etmekteki gayen ne? Gerçek niyetin ne? Gizli bir niyetin mi var?

Dikkat ederseniz FETÖ örgütü mensupları ilah gibi gördükleri Fetullah Gülen'i 15 Temmuz darbe girişimi de dahil bütün işledikleri suçlardan sıyırmak için onu hiçbir şeyden haberi yokmuş gibi göstermeye çalışıyor.

Ahmet Akgündüz de FETÖ diyor ama Fetullah Gülen demiyor.

15 Temmuz darbe teşebbüsünden sonra FETÖ devletin kendisiyle yaptığı mücadeleyi zayıflatmak, aradan sıyrılmak için çeşitli sinsi taktikler kullanmaya başladı. Bu taktiklerinden birisi de kendi elemanlarının FETÖ ile mücadele ediyormuş, FETÖ'nün aleyhinde konuşuyormuş gibi görünüp el altından ortalığı karıştırmaya, mücadeleyi sulandırmaya çalışmalarıdır.

Ahmet Akgündüz'ün konuşmalarında Fetullah Gülen'den bahsetmeden FETÖ diye bahsetmesi; "Kraldan fazla kralcılar yanlış yaptı" diyerek Fetullah Gülen'i ayırmaya çalışması; İslâm dini ile hiçbir alâkası kalmayan bu münafıklar hakkında her konuşmasında bunlar isyankârdır, bağidir, "Kâfir diyemezsiniz, münâfık diyemezsiniz." demesi; Fetullah Gülen'e "Veliyullahtır", "İyi bir nur talebesidir." dediği kitaplarını hâlâ satıyor olması; FETÖ'nün bu amacına hizmet etmekte, FETÖ'nün yüzlerce eleman kullanarak yapamayacağını, Ahmet Akgündüz "Risale-i Nur Talebesi" sıfatıyla icra etmektedir.

Ahmet Akgündüz'ün bu dili FETÖ ile mücadeleyi zehirlemekte, özellikle Risal-i Nur talebelerinin FETÖ'ye olan bakışlarında büyük zaaflara sebep olmaktadır.

Ahmet Akgündüz 15 Temmuz 2019 tarihinde Diyarbakır/Çüngüş Malkaya köyü camiinde yapmış olduğu konuşmasında özetle;

"İsyana fiilen katılmayanların, fikren destekleyenlerin canı da malı da hukukun koruması altındadır" diyor.

FETÖ şirketlerine, FETÖ ile iltisaklı olan, bu örgütün işleyişine yardım edenlere dokunulmasın mı demek istiyorsun?

Bu fitne ile nasıl mücadele edilecek?

Bir de bunları "İslâm hukuku budur" diyerek anlatıyorsun.

Ortadaki büyük fitneyi göremiyor musun?

Yoksa görüyorsun da örtmeye mi çalışıyorsun?

Muhterem Ömer Öngüt -Kuddise Sırruh-
Otuz Senedir FETÖ'nün İçyüzünü Duyurmaya Çalışıyor:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1991 yılında "Bunların bayrağını merak ettik. Bize papazın asasını gösterdiler." buyurmuşlardı.

Nitekim bu ifşaatları bugün bütün sarahati ile aşikâr oldu.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın bildirdiğini sadece talebelerine değil bütün Ümmet-i Muhammed'e duyurmak için, imanları kurtarmak için, vatanımızın selâmeti için eserler neşretti, dergilerimizde makaleler yayınladı. Dinimizi ve vatanımızı bu ve bunun gibi bölücülerden kurtarmak için mücadele ve mücahede etti. "Buna kalemle cihad denilir." buyurdu.

Bu mücadelesinden, neşrettiği yayınlardan bazılarını arzediyoruz:

"Küfrü Hoş Gören NARCILAR'ın İçyüzü" isimli kitap. (Kitabın ilk baskısı 1999 yılında yapılmıştır.)

"Biz Küfrü Hoş Görenlerden Değiliz." isimli kitap. (Kitabın ilk baskısı 2005 yılında yapılmıştır.)

"Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münafıkların İçyüzü" (Kitabın ilk baskısı 2000 yılında yapılmıştır.)

Hakikat Dergisi'nin Ocak 1997 tarihli 40. Sayısında yayınlanan "Küfrü Hoş Gören Narcılar Allah-u Teâlâ'nın koyduğu hududu kaldırdılar. Onlara tâbi olanların hepsini küfür içine daldırdılar. Gördüğünüz gibi İslâm dini'nin yüzkarası oldular." başlıklı makale.

Hakikat Dergisi'nin Mayıs 2000 tarihli 80. Sayısında yayınlanan "Bu Âyet-i Kerime'ler Narcıların Sihirlerini Bozdu Attı, Küfre Kaydıkları Meydanda Kaldı." başlıklı makale.

Hakikat Dergisi'nin Temmuz 2000 tarihli 82. sayısında yayınlanan "Nurcu Müslümanlar ve Narcı Kâfirler" başlıklı makale.

Hakikat Dergisi'nin Temmuz 2002 tarihli 106. sayısında yayınlanan "Küfrü Hoş Gören Narcılar'ın İçyüzü" başlıklı makale.

Hakikat Dergisi'nin Haziran 2004 tarihli 129. Sayısında yayınlanan "Biz Küfrü Hoşgören Kâfirlerden Değiliz" başlıklı makale.

Hakikat Dergisi'nin Ağustos 2004 tarihli 131. Sayısında yayınlanan "Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145) başlıklı makale.

•

Ahmet Akgündüz ise 17-25 Aralık 2013 tarihinden sonra bile FETÖ'ye "Veliyullah" dedi. Bugün hâlâ "Kâfir diyemezsiniz, münafık diyemezsiniz" diyor.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'am: 119)

"Kendilerine: "Yeryüzünde fesat çıkarmayın!" denildiği zaman, "Biz ancak ıslah edicileriz." derler.

İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar." (Bakara: 11-12)

"Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Bunlar Cenâb-ı Hakk'ın beyanı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetvâ verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî, Tecrîd-i sarîh: 2174)

"Ümmetimden yalancılar deccaller vücuda gelir." (Münâvi)

Bunları Resulullah Aleyhisselâm buyuruyor. İman edenlere duyuruyor.

Bu Âyet-i kerime ve Hadis-i şerif'lere inanıp iman ediyor musun?

İman ediyorsan niçin halkı şaşırtıyorsun?

Oysa bu hainler Amerika ile yahudi ile işbirliği içinde bir taraftan İslâm dünyasında İslâm itikadını, iman hakikatlerini bozmak için fitnenin bayraktarlığını yapıyor, diyalog adı altında küffara iştiyaklı nesiller yetiştirmeye, dinimizi aslından çıkartmaya çalışıyor; diğer yandan Türkiye'ye zarar vermek için var güçleriyle propaganda yapıyorlar.

Bunu yapana müslüman denir mi?

Bunlara bir İslâm âlimi müslüman diyebilir mi?

Buradan da Ahmet Akgündüz'ün İçyüzünü anlayabilirsiniz.

Şimdi soruyoruz:

Kim sahte?

Otuz yıldır FETÖ'nün, din ve vatan bölücülerinin içyüzünü Âyet-i kerime ve Hadis-i şerif'ler ile Ümmet-i Muhammed'e duyurmaya çalışan Muhterem Ömer Öngüt mü; yoksa hâlâ halkın kafasını bulandırmaya devam eden Ahmet Akgündüz mü sahte?

Kıyası siz yapın.

"Profesörüm" Diyorsun Ama FETÖ'yü Tanıyamadın:

Eğer alimsen bunların içyüzünü o zaman da görmüş olman gerekirdi.

Ancak sen bugün bunlar "Devlete isyan etmişlerdir." diyerek değişik kavramlar arkasına saklanıyorsun ve hâlâ FETÖ'yü İslâm dairesinin içinde göstermeye çalışıyorsun.

Bu nasıl ilim adamlığı, bu nasıl tanıyamama?

Sen öteden beri bunlarla görüşüyorsun; "Rektör yardımcım sizden, şu şu şahıs mütevelli heyetimde, sizden." diyorsun.

Bunları nasıl tanıyamadın?

Yoksa tanıyordun da sen de mi FETÖ'cüsün?

Hollanda, İsmi "İslâm Üniversitesi" Olan Bir Okula Nasıl İzin Veriyor?
FETÖ de Amerika'da Güya İslâm'ı Yaydığını İddia Ediyor.
FETÖ'den Ne Farkın Var? İzah Et!

Hollanda'da, Türkiye'ye düşmanlık yapan, ırkçılığın zirvede olduğu bu küfür memleketinde "İslâm Üniversitesi" adı altında bir üniversiteye nasıl izin verilmektedir?

FETÖ Almanya'da, Avrupa'da cami imamlarını bile Türkiye'nin ajanı diye ihbar ediyor. Bu küfür memleketleri FETÖ'cüleri kullanıp, onların ihbarları ile Türkiye'yi seven Türkleri taciz ediyor, takip ediyor.

Hollanda gibi bir ülke gerçek İslâm'ı öğreten ve yayan, Türkiye'yi seven bir üniversiteye izin verir mi?

Ahmet Akgündüz Hollanda gibi bir ülkede bu üniversiteyi nasıl kurduğunu, buraya nasıl rektör olduğunu, hangi tavizler karşılığında bunları gerçekleştirdiğini, burada verilen eğitimde gerçek İslam'ı ve öğretilerini aktarıp aktarmadığını, FETÖ'den icazet alıp almadığını izah etmelidir!

Hollanda'da üniversite kurdun, devam ediyorsun. Senin Amerika'da Pensilvanya eyaletinde Amerika'nın dizinin dibinde güya İslâm'ı yaymaya çalıştığını iddia eden FETÖ'den ne farkın var? O da ehl-i küfür memleketinde İslâm'ı yaymaya çalıştığını iddia ediyor. Ki öyle olmadığı ortaya çıktı. Sen de Hollanda gibi ehl-i küfür bir memlekette "İslâm Üniversitesi Rektörü" olmakla iftihar ediyorsun. Ehl-i küfür memleketi İslâm üniversitesi kurma imkânı tanıyor ve güya İslâm'ı yaymaya müsade ediyor.

Hollanda seni ne gaye ile kolluyor ve gözetiyor? Amerika'nın gözettiği FETÖ ile Hollanda'nın gözettiği sen arasında ne fark var, bize izah et.

Güya İslâm Üniversitesi Rektörü;
Hollanda'da Resulullah Aleyhisselâm'a Hakaretler Edildi, Gıkı Çıkmadı:

Hollanda'da "İslâm Üniversitesi" ismindeki bir okulda rektörlük yapıyorsun.

Resulullah Aleyhisselâm'a hakaret eden, karalamaya çalışan karikatürlerin yayınlandığı ülkelerden birisi Hollanda idi.

Ne gibi bir müdahalen oldu?

Resulullah Aleyhisselâm'a düşmanlık bunların iliklerine işlemiştir. Nitekim Hollanda'nın ırkçı siyasetçisi Wilders Resulullah -sallallahu aleyhi ve sellem- Efendimiz aleyhinde bir karikatür yarışması düzenleyeceğini açıkladı. Yine Hollanda savcısı büyük tepki çeken İslâm karşıtı bir propaganda filmine izin verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e yapılan bu hakaretlere hiç gıkın çıkmadı. Küfre karşı İslâm'ı, imanı savunmadın!

Bir açıklamada bulundun mu? Biz duymadık.

Resulullah Aleyhisselâm'a hemen her fırsatta hakaret eden Wilders gibi ırkçı Hollandalı siyasetçilere bir cevap verdin mi?

Resulullah Aleyhisselâm'ı anlatan, müdafaa eden ne gibi bir çalışman oldu?

Kimin safındasın?

Resulullah Aleyhisselâm'a bir hakaret yapıldığı zaman imanlı bir müslüman hemen harekete geçer. Senin kılın kıpırdadı mı?

Resulullah Aleyhisselâm'a yapılan hakaretler karşısında dünya müslümanları ayağa kalktı. Sen ne yaptın?

FETÖ diyalog adı altında Resulullah Aleyhisselâm'ı kaldırmaya çalışıyor. Sen de Tabular Yıkılıyor 5 isimli kitabında kurmuş olduğun üniversitenin amacını açıklarken "Dinlerarası diyalog" diyorsun. Sen de mi FETÖ gibi düşünüyorsun?

Hollanda Amerika ile içli dışlı olan, benzer zihniyette bir ülkedir.

Yusuf İslâm'ı Amerika'ya sokmadılar. Malcom X gibi hakiki İslâm'a gönül verenleri yaşatmadılar, yaşatmıyorlar.

Ancak her türlü suçu ayyuka çıkmış, FETÖ gibi ajanlarını koruyup kolluyorlar. Türkiye o kadar bastırıyor iade etmiyorlar, faaliyetlerine engel olmuyorlar, bilakis PKK'yı besleyip üzerimize saldıkları gibi FETÖ'yü besleyip üzerimize salıyorlar.

Bunu Amerika da yapıyor, Hollanda gibi Avrupa ülkeleri de yapıyor.

Bu küffar hakiki İslâm'a müsaade eder mi?

Hepsinden daha mühimi "İslâm Üniversitesi" adı altında bir okula izin verir mi?

Hiçbir Haçlı ülkesi İslâm ehlinin kendi dinini yaymasına müsaade etmez, müsamaha göstermez. Ama siz kendi dininizi küffarın hoşuna gidecek şekilde, eğip bükerek eğitim verirseniz, o başka.

Sizin bu okullarınız FETÖ'nün Amerika'da yıllardır İslâm'ı yayma faaliyetinde bulunma iddiasıyla aynı.

Eğer siz gerçek İslâm'ı yayma ve anlatma peşinde olsaydınız hemen sizi sınırdışı ederlerdi.

Yine FETÖ'nün aleyhinde konuşmalar yapıyor gibi görünüyor, ancak Avrupa'da çok etkin olan FETÖ ile nasıl bir münasebeti var ki Hollanda gibi bir ülke bunlara dokunmuyor?

İşte bunu böyle tanımak lâzımdır.

Bu gibi kimselere karşı müslümanların uyanık olması, bunları tanıması ve aldanmaması lâzımdır.

•

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır." (Bakara: 217)

Bu zâlimlerin yaptıklarına rızâ göstermemek ve onlara meyletmemek hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Sen orada Hollanda'da bir üniversitenin rektörü olacaksın gıkın çıkmayacak.

Gerek Peygamber'imizi savunmamandan, gerekse bakanımıza hakaretlere karşı sesini çıkartmamandan senin din ve vatan için çalışmadığın, Hollanda'nın memuru gibi hareket ettiğin anlaşılıyor.

Bu gibi kimselere karşı devletin uyanık olması, gerekli tedbirleri alması lâzımdır.

Üniversitesindeki FETÖ'cüler:

Ahmet Akgündüz TBMM 15 Temmuz Darbe Araştırma Komisyonuna verdiği ifadede Abdullah Aymaz'ın Aralık 2005'de kendisine gelerek "Rotterdam İslam Üniversitesini bizim cemaate devretmeni istiyoruz. Maddi sıkıntı yaşıyorsun, yürütemiyorsun, gel, bize devret." dediğini kendisinin de cevap olarak:

"Muhterem Hocam -'Hocam' diyorum ona, benden büyük- bir; 'Ben Nur talebesiyim', iki; 'Rektör yardımcım sizden, Profesör Suat Yıldırım mütevellide; Mustafa Ermek mütevellide, sizden; ... Ne gereği var?'" dediğini söylüyor.

Komisyon üyeleri Abdullah Aymaz'ı "Kimdir bu şahıs?" diye sorduklarında ise:

"Bu, Fetullah Hoca'nın bir numaralı adamlarından. Yani, hem âlim hem de takva sahibi bir insan ama maalesef böyle bir teklifle geldi." diye cevap veriyor.

Bu ifadelerinden gördüğünüz gibi Rotterdam İslâm Üniversitesi'nin en tepe yönetiminde hem rektör yardımcısı hem mütevelli heyeti olarak FETÖ mensupları varmış.

Bu adam FETÖ'yü eleştiriyormuş gibi ifade veriyor ama bir taraftan da hem "Fetullah Hoca" diyor, hem de FETÖ'nün Fetullah Gülen'den sonraki en önemli adamı Abdullah Aymaz hakkında "hem âlim hem de takva sahibi bir insan" diyor. Üstelik bu ifadeleri darbe girişiminden sonra TBMM 15 Temmuz Darbe Araştırma Komisyonu'nda veriyor.

Halbuki Abdullah Aymaz silahlı terör örgütü kurmak ve yönetmek suçlamasıyla hakkında dava açılan, FETÖ davalarında örgüt yöneticisi olarak yargılanan bir kimse.

Suat Yıldırım da aynı şekilde FETÖ davalarında örgüt yöneticisi olarak yargılanıyor.

Mustafa Ermek ise Papa ile Fetullah Gülen arasındaki görüşmede tercümanlık yapan, Hollanda'daki FETÖ'cülerin faaliyetlerinin arkasındaki bölge imamı olarak adı geçen bir örgüt yöneticisi.

Gazete haberlerine göre FETÖ Hollanda'da Resulullah Aleyhisselâm hakkında hakaret karikatürlerinin yayınlanmasına öncülük eden, yeniden yarışmalar açan ırkçı PVV partisi lideri Geert Wilders'i yıllarca siyasî rüşvet vererek desteklediler.

İşte Ahmet Akgündüz'ün rektör yardımcım dediği, mütevelli heyetinin üyeleri dediği, görüşüp konuştuğu FETÖ'cüler bunlar.

Haklarında gıyabi tutuklama kararları olan bu üst düzey FETÖ yöneticileri ile senin ne işin var?

Ahmet Akgündüz bütün konuşmalarında bir taraftan güya FETÖ'yü eleştiriyor, bir taraftan böyle methiyeler düzüyor.

Şimdi soruyoruz:

Senin hangi sözüne itibar edilir? Hangi üniversitene itibar edilir?

Bu üniversite kime ve neye hizmet ediyor?

Diyalogcu Üniversite:

Ahmet Akgündüz "Tabular Yıkılıyor 5" isimli kitabında kurmuş olduğu üniversiteyi ve amaçlarını anlatırken kitabın 153. sayfasında "Entegrasyon ve diyalog" başlığı altında şunları yazıyor:

"Gerçek bir entegrasyon ancak karşılıklı değer ve görüşlerin saygıya dayandığı diyalog ile mümkündür. Diyalog, özellikle bilimsel verilere dayalı dinlerarası bir diyalog, İUR'nin (Rotterdam İslâm Üniversitesi'nin) bu yeni binasında gelecek yılın üzerinde önemle duracağı konularından birisidir" (Tabular Yıkılıyor 5", s. 153)

Görüyorsunuz ki bu da FETÖ gibi "Dinlerarası diyalog" projesini benimsemiş ve üniversitesinde de bunun eğitimini yapacağını söylüyor.

O kadar allame geçiniyor ancak "Dinlerarası Diyalog" kelimesinin küfür olduğunu bilmiyor.

Zira "Dinlerarası diyalog" dediğiniz an Allah katındaki din İslâm'ı tevhid akidesinden saparak bozuk birer din haline gelmiş hıristiyanlık ve yahudilikle bir tutmuş olursunuz ki bu da küfürdür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah katında din İslâm'dır." (Âl-i imran: 19)

"Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imran: 85)

İşte ilâhi hüküm, işte Ahmet Akgündüz'ün "İslâm Üniversitesi" adı altındaki iş ve icratları.

Osmanlı Araştırmaları Vakfı ve
islâm Üniversitesi Gerçeği:

Ahmet Akgündüz Osmanlı Araştırmaları Vakfı diye bir vakıf kurmuş güyâ Osmanlı'yı anlatan eserler neşrediyor. Ancak tarih camiasının akademisyenleri bu eserlerin içindeki fahiş hatalar sebebiyle bu eserlere ve yazarına itibar etmiyor.

Bu durumu bilmeyenler ise "Osmanlı Araştırmaları Vakfı" ismindeki cazibenin etkisiyle Ahmet Akgündüz'ü bir şey zannediyor.

Yine Hollanda'da İslâm Üniversitesi diye bir üniversite kurmuş, kendisini de rektör diye atamış. Bilmeyenler "İslâm Üniversitesi" isminin cazibesine tutuluyor ve Ahmet Akgündüz'ü allame zannediyor.

Oysa yukarıda ortaya koyduğumuz bilgi ve belgeler bunun böyle olmadığını gösteriyor.

Ahmet Akgündüz'e soruyoruz:

Bu yaptıkların ile hem Osmanlı ismini, hem de İslâm ismini istismar etmiş olmuyor musun?

Kurduğun okula "İslâm Üniversitesi" ismini vermişsin. Bir kâfir memleketi buna nasıl izin veriyor?

FETÖ'ye de izin verdiler. Meğer Amerikan ajanı imiş. Meğer istihbarat amaçlı imiş.

İftiralarına Bediüzzaman -kuddise sırruh- Hazretleri'ni alet ettiğin gibi, icraatlarına "İslâm" ve "Osmanlı" isimlerini de âlet etmiş olmuyor musun?

Hangi Ahmet Akgündüz'e İnanacağız?

Ahmet Akgündüz "Tabular Yıkılıyor 4" isimli kitabında Fetullah Gülen hakkında "İyi bir nur talebesidir." diyor. (s. 73)

Oysa yeni çıkan kitabında şöyle yazıyor:

"İlk kopuş, 1971 İzmir Davasında olmuştur. Mahkemede Savcı'nın soruları üzerine Fetullah Gülen, "Kendisinin Nurcu olmadığını ve başta Bekir Berk olmak üzere, Nur talebelerinin davasından ayrılmaları talep eylemiştir." Bundan sonra FETÖ Grubu ile münâsebetler farklı şekillerde devam eylemiştir." (Derin Diyanet Raporu'na Reddiye, s. 49)

Ahmet Akgündüz'e soruyoruz:

Fetullah Gülen'e hem "İyi bir nur talebesi" diyorsun hem de "Nurcu değil" diyorsun.

Hangi sözün doğru?

Senin hangi şahitliğine inanacağız?

Hangi Ahmet Akgündüz'e inanacağız?

Hangisi Ahmet Akgündüz?

Bir sözü bir sözünü tutmayan insana ne denir?

Profesör olsa kim inanır?

•

Ahmet Akgündüz'ün iftiralarına reddiye için kaleme alınan Ağustos 2018 tarihli dergimiz yayınlanır yayınlanmaz, Ahmet Akgündüz 1 Ağustos 2018 tarihinde attığı twitinde aynı hakaretlerine devam etti. Ancak bu kısa denilebilecek yazısında yine büyük bir çelişki ve iki yüzlü halini ortaya koydu. Şöyle ki:

Bu twitinde hem:

"17-25 Aralık'da da hala ONA VELİYYULLAH dediğim de doğrudur." diyor.

Hem de:

"Kaldı ki, 1978 yılında Hz. İsa olmadığı konusunda mücadele veren; 2006 yılında İUR'yi onlara teslim etmedim diye FETÖ'cülerin suikasdına maruz kalan ve 2010 yılında Dolmabahçe'de bütün bunları Muhterem Devlet Başkanımız Erdoğan'a anlatıp onlara HSK'yi teslim etmeyiniz deyip fırçalanan AKGÜNDÜZ'dür." diyor.

Bu nasıl bir çelişkidir ki; hem FETÖ'cülerin suikasdına maruz kaldığını, bunların içyüzünü devlet ricaline anlattığını iddia ediyor, hem de 17-25 Aralık'tan sonra bile Fetullah Gülen'e "Veliyullah" dediğini söylüyor.

Üstelik bu iki beyanını da 4-5 paragraflık aynı metnin içinde söylüyor.

Ahmet Akgündüz'e soruyoruz:

Senin hangi sözüne inanacağız?

Zamana zemine göre fikir mi değiştiriyorsun?

Yoksa onlara başka diğerlerine başka mı konuşuyorsun?

Ya da sen de FETÖ'cüler gibi "Takiyye" mi yapıyorsun?

"Bediüzzaman'a Dil Uzatıyor" Diyorsun.
Alenen, Bile Bile Yalan Söylüyorsun:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bediüzzaman Hazretleri'ni daima hayırla yad etmiş, ledün ilmi verilmiş bir veli olduğunu söylemiştir. Bediüzzaman Hazretleri'nin aleyhinde tek bir beyanları dahi yoktur.

Bilakis Bediüzzaman Hazretleri hakkında şöyle beyan buyurmuşlardır:

"Ben size önce onu anlatayım. O öyle bir zât-ı âlidir ki, Hazret-i Allah zahiri ilimle, tarikat ilmiyle, mârifetullah ilmiyle mücehhez kılmıştı. Allah-u Teâlâ'nın veli kuludur, bir iman abidesidir. Ona tâbi olanlar, onun ahlâkını alanlar da yine aynı öyledir. Onlar hapishaneden hapishaneye giderdi, fakat her çıkan iman ile gürlerdi. Onları hiçbir şey yıldırmadı. Canını verdi, fakat imanını vermedi." ("Küfrü Hoş Gören NARCILAR'ın İçyüzü", s. 46)

Ahmet Akgündüz'ün "Bediüzzaman Hazretlerine dil uzatmıştır." diye yalan söyleyerek iftira atmasını biz asla kabul etmiyoruz.

Zira Hazret-i Allah'ın veli kuluna düşmanlık yapmak, dil uzatmak bir nevi Resulullah Aleyhisselâm'a ve Allah-u Teâlâ'ya karşı gelmektir.

Bu bizim asla yapmayacağımız bir şeydir.

Ahmet Akgündüz ise bu yalanı ve iftirayı çok rahat yapıyor ve tekrar ediyor, bir de kitabına basıyor. Böylece Bediüzzaman Hazretleri'nin aziz hatırasına da ihanet etmiş oluyor.

Muhterem Ömer Öngüt'ün Bediüzzaman Hazretleri'nin maneviyatını, mücadelesini, imanını anlatan bir çok beyanları vardır. Bunlardan bazıları için;

"İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ" isimli eserlerinin 499-511. sayfalarına,

"Hazret-i Kur'an'da YAHUDİLERİN HIRİSTİYANLARIN VE MÜNAFIKLARIN İÇYÜZÜ" isimli eserinin 377, 460, 470, 561-567. sayfalarına,

"HÂİN TEZGÂH" isimli eserinin 54, 136, 142, 229. sayfalarına,

"Biz Küfrü Hoş Görenlerden Değiliz" isimli eserinin 142, 143. sayfalarına,

"Sözler ve Notlar 10" isimli eserinin 402, 491, 492, 536. sayfalarına müracaat edilebilir.

Binaenaleyh Muhterem Ömer Öngüt tarafından kaleme alınmış bu kitaplarındaki beyanları ile Ahmet Akgündüz'ün bu iftirasının gerçeğe aykırı olduğu, doğru olmadığı, yalan olduğu açıkça ortadadır.

Aşağıdaki cümleler bu eserlerden alınmıştır:

"Halbuki Bediüzzaman Hazretleri ledün ilmi sahibi çok faziletli bir zat-ı muhteremdir. Onun yolu nur yoludur."

"Bediüzzaman Hazretleri'nin o devirleri ne güzel bir saadet devri idi. Bütün gayeleri imanlı müslümanlar yetiştirmek idi. O bir iman abidesi ve numunesi idi."

Şimdi Ahmet Akgündüz'e soruyoruz:

Bediüzzaman Hazretleri için yukarıdaki beyanlarda bulunan Muhterem Ömer Öngüt'ün "Bediüzzaman düşmanlığı" yaptığını, "Bediüzzaman Hazretleri'ne dil uzattığını" söyleyerek resmen yalan söyleyen ve iftira atan bir kişiye ne denir?

Böyle bir kişinin ilmine itibar edilir mi?

Bu iftirayı yapan kişi "Nur Talebesi" olabilir mi?

Şimdi soruyoruz:

Bu büyük alim, Bediüzzaman Hazretleri;

Allah dostu bir kimseye iftira atan, hakaret eden bir kimsenin yüzüne bakar mıydı?

Yalan söyleyen bir kimseye kitaplarını emanet eder miydi?

Yalan söyleyen birine kendisini ve kitaplarını müdafaa etmesi için vazife verir miydi?

İftira atan böyle bir kimseyi talebesi olarak kabul eder miydi?

Risale-i Nur'un gerçek talebesi Bediüzzaman Hazretleri'ni seven bir zat hakkında bile bile "Bediüzzaman'a dil uzatmıştır." diye yalan söyler mi?

Bediüzzaman Hazretleri'nin gerçek bir talebesi bu iftirayı yapar mı?

Bu Zât'a kara çalmak için resmen yalan söylüyor, iftira atıyorsun. Risale-i nur talebelerinin yüzüne nasıl bakacaksın?

•

Binaenaleyh "Profesör" sıfatını taşıyan bu adamın "Bediüzzaman düşmanı" yakıştırması aleni bir yalandır, iftiradır. Büyük bir bühtandır.

Ahmet Akgündüz'ün bu kadar beyana ve hatırlatmalara rağmen hâlâ yalan, iftira ve hakaret edebilme cüretini göstermesi ne derece düşmanlık beslediğinin göstergesidir.

Bir insan gerçek olmadığını bile bile niçin bilerek, isteyerek, alenen Ömer Öngüt -kuddise sırruh- Hazretleri'ne "Bediüzzaman düşmanı" diyerek dil uzatır, hem yalancı, hem iftiracı olur.

Bunun sebebi bu Zât-ı âli'nin FETÖ ile ve benzeri bölücü gruplarla yaptığı mücadeledir. O yüzden düşmanlığı büyüktür. Bediüzzaman Hazretleri'ni diline dolayarak kara çalmak, çamur atmaktır gayesi.

Zaten kitabını incelediğinizde "Bediüzzaman'a şunu demiştir!" diyememiştir.

Zira Ömer Öngüt -kuddise sırruh- Hazretleri'nin 41 ciltlik "Kalblerin Anahtarı" külliyatında Bediüzzaman Said Nursi Hazretleri hakkında asla tek bir aleyhte beyanı yoktur.

Bilakis Said Nursi Hazretleri'nin nasıl bir Zât-ı âli olduğu, bir iman abidesi olduğu, Allah-u Teâlâ'nın has veli kullarından olduğu yazılıdır. Ve farklı yerlerde geçer.

Bir insan yalan olduğunu bile bile nasıl "Bediüzzaman'a düşman" olduğunu söyler?

Niçin "Sahte sufi" deyip iftira eder, hakaret eder?

Hakiki nurcular da biliyorlar ki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri FETÖ ile büyük cihad yaptığı için FETÖ'nün adına iş tutup karalamaya çalışmak, çamur atmak ona kaldı.

Ey Risale-i Nur'un talebeleri!

Ey Nurcular!

Bu gibi insanların sözlerine itibar etmeyin!

Gayesi makam mevki, nüfuzunu artırmak, sizden maddi menfaat sağlamak olanları bilin ve tanıyın.

Bunu FETÖ de yapıyordu. "Bunların telefonu paralel çalışıyor." Resmen FETÖ propagandası yapıyor.

Allah-u Teâlâ'nın Veli Kuluna Düşmanlık
Hazret-i Allah'a Harp Açmak Demektir:

Risale-i Nur'u okumuş; kalbiyle değil kalıbıyla, imanla değil nefsiyle okumuş.

Hakiki iman ile okusaydı o mübarek eserlerin sahibinin yazılarına kulak verseydi önce yalana tevessül etmez, sonra da iftira atmazdı. Hele hele Allah dostu bir veliye asla iftira ve bühtanda bulunamazdı.

Said Nursî -kuddise sırruh- Hazretleri:

"Müseylime'yi esfel-i sâfilîne düşüren kizb" buyuruyor.

"Yalan bir lâfz-ı kâfirdir." buyuruyor.

Hakiki nur talebesi olan bu beyân-ı hakikiye iman eder ve amel eder.

Oysa Akgündüz alenen yalan söylüyor ve iftira atıyor. Allah-u Teâlâ'nın dostuna, düşmanlık ediyor, fitne çıkarıyor. Gadabullâh'a, Lânetullah'a uğruyor.

Zira Allah-u Teâlâ Hadis-i kudsî'de şöyle buyurur:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Yine İmam-ı Gazali Hazretleri "İhya-u Ulumid'din" adlı eserinde Allah dostlarını inkâr edenlerin dinden çıktıklarını beyan buyuruyor:

"Sakın anlamıyorum diye bu ilmi inkâra kalkışma, aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden cehalet çok daha iyidir. Kaynak bir olduğu için velileri ve kerametlerini inkâr ise tamamen dinden çıkmaktır."

Bir müslümana küfür isnad eden Hadis-i şerif hükmüne göre isnadı kendisine döndüğüne göre bir Allah dostuna "Sahte" diyenin durumu da budur. Hatta daha beterdir.

İmam-ı Rabbani -kuddise sırruh- Hazretlerimiz şöyle buyuruyorlar:

"Bu tâifeyi inkâr edenler onların bereketlerinden mahrum olurlar. Onlara iftira edenler ziyan ederler. Hem de her zaman." (313. Mektup)

Bu kullarını Allah-u Teâlâ Âyet-i kerime'sinde şöyle beyan buyuruyor:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Bunlar Allah-u Teâlâ'nın ilim ve hikmet verdiği kullarıdır:

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

Bunlar Allah-u Teâlâ'nın beğenip seçtiği kullarıdır:

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde Allah-u Teâlâ'nın bu kullarına verdiği ilimleri şöyle tarif ediyorlar:

"İlim ikidir. Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizi)

"Allah-u Teâlâ kime hayır murad ederse, onu şer'i meselelerde âlim yapar ve dinine zarar verecek şeyleri ona ilham eder, doğruyu gösterir." (Buhârî)

"Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti." (Erbaîn)

Binaenaleyh Allah-u Teâlâ'nın ilham ettiği, ilim ve hikmet verdiği, beğenip seçtiği bir kulu olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri FETÖ'nün içyüzünü gördü, bildi ve bildirdi.

FETÖ'nün suret-i haktan görünüp, müslümanları dinden imandan çıkardığını; dini kullanıp halkın parasını, evini, arabasını, arsasını ne varsa gasp ettiğini, himmet geceleri ile trilyonlar vurduğunu, bu paralarla da banka kurduğunu, böylece Hazret-i Allah'a ve Resulullah'a harp ilân ettiğini; hıristiyan papazlarla, yahudi hahamlarla bir olup küfrü hoş gördüğünü, ümmet-i Muhammed'e de küfrü hoş göstermek istediğini; müminleri bırakıp kâfirlerle dostluk kurduğunu, böylece münafık olduğunu; dinlerarası diyalog adı altında küffarın ajanlığını yaptığını; din-i İslâm'ı ve güzel vatanımızı Haçlılara peşkeş çekmek istediğini beyan etmişler, ümmet-i Muhammed'i bu münafıklara karşı uyarmışlar, bunlar hakkında "Küfrü Hoş Gören NARCILARın İçyüzü", "Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münâfıkların İçyüzü", "Biz Küfrü Hoş Görenlerden Değiliz", "İslâm Dini'ne ve Vatanına İhanet Eden Hâinlerin İçyüzü" isimli kitaplar yazmışlardı.

Hazret-i Allah'ın buyurduğu:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Âyet-i kerime'sinin sırrına mazhar olmuş bir Zât-ı âli idi.

Bu Zât-ı âli Hakk'tan ilim aldığı için bunların içyüzünü gördü, yıllardır da korkmadan çekinmeden ilân etti.

Şu Âyet-i kerime'yi düstur edindi:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin ilmi, Ahkâm-ı İlâhî'ye ve Sünnet-i Seniyye'ye harfiyyen riayeti, mânevî keşfi; velâyetinin ve mânevî yüceliğinin ispatı için tek başına kâfidir. O bildi ve bildirdi.

İhanetinizin bir gün alenen ortaya çıkacağını, bu halkın hilenizi anlayacağını, kaçacak delik arayacağınızı, nihayetinde ilâhınızın yanına kaçmak zorunda kalacağınızı keşfen bilmiş ve açık açık ifşâ etmişti.

Her şeyi ele geçirdiğinizi sandığınız o günlerde, o Zât-ı âlî gizlemek istediğiniz sinsi niyetinizi alenen ifşâ etmiş, ihanetinizi ve nankörlüğünüzü halka bildirmek için tek başına mücadele etmiş, çirkin iftiralarınıza ve kurduğunuz hain tezgâhlara rağmen son nefesine kadar bu mücadeleden vaz geçmemişti.

FETÖ'nün bu aleni küfrüne rağmen bu kadar palazlanmasının en büyük sebebi halkı uyaracakları yerde bunların avukatlığını yapanlar, bunlara müslüman nazarı ile bakanlardır.

Bu kadar küfrüne, din ve vatana ihanetine rağmen sen bunların kâfir olduğunu göremedin. Bilakis onları savundun.

Şimdi kim sahte imiş gördünüz mü?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu gibi âhir zaman âlimlerini bizlere şöyle tarif ediyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı, yine onlara dönecektir." (Beyhâkî)

Allah-u Teâlâ Âyet-i Kerime'sinde
"Şüphesiz ki Allah, Aşırı Yalancıyı Doğru Yola Eriştirmez." Buyuruyor. (Mümin: 28)
Bu Âyete İman Ediyorsan Ne Diye Yalan Söyledin?

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Allah-u Teâlâ bu gibi yalancılar hakkında şöyle buyurmaktadır:

"Her yalancı günah yüklü kimsenin vay haline!" (Câsiye: 7)

"Şeytanların kime ineceğini size haber vereyim mi? Onlar her günahkâr yalancıya inerler." (Şuarâ: 221-222)

Yalan ve iftira çok büyük bir cürümdür. Dinimizin kesinlikle yasakladığı büyük bir günahtır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin." (Ahzâb: 70)

"Yalan sözden çekinin." (Hacc: 30)

Hazret-i Allah Kelâm-ı kadim'inde şöyle buyuruyor:

"Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar." (Mücâdele: 18)

Bu gibiler hakkında Allah-u Teâlâ Resulullah Aleyhisselâm'a hitaben şöyle buyuruyor:

"Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. "Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!" derler. Allah bir kimsenin fitneye düşmesini isterse, senin Allah'a karşı yapacak hiçbir şeyin yoktur. İşte onlar Allah'ın, kalplerini temizlemek istemediği kimselerdir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır." (Mâide: 41)

Bu Âyet-i kerime'ler şüphesiz iman edenler içindir. Yalan ve iftirayı meslek edinen kimseler, zaten imandan mahrum oldukları için bu kadar rahat bu büyük günahları işliyorlar.

Bunlar Allah-u Teâlâ'nın hükmünün yürümesini istemez, kendi nefsinin hevâ ve hevesine göre hüküm yürütmek ister:

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Yalan söyleyenler, iftira edenler, velvele ve fitne çıkaranlar muhakkak bunun vebalini, bu günahın cezalarının kendilerini kuşattığını göreceklerdir.

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler.

Senin Rabb'in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'âm: 116-117)

Bu Âyet-i kerime'leri Cenâb-ı Hakk buyuruyor. Sen bu Âyet-i kerime'lere inanıp iman ediyor musun? "İman ediyorum!" diyorsan, ne diye yalan söylüyorsun?

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle emir buyurmuştur:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Din budur, İslâm budur.

Ashâb-ı kiram'dan bir zât, "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz:

"Doğruluk emanettir, yalancılık hıyanettir." buyurmuşlardır.

Resulullah -s.a.v.- Efendimiz
"Yalan Söyleyenler Muhakkak Lânete Uğramıştır." Buyuruyor. (Münavi)
Bu Allah'ın Resul'ünün Beyanı,
Bu Hadis-i Şerif'lere İman Ediyorsan Niçin Yalan Söylüyorsun?

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münavi)

"Günahların en büyüğü lisânın yalanıdır." (Camiüs-sağir).

"İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır." (Tirmizi)

Senin bu yalanın ve iftiran sebebiyle yaydığın pis kokudan melâike-i kiram rahatsız oldu, müslüman halk rahatsız oldu.

"Yalancının doğrulanması, doğrunun yalanlanması kıyamet alâmetlerindendir." (Taberâni)

"Ümmetimden yalancılar deccaller vücuda gelir." (Münâvî)

Bu iki sınıftan maksat; zâhirde insanları irşad ve islah etmek sıfatıyle görünüp, hakikatte Hazret-i Allah'ın emirlerine uymaktan alıkoyanlardır.

"Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir." (Münavi)

"Yalan rızkın bereketini azaltır." (Münavi)

"Bir defa yalan söyleyen üç defa lânete müstehak olur." (Münavi)

"Kişinin her işittiğini söylemesi, yalan olarak yeterlidir." (Müslim)

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir." (Ebu Dâvud)

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Âyet-i kerime'de:

"Onlar ki yalan şahitlik etmezler." buyuruluyor. (Furkan: 72)

Hadis-i şerif'te ise şöyle buyuruluyor:

"Yalancı şahitlikten sizi men ederim." (Camiüssağir)

"Yalancı şâhid, şahidlik etmek üzere daha yerinden hareket etmezden evvel, kendisini Cenâb-ı Allah cehennem azabına müstehak eder." (İbn-i Mâce)

"Şahidlik etmek üzere çağrılan kimse gördüğünü söylemezse yalancı şâhid gibi bir büyük günah irtikâb etmiş olur." (Münavi)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanlarıdır.

Sen bu Hadis-i şerif'lere inanıp iman ediyor musun?

Ediyorsan niye yalan söylüyorsun?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz münafığın alâmetlerini şöyle beyan etmişlerdir:

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Buhârî)

"Üç şey yardır ki, bunlardan biri kimde bulunursa, namaz kılsa da, oruç tutsa da münafıktır. Konuşunca yalan söyler, söz verince sözünde durmaz, kendisine verilen emanete hıyanet eder." (Camiu's-Sağir)

Âyet-i kerime'de ise münafıklar hakkında şöyle buyuruluyor:

"Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır." (Tevbe: 68)

Gördünüz mü bunun allame olmadığını!

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarının tamamını bilmektedir." (Yunus: 36)

Hadis-i şerif'te:

"Bizi aldatan bizden değildir." buyruluyor. (Müslim)

Sen yalan ve iftira ederek ümmet-i Muhammed'i yanıltıyorsun, zarar veriyorsun, fitneye sokuyorsun. Ümmet-i Muhammed'i aldatıyorsun, bile bile kandırıyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bizi aldatan bizden değildir." buyurdu.

Bu Hadis-i şerif'tir. Resulullah Aleyhisselâm buyuruyor. Sen ise yalan söylüyorsun. Bu müslümanları aldatmak değil midir?

"Fitne Çıkarmak, Adam Öldürmekten Daha Kötüdür." (Bakara: 191)
Cenâb-ı Hakk'ın Bu Âyet-i Kerime'lerine İman Ediyor musun?
İman Ediyorsan Hangi Maksat, Gaye ve Niyetle Bu Fitneyi Çıkardın?

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

Fitne çıkarmak çok büyük bir günah ve çok büyük bir vebaldir.

"Fitne de adam öldürmekten daha büyük bir günahtır." (Bakara: 217)

Bu Âyet-i kerime'leri Cenâb-ı Hakk buyuruyor. Fitneyi yasaklayıp adam öldürmekle bir tutan bu Âyet-i kerime'lere iman ediyor musun? Ediyorsan bu fitne niçin?

Bir kimseyi öldürmenin, Allah indinde ne kadar büyük bir suç olduğu düşünüldüğünde fitne çıkarmanın hakkındaki bu hüküm daha iyi anlaşılacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

İşte fitne çıkarmak bundan daha kötü ve büyük bir suçtur.

Zira fitne parçalayıcıdır, hem birlik ve beraberliği parçalar, hem de imanları parçalar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." buyuruyorlar. (Nesâi, Tahrim: 1)

Fitne çıkarmak, öldürmekten daha kötü, daha büyük olduğuna göre fitnecilerin dünya ve ahirette zelil olacakları muhakkaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Fitne uykudadır, Cenâb-ı Hakk onu uyandıranlara lânet etsin." (Camiüs-sağir)

Fitne çıkarmanın ne kadar büyük bir cürüm olduğu bu Hadis-i şerif'ten de anlaşılıyor. Fitne çıkartanlar, fitneyi uyandıranlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dilinden lânetlenmişlerdir.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

"Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz." (Enfâl: 25)

Fitnenin ortadan kalkması için fertler sorumluluklarını yerine getirmezler, ellerinden geleni yapmazlarsa, zararı sınırlı kalmaz, herkese sirayet eder. Kurunun yanında yaş da yanar. Ya fitneyi bastırmak lâzım veya fitne yüzünden gelen azaba, o fitneye seyirci kalanların da uğrayacaklarını unutmamak lâzım.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnudluğa ulaşırlar." (Ahmed bin Hanbel)

Görülüyor ki bu iki sınıf dünya azabında ortak olmalarına rağmen, suçsuz olanlar başkalarının günahları yüzünden çektikleri azabın karşılığı olarak ahirette mükâfatlarını bol bol alacaklardır.

"Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Bu azabı göz önüne getirerek her türlü fitneden sakınmalı, fitne çıkaranlara taraf çıkmamalı, istikamet üzere bulunmalıdır.

Bediüzzaman Said Nursi -Kuddise Sırruh- Hazretleri'nin
Yalan Ve İftira Hakkındaki Beyanlarına Bir Bak!
Bu Zât-ı Muhterem Yalan Söyleyenleri Yalancı Peygamber Müseylemeye Benzetiyor,
Küfür Yalan, İman Doğruluktur Diyor.
Niçin Yalanı Tercih Ettin?

Bediüzzaman Said Nursi -kuddise sırruh- Hazretleri'nin yalan ve iftira hakkındaki beyanlarına bir bak!

Dikkat et Bediüzzaman Hazretleri ne buyuruyor:

"Hülâsa, yol ikidir. Ya sükût etmektir; çünkü söylenilen her sözün doğru olması lâzımdır. Veya sıdktır; çünkü İslâmiyet'in esası, sıdktır. İmanın hassası, sıdktır. Bütün kemâlata îsal edici, sıdktır. Ahlâk-ı âliye'nin hayatı, sıdktır. Terakkiyatın mihveri sıdktır. Âlem-i İslâm'ın nizamı, sıdktır. Nev-i beşeri kâbe-i kemalâta îsal eden sıdktır. Ashâb-ı kiramı bütün insanlara tefevvuk ettiren, sıdktır. Muhammed-i Hâşimî Aleyhissalâtü Vesselâmı meratib-i beşeriyenin en yükseğine çıkaran, sıdktır." (İşârâtü'l-İ'câz)

Doğruluk bu kadar mühim, imanın esası, İslâm'ın temeli. Şimdi sor nefsine.

Niçin doğru söylemiyorum? Niçin iftira atıyorum? Niçin yalan söylüyorum? diye.

Şimdi Bediüzzaman Said Nursi Hazretleri sana hitap ediyor dinle:

"– Her şeyden evvel bize lâzım olan nedir?

– Doğruluk.

– Daha?

– Yalan söylememek.

– Sonra?

– Sıdk, ihlâs, sadakat, sebat, tesanüd.

– Yalnız...

– Evet...

– Neden?

– Küfrün mahiyeti yalandır. İmanın mahiyeti sıdktır. Şu burhan kâfi değil midir ki, hayatımızın bekâsı imanın ve sıdkın ve tesanüdün devamıyladır." (Münazarat)

Hâlâ akıllanmayacak mısın? Resmen yalan söylüyorsun, kasten iftira atıyorsun.

Madem Bediüzzaman Hazretleri'nin "Talebesiyim!" diyorsun. Hiç onun talebesi yalan söyleyip iftira atar mı?

"Münâfıkların azaplarının, mezkûr cinayetleri arasında yalnız kizb ile vasıflandırılması, kizbin şiddet-i kubh ve çirkinliğine işarettir. Bu işaret dahi, kizbin ne kadar tesirli bir zehir olduğuna bir şahid-i sâdıktır.

Zira kizb, küfrün esasıdır. Kizb, nifâkın birinci alâmetidir. Kizb, kudret-i ilâhiyeye bir iftiradır. Kizb, hikmet-i Rabbâniyeye zıttır. Ahlâk-ı âliyeyi tahrip eden kizbdir. Âlem-i İslâm'ı zehirlendiren ancak kizbdir. Âlem-i beşerin ahvâlini fesada veren, kizbdir. Nev-i beşeri kemâlattan geri bırakan, kizbdir. Müseylime-i Kezzab ile emsalini âlemde rezil ve rüsvây eden, kizbdir.

İşte bu sebeplerden dolayıdır ki, bütün cinayetleri içinde tel'ine, tehdide tahsis edilen, kizbdir.

Bu âyet, insanları bilhassa müslümanları dikkate dâvet eder." (İşârâtü'l-İ'câz)

Bak! Bediüzzaman Hazretlerine kulak ver. Yalanı, kizbi nasıl tarif ediyor, yalancıyı, iftira edeni nasıl dinden uzaklaştırıyor.

O mübarek Zât böyle buyuruyor, onun talebesi olduğunu iddia eden sen yalan söylüyorsun, iftira atıyorsun.

"Evet sıdk ve doğruluk İslâmiyet'in hayat-ı içtimaiyesinde ukde-i hayatiyesidir. Riyâkârlık, fiilî bir nevi yalancılıktır. Dalkavukluk ve tasannu, alçakça bir yalancılıktır. Nifak ve münafıklık, muzır bir yalancılıktır. Yalancılık ise, Sâni-i Zülcelâlin kudretine iftira etmektir.

Küfür, bütün envâıyla kizbdir, yalancılıktır. İman sıdktır, doğruluktur. Bu sırra binaen, kizb ve sıdkın ortasında hadsiz bir mesafe var; Şark ve Garp kadar birbirinden uzak olmak lâzım geliyor. Nar ve nur gibi birbirine girmemek lâzım. Halbûki, gaddar siyaset ve zâlim propaganda birbirine karıştırmış, beşerin kemâlâtını da karıştırmış.

Bu sıdk ve kizb, küfür ve iman kadar birbirinden uzak. Asr-ı saadette sıdk vasıtasıyla Muhammed Aleyhissalâtü Vesselâmın âlâ-yı illiyyîne çıkması ve o sıdk anahtarıyla hakaik-i imaniye ve hakaik-i kâinat hazinesi açılması sırrıyla, içtimaiyat-ı beşeriye çarşısında sıdk en revaçlı bir mal ve satın alınacak en kıymetli bir metâ hükmüne geçmiş.

Ve kizb vasıtasıyla Müseylime-i Kezzabın emsâli, esfel-i sâfiline sukut etmiş. Ve kizb o zamanda küfriyat ve hurafatın anahtarı olduğunu o inkılâb-ı azîm gösterdiğinden, kâinat çarşısında en fena, en pis bir mâl olup, o malı satın almak değil, herkes nefret etmesi hükmüne geçen kizb ve yalana, elbette o inkılâb-ı azîmin saff-ı evveli olan ve fıtratlarında en revaçlı ve medâr-ı iftihar şeyleri almak ve en kıymetli ve revaçlı mallara müşteri olmak fırtarında bulunan Sahabeler, elbette, şüphesiz bilerek ellerini yalana uzatmazlar. Kizb ile kendilerini mülevves etmezler. Müseylime-i Kezzaba kendilerini benzetemezler.

Belki, bütün kuvvetleriyle ve meyl-i fıtrîleriyle en revaçlı mal ve en kıymettar metâ ve hakikatlerin anahtarı, Muhammed Aleyhissalâtü Vesselâmın âlâ-yı illiyyîne çıkmasının basamağı olan sıdk ve doğruluğa müşteri olup, mümkün olduğu kadar sıdktan ayrılmamaya çalıştıklarından, ilm-i hadisçe ve ulema-i şeriat içinde bir kaide-i mukarrere olan, "Sahabeler daima doğru söylerler. Onlardaki rivayet, tezkiyeye muhtaç değil.

Peygamberden (Aleyhissalâtü vesselâm) rivayet ettikleri hadisler, bütün sahihtir" diye, ehl-i şeriat ve ehl-i hadisin ittifakına kat'î hüccet, bu mezkûr hakikattir." (Hutbe-i Şâmiye)

İşte bu Zât-ı âli böyle buyuruyor.

Hakiki Risale-i nur talebesi o Zâtın izini, yolunu takip eder.

Yalan söylemez, iftira atmaz. Dosdoğru olur.

Yalan ise:

"Ve kizb ise, teşebbüsat-ı azimeyi murdarların lâşeleri gibi ruhsuz bıraktığı için, nihayet kubhunu izhar ve onunla temessük eden Müseylime ve emsali esfel-i sâfilîn-i hissete düşürdüğü cihetle, metâ-ı zehr-âlûdu ve sûku gayet muattal ve kesat etmiştir." (Muhakemat. 3. Makale)

İmanlı İnsan Yalan Söylemez,
İmanlı İnsan Hırsızlık Yapmaz:

Rivayete göre Ebu'd-Derda -radiyallahu anh- ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz arasında şöyle bir konuşma geçer:

"Yâ Resulullah! Mümin hırsızlık yapar mı?"

"Evet, olabilir."

"Peki, mümin zinâ edebilir mi?"

"(Efendimiz -s.a.v- hoşlanmazsa da) 'Evet!' der."

"Peki, mümin yalan söyler mi?"

"Yalanı ancak iman etmeyen kimse uydurur." (Kenzu'l-Ummal, H. No: 8994)

Resulullah -sallallahu aleyhi ve sellem- Efedimiz; "Yalanı ancak iman etmeyen kimse uydurur" buyuruyor.

İşte Hadis-i şerif, işte yalan söyleyenin durumu!

Utanmadan, sıkılmadan kast-ı mahsusa ile nefsinin azgınlığı ile bu Zât-ı âliye iftira ediyor, yalan söylüyorsun.

Zannetme ki meydan boş.

Çamur at izi kalsın zihniyeti ile hareket ettiğini bizler çok iyi biliyoruz ve bu Zât-ı âliyi tanıyan hakiki nurcular da biliyor ve seni de çok iyi tanıyorlar.

Niyetini, maksadını çok iyi biliyorlar.

Senin gayen düşmanlık.

Su-i niyet, kin, haset ile yazdığın yazılardan dolayı pervasız, patavatsız beyanatların dünya ve âhirette yüzüne çarpılacak ve sen ziyan edenlerden olacaksın.

Senin Hakkında Bir Çok İntihal, Sahtecilik İddiası Var!
Bunlar Hakkında Ne Diyorsun?

Senin hakkında doktora tezinin intihal-çalıntı olduğu, yanlış bilgileri tarih bilgisi olarak eserlerinde yazdığın, Bediüzzaman hakkında uydurma-"Sahte" şecere yayınladığına dair birçok iddia var.

Tanınmış profesörlerin, tarihçi akademisyenlerin eserlerinde senin hakkında reddiyeler yazılıp, açıklamalar yapıldığını görüyoruz.

Bunları biz söylemiyoruz, tarih camiasının ilim adamları, profesörleri söylüyor.

Şimdi soruyoruz:

İntihal (başka bir kişinin araştırmasını, eserini kendisininmiş gibi gösterip kullanma, aşırma) kanunlarımızda yaptırımı olan, üniversite öğretim mesleğinden çıkarma sebebi olarak kabul edilen çok ağır bir suç olduğuna göre (bkz. 02/12/2016 tarih ve 6764 sayılı kanun); bu suçlamalar hakkında ne gibi bir müdahalen oldu?

Bir de kalkıyorsun Muhterem Ömer Öngüt'e hiçbir delil ortaya koymadan "Sahte" deme cüretinde bulunuyorsun.

Sen önce hakkındaki intihal (aşırma-çalma) ve "Sahte"cilik iddialarını temizle.

Tarih Profesörleri,
Doktora Tezinin İntihal-Çalıntı Olduğunu Söylüyor.

Bir dönem Türk Tarih Kurumu başkanlığı da yapmış olan Prof. Dr. Ali Birinci "Tarihin Kara Kitabı" isimli kitabının "Tarihçilik ve Meslek Ahlakı" adını taşıyan bölümünde Ahmet Akgündüz'ün Arap bir yazarın vakıflarla ilgili eserini dipnot sırasını bile bozmadan Türkçe'ye tercüme edip, jüri mensuplarına "Doktora tezi" diye yutturduğunu söylemekte, olaya "Yakın tarihimizdeki intihâllerin en dikkate değerlerinden biri, belki de birincisi" pâyesini vermektedir:

"Yakın tarihimizdeki intihâllerin en dikkate değerlerinden biri, belki de birincisi Ahmet Akgündüz tarafından vakıflara dair Arapça (yazan Muhammed Ubeyd el-Kubeysi) bir kitabın dipnot sırası bile bozulmadan Türkçe'ye tercüme edilmesi ve doktora tezi olarak jüri mensuplarına yutturulmasıdır. Bu arada teze, Osmanlı tatbikatına dair, klasik vakıf kitaplarından alelacele çırpıştırılmış bir bölüm de eklenmiştir. Akgündüz, aynı şekilde çok hızlandırılmış bir akademik süratle ve hamileri sayesinde 1986'da doktor, 1987'de doçent, 1993'de de profesörlük unvanlarını şereflendirmiştir." ("Tarihin Kara Kitabı-Tarihçiliğimizde Usul ve Ahlak Meseleleri", Basım yılı: 2014, sh. 201-202)

Bunu bir profesör söylüyor. Sana garazı olduğundan değil. Etik-ahlâki bulmadığından söylüyor. "İntihallerin en birincisidir" diyor.

Bu senin için bir yüzkarası olmaya yetmez mi?

Doktora tezinde intihal demek "Sahte"cilik demek.

Doğru ise kanunlarımıza göre senin öğretim üyeliğinden çıkartılman gerekmez mi?

Bunu yazanlara hukuki bir müdahalen oldu mu?

Prof. Ali Birinci'nin Selçuk Üniversitesi'nde 17-18 Mart 2017 tarihinde düzenlenen "Tarih Yazımı Çalıştayı"nda yapmış olduğu "Tarihçilikte Meslek Ahlâkı Meseleleri" başlıklı sunumunda yaptığı açıklamalar:

"Ben hasbel kader İçişleri Bakanlığı'nda Emniyet Genel Müdürlüğü'nde 1966 yazında İstanbul'da üç ay stajyer memurluk yaptım sonra Polis Enstitüsü birden ayrıldım, hayatın kirli yüzü ile İstanbul'da karşılaştım ilk defa, on dokuz yaşında. Hırsızlar geliyor karakola. Birine utana sıkıla sordum hayatı anlamak için, 'Nasıl çalıyorsunuz' falan dedim. Adam, delikanlı, 'Ben çalarım abi yeter ki fırsatını bulayım.' dedi. Böyle kalakaldım. Ama ben aynı kişilerle üniversitede karşılaşınca adeta ruh sağlığım bozuldu."

"Burada daha önce birkaç kere yazılan bir husus var. O da Ahmet Akgündüz'ün doktora tezi. Ahmet Akgündüz'ün doktora tezi hakkında önce Hasan Yüksel bir yazı yazdı. Sivas'taki mesai arkadaşlarımdan. Bunun "İslam'da Vakıf Müessesi" isimli bölümünün dipnot sırası bozulmadan bir Arap'ın doktora tezinden nakil olduğunu yazdı. Aynen. Buna verdiği cevapta 'sen de kimsin' manasına gelen kısa bir cevap verdi Tarih ve Toplum'da. Hasan Bey daha sonra her iki kitabın içindekileri ve dipnotlarından örnekler verince bu cevapsız kaldı.

Burada bir insanın seksenden sonraki YÖK şartları içerisinde yani sözleşmeli asistansınız, her an tepenizde bir Demokles'in kılıcı sallanıyor. Böyle bir ortamda bir an önce doktor almak, bir an önce ekmek tezini vermek, doktora tezine ekmek tezi diyebiliriz. Çünkü maaş o tezden sonra garantiye biniyor. Vermek için yapılmış intihalleri anlamak bir parçacık mümkün. Ama ondan sonra defalarca bu kitap basıldı. Hâlâ basılıyor. Ve Hasan Yüksel'in örnekli yazısı cevapsız kaldı. Bu bana intihalden daha büyük bir hadise, bir ahlak meselesi, bir sosyal mesele, bir sosyal felaket gibi görünüyor. Tamam insanlar sıkışınca bir şeyler yapabilir. Bir İngiliz hizmetçisinin hadisesi geliyor aklıma, zengin yirmi pound bırakmış, hizmetçi fakir ama aptal değil. Anlamış denendiğini. Efendisine demiş ki 'Ay efendiciğim beni böyle denemeyin, ben fakirim, çoluk çocuğum var, çalarım' demiş. Şimdi ben bu meselelerde çalmayı bir parça anlıyorum. Ama yani ondan sonra aynı kitabı yayınlamanın cevap vermeden, yani adeta muhatapları aptal yerine koymanın mantığını anlayamıyorum."

Bu profesör Ahmet Akgündüz'ün yaptığı intihallerini hırsızın bir şey çalması ile bir tutuyor.

Prof. Ali Birinci "Ah met Akgündüz'ün doktora tezinin intihal olduğu ikaz edildiği halde kitabı kendisinin gibi yayınladığını, delilli itiraz ve ikazlara cevap vermediğini, muhatapları adeta aptal yerine koyduğunu" söylüyor. Bu durumu da "İntihalden daha büyük bir hadise, bir ahlak meselesi, bir sosyal mesele, bir sosyal felâket gibi görünüyor." diyor.

Dikkat ederseniz aynı şekilde geçen sene Muhterem Ömer Öngüt hakkındaki "Bediüzzaman düşmanı" diye iftira attığında Ağustos 2018 tarihli dergimizde bu iftiranın yalan olduğunu delilleriyle yazmamıza rağmen Haziran 2019 baskı tarihli yeni bir kitabında aynı yalanı bile bile tekrar ediyor. "Bediüzzaman'a dil uzattığı" yalanını bile bile tekrar ediyor.

Görülüyor ki bunu alışkanlık yapmış, karakteri haline gelmiş.

Ahmet Akgündüz'e soruyoruz:

Bu profesör Tarih ve Toplum'daki cevabının cevap olmadığını, önüne delil konulduktan sonra bir daha cevap vermediğini, intihal olan tezini de bile bile kitap olarak bastığını söylüyor.

Hakkında bu kadar ağır yazılar var. Nasıl mukabele ettin?

Eserlerinde Daha Birçok İntihal İddiaları Var?
Bu Kadar Tarihçinin Dilinde
Defalarca Bu Sıfatla Yer Bulmanın Sebebi Nedir?

Sabancı Üniversitesi Tarih Bölümü'nde öğretim üyeliği yapan, Karar gazetesinde yazıları çıkan Prof. Y. Hakan Erdem'in tarih metinleri eleştirisi niteliğindeki "Tarih-Lenk" isimli kitabının birçok yerinde Ahmet Akgündüz'ün eserleri eleştirilmektedir.

Y. Hakan Erdem kitabının 298-317 sayfaları arasındaki "Akgündüz'ün Fendi Fendoğlu'nu nasıl yendi?" başlıklı bölümünde Ahmet Akgündüz'ün "Osmanlı'da Harem" isimli kitabının Hasan Tahsin Fendoğlu isimli akademisyenin doçentlik tezinden çalıntı olduğuna dair tespit ve yorumlarını anlatmaktadır.

Ahmet Akgündüz'e soruyoruz:

Bu profesörler işi gücü bırakıp senin hakkında yalan mı uyduruyorlar?

Bu profesörlerin sana garazları mı var?

Bir değil, iki değil niçin bu kadar profesör senin hakkında konuşup eser yazıyor?

•

Prof. Dr. İsmail Erünsal ve Başbakanlık Osmanlı Arşivi Uzmanı Orhan Özdil'in Tespitleri:

Haber Aksaray isimli haber sitesinin haberinde Ahmet Akgündüz'ün 'Arşiv Belgeleri Işığında Somuncu Baba ve Neseb-i Alisi' isimli eserine karşı konunun uzmanı Prof. Dr. İsmail Erünsal tarafından reddiye yazıldığı ve Erunsal'ın bu eserin intihal içerdiğini ima ettiği, yine Prof. Erünsal'ın yanı sıra Akgündüz'ün bu eserde 40'tan fazla arşiv belgesinin sadece bir tanesine yer vermesi sebebiyle Başbakanlık Osmanlı Arşivi Uzmanı Orhan Özdil'in hakemli dergide yayınlanan makalesinde bu arşiv belgelerini tek tek ortaya koyduğu anlatılmaktadır.

İntihal yapmış diyorlar.

İntihal demek, "Sahte"cilik demek değil mi?

•

Ahmet Akgündüz'ün intihalleri Sebebiyle Hollanda'da Çıkan Tartışmalar:

Hollanda'da Ahmet Akgündüz'ün intihalleri sebebiyle Akgündüz ve rektörü olduğu üniversite hakkında ortaya çıkan tartışmalar BBC Türkçe'de haberleştirilmiştir, (https://www.bbc.com/turkce/haberler/2016/02 /160208_intihal_iddia_akgunduz_)

Ahmet Akgündüz'ün Bediüzzaman Hazretleri Hakkında
Sahte Bir Şecere Ortaya Atması:

Ahmet Akgündüz'ün ortaya attığı sahte şecere hakkında Prof. Ahmet Şimşirgil ve Molla Feyzi isimli bir Nur talebesinin yaptığı açıklamalar:

Prof. Dr. Ahmet Şimşirgil'in Açıklamaları:

Ahmet Akgündüz'ün Bediüzzaman'ın seyyid olduğuna dair ortaya attığı sahte şecere ve tarih camiasının akademisyenleri arasındaki kötü şöhretini Prof. Dr. Ahmet Şimşirgil kibar bir üslup kullanarak şöyle ifade ediyor:

"Ahmet Akgündüz Bey'in çok aceleci olduğu akademisyenler tarafından bilinir. Çok acele hükümler verir, çok hızlı ve bunun neticesinde de hemen hemen Ahmet Akgündüz Bey'in eserlerini inceleyenler çok hata bulurlar. Onu da burada ifade edeyim. Çeşitli hataları ve eksikleri vardır bu noktada. Ahmet Akgündüz burada da çok acele etti. Ve bana göre çok soru işaretleri bıraktı. 35 yıldır neyi araştırdığını ben anlamadım.

... Said-i Nursi "Ben seyyid değilim" diyorsa, ya onu yalancı yapıyor, ya kendi yalancılık yapıyor. Onu da diyebilirim." (https://www.youtube.com/watch?v=wTRaaV36MrA, "Ahmet Akgündüz'ün İddialarına Osmanlı Tarihi Profesöründen Sert Eleştiri" başlıklı video kaydı)

•

Risale-i Nur Talebesi Molla Feyzi'nin Tespitleri:

Prof. Ahmet Şimşirgil'in bu eleştirilerinin konusu olan Bediüzzaman'ın seyyid olduğuna dair Ahmet Akgündüz'ün ortaya attığı sahte şecere bazı nur talebeleri tarafından da sert bir şekilde eleştirilmiş ve bu şecerenin uydurma olduğu izah ve ispat edilmiştir. (https://www.ilkehaber.com/haber/molla-feyziden-prof.-ahmet-akgunduzun-seceresine-muskit-cevap-1-26001.htm)

İlke haber isimli internet sitesinde yayınlanan "Molla Feyzi'den Prof. Ahmet Akgündüz'ün 'Şecere'sine müskit cevap" başlıklı bu yazının bazı satırları şöyledir:

1- Sözde Hz. Üstad, Şeyh Abdülkadir-i Geylani'ye bağlanılıyor ve bir veledi gösteriliyor. Fakat tanzim eden kişi çok acemi, çok aceleci davranmış. Zeki, nakkad-ı ehl-i hadisin ferasetini hiç nazar-ı itibara almamış. Zira başta Şeyh Abdülkadir-i Geylani'den bahsederken diyor ki: 'Hicri 841 yılında Taun(Kolera) hastalığından Şam'da vefat ederek Sofiye Kabristanına defnedilip geriye hiçbir zürriyet bırakmamıştır.' Oysa bütün tarihçiler Geylani'nin dört hanımla evlendiğini ve on iki veya on sekiz evladının olduğunu, hepsi de o zamanın alimlerinden ilim tahsili yaptıklarını ve babalarından hırka giydiklerini kaydederler. Farzedelim ki, Geylani geriye hiç evlad bırakmadı. O zaman Üstad Bediüzzaman nasıl onun neslinden geldi? Hem belge Şeyh Abdülkadir-i Geylani'nin Şam'da vefat ettiğini gösteriyor. Oysa yüzlerce yıldan beri Şeyh Abdülkadir-i Geylani'ye ait olduğu herkesçe bilinen Bağdat'taki kabri milyonlarca Müslümanlar tarafından ziyaret edilegelmiş ve hiçbir ilim adamı mekanı hakkında itiraz etmemiş.

2- Şeyh Abdülkadir-i Geylani'nin Hicri 841'de vefat ettiğini yazıyor ve annesinin ismini Fatıma bint-i Haydar, babasının isimini de Şeyh Nureddin Ali olarak kaydediyor. Halbuki Şeyh Abdülkadir-i Geylani 500 küsur hicri yıllarında vefat ettiği tarihçe malumdur. Hem annesi Fatıma Bint-i Haydar değil halbuki Fatıma bint-i Abdullah'ül Esmai'dir. Babası da Şeyh Nureddin Ali değil halbuki Musa bin Abdullah'tır ve Zengidost lakabıyla meşhurdur. …

3- ….. İşte asıl skandal burada. Çünkü bu tarihe göre Şeyh Abdülkadir Geylani'yle Hz. Üstadın arası takriben 500 sene oluyor. Halbuki Bediüzzaman Hazretleri, Şeyh Abdülkadir Geylani'nin 800 sene bizden uzak olduğunu Risale-i Nur'da beyan ediyor ve tarih de öyle gösteriyor. İşte biz burada dahi çarpık bir hata müşahede ediyoruz. …..

Acaibdendir ki, Ahmet Akgündüz Hocamız da bu tarihi hatayı görmeyerek sadece dokuz babadan ibaret olan şecereyi 04.09.2012 tarihinde kamuoyuna açıkladı. Sonra Diyarbakır'dan bazı itiraz ona gidince bir derece farkına vardı. Bu sefer 20.12.2012 tarihinde biraz daha ustaca davrandı. Takriben on bir baba daha piyasadan bularak veya internetten çıkararak yeni bir şema çizmek mecburiyetinde kaldı ve sözde Şeyh Abdülkadir-i Geylani'ye kadar babalarının sayısını takriben yirmi bire çıkardı. Başaracağını zannetti fakat evdeki hesap çarşıya uymadı. Çünkü biz Hz. Üstadın şeceresine ilave edilen on bir babanın hesabını soruyoruz. Acaba şecerede dokuz babanın haricinde var mı?

4- Benim kanaat-ı kalbiyem, o şecereye her ne kadar eski bir evrak havası verilmiş ise de, yeni yapılmıştır. Ama ona rağmen Ahmet Akgündüz Hoca, Diyarbakır'da dedi ki: "Şecere 1935 tarihinde yapılmıştır."

…..

7- Şecereyi hazırlayan kişi mevcud hale bakarak tanzim etmiş. Zira Üstadın pederi "Mirza" olduğu halde, Üstada hürmeten "Sofi Mirza" ismini zikretmiş ve Üstadın ismini de hem Said-i Nursi hem Said-i Kürdi olarak beyan etmiştir.

…..

9- Irak'tan getirilen ve Üstad'a şecere olarak isnad edilen sayfanın yazısı eski zamanın yazı şekli olmayıp yeni neslin yazı türü olduğunu bütün Iraklılar şehadet etmektedirler. Ayrıca Arapça yazısı, Arap edebiyatına uygun olmamakla beraber lisan-ı mahalli lehçesiyle yapılmış. Nahiv-sarf kaidelerine de ters düşmüştür.

Bu zâtlar böyle diyorlar. Senin "Sahte" şecere yayınladığını söylüyorlar.

Senin hakkında bu kadar "Sahte" iddiası var. Sen bir Allah dostuna "Sahte" diye iftira atmadan önce bu iddiaların cevabını ver.

Tarih Profesörleri
"Bilinmeyen Osmanlı" İsimli Kitabının
Yanlışlarla Dolu Olduğunu Söylüyor:

Prof. Ali Birinci yine aynı kitabının 249. Sayfasında "AHMET AKGÜNDÜZ VE TARİH İLMİNDE AHLAK MESELESİ" diye hususi başlık kullanmakta, eserin 251. Sayfasında Ahmet Akgündüz'ün "Bilinmeyen Osmanlı" isimli eseri hakkında "kırk bir derece hararetli bir kazanç hırsının ürünü olduğuna inandığımız bu türrehat" (türrehat = saçma sapan sözler) demekte, "kitabın zaten isminden itibaren her şeyi yanlıştı." hükmü verilmektedir.

Yine Ali Birinci kitabının 252. Sayfasında Ahmet Akgündüz'ün bu eserindeki yanlışlar hakkında "Osmanlı tarihi sahasında yaptığı bütün yanlışları tespit ve tahrir ancak bir takım, hem de geniş bir takım tarafından yapılacak bezdirici, bıktırıcı ve derin sabırlı çalışmalardan sonra mümkün olabilir." demektedir.

Dikkat et, bunları bu işin ehli bir profesör söylüyor.

•

Prof. Dr. Y. Hakan Erdem'in Tarih Lenk Kitabındaki Tespitleri:

Ahmet Akgündüz bu kitabın hemen girişinde s. 22'de yer bulmuştur. Burada A. Akgündüz'ün akademik üslubuna Şinasi Tekin tarafından getirilen eleştiri alıntı yapılmıştır.

Kitabın "Hatalar, yanlışlar, bilgisizlik, bariz cehalet ve bilgiçlik" başlıklı üçüncü bölümü Ahmet Akgündüz'ün "Bilinmeyen Osmanlı" isimli kitabındaki bariz hatalar "Bizim Bilmediğimiz Osmanlı" başlığı altında esprili, yer yer dalga geçen bir üslupla ele alınmıştır. (s. 102-113)

Talat Paşa'nın Albay, Osman Gazi'nin Plevne Şehidi, Sultan 2. Abdülhamid'in dedesini babası olarak göstermesi gibi bir tarih öğrencisinin dahi yapmayacağı bariz hatalar örnek verilmektedir. A. Akgündüz'ün bu kitabı hakkında "Sistematik bir bilgisizlik eseri" denilmektedir. (s.110)

Hakan Erdem kitabının 220. Sayfasındaki "Kaynaklar nadirdir kelaynak kadar!" başlığı altında Akgündüz hakkında şöyle söylemektedir: "Akgündüz'ün kaynak kullanımı ve literatür bilgisi üzerine ise şu kadarını söyleyebilirim: Muhterem müverrih bu konuda çocuklar kadar masum."

•

Akademisyenlerin Akgündüz Hakkındaki Bilgisi:

Prof. Dr. Ahmet Şimşirgil yukarıda bahsettiğimiz konuşmasında şöyle söylüyor:

"Ahmet Akgündüz Bey'in çok aceleci olduğu akademisyenler tarafından bilinir. Çok acele hükümler verir, çok hızlı ve bunun neticesinde de hemen hemen Ahmet Akgündüz Bey'in eserlerini inceleyenler çok hata bulurlar."

Bu profesör "Akademisyenler bilir" diyor. "Çok hata bulurlar." diyor.

Bu hususta ne düşünüyorsun?

Profesörüm diye ortalıkta dolaşıyorsun ama profesörler senin hakkında böyle söylüyor.

Böyle profesörlük mü olur?

Gerçek bir profesör yalan yanlış eserler yazar mı?

Gerçek bir profesör intihal, çalıntı bilgilerle kitap yazar mı?

Kim gerçek kim "Sahte" gördün mü?

Kanunlarımızda "İntihal"
Üniversite Öğretim Mesleğinden Çıkarılma Sebebidir:

Öğretim üyelerinin intihal yapması (yani başka bir kişinin araştırmasını, eserini kendisininmiş gibi gösterip kullanması, aşırması) akademik camiada büyük bir ahlak sorunu olarak kabul edilir ve kanunlarımıza göre de intihal yapan kişi Üniversite Öğretim Üyeliğinden çıkarılır.

02/12/2016 tarih ve 6764 Sayılı "Millî Eğitim Bakanlığının Teşkilat Ve Görevleri Hakkında Kanun Hükmünde Kararname İle Bazı Kanun Ve Kanun Hükmünde Kararnamelerde Değişiklik Yapılmasına Dair Kanun"un 26. maddesinin 5. Fıkrası şöyledir:

"(5) Üniversite öğretim mesleğinden çıkarma: Akademik bir kadroya bir daha atanmamak üzere üniversite öğretim mesleğinden çıkarmadır. Üniversite öğretim mesleğinden çıkarma cezasını gerektiren fiil, başkalarının özgün fikirlerini, metotlarını, verilerini veya eserlerini bilimsel kurallara uygun biçimde atıf yapmadan kısmen veya tamamen kendi eseri gibi göstermektir."

Şimdi soruyoruz:

Hakkında bu kadar intihal iddiası olan bir kimsenin durumu nedir?

Akgündüz Bu iddialara Cevap Verdi mi?

Ahmet Akgündüz "Tarih-Lenklere Cevaplar" isminde 112 sayfalık bir kitapçık çıkarmış, kapak başlığının altına şöyle yazmıştır:

"Cevab-ül ahmaki es-sükût" kaidesince, böylelere karşı cevab sükûttur. Fakat ba'zı ahmakların arkasında bedbaht âkıller bulunduğundan cevap veriyoruz."

Yani "Ahmakların cevabı susmaktır fakat bazı ahmakların arkasında bedbaht akıllar olduğundan cevap veriyorum." diyor.

Aralarında eski Türk Tarih Kurumu Başkanlığı yapmış Prof. Ali Birinci'nin, doktorasını Oxford'da yapmış Prof. Y. Hakan Erdem gibi profesörlerin olduğu onca akademisyen ve tarihçiye "Ahmak" diyor. "Bunlara aslında cevap verilmez." diyor.

Kitapın içine baktığınızda ise karşınıza şu isimler çıkıyor:

Murat Bardakçı

Mahmut Topbaş Hoca

Prof. Halil İnalcık

Prof. Hasan Tahsin Fendoğlu

Prof. Hasan Yüksel

Prof. İsmail Erünsal

Prof. Ali Birinci

Prof. Y. Hakan Erdem

Şimdi Ahmet Akgündüz'e soruyoruz:

Kitabın kapağında "Ahmaklar" dediğin kişiler bunlar mı?

Bu kadar saygın akademisyen, tarihçi işi gücü bırakmış seninle mi uğraşıyor?

Senden başka eserleri hakkında bu kadar ağır eleştiri, tenkit, ve dahi intihal iddiası olan başka birisi var mı?

Diğer yandan kitabın içeriğine baktığınız zaman ise bazı izahların aslında bir itiraf niteliği taşıdığı, bazılarına ise iddianın özüne hiç dokunmadan başka şeyler söyleyerek geçiştirdiği görülmektedir.

Yani ismi cevap ama aslı cevap olmayan bir kitap.

Prof. Ali Birinci 2017 yılında Selçuk Üniversitesi'nde düzenlenen "Tarih Yazımı Çalıştayı"nda senin hakkında şöyle söylüyor:

"Ahmet Akgündüz'ün doktora tezi hakkında önce Hasan Yüksel bir yazı yazdı. Sivas'taki mesai arkadaşlarımdan. Bunun "İslam'da Vakıf Müessesesi" isimli bölümünün dipnot sırası bozulmadan bir Arap'ın doktora tezinden nakil olduğunu yazdı. Aynen. Buna verdiği cevapta 'sen de kimsin' manasına gelen kısa bir cevap verdi Tarih ve Toplum'da. Hasan Bey daha sonra her iki kitabın içindekileri ve dipnotlarından örnekler verince bu cevapsız kaldı."

Akgündüz'ün bu kitabında aynen bu zâtın tespitlerinde olduğu gibi hiçbir zaman hakkındaki iddialarla ilgili esasa dair net bir cevap veremediği, muhataplarını aşağılayıcı ifadeler kullandığı görülüyor:

"Tarih-lenk isimli kitabın yazarı Y. Hakan Erdem gibi, henüz Osmanlıca bile bilmediği iddia olunan ve hedefi daima tahrip olan insanlar; Prof. Ali Birinci ve Murat Bardakçı gibi hayatı insanlara çamur atmakla geçmiş ve akademik hayattan pek nasibi olmayan bazı zatlar bize hakaret dolu saldırılarda bulunmuşlardır. Sayın Hakan Erdem'in Akgündüz bazen dikkatsiz davranıyor demesine katılıyorum. Dikkatsizlikler herkeste olur. Bende biraz fazla da olabilir. Bilinmeden yapılan hatalar tashihe hazır hatalar demektir." (Tarih-lenklere Cevaplar, s. 10)

Akgündüz'e soruyoruz:

Bu cümlendeki tenakuz ve çelişkileri görüyor musun?

Hem Y. Hakan Erdem'e "Hedefi daima tahrip olan insan" diye hakaret ediyor, aşağılıyorsun, hem de "Sayın Hakan Erdem'in Akgündüz bazen dikkatsiz davranıyor demesine katılıyorum." diyorsun.

Senin hangi sözüne inanacağız?

"Dikkatsizlikler herkeste olur. Bende biraz fazla da olabilir." diyorsun.

Bu ne demek?

Profesörüm diye kitap yazıyorsun. "Dikkatsizlik bende biraz fazla olabilir." diyorsun.

Bu mu ilim adamlığı?

Bu mudur akademisyenlik?

Tarih kurumu başkanlığı yapmış bir profesöre, Ali Birinci'ye "Akademik hayattan pek nasibi olmayan bazı zatlar" diyorsun.

Bu mudur cevabın?

Senin hangi cevabına itibar edilecek?

Akgündüz bu kitabın 52. sayfasında şöyle yazmış:

"Maalesef Prof. Ali Birinci de hem bu tenkidi nazara alarak ve hem de bilinmeyen Osmanlı kitabımızdaki bazı imla veya bilgi hatalarını diline dolayarak bize hücum eylemeyi ma'rifet saydı. Bunlar hakkında siyasette güngörmüş eski bir Milli Eğitim Bakanımızın şu sözü gerçek cevabı teşkil etmektedir: 'Akgündüz Hoca! Bunlar seni çekemiyor ve hem de kıskanıyorlar; zira bunlar ilim değil dedikodu yapıyorlar."

Şimdi soruyoruz:

Bir cümlede bu kadar tenakuz olur mu?

"Bazı imla ve bilgi hatalarını diline dolamış" diyorsun, kendin itiraf ediyorsun, hatalı bilgi var diyorsun.

Cevabı da siyasetçiye verdiriyorsun: "Bunlar ilim değil, dedikodu"

Bir ilim adamının hakkındaki ağır tenkide vereceği cevap bu mudur?

Böyle akademisyen olur mu?

Böyle akademik cevap olur mu?

Senin hangi cevabına itibar edilecek?

Ahmet Akgündüz doktora tezinin intihal olduğuna dair iddiaların esasına hiç girmiyor. Falanca profesör tezimi onayladı diyor.

Tezin onaylanmasaydı, doktoranı veremezdin ki zaten.

Tezin intihal diyen Prof. Ali Birinci ne diyor:

"Yakın tarihimizdeki intihâllerin en dikkate değerlerinden biri, belki de birincisi Ahmet Akgündüz tarafından vakıflara dair Arapça (yazan Muhammed Ubeyd el-Kubeysi) bir kitabın dipnot sırası bile bozulmadan Türkçe'ye tercüme edilmesi ve doktora tezi olarak jüri mensuplarına yutturulmasıdır."

"Doktora tezini juri üyelerine yutturdun" diyorlar. Sen ise "tezim onaylandı" diyorsun.

Bu mu cevap vermek?

Şimdi cevap vermiş mi oldun?

Senin hangi cevabına itibar edilecek?

Sana İntihal Yaptı, Çaldı Diyorlar.
Böyle Diyen Birisine Senin Saldırman, Dava Açman Lâzım.
Dava Açtın mı?

Senin doktora tezinin çalıntı olduğuna ilişkin tarih profesörleri ve öğretim görevlileri açıklamalar yazıyorlar, eserlerinde bu konudan bahsediyorlar.

"Bu intihal yaptı" demek ne demek? "Birisinin fikrini çaldı, hırsızlık yaptı!" demektir. Böyle diyen birisine senin saldırman lâzım, dava açman lazım. Yaptın mı sen bunu?

İntihal-çalıntı doktora tezi kanunlarımıza göre meslekten men edilmeyi gerektiren bir suç olduğuna göre bu açıklamalara karşı ne gibi bir müdahalen oldu? Böyle diyenler hakkında ceza davası, tazminat davası açtın mı?

Yoksa söylenenler doğru mu? Onun için hiçbir dava açmadın mı?

Sen Nasıl İlim Adamısın?

Ahmet Akgündüz Diyanet'e cevap diye hazırladığı kitabının takdiminde "Elbette ki bizim de bazı tespit hatalarımızın olacağı muhakkaktır." diyor.

Ve aynı takdimin içinde Muhterem Ömer Öngüt -kuddise sırruh- hakkında kasıtlı olarak aslını bildiği halde yalan beyanda bulunuyor. Hakaret ediyor, iftira atıyor.

Hem kitap yazıyorsun, hem de benim hatalarım olabilir diyorsun. Minareyi çalıp kılıf mı hazırlıyorsun?

Aynı yalanı bir sene önce de yazmıştın. Doğrusu dergimizde yayınlanıp gösterildiği halde bir yıl sonra yeniden fütursuzca, bile bile aynı yalanı tekrar edip kitabında basıyorsun.

Bunu bir ilim adamı yapar mı? Yapmaz.

Bunu bir rektör yapar mı? Yapmaz.

Bunu bir müslüman yapar mı? Yapmaz. Asla yapmaz.

Kendi durumunu sen de gör, âlem de görsün.

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." (Mümin: 28)

"Her yalancı günah yüklü kimsenin vay haline!" (Câsiye: 7)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'i (1)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 35

Sûre-i Şerif'in Takdimi

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminin ilk yıllarında tamamı bir defada nâzil olmuştur. Yedi Âyet-i kerime, yirmi beş kelime ve yüz on üç harften müteşekkildir.

Bu Sûre-i şerif'in birçok isimleri vardır.

Kur'an-ı kerim'in ilk Sûre-i şerif'i ve bir bakıma hülâsası olduğu, namazda Rabb'i ile kulu arasında ilâhî bir şifre olduğu için "Açan", "Açış yapan" mânâsına "Fâtiha" adını almıştır.

İlk Âyet-i kerime'si "Hamd" ile başladığı için "Hamd sûre-i şerif'i" de denilmiştir. Halk dilinde "Elham" olarak anılmaktadır.

Kur'an-ı kerim'in özü olduğu için "Kitab'ın anası" mânâsında "Ümmü'l-kitab" adını alır.

"İki defa inen, daima tekrarlanan yedi âyet" mânâsında "Seb'u'l-mesâni" denilir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Andolsun ki biz sana daima tekrarlanan yedi âyeti ve büyük Kur'an'ı verdik." (Hicr: 87)

Ayrıca: "Tam ve mükemmel" mânâsına gelen "Sûretü'l-vâfiye", "Yeterli" mânâsına gelen "Sûretü'l-kâfiye", insanlara şifâ verdiği için "Sûretü'ş-şâfiye", Kur'an-ı kerim'in temeli olduğu için "Esâsü'l-kur'an", her namazda okunduğu için "Sûretü's-salât", özlü duâları içine aldığı için "Sûretü'd-duâ" ve şükrün gereğini ifade ettiği için "Sûretü'ş-şükr" olarak da anılmaktadır.

"Fâtihatü'l-kitap", "Kenz", "Ta'lim-i mesele" gibi isimler de verilmiştir.

Ebu Saîd bin Muallâ -radiyallahu anh- buyurur ki:

"Mescidde namaz kılıyordum. Beni Peygamber -sallallahu aleyhi ve sellem- çağırdı. Namazı bozup gidemedim. Sonra yanına vararak:

'Namazda olduğum için geç kaldım yâ Resulellah!' dedim.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah Kur'an-ı kerim'de:

'Ey iman edenler! Allah ve Resul'ü size hayat verecek bir şey için sizi çağırdığında hemen icabet edin!' (Enfâl: 24)

Buyurmadı mı?' diye ikaz etti.

Sonra bana:

'Ey Said! Ben mescidden çıkmadan sana bir sûre öğreteceğim ki, o Kur'an'ın en büyük sûresidir.' buyurdu. Sonra elimi tuttu. Mescidden çıkmak istediği sırada:

'Yâ Resulellah! Hani bana büyük bir sûre öğretecektiniz?' dedim.

Buyurdu ki:

"O sûre 'Elhamdü Lillâhi Rabbi'l-âlemin' sûresidir. Seb'u'l-mesâni yani mükerreren nâzil olmuş yedi âyet ve bana verilmiş olan Kur'an-ı azim'dir." (Buhârî. Tecrîd-i sarîh: 1672)

Bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nefsimi kudret elinde tutan Allah'a yemin ederim ki, Allah Fâtiha'nın bir mislini ne Tevrat'ta, ne de İncil'de, ne Zebur'da, ne de Furkân'da indirmemiştir. O (namazlarda) tekrarla okunan yedi âyet ve bana ihsan edilen Kur'an-ı azîm'dir." (Tirmizî)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Onuncu Yılı-

Vedâ Haccı

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

Hicretin onuncu yılında bütün Arabistan müslüman olmuş, merkezi Medine olmak üzere müslümanlık Arap yarımadası'nı kaplamış bulunuyordu. Resulullah Aleyhisselâm Hacc niyetiyle Mekke-i mükerreme'ye gideceğini, Kâbe'yi tavâf edeceğini memurlar göndererek etraftaki kabilelere bildirdi. Onunla birlikte Hacc yapmak isteyen müslümanlar büyük bir memnuniyetle hazırlandılar, her taraftan kafile kafile gelerek Medine'de toplandılar.

Zilkade ayının çıkmasına beş gün vardı. Günlerden Cumartesi idi. Resulullah Aleyhisselâm gusletmiş, güzel kokular sürünmüş, yeni elbiseler giymişti. Bütün hazırlıklar tamamlandıktan sonra Mescid-i nebevî'de öğle namazı kıldırdı ve kırkbin kişilik büyük bir kafile ile yola çıktı. Yanına altmışüç tane kurbanlık deve aldı.

Bütün hanımları ve hayattaki tek evlâdı Hazret-i Fâtıma -radiyallahu anhâ- beraberinde bulunuyordu.

Medine-i münevvere'ye üç mil uzaklıkta bulunan ve Medineliler'in ihrama girme yeri olan Zülhuleyfe'ye ulaştıklarında ikindi namazını seferi olarak iki rekât kıldırdı, o gece orada yattı.

İkinci günü guslederek ihrama girdi, Hacc'a niyet etti ve Telbiye getirmeye başladı, Ashâb-ı kiram da ihrama girerek Telbiye'ye başladılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Cebrâil bana gelip, yanımda bulunanlara seslerini yükseltmelerini emretmemi söyledi."

Resulullah Aleyhisselâm:

"Lebbeyk! Allahümme Lebbeyk! Lebbeyk! Lâ şerîke leke lebbeyk! İnnel-hamde ven-ni'mete leke vel-mülk, lâ şerîke lek." dedikçe, her taraftan aynı ses tekrarlanarak yükseliyor, dağlardan da yankıları geliyordu.

Yolda gelip kafileye katılanlar sayısızdı.

•

Medine-i münevvere ile Mekke-i mükerreme arasında yolculuk on gün sürdü. Resulullah Aleyhisselâm Mekke-i mükerreme'ye vardığında "Beni Şeybe" kapısından Harem-i şerif'e girdi. Kabe'yi görünce:

"Ey Allah'ım! Sen bu Beyt'in şanını, azamet ve heybetini daha da arttır!" diye duâ etti.

"Tavaf-ı kudüm"ü ifâ etmek için, Kâbe'nin etrafını yedi defa dolaştı. Her tavafta Hacer-i Esved'i istilâm ediyordu. Tavafı bitirdikten sonra Makam-ı İbrahim'de iki rekât namaz kıldı. Hacer-i Esved'i bir daha selâmladıktan sonra Safa tepesine yöneldi ve Bakara sûre-i şerif'inin 158. Âyet-i kerime'sini okudu.

Yedi defa da "Safa ile Merve" tepeleri arasında "Sa'y" yaptı.

O esnada Hazret-i Ali -radiyallahu anh- de Yemen hacılarıyla beraber Mekke'ye yetişmiş, diğer taraflardan da akın akın hacılar gelmişti. Böylece Mekke'de yüzyirmi bini aşkın müslüman hacı adayı toplanmış oldu. Bunlar Mekke'de üç gün kaldılar.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyet edildiğine göre Resulullah Aleyhisselâm Kıran hacc'ı yapmış, onunla beraber Hacc yapanların kimisi Kıran haccı'na, kimisi İfrad, kimisi de Temettu hacc'ına niyet etmişlerdi.

Zilhicce'nin sekizinci Perşembe günü devesine binen Resulullah Aleyhisselâm bütün hacılarla birlikte, yine "Lebbeyk!" sadâları içinde Mekke'den ayrıldı, Mina'ya vardı. Cuma Arefe günü idi. Sabah namazından sonra Mina'dan kalktı. Aynı kafileyle "Arafat" dağına doğru çıktı. Ashâb-ı kiram'ın kimi Telbiye ediyor, kimisi de Tekbir getiriyordu. Arafat'ın doğu tarafında "Nemire" denilen yerde bir çadır kurdurarak biraz dinlendi.

Hazret-i Ali -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm Arafat'ta vakfe yaptı ve:

"Burası Arafat'tır, vakfe yeridir. Arafat'ın her yeri vakfe yeridir." buyurdu." (Tirmizî)

Mevsim ilkbahar, gece ile gündüzün hemen hemen eşit bulunduğu bir zamandı. Resulullah Aleyhisselâm öğleden sonra çadırından çıktı, Kasvâ adındaki devesi üstünde Arafat vâdisinin ortasına vardı. Kendisini orada dinlemeye hazırlanmış yüzyirmi bini aşkın hacı bekliyordu.

Vedâ Hutbesi:

Resulullah Aleyhisselâm Arafat'da kızıl bir deve üzerinde meşhur Vedâ Hutbesi'ni irad buyurdu:

"Hamd Allah'a mahsustur. O'na hamdeder, O'ndan yardım isteriz. Allah kime hidayet ederse, onu kimse saptıramaz. Sapıklığa düşürdüğünü kimse hidayete erdiremez.

Şehâdet ederim ki Allah'tan başka ilâh yoktur. Tektir, eşi ortağı, dengi ve benzeri yoktur. Yine şehâdet ederim ki Muhammed O'nun kulu ve Resul'üdür.

Ey insanlar!

Sözümü iyi dinleyiniz. Bilmiyorum, belki bu seneden sonra sizinle burada bir daha buluşamayacağım.

Ey insanlar!

Bu günleriniz nasıl mukaddes bir gün ise, bu aylarınız nasıl mukaddes bir ay, bu şehriniz Mekke nasıl mukaddes bir şehir ise; canlarınız, mallarınız, namus ve şerefiniz de öylece mukaddestir. Her türlü tecavüzden korunmuştur.

Ashâb'ım!

Yarın Rabb'inize kavuşacaksınız ve bugünkü her hâl ve hareketinizden muhakkak sorulacaksınız. Sakın benden sonra eski sapıklıklara dönüp de birbirinizin boynunu vurmayınız. Bu vasiyetimi burada bulunanlar bulunmayanlara bildirsinler. Olabilir ki, bildirilen kimse, burada bulunup da işitenden daha iyi anlayarak muhafaza etmiş olur.

Ashâb'ım!

Kimin yanında bir emanet varsa, onu sahibine versin. Fâizin her çeşidi kaldırılmıştır, ayağımın altındadır. Fakat aldığınız borcun aslını ödemek gerekir.

Ne zulmediniz, ne de zulme uğrayınız. Allah'ın emriyle bundan böyle fâizcilik yasaktır. Câhiliyetten kalma bu çirkin âdetin her türlüsü ayağımın altındadır. İlk kaldırdığım fâiz de Abdülmuttalib'in oğlu amcam Abbas'ın fâiz alacağıdır.

Ashâb'ım!

Câhiliyet devrinde güdülen kan dâvâları da tamamen kaldırılmıştır. Kaldırdığım ilk kan dâvâsı Abdülmuttalib'in torunu Rebia'nın kan dâvâsıdır.

Ey insanlar!

Kadınların haklarını gözetmenizi ve bu hususta Allah'tan korkmanızı tavsiye ederim. Siz kadınları Allah'ın emaneti olarak aldınız. Onların namus ve iffetlerini Allah adına söz vererek helâl edindiniz. Sizin kadınlar üzerinde haklarınız, onların da sizin üzerinizde hakları vardır. Sizin kadınlar üzerindeki haklarınız, âile namusu ve şerefinizi kimseye çiğnetmemeleridir. Eğer gelmesine müsaade etmediğiniz herhangi bir kimseyi evinize alırlarsa, onları hafifçe dövüp korkutabilirsiniz. Kadınlarınızın sizin üzerinizdeki hakları ise, örfe göre her türlü yiyecek ve giyeceklerini temin etmenizdir.

Ey müminler!

Size bir emanet bırakıyorum ki, ona sımsıkı sarıldıkça yolunuzu hiç şaşırmazsınız. O emanet Allah'ın kitabı Kur'an'dır.

Ey insanlar!

Devamlı dönmekte olan zaman, Allah'ın gökleri ve yeri yarattığı günkü durumuna dönmüştür. Bir yıl oniki aydır. Bunlardan dördü Zilkade, Zilhicce, Muharrem ve Recep, haram aylardır.

Ashâb'ım!

Bugün şeytan sizin şu topraklarınızda yeniden nüfuz ve hâkimiyetini kurma gücünü ebedî olarak kaybetmiştir. Fakat size yasakladığım bu şeyler dışında küçük gördüğünüz işlerde ona uyarsanız, bu da onu memnun edecektir. Dininizi korumak için bunlardan da sakınınız.

Müminler!

Sözümü iyi dinleyiniz ve belleyiniz.

Rabb'iniz birdir, babanız birdir. Hepiniz Âdem'densiniz. Âdem de topraktan yaratılmıştır. Hiç kimsenin başkaları üzerinde soy sop üstünlüğü yoktur. Allah katında üstünlük ancak takvâ iledir. Müslüman müslümanın kardeşidir. Böylece bütün müslümanlar kardeştirler. Gönül hoşluğu ile vermedikçe, başkasının hakkına el uzatmak helâl değildir.

Ashâb'ım!

Nefsinize zulmetmeyiniz, nefsinizin de üzerinizde hakkı vardır. Bu nasihatlerimi burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar.

Ey insanlar!

Cenâb-ı Hakk Kur'an'da her hak sahibine hakkını vermiştir. Mirasçı için ayrıca vasiyet etmeye gerek yoktur. Çocuk kimin döşeğinde doğmuşsa ona âittir. Zinâ eden için ise mahrumiyet vardır. Babasından başkasına neseb iddiâsına kalkışan soysuz, yahut efendisinden başkasına intisaba kalkan nankör; Allah'ın gazabına, meleklerin lânetine ve bütün müslümanların bedduâsına uğrasın. Cenâb-ı Hakk böylesi insanların ne tevbelerini ne de adalet ve şâhitliklerini kabul eder.

Ey insanlar!

Yarın beni sizden soracaklar, ne diyeceksiniz?

(Ashâb-ı kiram:

"Allah'ın dinini tebliğ ettin, vazifeni hakkıyla yaptın. Bize nasihat ve vasiyette bulundun, diye şehâdet ederiz." dediler.)

Resulullah Aleyhisselâm mübarek şehâdet parmağını göğe doğru kaldırdı, cemaat üzerine çevirip indirdikten sonra üç defa şöyle buyurdu:

Şâhit ol Yâ Rabb! Şâhit ol Yâ Rabb! Şâhit ol Yâ Rabb!" (Buhârî - Müslim)

Bu tatlı ve açık ifâdeli hitabe, dinleyiciler tarafından duyulabilsin diye güzel ve gür sesli kimseler tarafından cümle cümle tekrarlanmıştı.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (101)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

İman Kurtarma Cihadı:

Bu devir; müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, âhir zaman âlimlerinin insanları hak yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir.

Dünya kurulduğundan beri böyle bir devir gelmiş değildir.

Maddecilik, dünyaya aşırı muhabbet gönülleri tutuşturmuş, medya insanların zihinlerini bulandırmış, felsefe fikirlerde kararsızlık husule getirmiş ve nice insanları imandan, İslâm'dan uzaklaştırmıştır.

Binaenaleyh; ilk iman kurtarma cihadının "Hatem-i veli" başlatacak, onun ardından "Hazret-i Mehdi" ve "Hazret-i İsa Aleyhisselâm" gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. "Hatem-i veli", "Hazret-i Mehdi" ve "İsa Aleyhisselâm" üçü de birbiri ardından geliyor.

Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Mühim Olan İmanla Göçmek:

"Ey benim Rabb'im! Dünyada da ahirette de yegâne yâr ve yardımcım sensin. İman ile göçmeyi lütfet." diyorum.

Yani mühim olan imanla göçmek. Her zaman bu duâyı yapıyorum.

Dikkat edilirse Allah-u Teâlâ sâlih müminleri şereflendirmek ve sâlih olmanın faziletini yüceltmek için de onları meleklerden önce zikretmektedir.

Allah-u Teâlâ'nın, Cebrâil Aleyhisselâm'ın ve sâlih müminlerin muhabbetle yardımlarından sonra, bütün melekler de onun yardımcısıdır.

Allah-u Teâlâ'nın sevgili peygamberi dahi hep Hazret-i Allah'a sığınmışlar, sâlihlerle beraber olmayı Cenâb-ı Allah'tan dilemişlerdir.

İbrahim Aleyhisselâm, Süleyman Aleyhisselâm, Yusuf Aleyhisselâm, Sıddîk-ı Ekber -radiyallahu anh-de bu duâyı yaptı ve aslında hepsi yaptı.

İman bu kadar mühimdir fakat insan farkında değil. Çünkü seni O çekecek ki lütfa erdirsin. Onun için şükrümüzü arttırırsak nimetini arttırır, nefsimize bağlarsak kesiverir. Puta bağlamış gibi oluruz, O da kesiverir.

İbrahim Aleyhisselâm'ın duâsı:

(Ellezî halekanî fehüve yehdîn. Vellezî hüve yüt'imunî ve yeskîn. Veizâ meriztü fehüve yeşfîn. Vellezî yümîytünî sümme yuhyîn. Vellezî etmeu en yağfira lî hatîetî yevmed-dîn. Rabbi heblî hükmen ve elhıknî bissâlihîn. Vec'al lî lisâne sıdkin fil-âhırîn. Vec'alnî min vereseti cennetin-naîm. Vağfir liebî innehû kâne mineddâllîn. Velâ tuhzinî yevme yüb'asûn.)

"Beni yaratan ve bana yol gösteren O'dur. Bana yediren, bana içiren O'dur. Hastalandığım zaman bana şifa veren O'dur. Beni öldürecek, sonra beni diriltecek O'dur. Hesap gününde kusurlarımı bağışlayacağını umduğum da O'dur.

Ey Rabb'im! Bana hikmet ver ve beni sâlihler zümresine kat. Benden sonra geleceklerin beni hayırla anmalarını nasip eyle! Beni nâim cennetinin vârislerinden kıl! Babamı da bağışla, çünkü o sapıklardandır. İnsanların diriltileceği gün beni utandırma!" (Şuarâ: 78-87)

Süleyman Aleyhisselâm'ın duâsı:

(Rabbi evzi'nî en eşküra ni'metekelletî en'amte aleyye ve alâ vâlideyye ve en a'mele sâlihan terdâhü ve edhılnî birahmetike fî ibâdikes-sâlihîn)

"Ey Rabbim! Bana ve ana babama verdiğin nimete şükretmemi, ve hoşnud olacağın iyi işi yapmamı gönlüme ihsan eyle. Rahmetinle beni sâlih kullarının arasına kat!" (Neml: 19)

Yusuf Aleyhisselâm'ın duâsı:

(Rabbi kad âteytenî minel-mülki ve allemtenî min te'vîlil-edâdîsi fâtırassemâvâti vel-ardi ente veliyyi fid-dünyâ vel-âhireti teveffenî müslimen ve elhıknî bissâlihîn)

"Ey Rabbim! Sen bana hükümranlık verdin. Rüyâların tabirini öğrettin. Ey göklerin ve yerin yaratıcısı! Dünyada da âhirette de benim yârim ve yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

Bütün Peygamberân-ı İzâm Hazerâtı o sâlih kullarının üzerinde durmuşlardır. Onun için hep duâ edin, hep O'na duâ edin. İmanla göçelim. Bugün imanla göçmek çok zor.

O Peygamberler ki buna duâ etmişler, artık ne müşkül olduğunu bilelim. Onun için Hazret-i Allah'a öylece sığınalım.

Diğer Âyet-i kerime'lerde Hazret-i Allah müminlerin nasıl sığınması gerektiğini haber veriyor:

"Ey Rabb'imiz! Üzerimize sabır yağdır ve müslümanlar olarak canımızı al!" (A'râf: 126)

"Ey Rabb'imiz! Günahlarımızı bize bağışla! Kötülüklerimizi ört! Canımızı iyilerle beraber al." (Âl-i imrân: 193)

Nurlu ve Hikmetli Sözler:

"İnsanın kendisine gelince, kendisi diye bir şey yok zaten. Hazret-i Allah ona bir suret vermiştir, o suretin içine girerse kaybolur gider. Suretin içerisinde Hakk Teâlâ ve Tekaddes Hazretleri'nin olduğunu bilirse kaçınır, "Allah var!" der.

Fakat biz insanlar kendimizi kaybediyoruz. "Şöyle yaptım, böyle yaptım!" demekten kendimizi alamıyoruz. Bunlar hep hakikata ters düşüyor."

•

"Allah... Başka bir şey yok... Fakat Hazret-i Allah duyurduğu zaman bu bilinir ve söylenir. Hazret-i Allah'ın duyurmadığı kimse, Allah'ı bilmez ki Allah ile konuşsun. O kendisini öğrenmiş, kendisini biliyor ve kendisi ile konuşuyor.

Birisine Hazret-i Allah Kendisini bildirmiş, kendisini bildirmemiş, O var, kendisi yok. Diğerine Kendisini bildirmemiş, kendisini bildirmiş."

•

"Cenâb-ı Hakk'ın duyurduğu kimseler Notlar'ı okuduğu zaman istifade eder, hakikatine inmeye, sırlarını çözmeye çalışır. Bir tek söz ona hayat verir. Diğer kimseler bakar, fakat hiçbir hakikat göremez. Cenâb-ı Hakk ona o duyurmayı vermemiş, vermediği için perdesi kapalıdır, içerisi almıyor."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (224)

Hakîm et-Tirmizî -kuddise sırruh- (28)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 19

Resulullah -sallallahu aleyhi ve sellem-in:
"Ben Size İki Şey Bıraktım; Biri Allah'ın Kitabı, Diğeri ise Yakın Akrabamdır."
Sözünün Tefsiri Hakkında Bir Bâb / 3

Dinde ittifak ve birleşmeye gelince; insanları indirilen hükümlerin içine girmeye dâvet etmeleri ve onu tazeleyip yenilemeleri, onları temyiz edip ayırt etmeleridir.

İşte ümmetin işi ancak, bizim sahâbe ve tâbiinin ismiyle isimlendirdiğimiz bir kimse üzerinden bu şekilde devredip sürebilir.

Nitekim bunun tevîli şu sözde gelmiştir:

"Dünyanın yıkımı vaktinde şu râfîzîler, dinden dönenler, fitneye düşenler ve çiğneyenler topluluğundan işte bunların yönelişi sayesinde korunulmuş olur."

Onlar (Râfızîler ve fitneye düşenler) ise, yöneldikleri şeyin O'nun ıtreti olduğunu öne sürüp, farzları yerine getirme hususunda onlara itaat kılarlar. Onlar ise şüphe, mâsiyetler ve fesad içinde onların boyundurukları altına girerler. Resulullah -sallallahu aleyhi ve sellem-den sonra bir oğulu tâkiben başka bir oğula itaat kılmaları gerektiğini; Resulullah -sallallahu aleyhi ve sellem-in "Ahmed: Övgüye lâyık" isimlendirmesinin işaretlerinin bu hususta kendisinde mevcut bulunduğu bir kimseden bir başkasına miras gibi kalacağını farz ederler. O'nun ricâlle ilgili haberlerini kendi hevâlarına uydururlar.

Onlardan herhangi biri onu mevcut göstermek için, bu sözü ikâme ederek ihdâs etse, istikâmetsizlik ehlinin sözleriyle konuşmuş olur. Çünkü kişinin gitmesi gereken yön sadece sahih olan ve diyanete uygun bulunandır. Çünkü Hakk onu ve Sünnet'in gösterdiği yönde yürümeyi "itaat" kılmıştır; bu ise (râfızîlerin yaptıkları) hevese uymak ve yoldan sapmaktır.

Onlar bu hususta Allah Azze ve Celle'nin şu buyruğunu delil gösterirler:

"Ey iman edenler!

Allah'a itaat edin, Peygamber'e itaat edin ve sizden olan emir sahiplerine itaat edin." (Nisâ: 59)

Onlar; "Ulü'l-emr, Resulullah -sallallahu aleyhi ve sellem-den sonra Ali -radiyallahu anh-, ondan sonra oğlu Hüseyin, ondan sonra Hüseyin'in oğlu Ali, ondan sonra Ali'nin oğlu Muhammed'dir, ondan sonra Muhammed'in oğlu Cafer'dir." diyerek, onlara Kitab'ın emriyle itaat ettiklerini farz ederler.

İşte bunlar sahâbe ve tâbiinden olan Muhammed -sallallahu aleyhi ve sellem-in bütün ümmeti ve tüm müslüman âlimlerin kendilerine itaat etmelerine meftûn olarak işi çevirirler.

Tâbiînden öne geçip onlara galip gelerek onlara öğreten, ulemânın en temizi bu Hüseyin'in oğlu Ali'dir ve Ali'nin oğlu Hüseyin'in de -radiyallahu anhümâ- onlardan olduğu söylenir. O'nun oğlu Ali ise küçücük bir gençtir, kendisine itaat ne zaman farz olmuştur?

Hâlbuki ümmetin icmaına göre [itaat], Ebu Bekir -radiyallahu anh- ve onu tâkip eden halifelerinedir. Ali -radiyallahu anh- nerede idi, neden buna göre kendilerinden olanlara tâbi ettirmedi? Şu hâlde onların bu okuyuşları zülme ve Hakk'ı bırakmaya yönelik bir fiil değil midir?

Aynı şekilde, nasıl oldu da Muâviye kendi zamanında buna destek vermedi; bu durumda Ebu Bekir ve Ömer -radiyallahu anh- ve Resulullah -sallallahu aleyhi ve sellem-in bütün ashâbı -hâşâ- onu (Allah'ın emrini) terk mi etti?!..

İşte bunlar ilâhi Kelâm'dan yüz çevirip, kendi kelâmlarını düzgünlerin kelâmı gibi göstererek fitneye düşenlerin hezeyandan hiçbir farkı olmayan sözleridir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (157)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (15)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 42-43

İfşaatın Açıklaması (2)

"O zâtı tanıyan ve ona karşı ihlâs sahibi olan bir tâlip, onu düşünür ona teveccüh ederse; veya o zât bir tâlibi sever, ona teveccüh eder, onun terakki etmesini isterse, o kimsenin kâlbine bir pencere açılır. Sevgisi, teveccühü ve ihlâsı nisbetinde anlatılan bu yol ile o deryâdan feyz alır."

Allah-u Teâlâ onu sevdiği için, o kimse de O'nun sevdiğini sevdiği için, Allah-u Teâlâ da onu sever.

"Bir kimse Allah-u Teâlâ'nın zikrine müteveccih olur da; inkâr ettiği için değil de o zâtı tanımadığı için bu zâta hiç teveccüh etmezse, yine ondan feyz alır. Fakat birinci anlatılanın istifadesi, bu ikinci anlatılanın istifadesinden daha fazla olur."

Güneş her meyveyi olgunlaştırır. Bazı meyveler var ki güneşi görmediği halde, güneş onu da olgunlaştırır. Fakat bu olgunlaşmadan o meyvelerin haberi olmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nuru âlemleri ihâta etmiştir. O nur onda olduğu için, o da "Sirâc-ı münîr" olduğu için, "Nur saçan kandil" olduğu için, onun nuru da âlemleri ihâta ediyor.

"Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur ve feyiz yolunu kapatır. O şânı büyük kutup onun istifade etmemesi için teveccüh etmemiş olsa bile, onun zararını istememiş olsa bile, hidayete kavuşamaz. Onda irşad ve hidayetin ancak sureti vardır, hepsi o kadar, faydası çok azdır."

Allah-u Teâlâ onu sevmiş, seçmiş, öne koymuş. Sen ise sevmiyorsun, onu sevmediğin için O da seni sevmiyor. Bu durumda bu gibi kimselere buğzeder ve yolunu keser. Niçin? Allah-u Teâlâ sevip seçmiş, o ise seçmemiştir. Allah-u Teâlâ da onu seçmez.

Meselâ bir dâvâcı dâvâsından vazgeçse bile, bazı durumlarda hâkim suçluya yine de cezâ veriyor. Bu ise ilâhî bir hükümdür. O dilediği gibi yürütür, mahlûk bir kukla mesabesindedir.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." (Ebu Dâvud)

Zira kişi sevdiği ile haşrolur.

"Amma o zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ'nın zikrinden hâlî olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nuruna kavuşurlar."

Allah-u Teâlâ'nın sevdiğini o da sevdiği için, o sevgi onun Hakk'a tekarrüb etmesine vesile olur.

"Bu Tarikat-ı aliye'ye sülûk etmek, girip ilerlemek, kendisine uyulan şeyhe karşı muhabbet râbıtası iledir. O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur."

Bu yolda her ne kadar şeyhin sülûkü ile yol alınıyorsa da, Allah-u Teâlâ kendisi bizzat cezbe ile onu çekmiş, kendisi terbiye etmiştir.

"Onun nazarı kalp hastalıklarına şifâdır, teveccühü mânevi hastalıkları giderir.

Böyle kemâl sahibi bir zât zamanının imamı, asrının halifesidir."

O, o zamanın mânen imamıdır, o asrın da halifesidir.

"Kutuplar ve büdelâ onun bulunduğu makamın gölgesine kavuşmak için can verirler."

Gelmiş geçmiş bütün evliyâullah bir araya gelseler, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e denk olur mu? Onun nurunu taşıyan da böyledir.

"Evtad ve nücebâ, onun kemâlât denizinden gelen bir damla ile kanaat ederler."

Çünkü o nurdan alıyorlar, o nurun ışıklarından istifade ediyorlar.

Nitekim 317. Mektub'unda da:

"Onların ilimleri, bu ilimlere nisbetle kabuk kalır." buyurmuşlardır.

Bunun da özü Resulullah Aleyhisselâm'ın nurundadır.

"Onun hidayetinin ve irşadının nuru, güneş ışıkları gibi, o istese de istemese de herkese gelmektedir."

Allah-u Teâlâ öyle tecellî etmiştir, kula âit bir husus değildir. Bir ağaç istese de istemese de güneş ona vurmaktadır. Allah-u Teâlâ'nın nuru da vurduğu zaman, değil dünyaya, bütün âlemlere vurur. Nasibi olan da nasibini alır. Tâ arşın çevresinden, yerin zeminine kadar...

Çünkü Allah-u Teâlâ kendi nurundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı ve âlemleri de onun nurundan halkettiği için böyle oluyor.

"Fakat istediklerine daha çok gönderir. Onun iradesi kendi elinde değildir."

Onu idare eden Allah-u Teâlâ'dır, o kendisini idare etmiyor, kendisinde hiçbir irade yoktur.

Bir arabanın idaresi arabada olmayıp şoförde olduğu gibi, onun idaresi de tamamen Allah-u Teâlâ'ya âittir. O da araba mesabesindedir, bu arabayı O idare eder.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"O, Allah-u Teâlâ'nın kabzasında (hususi himâyesinde) hareket eder." buyurmuşlardır.

"Çok olur ki iradeyi ister, amma bu irade onun için hâsıl olmaz."

Öyle olur ki insan nefsânî arzuları isteyebilir. Fakat Allah-u Teâlâ istediğini verir, istediğini vermez. Mahlûkun hiç hükmü yok. O kul O'nun istediğine râzı olur, kendi isteğine değil.

"Onun nuru ile hidayete erenlerin ve onun istemesi ile yükselenlerin bu kazançlarını bilmeleri de gerekmez. Onun vesilesi ile irşad olup hidayet nuruna kavuşan kimse onun durumuna muttali olur. Hatta onlar hidayete erip irşad olduklarını dahi olduğu gibi anlayamazlar. Çünkü halleri bilmek herkese vergi değildir, makamları birer birer geçmenin mârifetini herkese ihsan etmezler.

Evet, kavuşturan yollardan birinin önderliği kendisine verilmiş olan bu zât elbette ilim sahibidir. Yolun inceliklerini bilir. O bildiği için yolcuların da bilmesine lüzum görülmemiştir. Onlar da yardım ederler, fena ve beka ile şereflenirler."

Onlar tünelde gider gibi kapalı yürütülürler. Allah-u Teâlâ onlara bu şekilde en kestirme yolu bahşetmiştir.

Açık gidenler bir şeyler görürler, bazı yerlere takılır, yoldan kalırlar. Kapalı gidenler ise mütemadiyen yol alır.

Bir şiir:

"Allah'a ne zorluğu olur

Âlemi bir şahsa doldurur."

Görebilen için bütün sır bu sözün içindedir. Mahlûkun hükmü yoktur, o bir deriden, bir maskeden ibarettir. Sahibi onda öyle tecelli etmiştir.

"Nübüvvet makamı Hâtemü'r-rüsul, yani peygamberlerin sonuncusu olan Resulullah -sallallahu aleyhi ve sellem- Efendimizle mühürlenmiştir. Lâkin ona tâbi olma yolundan ona uyanlara, bu makam ve kemâlâttan kâmil mânâda bir nasip vardır. Bu kemâlât ve yüksek dereceler, diğerlerine nazaran Ashâb-ı kiram tabakasında daha ziyadedir.

Bu devlet daha sonraları Tabiîn ve tebe-i tabiîn'den çok az kimseye de sirayet etmiştir. Bundan sonra gizlenmiş, saklılığa geçmiştir.

Bundan sonra velâyet kemâlâtının gölgesi yayılıp üstün gelmeye ve çokça görülmeye başlamıştır.

Bununla beraber Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene geçtikten sonra, saklı olan bu makamın yeniden ortaya çıkması beklenir. Ona bir üstünlük verilip her tarafta duyulur."

Bu saklı devlet bugün çıktı meydana. O öyle murad etmiş, öyle olmuş.

Muhyiddin İbn'ül-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli'ye verilecek olan makamın, kendisine ve kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek;

"Allah-u Teâlâ bu Hâtem-i velâyet'i ne bize, ne bizden evvelkilere nasib etmeyip, bu makamı bizden saklamıştır." buyurmuşlardır.

Ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu mevzuyu şöyle bağlamışlardır:

"Böylece kemâlâtın aslı tekrar zuhur eder ve yayılır, gölge olanlarını örter. Hazret-i Mehdi -aleyhimürrıdvan- da asla bağlı olan bu yüksek yolu zâhir ve bâtın ile yayar."


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (35)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 44

Hastalıklara Karşı Okunacak Şifâ Âyet-i Kerime'leri ve Duâlar (2)

Resulullah Aleyhisselâm'ın Vesile Kılınması:

Osman bin Huneyf -radiyallahu anh-den rivayet edilmiştir.

Gözü görmeyen bir kişi Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e gelerek:

"Yâ Resulellah! Beni iyileştirmesi için Allah'a duâ buyur!" dedi.

Bunun üzerine ona abdest almasını, iki rekât namaz kılmasını, sonra da şu duâ ile duâ etmesini emretti:

(Alllahümme innî es'elüke ve eteveccehü ileyke binebiyyike Muhammedin nebiyyir-rahmeti innî teveccehtü bike ilâ Rabbî fi hâcetî hâzihi litükdâ lî Allahümme feşeffa'hü fiyye)

"Allah'ım! Peygamber'in, Rahmet Peygamber'i Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için, yâ Muhammed senin ile Rabb'ime yönelmiş bulunuyorum. Allah'ım! Onu bana şefaâtçi kıl!"

Ve devamla:

"Bir ihtiyacın olduğunda hep aynısını yap." buyurdu.

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı. (Tirmizî)

İdrar Tutukluğu:

Ebu Derdâ -radiyallahu anh-den rivayete göre, idrar tutukluğuna yakalandığını söyleyen bir kimseye: "Resulullah -sallallahu aleyhi ve sellem-in şöyle buyurduğunu işittim." dedi:

(Rabbünâllahüllezî fis-semâî tekaddesesmüke emruke fis-semâî vel-ardi kemâ rahmetüke fis-semâi fec'al rahmeteke fil-ardi vağfirlenâ hûbenâ hatâyânâ ente Rabbüt-tayyibîne enzil rahmeten min rahmetike ve şifâen min şifâike alâ hâzel-vecii feyebreü)

"Ey huzuru, semâvâtı dolduran Rabb'im! Senin ismin mukaddestir. Rahmetin semâda olduğu gibi, senin emrin arz ve semâdadır. Arza da rahmetinden gönder, günahlarımızı ve hatalarımızı bağışla! Sen bütün iyilerin Rabb'isin. Bu ağrıya rahmetinden bir rahmet, şifândan bir şifâ indir, iyileşsin."

O da okudu ve şifâya kavuştu. (Ebu Dâvud)

Ağrı veya Yara Bere:

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

"Bir kimsenin bir tarafı ağrıdığında veya yara bere olduğunda parmağıyla işaret ederek;

(Bismillâhi türbetü ardinâ birîkati ba'dinâ liyüşfâ bihi sekîmünâ biizni Rabbinâ)

'Allah'ın adıyla. Bu bizim arzımızın toprağıdır, bazımızın tükrüğü ile karışmıştır. Rabb'imizin izniyle hastamız şifâ bulur.' buyururdu."

Râvî Süfyan bin Uyeyne -radiyallahu anh- şehâdet parmağını yere koyup kaldırarak, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in işaretini tarif etmiştir. (Müslim: 2194)


İSLÂM İLMİHALİ

Zikrullah (6)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 45

İcrâ-yı zikrullah için teşkil edilen halkaların fâzileti hakkında da birçok Hadis-i şerif'ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Aziz ve Celil olan Allah'ı zikreden bir topluluğu bulunca 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

– Kullarım ne söylüyor?

– Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

– Onlar beni gördüler mi?

– Hayır, vallahi seni görmediler!

– Beni görecek olurlarsa ne yaparlar?

– Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

– Kullarım benden ne diliyorlar?

– Cenneti istiyorlar.

– Onlar cenneti gördüler mi?

– Hayır, vallahi görmediler!

– Görecek olurlarsa ne yaparlar?

– Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

– Peki neden korkup bana sığınıyorlar?

– Cehennem ateşinden.

– Onu gördüler mi?

– Hayır, vallahi görmediler!

– Ya görselerdi?

– Ondan daha çok kaçar, daha çok korkarlardı.

– O halde sizler şahid olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

– Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

– Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz." (Buhâri. Tecrîd-i sârih: 2161)

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

– Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (C. Sağir)

"Hiçbir topluluk zikrullah için toplanıp dağılmadı ki, zikirlerine sebep, Cenâb-ı Hakk tarafından af ve mağfiret ile müjdelenmesin." (C. Sağir)

"Sırf Allah'ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhi rahmet onları kaplar, üzerlerine sekinet ve vekar iner. Allah-u Teâlâ, katında bulunanlara onlardan bahseder." (Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâbından halka kurmuş bir cemaatin yanına geldi. "Niçin oturuyorsunuz?" diye sordu. Onlar da 'Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz.' dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Sırf bu sebeple mi oturdunuz?" diye yemin verdi. 'Evet' dediler, 'Vallahi biz ancak zikir için oturduk.'

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrâil Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum." (Müslim)

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk; "Aranızda garip yani ehl-i kitap var mı?" diye sordu. "Hayır!" dedik. Bunun üzerine kapıların kapatılmasını emretti ve "Lâ ilâhe illâllah deyiniz." buyurdu. Bir saat kadar birlikte "Lâ ilâhe illâllah" dedik.

Resulullah Aleyhisselâm sonra da:

"Allah'a hamdolsun, Sen beni kelime-i Tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaat ettin, şüphesiz ki Sen vaadinden dönmezsin." diyerek duâ etti ve buyurdu ki:

"Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti." (Ahmed bin Hanbel)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (70)

Ağustos 2019
Hakikat Aylık İslâm Dergisi
s. 46

Allah-u Teâlâ'nın İhsan Ettiği Muhabbet ve Teslimiyet:

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün hastalanmıştı. Bunu duyan Ebu Bekir -radiyallahu anh- hemen ziyarete gitti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i hasta görünce dayanamadı ve eve döndüğünde duyduğu üzüntü ve teessüründen dolayı o da hastalanıp yatağa düştü.

Hiçbir şeyi yokken muhabbet ve teslimiyeti o kadar çok idi ki o hastalık halini üzerine çekmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şifâ bulup iyileştiğinde Ebu Bekir -radiyallahu anh-in hasta olduğunu işitti ve onu ziyarete gitmek istedi.

Ebu Bekir -radiyallahu anh-e:

"Resulullah Aleyhisselâm seni ziyarete geliyor!" denildiğinde o peygamber aşığı yatağından fırladı ve hiçbir şey yokmuş gibi üzerindeki canlılık ve tarifsiz bir aşk içinde kapıya koştu. Hastalığından kurtulmuş ve üzerinde hastalık namına bir eser kalmamıştı. Resulullah Aleyhisselâm'ı kapıda karşıladı ve içeriye buyur etti.

Resulullah Aleyhisselâm'ı sapasağlam ayakta gören Ebu Bekir -radiyallahu anh-in yüzünde güller açtı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayretle:

"Yâ Ebu Bekir! Senin hasta olduğunu söylemişlerdi." buyurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e aşk ve muhabbette tam bir teslimiyet ile bağlı olan Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ın ziyaretinden mest olmuş bir halde şu muazzam kelimeler ile mukabelede bulundu:

"Yâ Resulullah! Sevgili dostum hasta oldu onu ziyarettim ettim. Ona üzüntümden ben de hastalandım.

Sevgilim iyileşip afiyet buldu, ben de iyileşip afiyet buldum."

Aşk ve muhabbette, teslimiyet ve bağlılıkta en zirvede olan Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz öyle bir hale gelip bürünmüşler ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in haliyle hallenir bir güzelliğe bürünmüşlerdi.

Günahsız Olarak:

Hazret-i Ebu Bekir -radiyallahu anh- şöyle anlatıyor:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanında bulunurken, o esnada Allah Resul'üne şu Âyet-i kerime nâzil oldu:

"Kötülük yapan cezasını çeker. Kendisine Allah'tan başka ne bir dost bulabilir ne de bir yardımcı." (Nisâ: 123)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Ebu Bekir, bana indirilen bir âyeti sana okutayım mı?" buyurdu.

Ben:

"Tabii ki yâ Resulullah!" dedim.

Bana bu âyeti okuttu. Sanki belimin kırılıp ayrıldığını hissettim ve öylece kasılıp kaldım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Neyin var, ne oldu ey Ebu Bekir?" diye sordu.

Ben:

"Anam, babam sana fedâ olsun yâ Resulullah! Hangimiz kötülük işlemeyiz ki? Şimdi biz işlediklerimiz yüzünden muhakkak cezalandırılacak mıyız?" diye üzüntümü ifade ettim.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu açıklamayı yaptı:

"Ey Ebu Bekir! Sen ve müminler, hatalarınız sebebiyle dünyada (bazı sıkıntı ve meşakkatlere uğratılarak) cezalandırılırsınız. Öyle ki Allah'a günahsız olarak kavuşursunuz. Diğerlerine gelince onların yaptıkları biriktirilir ve cezaları kıyamet gününe bırakılır." (Tirmizi)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mümin kişiye bir ağrı, bir yorgunluk, bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa, Allah onun sebebiyle müminin günahından bir kısmını mağfiret buyurur." (Müslim)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.