İÇERİK

309. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Bu Kitap'ta Hiçbir Şüphe Yoktur. O, Takvâ Sahipleri İçin Yol Göstericidir." (Bakara: 2)

"Hepiniz Topluca Sımsıkı Allah'ın İpine Sarılın." (Âl-i imrân: 103)

"Ben Size İki Şey Bıraktım ki, Onlara Sımsıkı Sarılıp Tutunduğunuz Müddetçe, Katiyyen Sapıtmazsınız. Birisi Allah'ın Kitabı, Diğeri İse Resulullah Aleyhisselâm'ın Sünnet'idir." (İmâm-ı Mâlik, Muvatta)

"Biz de Sizlere Hazret-i Allah'ın Kelâmıyla ve Resulullah Aleyhisselâm'ın Hadis-i Şerif'leriyle Desteklenmiş ve Mühürlenmiş Kitapları Bırakıyoruz, Onlara Sarılın." (Ömer Öngüt -Kuddise Sırruh-)

YOL; HAZRET-İ KUR'AN ve SÜNNET-İ SENİYYE YOLUDUR

İki Rehber; Âyet-i Kerime ve Hadis-i Şerif
Niçin Kur'an ve Sünnet Üzere Yürünmüyor?
Hazret-i Allah'ın İndirdiğinden Hoşnut Olanlar
Hazret-i Allah'ın İndirdiğinden Hoşnut Olmayanlar!
Resulullah Aleyhisselâm'a İtaat ve Teslimiyet
Ebu Bekir Sıddîk -Radiyallahu Anh- Efendimiz'in Kelâmullah'a ve Resulullah'a Bağlılığı
Resulullah Aleyhisselâm'ın Vasiyet Hükmündeki Hadis-i Şerif'leri
Kur'an-ı Kerim
Allah Kelâmı
Hüküm Allah'ındır
Söz O'nun Sözü, Hüküm O'nun Hükmü, Kitap O'nun Kitabıdır
Kur'an-ı Kerim Karşısında Müminler
Müminlere Rehber
"Kur'an Âlemlerin Rabb'inden İndirilmedir." (Hâkka: 43)
Sünnet-i Seniyye
Sünnet-i Seniyye'nin Kaynak Oluşuna Dair Deliller
Ashâb-ı Kiram Hazeratı'nın Sünnet-i Seniyye'ye Bağlılığı
İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin Kitap ve Sünnete Bağlılığı
İmâm-ı Şâfiî -rahmetullahi aleyh- Hazretleri'nin Kitap ve Sünnete Bağlılığı

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (11)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Hazret-i Ebu Bekir -Radiyallahu Anh-in Hacc Emirliği

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (99)

Zulmetme! Hazret-i Allah, Zâlimleri Sevmez

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (222)

Hakîm et-Tirmizî -kuddise sırruh- (26)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (155)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (13)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (33)

İSLÂM İLMİHALİ

Zikrullah (4)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (68)

GÜNDEM

Algı Operasyonlarına;
"Karşı Taarruz Stratejileri" Üretmemiz Lâzım / Uğur Kara

GÜNDEM

Sömürü ve İsraf Düzeni İnsanlığı Tehdit Ediyor! / Şinasi Çapa

Eğitim

Teknoloji Çağında Çocuklarımızın Eğitimi (2) / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah'ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sine sımsıkı sarılmakla mümkün olacaktır.

Hazret-i Allah'ın kelâmına ve Resulullah Aleyhisselâm'ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi'yi kazanmak için Allah-u Teâlâ'nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah'a kendini sevdirmelidir.

Müslüman odur ki; bütün gidişatını Kur'an-ı Azimüşşan'a uydurur. Onu kendi yolumuza ve arzumuza uydurursak, o din değildir. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz en ince hareketlerde bile Kur'an-ı kerim'e bakarak yön verirlerdi. Bize ise yolumuzu, yönümüzü beğendik, ahkâm bize uysun istiyoruz.

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür. İslâm ahkâm-ı ilâhiye uymayan her şeyi kat'î suretle yasaklar.

Ahkâma uymayan her türlü çalışma, ibadet nakıstır.

Hakk Celle ve Alâ Hazretleri, Kelâm-ı kadim'inde şöyle buyuruyor:

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın!" (Âl-i imran: 103)

Allah'ın ipinden murad; Kur'an-ı kerim ve Sünnet-i seniyye'dir.

Bu Âyet-i kerime, Sünnet-i seniyye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

Hazret-i Allah'ın ahkâmına sarılmak, Resulullah Aleyhisselâm'ın yolu üzerinde yürümek murat edilmektedir.

Hazret-i Allah'ın emir ve nehiylerine, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sine sımsıkı sarılmak şarttır.

Hazret-i Allah'a ve Resulullah Aleyhisselâm'a iman edip, bütün iş ve icraatını ahkâm-ı ilâhiye göre yapmak ve hareket etmek emrediliyor.

Kur'an-ı kerim, İslâm hukukunun temelini meydana getiren itikâdi, ahlâki, ameli hükümleri ihtiva eder.

Sünnet-i seniyye ise Seyyid-i kâinat Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in, Rabb'inden aldığı risâleti tebliğden ibarettir. İnsanları dünya saâdetine ve ahiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır.

Başka dinlere, başka kitaplara ihtiyaç duyulmadan; ümmetinin bütün önemli işlerinde başvurma makamı, ilk ve son mercidir. Kitap ve şeriat ile yeterlidir. Yaptıklarını yapan, gösterdiği yoldan giden saâdet ve selâmete erecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız." (Haşr: 7)

Hazret-i Kur'an'ı ve Sünnet-i seniyye'yi yaşamak lâzımdır. Şeriat-ı Ahmediyye üzerinde Sünnet-i Resulullah'a tabi olmak, bidatlerden sakınmak şarttır.

Kur'an-ı kerim ve Sünnet-i seniyye'yi birbirinden ayırmak mümkün değildir.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Hakikat; Hazret-i Allah'ın kelâmı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanıdır. Bak kelâmına, uy izine, kurtul!

•

Bu ay içerisinde idrak edilecek olan mübarek "Ramazan-ı Şerif Bayramı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Bu Kitap'ta Hiçbir Şüphe Yoktur. O, Takvâ Sahipleri İçin Yol Göstericidir." (Bakara: 2)

"Hepiniz Topluca Sımsıkı Allah'ın İpine Sarılın." (Âl-i imrân: 103)

"Ben Size İki Şey Bıraktım ki, Onlara Sımsıkı Sarılıp Tutunduğunuz Müddetçe, Katiyyen Sapıtmazsınız. Birisi Allah'ın Kitabı, Diğeri İse Resulullah Aleyhisselâm'ın Sünnet'idir." (İmâm-ı Mâlik, Muvatta)

"Biz de Sizlere Hazret-i Allah'ın Kelâmıyla ve Resulullah Aleyhisselâm'ın Hadis-i Şerif'iyle Desteklenmiş ve Mühürlenmiş Kitapları Bırakıyoruz, Onlara Sarılın." (Ömer Öngüt -Kuddise Sırruh-)

YOL; HAZRET-İ KUR'AN ve SÜNNET-İ SENİYYE YOLUDUR

İsmail Yavuz - Haziran 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

"Bütün gayem; Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sinin varlığının dimdik ayakta durmasıdır. Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek "İşittim ve itaat ettim!" demek zorundadır. Herkesin elinde Kur'an-ı kerim ve Hadis-i şerif'ler olduğu halde neden tatbikata geçilemiyor? Sırât-ı müstakim üzere yürünmüyor, ahkâm-ı ilâhi tatbik edilmiyor? Çünkü nefisle hareket ediyor, nefisle iş görülüyor. Bir insan dünyayı mabut edindiği, nefis putuna taptığı zaman, Hazret-i Allah'ın ahkâmını dinlemez. Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir. Âyet-i kerime'de şöyle buyruluyor:
"Nefis olanca şiddetiyle kötülüğü emreder." (Yûsuf: 53)"
(Ömer Öngüt -kuddise sırruh-)

Hakk Celle ve Alâ Hazretleri, Kelâm-ı kadim'inde şöyle buyuruyor:

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın!" (Âl-i imran: 103)

Allah'ın ipinden murad; Kur'an-ı kerim ve Sünnet-i seniyye'dir.

Bu Âyet-i kerime, Sünnet-i seniyye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

Hazret-i Allah'ın ahkâmına sarılmak, Resulullah Aleyhisselâm'ın yolu üzerinde yürümek murat edilmektedir.

Hazret-i Allah'ın emir ve nehiylerine, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sine sımsıkı sarılmak şarttır.

Hazret-i Allah'a ve Resulullah Aleyhisselâm'a iman edip, bütün iş ve icraatını ahkâm-ı ilâhiye göre yapmak ve hareket etmek emrediliyor.

Kur'an-ı kerim'de; Allah-u Teâlâ'nın varlığı ve birliği, bunun delilleri vahiy, nübüvvet, ahiret hayatının ispatı, iyilik yapanlara mükâfat verileceği, kötülük yapanların cezalara uğrayacağı, geçmiş milletlerin hayatı ile ilgili kıssalar, Allah-u Teâlâ'yı hatırlatma, meth-ü senâ etme, nimetlerini dile getirme, isim ve sıfatları ile ilgili açıklamalar, O'na nasıl ibadet edileceğine, bâtıl inançların ve sapıklıkların reddine dair bilgiler, öğütler mevcuttur.

Kur'an-ı kerim; Allah kelâmıdır, hükümleri insanları dünyada ve ahirette mesut etmek için indirilmiştir. Öyle bir kitap ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azâbından kurtulan müminler için yol göstericidir.

"Gerçekten bu Kur'an insanları en doğru yola götürür ve güzel güzel amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler." (İsrâ: 9)

Kur'an-ı kerim, İslâm hukukunun temelini meydana getiren itikâdi, ahlâki, ameli hükümleri ihtiva eder.

Sünnet-i seniyye ise Seyyid-i kâinat Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in, Rabb'inden aldığı risâleti tebliğden ibarettir. İnsanları dünya saâdetine ve ahiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır. İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Resulullah Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir. O bir hidayet nûrudur. Hazret-i Allah'a varan hedefe onun yolundan gidilir.

Başka dinlere, başka kitaplara ihtiyaç duyulmadan; ümmetinin bütün önemli işlerinde başvurma makamı, ilk ve son mercidir. Kitap ve şeriat ile yeterlidir. Yaptıklarını yapan, gösterdiği yoldan giden saâdet ve selâmete erecektir.

Hazret-i Allah Kur'an-ı kerim'i hasta gönüllere bir şifâ, bir hidayet rehberi ve bir rahmet olarak göndermiştir. Yaştan kurudan her ne varsa hepsi onda mevcuttur. Hiçbir şey eksik bırakılmamıştır.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz de insanları dünya saâdetine, ahiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır. Hükmü kıyamete kadar devam edecek ve insanlığın bütün ihtiyaçlarını karşılayacaktır.

Kur'an-ı kerim vahyin en yüksek mertebesidir. Lâfzı ve mânâsı ile birlikte vahyolunmuştur. Hadis-i şerif ise vahy-i metlüv, yani okunan vahiy değildir. Lâfzı olmayıp, sadece mânâdan ibarettir. Hazret-i Allah'ın muradını bildirmektedir.

Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz dinin esaslarını doğrudan doğruya Kur'an-ı kerim'den alırlardı. Açık bir hüküm bulamazlarsa, hemen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorarlardı. O da bir taraftan kendisine vahyolunan Âyet-i kerime'leri Allah-u Teâlâ'dan aldığı gibi arttırma ve eksiltme yapmadan bütünüyle tebliğ ederken, diğer taraftan da onlardan ne gibi mânâlar kastedilmiş olduğunu sözleriyle, işleriyle tefsir ve izah eder, sarih hükümleri ortaya koyardı.

Âyet-i kerime'de şöyle buyuruluyor:

"İndirdiğimiz bu Kur'an, feyz kaynağı mübarek bir kitaptır.

Ona uyun, emirlerine bağlanın ve Allah'tan korkun. Tâ ki merhamet olunasınız." (En'âm: 155)

Hazret-i Allah'ın kelâmına ve Resulullah Aleyhisselâm'ın beyanına riayet şarttır. Emirlerine, yasaklarına, hükümlerine uygun hareket etmek farzdır. Çünkü itaat imanın gereğidir. Her işi Kitap'a ve Sünnet'e göre yapmak, her işte Kitap ve Sünnet'e başvurma itaatin gereğidir.

"Kitab'a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz." (A'râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ'nın üzerinedir. Şeriat-ı mutahhara esastır. Hilâf-ı şeriat terakkiyata manidir. Hazret-i Allah'a vâsıl olmak ahkâm-ı İlâhi'nin icrasına bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nakıstır.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Resulullah Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir. O bir hidayet nûrudur. Hazret-i Allah'a varan hedefe onun yolundan gidilir. Resulullah Aleyhisselâm'a itaat, Allah-u Teâlâ'ya itaatin yolu hatta bizâtihidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer siz gerçekten müminler iseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

Buradaki itaatın mânâsı; bütün ilâhî emirlere uymak ve yasak edilen şeylerden de tamamen sakınıp çekinmek demektir. İtaat etmek farz olup, aykırı hareket etmek ise haramdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz biat alırken, ilk bîat şartı olarak Kur'an-ı kerim ve Sünnet-i seniyye'de bulunan emirleri dinlemeyi ve itaat etmeyi şart koşmuştur.

Buharî'nin rivayetine göre Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Kur'an-ı kerim'i indirdiği ve öğrettiği gibi Sünnet'i de indirmiş ve öğretmiştir.

Kur'an-ı kerim vahiy olduğu gibi, Hadis-i şerif'ler de vahiydir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kendiliğinden konuşmamaktadır. Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

Abdullah bin Amr -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den her ne işitirsem yazardım. Kureyşliler beni bundan menetmek istediler. Dediler ki; 'Sen her şeyi yazıyorsun. Resulullah -sallallahu aleyhi ve sellem- ise beşerdir. Rızâ halinde de gazap halinde de söz söyler.' Bu tenbih üzerine yazmaktan bir müddet vazgeçtim. Nihayet bu durumu Resulullah -sallallahu aleyhi ve sellem-e arzettim. Mübarek parmağını ağzına götürerek:

"Yaz! Nefsim kudret elinde bulunan Allah'a yemin ederim ki, buradan hak sözden başkası çıkmaz!" buyurdu." (Ebu Dâvud: 3646)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her sözü ilâhî bir vahye isnad eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız." (Haşr: 7)

Hazret-i Kur'an'ı ve Sünnet-i seniyye'yi yaşamak lâzımdır. Şeriat-ı Ahmediyye üzerinde Sünnet-i Resulullah'a tabi olmak, bidatlerden sakınmak şarttır.

Kur'an-ı kerim ve Sünnet-i seniyye'yi birbirinden ayırmak mümkün değildir.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

Yani Kur'an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur'an'dır.

Hakikat, Hazret-i Allah'ın kelâmı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanıdır. Bak kelâmına, uy izine, kurtul!

Kur'an-ı kerim'de pek çok Âyet-i kerime, Sünnet-i seniyye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

Sünnet-i seniyye Resulullah Aleyhisselâm'ın Rabb'inden aldığı risâleti tebliğden ibarettir.

Allah-u Teâlâ risâleti tebliğ hususunda Âyet-i kerime'sinde şöyle buyurur:

"Ey Peygamber! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan, O'nun peygamberliğini tebliğ etmemiş olursun." (Mâide: 67)

Âyet-i kerime'de:

"Resul'üm! Biz sana da Kur'an'ı indirdik ki, kendilerine indirileni insanlara açıklayasın." buyuruluyor. (Nahl: 44)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ Haccı hutbesinde ümmetine bıraktığını açıkladığı ve sımsıkı sarıldıkları takdirde, hiçbir zaman yollarını şaşırmayacaklarını haber verdiği iki şeyden ikincisi Sünnet-i seniyye'dir.

İslâm hukukunun Kur'an-ı kerim'den sonra ikinci kaynağı Sünnet-i seniyye'dir. Bu iki kaynağa "Nass" adı verilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah'ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sine sımsıkı sarılmakla mümkün olacaktır.

Hazret-i Allah'ın kelâmına ve Resulullah Aleyhisselâm'ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi'yi kazanmak için Allah-u Teâlâ'nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah'a kendini sevdirmelidir.

Müslüman odur ki; bütün gidişatını Kur'an-ı Azimüşşan'a uydurur. Onu kendi yolumuza ve arzumuza uydurursak, o din değildir. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz en ince hareketlerde bile Kur'an-ı kerim'e bakarak yön verirlerdi. Bize ise yolumuzu, yönümüzü beğendik, ahkâm bize uysun istiyoruz.

İki Rehber; Âyet-i Kerime ve Hadis-i Şerif:

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür. İslâm ahkâm-ı ilâhiye uymayan her şeyi kat'î suretle yasaklar.

Ahkâma uymayan her türlü çalışma, ibadet nakıstır.

Yol çok güzel amma güzel yürümek lâzım. Bu güzel yürümek ne demek? Ahkâm mucibince, Hazret-i Kur'an'ın tarifi üzerinde yürümek. Hazret-i Kur'an'la, Sünnet-i seniyye rayları üzerine bir kere oturttun mu o raylar seni öyle götürür, mal-i maksuda ulaştırır. Ama o iki rayın üzerine oturmak lâzım. O hayatı yaşamak lâzım.

Bu yol Hazret-i Allah'a ve Resulullah'a aittir. Mahlûka ait değildir. Bunu görün, yola devam edin, ilâhi emirlere dikkat edin, ahkâm mucibince yaşamak için. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerine riayet edin, ona uymak için. Bu şekilde hareket ederseniz muhabbetinizle ulaşmaya vesile olur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu Âyet-i kerime mucibince emr-i ilâhi doğrultusunda istikamette yürümek şarttır.

Hazret-i Ebu Bekir -radiyallahu anh- bir gün Resulullah Aleyhisselâm'a:

"Son zamanlarda senin hızla yaşlandığını görüyorum, bunun sebebi nedir?" diye sorduğu zaman:

"Hûd sûresi ve benzeri sûreler beni ihtiyarlattı." buyurmuşlardır. (Tirmizî)

Onun için:

"Şüpheli şeylerden kaçınanlar, dinini ve namusunu korumuş olurlar." (Buhârî. Tecrîd-i sârîh: 48)

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime'dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Bir insanın bu Âyet-i kerime karşısında, ben iyiyim demesi çok acayiptir. Meğer O'nun lütfuna, rahmet ve merhametine kalmış.

Kim ki ahkâmı inceden inceye süzüp hareket ederse, ona ahirette kolaylık vardır. Sırat köprüsü onun için geniş ve rahat olur, dolayısıyla geçmesi de kolay olur.

Dünyada ahkâma dikkat etmeyen, incelemeyen, orada her halde çok ince hesaptan ve çok ince köprüden geçecek.

Daha doğrusu "Kâl", "Hâl", "Fiil" ahkâma uygun olacak. Eğer birisi noksan olursa, Kur'an-ı kerim'den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bütün gayem; Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sinin varlığının dimdik ayakta durmasıdır.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek "İşittim ve itaat ettim!" demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Âyet-i kerimesi'nin kapsamına tutulur. Tevhide ulaşmak için açık, gizli her türlü şirkten, küfürden kaçınmak lâzımdır.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah'tan korkarsa hudut içinde gezer.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Onun emirlerine uymayan, yolundan gitmeyen, sünnetinden ayrılan kimseler; dünyada kendilerine büyük bir musibetin inmesinden ve ahirette de şiddetli bir azaba uğramalarından korksunlar.

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Âyet-i kerime'sinde beyan buyurulduğuna göre insanlar Kur'an-ı kerim'in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler.

Hiç şüphe yok ki, Allah-u Teâlâ'nın şeriatına yani ahkâm-ı ilâhisine bütünüyle riayet etmek, iman alâmeti demek olan namazın edâsına hakkıyla dikkat etmek, zekât, oruç, hacc gibi ibadetleri yapmak gerekir.

Ahirette mizanın tehlikesinden ancak dünyada nefsini hesaba çeken; duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle, tevbeleri kabul edilenler kurtulurlar.

Orası için çalışın. Orası için hazırlık yapın, ahkâm-ı ilâhiyi yerine getirin.

Sırat köprüsü dünyadadır. Kim ki ahkâmı inceden inceye süzüp hareket ederse, ona ahirette kolaylık vardır. Sırat köprüsü onun için geniş ve rahat olur, dolayısıyla geçmesi de kolay olur.

Dünyada ahkâma dikkat etmeyen, incelemeyen, orada her halde çok ince hesaptan ve çok ince köprüden geçecek. Şüpheli şeylerden dahi geçmedikçe huzur bulamazsınız.

Binaenaleyh, Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendilerinden sonra Allah-u Teâlâ'nın kitabı ile Sünnet-i seniyye'sini bıraktıklarını sımsıkı sarılmamızı Hadis-i şerif'lerinde beyan buyuruyorlar.

Esas budur. Allah-u Teâlâ'nın beyanı, Resulullah Aleyhisselâm'ın kelâmıdır. Cenâb-ı Hakk'ın Kelâm-ı kadim'i olan Kur'an kerim Âyet-i kerime'leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vahy-i ilâhi olan Hadis-i şerif'leridir.

Niçin Kur'an ve Sünnet Üzere Yürünmüyor?

Herkesin elinde Kur'an-ı kerim ve Hadis-i şerif'ler olduğu halde neden tatbikata geçilemiyor? Sırât-ı müstakim üzere yürünmüyor, ahkâm-ı ilâhi tatbik edilmiyor?

Çünkü nefis hareket ediyor, nefisle iş görülüyor.

Bir insan dünyayı mabut edindiği, nefis putuna taptığı zaman, Hazret-i Allah'ın ahkâmını dinlemez.

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Âyet-i kerime'de şöyle buyruluyor:

"Nefis olanca şiddetiyle kötülüğü emreder." (Yûsuf: 53)

Bu emretme, fısıldama şeklinde oluyor. Kötüyü iyi, çirkini güzel, haramı helâl gösteriyor. Ahkâmı çiğnetiyor, olmayacak işi yaptırıyor.

Muhakkak nefis terbiyesi, ruhun tâlim ve terbiyesi şarttır. Kötü sıfatları izâle etmek, dosdoğru olmak için nefis terbiyesini yapmak şarttır. Tasavvuf bunun için elzemdir.

Bu ilim irfan mektebinde Hazret-i Kur'an ve Sünnet-i seniyye rayları üzerinde yürünülür.

Gaye nefsin tezkiyesi, ruhun tâlim ve terbiyesidir. Nefis mücadelesi tevbe ile başlar. Tevbeyi hafife almamak derin pişmanlık duymak, tevbede samimi olmak şarttır.

Tasavvuf, insanın süflî hayattan ulvî hayata yükselmesi ve yüksek kemâlâta ulaşabilmesi için; nefsini kötü duygu ve huylardan, hayvânî sıfatlardan arındırarak ahlâkını düzeltmesini, zâhirini ve bâtınını nurlandırmasını sağlayan mânevî bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Âyet-i kerime'sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tasavvuf, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tasavvuf da kalbi temizleyip huzura hazırlar.

Kalp temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevi hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağız tadının geri gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmâreye mağlup olan masivâ bataklığına dönen bir kimsenin kalbi hastadır, ibadet ve taatlarından lezzet alamaz.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'am: 151)

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Ruhun bineği nefistir. Bu bineğe ahkâm-ı ilâhi dizginlerini takarsan rızâ mucibince hareket etmiş ve ettirmiş olursun. Eğer ahkâm mucibince hareket etmezsen başıboş bırakırsan o bir hayvandır, seni de arzusuna çeker, alır, götürür. Dünyaya dalarsın, Yaratan'ı unutursun. Allah-u Teâlâ'ya hasım kesilirsin ve nefsinle beraber cehennemi boylarsın.

"Ona: 'Andolsun ki sen bundan gâfildin, işte şimdi senden gaflet perdesini kaldırdık, bugün artık gözün keskindir.' denir." (Kâf: 22)

Herkes bundan gâfildi.

Artık iş işten geçmiştir, aklı başına gelmiştir, nedamet çok faydası yok.

İman nasıl lâzım şimdi? İşte iman burada lâzım.

Gaye buna ölmeden evvel vâkıf olmak. Öldükten sonra buna herkes vâkıf olacak. Öldükten sonra perde kalkıyor, hakikati görüyorsun, ama şimdiden görebilmek ve kendini ona göre ayarlamak mümkün.

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

Hakk'a uymayıp, Hakk'ı kendi arzu ve heveslerine uydurmaya kalkışanlar hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Eğer hak onların heveslerine uysaydı, gökler ve yer ile bunlarda bulunanlar bozulur giderdi." (Müminun: 71)

Çünkü onların hevâ ve hevesleri bozuktur, farklı farklıdır, tutarsızdır.

Onlar nefislerinin arzularına meylettikleri için, Hakk'ı ve hakikati duymak, üzerinde düşünmek istemezler.

"Hayır! Biz onlara zikirlerini (şan ve şereflerini) getirdik. Fakat onlar kendi zikirlerinden yüz çeviriyorlar." (Müminun: 71)

Ona iltifat etmiyorlar, ondan feyiz alarak nefislerini ıslâh etmek istemiyorlar. O sayede nefislerinin şerrinden kurtulmak arzusunda bulunmuyorlar, arzu ve heveslerine uymaya devam edip durmak istiyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buhârî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah'a âsî olur." (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah'ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah'ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah'ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var ama isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Ahkâm-ı ilâhi haricindeki işlerin dinle, imanla ilgisi yoktur. Hüküm bellidir.

Hazret-i Mevlâna -kuddise sırruh- ne güzel buyurmuş:

"Ya olduğun gibi görün, ya göründüğün gibi ol."

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk'ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Bütün emirlerine riayet, bütün yasaklarından kaçınmak dünya saadetine, ahiret selâmetine vesiledir.

Kalbimizi sâlimleştirirsek, Hazret-i Allah ve Resul'ünün muhabbetini kalbimize koyarsak, yaptığımız bütün iş ve icraat ahkâma uygun olursa, o zaman Hakk'ın kulu oluruz, aksi halde halkın kulu oluruz.

Halkın kulu olmak demek, nefis ve şeytanın kulu olmak demektir ki Allah'ım bizi onlardan yapmasın.

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

İslâm dini Allah-u Teâlâ'nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Bu din-i mübin'in hükümleri kıyamete kadar bâkîdir. Her ne suretle olursa olsun asla değiştirilemez.

İslâm âlimleri Kur'an-ı kerim ve Sünnet-i seniyye'nin rehberliğinde bu iki kaynağın gayesini ve hedefini izah etmeye çalışmışlardır.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm'dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

Târık bin Şihâb -radiyallahu anh-den rivayet edildiğine göre, bir yahudi Hazret-i Ömer -radiyallahu anh-e gelmiş ve Mâide sûre-i şerif'inin 3. Âyet-i kerime'sini kastederek "Siz bir âyet okuyorsunuz ki, bu âyet bize indirilmiş olsa, o günü bayram yapardık." demişti.

Hazret-i Ömer -radiyallahu anh- şu cevabı verdi:

"Ben bu âyetin nerede indirildiğini, hangi gün indirildiğini ve o indirilirken Resulullah -sallallahu aleyhi ve sellem-in nerede olduğunu pekâlâ bilirim. Bu âyet Arafat'ta indirilmiştir. Resulullah -sallallahu aleyhi ve sellem- de vakfe halinde idi." (Müslim: 3017)

Böylece Hazret-i Ömer -radiyallahu anh- de müslümanların o günü bayram edindiğine işaret etmek istemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Hazret-i Allah'ın İndirdiğinden Hoşnut Olanlar:

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki; ancak onlar Allah-u Teâlâ'nın âyetlerini tasdik ederler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhal secdeye kapanırlar. Büyüklük taslamadan Rabb'lerini hamd ile tesbih ederler." (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

"Ve kendilerine Rabb'lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkan: 73)

Âyet-i kerime'ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

"Kendilerine Allah'ın âyetleri okunduğu zaman, bu onların imanlarını artırır." (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

"Rabb'lerinden korkanların (bu Kitab'ın etkisinden) derileri ürperir. Sonra hem derileri hem de kalpleri Allah'ın zikrine (yönelerek) yumuşar ve yatışır. Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir." (Zümer: 23)

O halde Allah-u Teâlâ'nın hidayetini dilediği kimsenin alâmeti Âyet-i kerime'leri kendisine okunduğu zaman derisinin ürpermesi, sonra da yumuşamasıdır.

"De ki; Onu Ruh'ül-kudüs (Cebrâil) Rabb'inden sana hak olarak indirdi ki, iman edenlere sebat versin, müslümanlar için bir hidayet ve müjde olsun." (Nahl: 102)

Çünkü müminler gönülden Allah-u Teâlâ'ya bağlıdırlar. Bu Kitab-ı kerim'in O'nun katından geldiğini yalnız onlar anlarlar, bu hususta hiçbir şüphe taşımazlar.

Kur'an-ı kerim bir taraftan müminlere sebat verirken, diğer taraftan da onları doğru yola iletmekte ve müjdeler vermektedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde şöyle buyuruyor:

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir. Zâlimlerden başkası âyetlerimizi inkâr etmez." (Ankebut: 49

Hazret-i Allah'ın İndirdiğinden Hoşnut Olmayanlar!

Hiç şüphesiz ki iman nûruyla münevver, İslâm şerefiyle müşerref olmayan kişiler yaratılış icaplarını yerine getirmezler, Yaratan'a hasım kesildikleri gibi; dinini alaya alırlar, içten yıkmaya çalışırlar.

Allah-u Teâlâ en belirgin noktaları hatırlatarak başlangıcını ve sonunu düşündürmek üzere Âyet-i kerime'lerinde şöyle buyuruyor:

"Kahrolası insan! Ne kadar da nankör! Onu yaratan hangi şeyden yarattı? Onu nutfeden yaratıp merhalelerden geçirerek şekil verdi. Sonra ona tutacağı yolu kolaylaştırdı. Sonra onu öldürür ve kabre koyar. Daha sonra dilediği zaman onu tekrar diriltir." (Abese: 17-22)

Onu mahşere sevkeder, muhasebesini görür, ameline göre cezasını verir.

Bunca ihsan ve ikram sahibi olan Hazret-i Allah'a isyan eden münafıklar bu ilâhî cezaya müstehak olmuşlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İşte böyle... Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır." (Muhammed: 9)

Hazret-i Allah'ın indirdiğinden hoşlanmayıp tiksinenler İslâm gibi görünürler ve fakat küfre hizmet ederler ve onlarla ünsiyet kurarlar, onlarla birlik olurlar. Dünyaya taparlar. Gayeleri madde, menfaat ve şöhrettir. Şöhret ise bir âfâttır.

Gerçek müslümanlarla aslâ ülfet etmezler ve müslümanları alaya alırlar.

Onlar Allah-u Teâlâ'nın hükümlerinden hoşnut olmadıkları için böyle yapıyorlar. Âyet-i kerime'ler karşılarında açık açık okunduğu halde ikrah ettikleri görülüyor.

"Bunun için Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Çünkü amellerin kabulü için asıl ve esas olan imandır. Onlar ise bu imandan mahrum kimselerdir.

Allah-u Teâlâ onların hidayetten mahrum kalmalarının sebebini beyan etmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Hayır! Zulmedenler körü körüne heveslerine uymuşlardır." (Rûm: 29)

Onlar ahkâm-ı ilâhî'ye gözü yumuk baktılar. Âyet-i kerime ve Hadis-i şerif'ler önlerine serildiği halde hafife aldılar, kendi zan ve tüzüklerine uydular. Madde ve menfaâte taptılar, dünyayı ahirete tercih ettiler.

"Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir? Onların yardımcıları da yoktur." (Rûm: 29)

Delilsiz ve ilimsiz olarak kendi batıl yollarına gittikleri için İslâm hududundan çıktılar. İradelerini şerre sarfettiler. Allah-u Teâlâ'nın dalâlete düşürdüğü kimseyi hiç kimse hidayete erdiremez. Onların müstehak oldukları azaptan kurtaracak yardımcıları da yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde insanların yalnızca kendi dinine yönelmelerini emir buyurmaktadır:

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver." (Rûm: 30)

Allah-u Teâlâ kullarını İslâm'ı kabul edecek ve onu inkâr etmeyecekleri bir kabiliyete sahip olarak yaratmıştır. Her insan İslâm fıtratı üzere dünyaya gönderilmektedir. İnsanlar bu fıtratta sebat etmelidirler. Allah'ın dininden uzaklaşıp başka yollara yönelirlerse, fıtratlarına aykırı hareket etmiş olurlar.

"Zira Allah'ın yaratışında bir değişme yoktur." (Rûm: 30)

Allah'ın yaratışının benzeri ve karşılığı yoktur. İnsanlar kaybettikleri bu kabiliyeti hiçbir şey ile yerine koyamazlar. Allah-u Teâlâ'nın yarattığı fıtratın aksine din uydurmaya hiç kimse sahib-i selâhiyet değildir. İnsanların bu dine muhalefet etmesi aslâ düşünülemez.

"Bu, dimdik ayakta duran bir dindir." (Rûm: 30)

İnsan aklı kendi başına bırakılmış olsa, başka bir din seçemez. Hak dinden sapan bir insan ise insan ve cin şeytanlarının azdırmaları sonucu sapar.

"Fakat insanların çoğu bilmezler." (Rûm: 30)

Bu ilâhî nimetin kıymetini ve ulviyetini takdir edemezler, hevâ ve heveslerine uyarak bâtıl yollara saparlar.

İşte bu Allah-u Teâlâ'nın fermanıdır. İman edenlere buyuruyor ve duyuruyor.

Zira Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

İşte Allah-u Teâlâ'nın yanında makbul olan din budur. Onlar ise çeşitli kitaplara ayrıldılar, her biri birer din kurdular. İman ettikleri imama uydular ve dinden imandan böylece ayrıldılar.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Allah-u Teâlâ'ya ve O'nun beğenip seçtiği dinine tam bir iman ile teslimiyet bulunmadıkça ahirette hiçbir amel fayda vermez. Küfürle ölenlerin her birisi dünya dolusu altın vermiş olsalar, ahirette ilâhî azaptan kendilerini kurtaramazlar.

Resulullah Aleyhisselâm'a İtaat ve Teslimiyet:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Biz hiçbir peygamberi, Allah'ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik." buyuruyor. (Nisâ: 64)

Ona itaat etmekle Allah-u Teâlâ'nın emrine itaat edilmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor. Binaenaleyh Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar. Ve fakat halk hâlâ onların birşey bildiğini zannediyor.

Oysa Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmadan korkarım." buyurdular. (Buhârî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Allah-u Teâlâ iman etmeyenleri tevbih ettikten sonra, iman edenleri küfür karanlığından iman aydınlığına çıkaracağını beyan etmek üzere şöyle buyurmaktadır:

"Sizi karanlıklardan aydınlığa çıkarmak için kuluna apaçık âyetler indiren O'dur.

Doğrusu Allah size karşı çok şefkatli, çok merhametlidir." (Hadid: 9)

Zira sizin doğru yolu bulmanız için size gönderdiği akli delillerle iktifa etmeyip kitaplar indirdi, peygamberler gönderdi.

Allah-u Teâlâ kullarına ona uymayı ve yolundan ayrılmamayı emir buyurdu:

"O Peygamber'e uyun ki, doğru yolu bulasınız." (A'râf: 158)

Bu Âyet-i kerime, Hazret-i Allah ve Resul'üne uyanların doğru yolda olduğunu beyan ederken, ona uymayıp hafife alanların da doğru yolda olmadığını ilân ediyor.

Peygamber'e itaat etmek, rahmeti beraberinde getiren hususlardandır.

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr : 56)

Allah-u Teâlâ ona her defasında itaat edilmesini bizzat emir buyuruyor. Ancak ve ancak bu suretle rahmete eriştireceğine vaad-i sübhanisi var. Buna aykırı hareket edenler bu rahmet-i ilâhîden mahrumdurlar.

"Eğer siz gerçekten müminlerseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

Çünkü Hazret-i Allah'a ve Resul'üne tam bir teslimiyetle itaat etmek, imanın kemali ve gereğidir.

Ona itaatı kendisine yapılacak itaatla birlikte emretti. Ona yapılan itaatı kendisine yapılan itaat, ona muvafakatı kendisine muvafakat gibi saydı. İsmini ismiyle birlikte zikretti:

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nisâ: 80)

Buradan da anlaşılıyor ki, ona itaat etmeyip Sünnet-i seniyye'sine riayet etmeyen, Hadis-i şerif'lerini hafife alan kimseler gerçek imandan mahrumdurlar.

"Hadis-i şerif'leri inkâr etmekle imandan çıkılmaz" diyenlere Allah-u Teâlâ'nın burada apaçık bir ferman-ı ilâhiyesi var ki onlar dinden çıkmıştır. Delil olarak arzettiğimiz bu Âyet-i kerime'ler kâfidir.

"Kim Allah'a ve Peygamber'ine itaat ederse, o gerçekten büyük bir kurtuluşa ermiştir." (Ahzab: 71)

Burada Allah-u Teâlâ kendisine itaat ile Habib-i Ekrem'ine itaatı ayırmıyor. Kim ki bunu ayırırsa, "Hadis-i şerif'i inkâr etmekle kâfir olmaz." diyor ise onların dalâlette olduğunu bu Âyet-i kerime açık olarak beyan ediyor. Bunların kâfir olduklarını her fırsatta Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ediyoruz.

Bunun yegâne sebebi; kendi arzusu ile konuşmaması, konuştuğunun da ancak kendisine vahyedilenlerden ibaret oluşudur.

Allah-u Teâlâ ile Peygamber'i arasında ayrılık gayrılık düşünülemez. Resulullah -sallallahu aleyhi ve sellem-e itaat; Allah-u Teâlâ'ya itaatın yolu, hatta bizâtihidir.

Onun her emr-i şerifi, insanlara maddî ve mânevî hayat veren bir dâvet hükmündedir. Bu dâvet Hazret-i Allah'ın dâvetinden başka bir şey değildir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey iman edenler! Allah ve Peygamber'i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

"Hayat verip canlandıracak" demek ruhun dirilmesi, ruhun gıdalanması demektir. Ona uymakla hakikat hayatının zevk ve sefasına eresiniz, ebedi selâmet yollarını bulasınız, Cennet-i alâ'ya ve Cemalullâh'a müşerref olasınız.

Hayat verip canlandıracak şey Allah-u Teâlâ'nın duyurduğu şeydir. Allah-u Teâlâ duyurur, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de bildirir. O da Allah-u Teâlâ'nın duyurduğunu bildirdiği zaman "Hayat" olur. Öyle bir hayat ki, yalnız dünya hayatını değil, hayat-ı ebediyeyi kazandıran bir hayattır.

Dünyada ulvî hayat, ahirette ebedi hayat.

Ebu Bekir Sıddîk -Radiyallahu Anh- Efendimiz'in Kelâmullah'a ve Resulullah'a Bağlılığı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in irtihalinden sonra bazı kabilelerin zekât vermek istememesi üzerine Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ordu sevketmek istemiş, Hazret-i Ömer -radiyallahu anh- Efendimiz de dahil Sahabe-i kiram Efendilerimiz'den bazıları kendisine muhalefet edip tartıştığı zaman şu meşhur sözünü söylemişti:

"Allah'a yemin ederim ki Hazret-i Peygamber'in döneminde ödediklerini ödememekte direnecek olurlarsa, bu bir deve yuları bile olsa onu tahsil edinceye kadar kendileriyle mücadele edeceğim."

Fakat Hazret-i Ömer -radiyallahu anh- şöyle bir itirazda bulundu, dedi ki:

"Hazret-i Peygamber:

'Allah'tan başka hiçbir ilâh yoktur deyinceye kadar insanlarla savaşmak için emrolundum.

Ancak 'Lâ ilâhe illâllah' deyince bir kimse bu takdirde canını ve malını bana karşı korumuş olur.

Onun hesabı da Allah'a aittir.' dememiş miydi?

Peki biz hangi gerekçeyle onlara karşı savaş açacağız?"

Ne var ki Hazret-i Ebu Bekir -radiyallahu anh- şu sert karşılığı verdi:

"Allah'a yemin ederim ki namazla zekâtı birbirinden ayıranlara karşı amansızca savaşacağım.

Zekât malın hakkıdır. Yemin olsun, zekât olarak tahakkuk etmiş olan şey bir oğlak bile olsa onu vermemekte direndikleri takdirde kendileriyle dövüşeceğim."

"Hayvanı verse, yularını bile vermezse namazla zekât arasında fark gözeten herkesle harb ederim." buyurdu.

Biz ona; "Müslümanların ilâcı" deriz. O derece muhabbetimiz var.

Hazret-i Allah onu vesile kılmasaydı ne İslâm ne de İslâmiyet'in esaslarından bir şey kalacaktı. Niçin bu isimle andığımızı şimdi anladınız mı? Dertlere derman olan, gönüllere safa veren bir ilâç...

Resulullah Aleyhisselâm'ın Vasiyet Hükmündeki Hadis-i Şerif'leri

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Kur'an-ı Kerim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e verilen mucizelerin en büyüğü ve devamlı olanı Kur'an-ı kerim'dir. Hem mânâsı, hem de lâfzı itibârı ile mucizedir.

İslâm hukukunun birinci ana kaynağı olan Kur'an-ı kerim; Semâvî kitapların hülâsasıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Peygamberlerden hiçbiri yoktur ki, ona beşerin emsaline iman ettiği mucizelerin bir misli verilmiş olmasın. Bana verilen mucize ise ancak Allah'ın bana vahyettiği (Kur'an-ı kerim)dir.

Binaenaleyh kıyamet gününde ben peygamberlerin en çok tâbii bulunanı olmayı ümit ederim." (Müslim: 152)

Diğer Peygamber Aleyhimüsselâm Efendilerimiz'in mucizeleri yaşadıkları zamanlarda tecellî etmiş, vefatları ile sona ermiş, o mucizeleri o zamanlarda hazır bulunanlardan başkaları görmemiştir. Getirdikleri ve tebliğ ettikleri dinler de kendilerinden sonra ümmetleri tarafından tamamen değiştirilmiştir.

Bedevî bir muhitte, tahsil görmeden yetişen ve okuyup yazması da olmayan ümmî peygamber Muhammed Aleyhisselâm'ın en büyük mucizesi Kur'an-ı kerim'in ise; Asr-ı saâdet'ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir. Kıyamete kadar da asla değişmeyecektir.

Hakk Celle ve Alâ Hazretleri onu muhafaza edeceğini ferman buyurmaktadır:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

Kur'an-ı azîmüşan kıyamete kadar bâki ve daimdir.

"Şüphesiz ki bu (Kur'an), çok şerefli bir elçinin (getirdiği) sözdür. O elçi güçlüdür, Arş'ın sahibi katında itibarlıdır. Orada kendisine uyulandır, güvenilen bir elçidir. Arkadaşınız aslâ deli değildir." (Tekvir: 19-22)

Kâfir ve münâfıklar her ne kadar bu ilâhî Kitab-ı kerim'i bozmaya çalışsalar da, Allah-u Teâlâ onun bizzat koruyucusu olduğunu beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ'nın ilâhi fermanları apaçık önlerine sürüldüğü halde inanmıyorlar ve o büyük kurtuluşa ermek istemiyorlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Hayır! O kâfirler yalanlayıp dururlar." (Bürûc: 19)

Bu, her asrın inatçı kâfirlerine şâmildir. Onlar da eskilerin inkârlarından daha beter olan bu inkârlarında devam ederek korkunç âkıbetlerini kendi elleriyle hazırlamaktadırlar.

"Oysa Allah onları arkalarından kuşatmıştır." (Bürûc: 20)

Kaçıp kurtulabilecek bir yer bulamayacaklardır.

"Hayır! O şerefli bir Kur'an'dır." (Bürûc: 21)

Öyle kerim bir Kur'an ki, Allah-u Teâlâ'nın en son ve en büyük kitabıdır. Bir tek Âyet-i kerime'sine bile inanmayan kimse, kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de kâfir olmuştur. İman eden müslümandır, iman etmeyen kâfirdir.

Öyle hakîm bir Kur'an'dır ki, Allah-u Teâlâ'nın koruması sayesinde bozulmaktan, yanlışlıktan korunmuştur.

"Levh-i mahfuz'dadır." (Bürûc: 22)

Onun aslı ümmül-kitap olan Allah'ın ilmindedir. Bunun içindir ki tahrif ve tebdilden her bakımdan muhafaza olunmuştur.

"Resul'üm! Biz onu (Kur'an'ı) senin dilin ile kolaylaştırdık ki, düşünüp ibret alsınlar.

Öyle ise bekle, onlar da beklemektedirler." (Duhan: 58-59)

Çok yakında senin ümitlerin gerçekleşecek, onların ümitleri ise boşa çıkacaktır.

Kur'an-ı kerim; zâhir, bâtın, maddi ve mânevi keşfedilmiş, keşfedilmemiş her türlü bütün ilimlere hitap eder.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bilin ki Kur'an ancak Allah'ın ilmi ile indirilmiştir." (Hûd: 14)

Kur'an-ı kerim, gerek sözleri gerek mânâsında ihtiva ettiği gayba âit haberleri, emirleri ve yasakları, müjdeleri ve uyarıları ile bütün akıl ve anlayışların üstünde olan, Allah-u Teâlâ'nın vahyi ile indirilmiş kıyamete kadar devam eden bir mucize, ilâhî bir belgedir.

Allah-u Teâlâ, kullarını cehâlet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nur, ilâhî bir düstur ve bir ahlâk fermanı olan Kur'an-ı kerim'i ihsan buyurmuştur.

Cenâb-ı Hakk, Kelâm-ı kadim'inde; "İnsanları karanlıktan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah'ın yoluna çıkarman için onu sana indirdik." buyurarak Habib'ine hitap etmektedir. (İbrahim: 1)

•

Kur'an-ı kerim Hazret-i Allah'ın varlığına, birliğine, sıfatlarına, gayb âlemine, hayrın ve şerrin mânâsına, ölümden sonraki âhiret hayatının hakikatine dair meseleleri en güzel bir şekilde açıklığa kavuşturmuştur.

Allah-u Teâlâ'nın birliğine inanan ve O'nun küllî iradesine teslim olanların maddî ve mânevî ilerlemeyi sağlayacak ilim ve irfanı tahsil etmelerini, iffete sarılmalarını, din kardeşliğinin esaslarını sağlamlaştırmalarını ve insanlığın irşadı için gerekli olan diğer şartları ve sebepleri izah eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Kitap'ta hiçbir şüphe yoktur. O, takvâ sahipleri için yol göstericidir." (Bakara: 2)

•

"Hâ-Mim. Kitabın indirilmesi, Aziz ve Hakim olan Allah tarafındandır." (Câsiye: 1-2)

Allah-u Teâlâ kemâl derecesinde izzet sahibidir ve kemâl derecesinde hikmete sahiptir. Bundan dolayı O'nun Kitab-ı kerim'i de aziz ve hakimdir. Hikmet sahibi olan Allah-u Teâlâ'nın hiçbir talimatının yanlış olma ihtimali bulunmadığı için, bütün emirlerine uymak gerekir.

O'nun kitabıdır, O'nun kelâmıdır, O'nun beyanıdır.

Allah Kelâmı:

Bir tek Âyet-i kerime'sini değiştirmeye kalkışan, ilâhî hükmü değiştirmek isteyen kimse; kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de küfre kaymıştır. Kesinlikle bilin ki bunlar kâfirdirler.

Bin dört yüz yıldan bu yana Kur'an-ı kerim'in bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Yemin olsun eğer insanlar ve cinler bu Kur'an'ın bir benzerini meydana getirmek için bir araya gelseler, birbirine yardım da etseler, imkânı yok onun benzerini getiremezler." (İsrâ: 88)

Çünkü bu güç yetirilemeyecek bir iştir, onlar ise mahlûktur, acizdir. O Hakk'tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah'tır. Bu Kur'an-ı kerim ilâhî'dir, Allah kelâmıdır. Hükümleri Allah-u Teâlâ koymuştur. Bu hükümleri kaldırmak isteyen kim olursa olsun kâfirdir.

Allah-u Teâlâ kıyamete kadar bütün insanlara ve cinlere hitap ederek şöyle buyuruyor:

"Yoksa Kur'an'ı kendisi mi uydurdu diyorlar? De ki, öyleyse haydi siz de onun benzeri on uydurulmuş sûre meydana getirin. İddiânızda samimi iseniz, Allah'tan başka çağırabildiklerinizi de yardıma çağırın." (Hûd: 13)

Bu fermân-ı ilâhî ile Allah-u Teâlâ Kur'an-ı kerim'in i'câzını belirterek onlara karşı delili ortaya koymuştur. Bu delil kıyamet gününe kadar geçerliliğini sürdürecek, hiç kimse Kur'an-ı kerim'in bir benzerini getiremeyecektir.

"Yok eğer yardıma çağırdığınız kimseler size cevap veremedilerse, artık bilin ki Kur'an ancak Allah'ın ilmi ile indirilmiştir. O'ndan başka ilâh yoktur. Artık siz müslüman olmuyor musunuz?" (Hûd: 14)

Allah-u Teâlâ'nın bu hitâbından sonra Kelâmullah'a iman eden müslümandır, iman etmeyen de kâfirdir.

Kur'an-ı kerim'i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen inkârcılar ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kalpleri ne kadar da birbirine benzemiş." (Bakara: 118)

Allah-u Teâlâ'nın bunca açık emir ve beyanları karşısında kâfirlerin kalpleri yekvücut olmuş, ilâhi hükümlere hep karşı çıkmak istiyorlar.

•

Cenâb-ı Vâcib'ül-vücud Hazretleri eşi-ortağı olmayan tek ve benzersiz olduğu gibi, Kelâm-ı kadim'i de diğer söz ve kitaplara nispetle eşsiz ve benzersizdir.

Çünkü Kur'an-ı kerim rütbe itibariyle Allah-u Teâlâ'nın vahyinin en büyüğü, mevki itibariyle en üst derecede olanıdır. Semâvî kitapların zirvesidir. Dünyevî ve uhrevî saâdetin vesilesidir.

İlim ve kudret sahibi olan ve kâinatı hikmetlerle dolu olarak yaratan Hazret-i Allah, kullarını cehalet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nûr, ilâhi bir düstur ve bir ahlâk fermanı olan Kur'an-ı azimüşan'ı ihsan buyurmuştur.

Bütün kâinat cehalet, dalâlet, vahşet içinde yüzerken Hazret-i Allah, o an ve zamana göre hakikati arzetmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur. Hidayet nuruna kavuşanlar ebedî saâdet ve selameti bulmuşlardır.

"Bu Kur'an öyle bir kitaptır ki; Rabb'lerinin izniyle insanları karanlıktan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah'ın yoluna çıkarman için onu sana indirdik." (İbrahim: 1)

Bu Âyet-i kerime sözlerimizi teyid etmiş oluyor.

"Bu Kur'an insanlara açık bir tebliğdir." (İbrahim: 52)

İnsanlara indirilmiş apaçık hükümlerdir.

"Bununla hem korkutulsunlar, hem Allah'ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar." (İbrahim: 52)

Akl-ı selim sahiplerinin iyice düşünüp Allah-u Teâlâ'nın öğüdünü aldıktan sonra ebedî saâdet ve selâmete kavuşmaları ve kurtuluşa ermeleri, merhametlilerin en merhametlisi olan Allah-u Teâlâ tarafından insanlara en büyük lütuftur.

Hüküm Allah'ındır:

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terk etmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin, İslâm'a bir başka şeyi karıştırmayın.

İslâm bir bütündür, hükümlerinden hiçbiri birbirinden ayrılmaz.

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Aranızda O hükmeder. Allah bilendir, hikmet sahibidir." (Mümtehine: 10)

Kullarına uygun olanı çok iyi bilendir ve bu husustaki hükümlerini koymakta Hakîm olandır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabı, mülk O'nun mülküdür. O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

"Allah hüküm verenlerin en güzel hüküm vereni değil midir?" (Tin: 8)

Allah-u Teâlâ'nın dininden söz edebilmek için ancak O'nun indirdikleriyle hükmetmek gerekir. Çünkü O'nun hükümranlığının tecellisi budur.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Kim Allah'ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir." (Mâide: 44)

"Kim Allah'ın indirdiği hükümlerle hükmetmezse işte onlar zâlimlerdir." (Mâide: 45)

"Kim Allah'ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır." (Mâide: 47)

Allah-u Teâlâ bu ilâhî beyanlarında kendi indirdiği ile hükmetmeyenlerin "Kâfir", "Zâlim", "Fâsık" olduklarını belirtmektedir. Bu ilâhi hükümleri bırakıp, kendisinin veya başkalarının ortaya koyduğu ile hükmeden bir kimse bu üç suçu da işlemiş olur.

Önce O'nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O'nun hükümlerini çiğnemekle zulüm suçu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

Bu hükmünü mahlûkun zannına bırakmamıştır. Kim olursa olsun, mahlûkun hiç hükmü yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz.

Hazret-i Kur'an'ı tahrip ve tahrif etmek isteyenlerle, reform adı altında İslâm dini'ni aslından çıkarmak, hurafeler koymak ve din-i İslâm'ı bozmak isteyenler, 1400 küsur seneden beri devam edegelen emr-i peygamberi'yi hiçe saymakla alenen müslüman olmadıklarını ilân etmiş oldular. Onlar müslümanmış gibi görünen münafıklardır.

Hazret-i Allah'ın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O'na âittir. Hükmünü hiç kimse değiştiremez.

Zira hüküm Allah'ındır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

"Hüküm veren Allah'tır, O'nun hükmünü bozacak kimse yoktur." (Ra'd: 41)

O'nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak hiçbir kuvvet, hiçbir makam ve merci yoktur.

"Yakîn bir bilgi ile inanan bir topluluk için, Allah'tan daha güzel hüküm veren kim vardır?" (Mâide: 50)

Allah'ın hükmünden daha güzel hangi hüküm olabilir, O'nun hükmünden başka bir hükümle daha güzel hüküm verecek kim olabilir?

Emr-i ilâhi'yi kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözü doğrudur diyenler de onu ilâh edinmiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Nefis putuna dayanmış olduğundan, bunlara uyan ve tâbi olan kimse bunları ilâh olarak kabul etmiştir.

Bütün insanlar ve cinler Hazret-i Kur'an'ın bir hükmünü, bir harfini inkâr etseler, hafife alsalar, hepsi kâfir olurlar. İsterse emir ya da hüküm Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in son nefesinde inmiş olsun. Artık o kesin hükümdür, emirdir.

Yahudilerin, hıristiyanların, İslâm'a, Kur'an'a ve Hazret-i Resulullah Aleyhisselâm'a olan düşmanlıklarının yanında İslâm görünen, küffara çalışan münafıklar da büyük zarar veriyorlar.

İslâm dininden saparak nifaka düşenler ve nifak çıkaranlar Âyet-i kerime ve Hadis-i şerif'lere istinad ve itibar etmezler. Sadece kendi zanlarına ve çıkarlarına bakarlar.

Âyet-i kerime'de:

"İşte böyle, çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır." buyuruluyor. (Muhammed: 9)

Bunun içindir ki hak sözleri ve uyarıları kabul etmezler, takip ettikleri bâtıl yoldan geri dönmezler.

İslâm gibi görünürler ve fakat küfre hizmet ederler ve onlarla ünsiyet kurarlar, onlarla birlik olurlar.

Yine Hazret-i Allah'ın indirdiğinden hoşlanmayıp tiksinen münafıklar, dünyaya taparlar. Gayeleri madde, menfaat ve şöhrettir. Şöhret ise bir âfâttır.

Allah-u Teâlâ'ya karşı gelenlere gelince:

"İnsan bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Bu ilâhi bir emirdir ve hükümdür. İnsan, Hazret-i Allah'ın kendisini kerih bir nutfeden yarattığını görmedi, şeytana uydu ve apaçık hasım kesildi.

"Kahrolası insan! Ne kadar da nankör!" (Abese: 17)

"Şüphesiz ki insan çok zâlim ve çok nankördür." (İbrâhim: 34)

Söz O'nun Sözü, Hüküm O'nun Hükmü, Kit ap O'nun Kitabıdır:

Allah-u Teâlâ Kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

"O (Kur'an) elbette (hak ile bâtılı) ayırt edici bir sözdür." (Tarık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Bu kâfirler Hak ile bâtılı karıştırmak istiyorlar. Oysa Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır.

"Birbirine hasım iki zümre." (Hacc: 19)

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanlığı karanlıkta bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'raf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'am: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin tâ kendisidir. O'nun haber verdiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

"Sonra biz peygamberlerimizi ve iman edenleri kurtarırız. Böylece iman edenleri kurtarmak bizim üzerimize haktır." (Yunus: 103)

Kur'an-ı Kerim Karşısında Müminler:

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah sözün en güzeli olan Kur'an'ı; âyetleri birbirine benzer, uyumlu, ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir." (Zümer: 23)

Allah-u Teâlâ Kur'an-ı kerim'in, sözlerin en güzeli olduğunu beyan buyuruyor. Çünkü O indirdi.

Birbirine benzediği ve uyumlu olduğu için ezberlenip okunabiliyor, unutulmuyor.

Allah-u Teâlâ ona öyle bir fesahat ve belâğat vermiş ki, bir hafız onu birbirine ekleyerek okuyabiliyor. Akıp giden bir kitap.

Öyle bir ahenk, öyle bir üslûp var ki; insan mânâsını anlamasa bile, can kulağı ile dinlediği zaman haz duyuyor.

"Rabb'lerinden korkanların bu Kitap'tan derileri ürperir." (Zümer: 23)

Çünkü Kur'an-ı kerim Allah-u Teâlâ'nın azap ve ikabından haber vermektedir. Rabb'lerinin rızâsından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim'ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

"Sonra hem derileri hem de kalpleri Allah'ın zikrine yumuşar ve yatışır." (Zümer: 23)

Bundan ötürüdür ki hemen Hazret-i Allah'ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar. Bütün vücutları sükûnet bulur.

"Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz." (Zümer: 23)

Hakk Celle ve Alâ Hazretleri bu kitabın en büyük hidayet rehberi olduğunu bize buyuruyor ve duyuruyor. O kime hidayet ihsan ederse onu saâdet-i ebediyesine kavuşturur, cennet-i alâsına koyar. Murad ettiğini cemal-i bâkemali ile de müşerref eder. Bu lütuf, saâdetlerin en büyüğü değil midir?

•

Âyet-i kerime'lerde şöyle buyuruluyor:

"Çünkü o (Kur'an) bir öğüttür. Dileyen ondan öğüt alır." (Abese: 11-12)

Çünkü yararı da zararı da kendisine âittir. Öğüt alan istifade eder, yola koyulur.

"Allah'ın üzerinizdeki nimetini ve size öğüt vermek için indirdiği kitabı ve ondaki hikmeti düşünün." (Bakara: 231)

Allah-u Teâlâ'nın sonsuz nimetlerinin en büyüğü hiç şüphesiz ki Kur'an-ı azîmüşân'dır. Hakk ve hakikati bulmak için bir vesile ve en güzel bir rehberdir. İnsanları kötülüklerden çıkarıp hidayet nuruna kavuşturur.

Allah-u Teâlâ Kur'an-ı kerim'in değerinin büyüklüğünü bildirmek üzere şöyle buyurmaktadır:

"O, çok şerefli sayfalardadır. Yüceltilmiş ve tertemiz kılınmıştır. Kâtip (melek)lerin elleriyle (yazılmıştır). Ki o kâtipler kıymetli ve güvenilirdirler." (Abese: 13-16)

Onun içindir ki dileyen öğüt alsın, dileyen düşünsün, istikamet bulsun.

•

Amma sapanların, sapıtanların hali ne kadar acı ve ne korkunçtur! Onların ilk ziyafeti kaynar suya atılmak ve orada gezdirilmektir. Oradaki azap müddeti bitince cehenneme götürülüp yanmaktır. Orada ölüm olmadığına göre bu azap ebedîdir. Bu da felâketlerin en büyüğü değil midir?

Düşünüp tefekkür eden veya onu dinleyen kimse, onun Allah katından geldiğinden şüphe etmez.

Müminlere Rehber:

Öyle bir kitap ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

"Gerçekten bu Kur'an insanları en doğru yola götürür ve sâlih amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler." (İsrâ: 9)

Bu ilâhi düstura riayet edip ahlâkî fermanlara uygun hareket edenler; ahlâkın yüksek pâyesine vasıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirmişlerdir.

Bu ise Kur'an-ı azimüşan'ın alelâde bir kitap olmadığını, insanları gaflet ve cehalet uykusundan kurtaracak, ahlâksızlık ve fenalığı kökünden kazıyıp, sevgi, doğruluk, merhamet ve cesaret, çalışma ve gayret gibi en kıymetli bilgileri öğreten Rabbâni bir kitap, Rahmâni bir hitap olduğunu göstermeye kâfi bir delildir.

•

"Bu Kur'an kovulmuş şeytanın sözü değildir." (Tekvir: 25)

Âlemlerin Rabb'i olan Allah tarafından beşeriyetin saâdet ve selâmeti için indirilmiştir.

"O halde nereye gidiyorsunuz?" (Tekvir: 26)

Bu hakikatlere karşı doğru yolu bırakıp da hangi görüş ve düşüncelere kapılıyorsunuz?

Tam bir teslimiyetle, İslâm'ın sulh ve selâmetine niçin girmiyorsunuz? İslâm bir bütün olduğu halde, işinize gelene inanıyor, işinize gelmeyene, bilhassa içyüzünüzü ortaya koyan hükümlere inanmıyorsunuz.

"O, âlemler için bir öğüttür." (Tekvir: 27)

Bütün beşeriyete, saâdet ve selâmet yolunu gösteren bir hidayet rehberidir.

Kur'an-ı kerim'in indirilmesinden asıl gaye, doğru yolda gitmek isteyenlere o yolu anlatmaktır. Doğru gitmek istemeyen kimseler ise bu hatırlatmadan hoşlanmaz, ondan istifade etmezler. Allah-u Teâlâ'nın hükümleri onları körlükten, sağırlıktan uyandırmaz. Uyandırsa da, onlar eğrilikten hoşlandıkları için, sapıklık yolunda gitmek isterler.

"İçinizden dosdoğru bir yola gitmek isteyenler için." (Tekvir: 28)

Çünkü hatırlatmadan, ikaz ve irşaddan faydalanacak olanlar ancak onlardır.

"İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 5)

•

Kur'an-ı kerim'i dikkatle inceleyenler insanların kazanabileceği bütün şan ve şerefi, dünya ve ahirete ait bütün selâmet ve saâdeti bulacaklarına aslâ şüphe etmezler.

Allah-u Teâlâ onu hasta gönüllere bir şifa, bir hidayet rehberi ve bir rahmet olarak göndermiştir. Yaştan kurudan her ne varsa hepsi onda mevcuttur. Hiçbir şey eksik bırakılmamıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey insanlar! Size Rabb'inizden bir öğüt, hastalanmış gönüllere bir şifa ve müminler için hidayet rehberi ve rahmet gelmiştir." (Yunus: 57)

"İndirdiğimiz bu Kur'an, feyz kaynağı mübarek bir kitaptır." (En'âm: 155)

Şanı büyüktür, feyiz ve bereketine sınır yoktur.

"Ona uyun, emirlerine bağlanın ve Allah'tan korkun. Tâ ki merhamet olunasınız." (En'âm: 155)

Allah-u Teâlâ kullarına olan merhametinden ötürü Kur'an-ı azimüşan'a nasıl teslim olmamız ve tâzim göstermemiz gerektiğini beyan ediyor. Bu hidayet rehberiyle Allah-u Teâlâ'ya ve Resul'üne varacak yolu göstermektedir.

•

Kitab-ı kerim'in şeref ve faziletine dair Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Haberiniz olsun ki, ileride (karanlık gece kıtaları gibi) bir takım fitneler zuhur edecektir!

(Yâ Resulellah! O fitnelerden çıkıp, kurtuluş çaresi nedir? denildi.)

Allah-u Teâlâ'nın kitabı Kur'an'dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur.

O, hakk ile batılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir.

Onu cebbarlıkla zorbalıkla terkeden kimsenin, Allah boynunu kırar.

Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür.

O, Allah'ın en sağlam ve kopmaz ipidir.

O, hikmetli bir zikir, Allah'a giden dosdoğru bir yoldur.

O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz.

Onu okuyan diller zorluk çekmez. Âlimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez.

O öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman "Gerçekten biz, hayranlık veren çok hoş bir Kur'an dinledik. O hakka ve doğru yola götürüyor. Bundan dolayı biz de ona inandık iman ettik." (Cin: 1-2) demişlerdir.

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla âmel eden er-geç mükâfatlandırılır.

Onunla hükmeden, hükmünde adalet eder.

İnsanları ona dâvet eden, doğruya ve doğru yola dâvet etmiş olur." (Tirmizi)

Kur'an-ı kerim'de geçmiş Peygamber Aleyhimüsselâm Hazerâtı'nın kıssalarının anlatılması birçok hükümleri ihtiva ettiği gibi, Muhammed Aleyhisselâm'ın ümmetine de bir ders ve ibrettir. Onlara emir buyurulan hükümler müslümanlara da birer emir mahiyetindedir. Onlara yasaklanan şeylerin büyük bir kısmı sonraki devirlerde gelenlere de yasaklanmıştır.

Binaenaleyh tâ Asr-ı saâdet'ten zamanımıza kadar din-i mübinin kötülüklerden men eden hükümlerine itirazlar hiç eksik olmamış, fakat hiç de etkisi olmamıştır. Din güneş gibi ortada kalmış, onu balçıkla sıvamaya kalkanlar daima hüsrana uğramışlar, kötü emellerinde muvaffak olamamışlardır. Gerek içten gerek dıştan gelen taarruzlar neticesiz kalmış, din adına dini yıkmak isteyenler, hükümlerini değiştirmeye kalkanlar Allah-u Teâlâ'nın intikamı ile karşılaşmışlardır.

Çünkü Âyet-i kerime'sinde şöyle buyurur:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

İslâm dini kıyamete kadar pâyidar olacaktır, onu tağyir etmek hiç kimsenin haddi değildir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler, halbuki kâfirler istemese de, Allah nurunu tamamlayacaktır." (Sâff: 8)

Dinin ahkâmı ile amel edenlerin azalması veya çoğalması onun metanetine halel getirmez. Zira ahkâmı ile amel etmek ihtiyarîdir. Hidayete mazhar olanlar bu hükümleri tatbik sahasına koyup amel ettikleri gibi, mahrum olanlar şeytanın birtakım vesveseleri ile vehimlerle oyalanır dururlar. İradelerini hayra sarfedenler kıyamete kadar bulunacağı gibi, şerre sarfedenler de eksik olmayacaktır.

"Kur'an Âlemlerin Rabb'inden İndirilmedir." (Hâkka: 43)

Müşrikler Muhammed Aleyhisselâm ve Kur'an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur'an-ı kerim'e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur'an-ı kerim Muhammed Aleyhisselâm'ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb'inden indirildiği hâlde, Muhammed Aleyhisselâm'a izafe edilmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur'an elbette şerefli bir peygamberin sözüdür." (Hâkka: 38-39-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin "Dikkat edin!" mânâsına geliyor. Gerçekten onu seven şereflidir, amma onu sevmeyen şerefsizdir. Çünkü ona o şeref ve izzet Hakk'tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, din kurucu bölücülerle, türemelerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder. Kahrından ötürü de ona çok şiddetli bir azap ile azap eder.

Her peygamber bir nurdur. Toprak onları çürütemez. Allah-u Teâlâ toprağa onları haram kılmıştır.

Resulullah Aleyhisselâm ise nurların nurudur. Aynı zamanda Peygamber Aleyhimüsselâm Efendilerimiz'den her biri Resulullah Aleyhisselâm'ın alnındaki emanet nurunu taşıdıkları için ayrı bir şeref ve meziyete mazhar olmuşlardır. O nur alınlarının sağ tarafının köşesinde durur, alından alına geçer.

Allah-u Teâlâ bu Âyet-i kerime'sinde, onun ne kadar şerefli ve aziz olduğunu bize duyurmak için "Kur'an elbette şerefli bir peygamberin sözüdür." buyurmuştur.

Allah-u Teâlâ şerefli bir peygamberin sözüdür diye vasıflandırdığına göre, artık burada mahlukun dimağı çalışmaz. Çünkü onu yaratan bizzat onu meth-ü sena ediyor. Burada mahlukun hükmü yoktur.

Ona bizzat o şerefi Hakk Celle ve Alâ Hazretleri bahşetmiş, beşeriyete Hakk ve hakikati duyurmak için Hazret-i Kur'an'ı ihsan buyurmuştur.

•

"O bir şâir sözü değildir." (Hâkka: 41)

Onu bir şiir gibi dinleyip geçmeyin, hükümlerine kulak verin. O ne şiirdir ne de nesirdir. Hiçbir şiirin ve nesirin Kur'an-ı kerim'deki fesâhat ve belâğata erişmesi mümkün değildir.

"Ne de az inanıyorsunuz!" (Hâkka: 41)

İlâhî beyanlarını tasdik etmiyorsunuz, böylece de iman şerefinden mahrum oluyorsunuz..

"Bir kâhin sözü de değildir." (Hâkka: 42)

Kâhinlerin sözleri tutarsızdır, gerçekten uzaktır, zandan ibarettir.

"Ne de az düşünüyorsunuz!" (Hâkka: 42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Allah-u Teâlâ burada ona şâir ve kâhin diyenlere cevap veriyor ve onu lütfuyla yâd ediyor.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şâir ve kâhin olmadığını, bizzat Zât-ı akdes'i tarafından indirilen Kur'an-ı kerim'i neşretmek için, emirlerini tebliğ etmek için seçtiği, sevdiği bir peygamber olduğunu beyan buyuruyor.

"Kur'an âlemlerin Rabb'inden indirilmedir." (Hâkka: 43)

Muhammed Aleyhisselâm onu olduğu gibi bildirmekle vazifeli ve çok şerefli bir peygamberdir. İşte Kur'an-ı kerim'in hakikati budur.

Bu sözleri kendinden uydurup katsaydı, Allah-u Teâlâ onu muhakkak yok edeceğini beyan ediyor.

"Eğer o Peygamber, bize karşı bazı sözleri kendiliğinden uydurmuş olsaydı; elbette biz onu kuvvetle yakalardık, sonra da kalp damarını koparırdık." (Hâkka: 44-45-46)

O vakit ona değer vermek şöyle dursun, onu hemen helâk ederdik.

"Sizden hiç kimse onu koruyamazdı." (Hâkka: 47)

Böyle bir durumda hiçbiriniz onunla bizim aramıza giremez, azabımı ondan savamazdı. Fakat o böyle bir şeyi hayalinden bile geçirmedi, ilâhî hükmü olduğu gibi tebliğ etti. Doğruluk ve güvenirliliği gün gibi ortadadır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e verilen mucizelerin en büyüğü ve devamlı olanı Kur'an-ı kerim'dir. Hem mânâsı hem de lâfzı itibarı ile mucizedir. Asr-ı saâdet'ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir ve aslâ değişmeyecektir.

"Doğrusu o (Kur'an) takvâ sahipleri için bir öğüttür." (Hakkâ: 48)

Kur'an-ı kerim'den faydalanabilmenin birinci şartı muttaki olmaktır. Her şeyden önce Hazret-i Allah'tan korkan, Âyet-i kerime'ler okunduğu zaman imanları artan müminler ondan faydalanırlar. Onun hidayeti ile yollarını bulurlar, dünya saâdetine âhiret selâmetine ererler.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde Kur'an-ı kerim'in hakkı bâtıldan, doğruyu eğriden, hidayeti dalâletten ayırt eden ilâhî bir söz olduğunu beyan buyurmaktadır:

"Şüphesiz ki bu Kur'an (hak ile bâtılı) ayıran bir sözdür." (Târık: 13)

Bir müslümana düşen; hüküm ve irşadlarından öğüt almak, nûru ile aydınlanmaktır.

Allah'tan korkmayanlara gelince, onların kalpleri katılaşmış, kararmış, o nûru göremez olmuş, gaflet içinde kalmışlardır.

"Bununla beraber biz biliyoruz ki, içinizde onu yalanlayanlar vardır." (Hâkka: 49)

Kur'an-ı kerim'in Allah kelâmı olduğunu bildiği halde; işine gelmediği, menfaatine ters düştüğü için bazı hükümlerini inkâr ve iptal etmeye kalkışmaktadırlar. Değil bir hükmünü, bir harfini bile inkâr eden dinden çıkar.

Allah-u Teâlâ'nın indirdiğinden tiksinenler işte bunlardır.

"Muhakkak ki o, kâfirler için bir üzüntüdür (bir iç yarasıdır)." (Hâkka: 50)

Kur'an nûrunun etrafa yayıldığını, beşeriyetin nurlanmaya başladığını gördükçe içleri yandığı gibi; âhirette Kur'an nûruyla münevver olanların aldıkları mükâfâtı görünce, ebedi bir pişmanlık içinde kalırlar.

"Ve kesinlikle o, şüphe olmayan bir gerçektir." (Hâkka: 51)

Yalanlayanların yalanlamalarına, hükümlerini çürütmeye çalışmalarına rağmen hakk'al-yâkîn bir kitaptır. Kendisinde aslâ kuşku ve tereddüt bulunmayan doğru ve gerçek haberdir.

"Öyleyse yüce Rabb'inin adını tesbih et!" (Hâkka: 52)

O'nu şânına lâyık olmayan vasıflardan tenzih et.

Sünnet-i Seniyye:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ Haccı hutbesinde ümmetine bıraktığını açıkladığı ve sımsıkı sarıldıkları takdirde, hiçbir zaman yollarını şaşırmayacaklarını haber verdiği iki şeyden ikincisi sünnettir.

İslâm hukukunun Kur'an-ı kerim'den sonra ikinci kaynağı Sünnet-i seniyye'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Kur'an-ı kerim'de pek çok Âyet-i kerime, Sünnet-i seniyye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Resulullah size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Onun ilâhî hükümleri uygulama ve açıklamasında hata aslâ bahis mevzuu olamaz. Çünkü o, bizâtihi Allah-u Teâlâ'nın tasarrufu altındadır.

Sünnet-i seniyye Resulullah Aleyhisselâm'ın Rabb'inden aldığı risaleti tebliğden ibarettir.

Allah-u Teâlâ, risaleti tebliğ hususunda Âyet-i kerime'sinde şöyle buyurur:

"Ey Peygamber! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan, O'nun peygamberliğini tebliğ etmemiş olursun." (Mâide: 67)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz biat alırken, ilk bîat şartı olarak Kur'an-ı kerim ve Sünnet-i seniyye'de bulunan emirleri dinlemeyi ve itaat etmeyi şart koşmuştur.

•

Kur'an-ı kerim vahiy olduğu gibi, Hadis-i şerif'ler de vahiydir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kendiliğinden konuşmamaktadır. Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her sözü ilâhî bir vahye isnad eder.

Şu kadar var ki, Kur'an-ı kerim vahyin en yüksek mertebesidir. Lâfzı ve mânâsı ile birlikte vahyolunmuştur. Hadis-i şerif ise Vahy-i metlüv, yani okunan vahiy değildir. Lâfzı olmayıp sadece mânâdan ibarettir. Allah-u Teâlâ'nın muradını bildirmektedir.

Resulullah Aleyhisselâm'a itaat, onun sünnetine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniyye'ye uymak, İslâm'ın ve imanın bir gereğidir.

Ona itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek mümin olmanın şiarıdır. Aksi takdirde inanmanın mânâsı kalmaz. Ona muhalefet ederek Allah-u Teâlâ'ya itaat etmek düşünülemez.

Buharî'nin rivayetine göre Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Kur'an-ı kerim'i indirdiği ve öğrettiği gibi, sünneti de indirmiş ve öğretmiştir.

Abdullah bin Amr -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den her ne işitirsem yazardım. Kureyşliler beni bundan menetmek istediler. Dediler ki; 'Sen her şeyi yazıyorsun. Resulullah -sallallahu aleyhi ve sellem- ise beşerdir. Rızâ halinde de gazap halinde de söz söyler.' Bu tenbih üzerine yazmaktan bir müddet vazgeçtim. Nihayet bu durumu Resulullah -sallallahu aleyhi ve sellem-e arzettim. Mübarek parmağını ağzına götürerek:

"Yaz! Nefsim kudret elinde bulunan Allah'a yemin ederim ki, buradan hak sözden başkası çıkmaz!" buyurdu." (Ebû Davud: 3646)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ben bir maskeyim. O nasıl tecelli ederse, ne buyurur ne duyurursa!" demek istiyorlar.

Zira hakiki mürşid Hazret-i Allah'tır.

Bakıyorsunuz cam. Amma camda birisi bakıyor, görüyorsunuz. Bakıyorsunuz, maske. Fakat içindekini göremiyorsunuz. Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz "İçimde O" buyuruyor.

Âyet-i kerime'de ise:

"İçinizde... Görmüyor musunuz?" buyuruluyor. (Zâriyat: 21)

•

Hatta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine atmış, bu atış onların hezimetine vesile olmuştu.

Âyet-i kerime'de ise:

"Habib'im! Sen atmadın Allah attı." buyuruluyor. (Enfâl: 17)

Görünüşte Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz attı, fakat Hazret-i Allah "Ben attım!.." buyuruyor. İçindeki attı.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her sözü ilâhî bir vahye isnad eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu bir emr-i ilâhî değil midir? Bu emr-i şerif'e uyan ancak Hazret-i Allah'a ve Resulullah Aleyhisselâm'a iman etmiş olur. Fakat bundan sapan da muhakkak ki put batağına batmış olur.

Zaten dikkat edilirse zamanımızdaki münâfıklar Resulullah Aleyhisselâm'ın sünnetini hafife almak, Kur'an-ı azimüşan'ı tahrif etmek, ümmet-i Muhammed'i sapıklığa götürmek istemektedirler. Bunu kendileri için en büyük vazife edinmişlerdir.

Bunun içindir ki gökkubbe altında en şerli insanların âhir zaman ulemâsı olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize diğer bir Hadis-i şerif'lerinde haber vermişlerdir:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum kalacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Bu Hadis-i şerif yeryüzünde bunlardan daha kötü bir insan olmadığına dair açık bir beyandır.

•

Bir Âyet-i kerime'de:

"Peygamber'e itaat eden, muhakkak Allah'a itaat etmiş olur." buyuruluyor. (Nisâ: 80)

İşte bu Âyet-i kerime'den de anlaşılıyor ki ona itaat eden Hazret-i Allah'a itaat etmiş olur. İtaat etmeyen Hazret-i Allah'a da ve Resulullah Aleyhisselâm'a da itaat etmemiş, dinden imandan ayrılmış olur. Bu ilâhi bir fermandır, onun hükmünü değiştirmek mümkün değildir.

İşte bundan ötürü "Hadis-i şerif'i i nkâr eden kâfir olmaz." diyenler gerçekten Resulullah Aleyhisselâm'a iman etmeyenlerdir. Bu Âyet-i kerime'ler mucibince yalnız Resulullah Aleyhisselâm'a değil Hazret-i Allah'a da iman etmemişlerdir.

Bu saptırıcıların iç yüzünü bu Âyet-i kerime'lere bakarak anlayın ve tanıyın. Hem küfre düştüklerini, hem de başkalarını küfre düşürmek istediklerini apaçık görürsünüz.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'raf: 86)

Halk da onları mevkisinden dolayı, itibar elde ettiği için âlim zannediyor. İlâhi hükmü bırakıp onun sözüne bakıyor ve onu ilâh edinmiş oluyor. Artık onun mabudu olmuş oluyor. Kendisini putlaştırdığı gibi başkalarını da putlaştırmış oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

•

Âyet-i kerime'de:

"Resul'üm! Biz sana da Kur'an'ı indirdik ki, kendilerine indirileni insanlara açıklayasın." buyuruluyor. (Nahl: 44)

Allah-u Teâlâ Kur'an-ı azimüşan'ı halkın anlayabileceği şekilde ve olduğu gibi açıklamayı emir buyurmuştur. Resulullah -sallallahu aleyhi ve sellem- ise Hakk'tan gelen hakikati ümmetine aynen tebliğ etmiştir.

Âyet-i kerime'de:

"Size bilmediklerinizi öğretir." buyuruluyor. (Bakara: 151)

Hiç şüphe yok ki Allah-u Teâlâ'nın bildirmediğini mahluk bilemez. Ancak O'nun bildirmesiyle öğrenmiş olur. İtaat edenler için bu büyük bir rahmettir.

Allah-u Teâlâ Kur'an-ı kerim'inde namazın farz olduğunu bildirdi. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Allah'tan aldığı vahiy ve ilham ile namazın vakitlerini, rekâtlarını, âdâb ve erkânını ve nasıl kılınacağını hem anlattı, hem de müslümanların gözü önünde kıldı. Sonra da:

"Beni namaz kılarken nasıl görmüşseniz, siz de öylece kılınız." buyurdu. (Buharî)

Burada hem bir emir, hem de bir öğüt var. Emir, muhakkak kılın demektir. Öğüt ise, benim kıldığım gibi kılın demektir.

Görülüyor ki namaz, Hazret-i Allah'ın kesin hükümlerinden birisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise kendisine öğretildiği şekilde ümmetine öğretmiştir. Bunu nefsinin heva ve arzusuna uyarak kaldırmak isteyen kimse apaşikâr kâfir değil midir? Doğru olduklarına dair bir Âyet-i kerime getirebilirler mi? Onlar sadece yalan söylüyor ve halkı şaşırtıyorlar. Bunlar apaçık Hazret-i Allah ve Resul'ünün düşmanıdır.

Oysa Hazret-i Allah ve Resul-i Ekrem'i ile bütün melekler de bunların düşmanıdır.

•

Oruç Âyet-i kerime'si nâzil olunca, müslümanlar Ramazan orucunun farz olduğunu anladılar ve oruçlarını tuttular. Fakat oruçlu olduğunu unutarak yenilen veya içilen bir şeyin orucu bozup bozmayacağı hakkında Âyet-i kerime'lerde açık bir hüküm yoktu.

Kur'an-ı kerim'de zekâtın farz olduğu bildirilmekteydi. Ancak ne kadar malı olana zekâtın farz olduğu, hangi mallardan zekât verileceği, nisab miktarları belli değildi. Hacc da böyledir.

Âyet-i kerime'lerde temiz olan şeylerin helâl, pis olanların da haram olduğu haber verilmiş, fakat bunların neler olduğu bildirilmemiştir.

Bütün bunları birer birer izah eden Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'leri ve Sünnet-i seniyye'sidir.

İnsanları dünya saâdetine ahiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Sakın sizden birinizi emrettiğim veya nehyettiğim hususlardan biri kendisine ulaşınca, koltuğuna yaslanıp 'Bilemiyorum! Biz Allah'ın kitabında ne buluyorsak ona uyarız.' derken bulmayayım." (Tirmizi)

Niçin? Çünkü Allah-u Teâlâ onun hakkında buyuruyor ki:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu bir emr-i ilâhî değil midir? Bu emr-i ilâhî'ye en küçük bir itaatsizlik yapmak ve itiraz etmek kişinin dinden imandan çıkmasına vesile olur. Zira gerek orucun, gerek zekâtın, gerek namazın, gerekse diğer ibadetlerin muallimi odur.

O Allah'tan ne aldıysa bize onu bildirmiş ve açıklamıştır. Bu da hiç şüphe yok ki iman edenlere mahsustur. Münâfıklara gelince, onlar koltuğuna dayanırlar ve "Biz ne bulduysak ona uyarız!" derler ve helâk olur giderler.

Sünnet-i Seniyye'nin Kaynak Oluşuna Dair Deliller:

Allah-u Teâlâ Kur'an-ı kerim'inde pek çok Âyet-i kerime'lerde Peygamber'ine itaati emretmiş, ona itaati Zât-ı Akdes'ine itaat kabul etmiştir.

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiştir." (Nisâ: 80)

İhtilafların çözümünü Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a arzetmek ilâhî bir emirdir.

"Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah'a ve Peygamber'e arzedin. Eğer Allah'a ve ahiret gününe inanıyorsanız!" (Nisâ: 59)

Çünkü itaat imanın gereğidir. Anlaşmazlık halinde Kitab-ı kerim'e ve Sünnet-i seniyye'ye başvurmak da itaatin gereğidir.

Bir hadise meydana geldiğinde önce Kur'an-ı kerim'e bakılır, eğer hükmü varsa kabul edilir. Yoksa Sünnet-i seniyye'ye bakılır, hükmü bulunursa kabul edilir.

Allah-u Teâlâ ve Peygamber'i bir hüküm verdiklerinde müminlere tercih hakkı tanınmamıştır. Allah-u Teâlâ, Peygamber'inin verdiği bir hükme güven duymayandan ve en küçük bir sıkıntı duymadan teslim olmayandan iman sıfatını kaldırmıştır.

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur.

Allah'a ve Peygamber'ine baş kaldırıp isyan eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür.

Ona itaat, onun Sünnet-i seniyye'sine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniyye'ye uymak imanın gereğidir.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, ahlâkı ile ahlâklanıp edebi ile edeplenmeyi gerektirir.

Ona itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek, mümin olmanın şiarıdır. Aksi taktirde inanmanın mânâsı kalmaz. Ona muhalefet ederek Allah-u Teâlâ'ya itaat etmek düşünülemez.

•

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil, Allah'ın ve Peygamber'in hükmüne rıza göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise, Allah'a ve Peygamber'ine karşı takınılması gereken edeb tavrıdır.

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale e tseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!.. Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Tasavvur buyurun, onlar daha Âyet-i kerime gelmeden, bu hükmü gönüllerinde hissedercesine yaşıyorlar.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın emrine başvurmayı müminlere farz kıldığı gibi, onun verdiği hükümlerden dolayı müminlerin içlerinde herhangi bir sıkıntının yer etmesini de haram kılmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağırıldıkları zaman, müminlerin sözü sadece 'İşittik, itaat ettik!' demekten ibarettir. İşte saâdete erenler onlardır." (Nûr: 51)

O itaatkâr müminler dünya saâdetine ahiret selâmetine ererler, umduklarına nail olurlar, korkunç âkıbetlerden emin bulunurlar.

"Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve ondan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 52)

Gözlerin görmediği, kulakların işitmediği, akla hayale gelmeyen nimetlere erenler ancak bunlardır.

•

Allah-u Teâla Âyet-i kerime'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine itaat etmeyenlere en çetin azapla azap edeceğini beyan buyurmuştur:

"İnkâr edenler ve Peygamber'e baş kaldırmış olanlar, kıyamet günü hak ile yeksan olup yerin dibine geçirilmeyi ne kadar isterler ve Allah'tan hiçbir söz gizleyemezler." (Nisâ: 42)

"Peygamber'in buyruğuna aykırı hareket edenler, başlarına bir belâ gelmesinden veya acıklı bir azaba uğramaktan sakınsınlar." (Nûr: 63)

Onun emirlerine uymayan, yolundan gitmeyen, Sünnet-i seniyye'sinden ayrılan kimseler; dünyada kendilerine büyük bir musibetin inmesinden ve ahirette de şiddetli bir azaba uğramalarından korksunlar.

•

Câbir bin Abdullah -radiyallahu anh-ın şöyle dediği rivayet olunmuştur:

Bir defasında Peygamber -sallallahu aleyhi ve sellem- uyurken yanına bir takım melekler geldiler. Bazıları "Bu zât uyuyor." dedi. Bazıları da "Gözü uyuyor amma kalbi uyanıktır." dediler. Birbirlerine "Bu dostunuzun âlî sıfatı vardır. Haydi siz de bunun âlî mevkiine bir temsil getiriniz." dediler. Fakat bazıları "İyi amma bu zât uyuyor." dediler. Bazıları da "Hayır, onun gözü uyuyor, kalbi uyanıktır." dediler.

Bunun üzerine melekler "Bu zât şuna benzer ki, bir kimse yeni bir ev yaptırır. O evde bir ziyafet tertip eder. Bu ziyafete insanları çağırmak için bir dâvetçi gönderir. Bu dâvetçinin dâvetine kim gelirse, o eve girer ve ziyafetten yer. Her kim de icabet etmezse, o eve giremez, ziyafet yemeklerini yiyemez."

Bunun üzerine melekler yine birbirlerine "Haydi bu temsilinizi bu zâta açıklayın da anlasın." dediler. Fakat yine bunlardan bazıları "İyi ama bu zât uyuyor." dediler. Bazıları da "Hayır. Onun gözü uyuyor, kalbi uyanıktır." dediler.

Melekler kendi aralarında bu temsili izah ederek şöyle dediler:

"O ev cennettir. Dâvetçi de Muhammed -sallallahu aleyhi ve sellem-dir. Her kim Muhammed Aleyhisselâm'a itaat ederse, Allah'a itaat etmiştir. Her kim de Muhammed Aleyhisselâm'a isyan ederse Âziz ve Celîl olan Allah'a isyan etmiş olur.

Muhammed Aleyhisselâm insanların arasını ayırdetmiştir. İmanlı olanlar belli oldu. İmansız olanlar da iyice açığa çıktı." (Buhârî, Tecrîd-i sarîh: 2172)

Ashâb-ı Kiram Hazeratı'nın Sünnet-i Seniyye'ye Bağlılığı:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı dinin esaslarını doğrudan doğruya Kur'an-ı kerim'den alırlardı. Açık bir hüküm bulamazlarsa, hemen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorarlardı. Hem sağlığında hem de vefatında onun Sünnet-i seniyye'sine uymanın farz olduğuna dair icmâ ederek söz birliğine vardılar.

Kur'an-ı kerim'de Resulullah Aleyhisselâm'a vahyolunan bir hüküm ile bizzat Resulullah Aleyhisselâm'ın kendisinden sadır olan hüküm arasında ayırım yapmazlar ve her ikisine de uymanın farz olduğuna inanırlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Muâz bin Cebel -radiyallahu anh-ı Yemen'e vali olarak gönderirken ona;

"Ey Muâz! Ne ile hükmedeceksin?" diye sordu.

O da; "Allah'ın Kitab'ı ile." diye cevap verdi.

"Orada bulamazsan?" buyurdu.

Muâz bin Cebel -radiyallahu anh- "Peygamber'in sünneti ile." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- bir hadise hakkında bir sünnet bilmiyorsa çıkar ve müslümanlara:

"Bu mevzu hakkında Resulullah Aleyhisselâm'dan bir sünnet bileniniz var mı?" diye sorardı.

Hazret-i Ömer -radiyallahu anh-, fetvâ işleriyle uğraşan diğer Ashâb-ı kiram, onların yolundan giden Tabiin-i kiram da böyle yapardı.

Hazret-i Ömer -radiyallahu anh- buyurur ki:

"Ey insanlar! Doğru görüş Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın görüşüdür. Allah-u Teâlâ ona gerçeği gösteriyordu. Bizim görüşümüz ise zandan ve tekliften ibarettir. Sünnet, Allah ve Resul'ünün koyduğu yoldur. Yanlış bir görüşü ümmet için sünnet haline getirmeyin."

Kur'an-ı kerim ve Sünnet-i seniyye hükümleri arasında çelişki olması mümkün değildir.

İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin Kitap ve Sünnete Bağlılığı:

İmâm-ı Âzam -rahmetullahi aleyh- der ki:

"Ben Allah'ın Kitab'ı ile hüküm ve fetvâ veriyorum.

Kitap'ta bulamazsam, Resulullah Aleyhisselâm'ın sünnetine sarılıyorum. Allah'ın Kitab'ında ve Resulullah Aleyhisselâm'ın sünnetinde bir hüküm bulamadığım zaman sahabelerin sözlerine bakıyorum.

Yalnız sahabelerden istediğim kimselerin fetvâsını alıyor, istemediğimi almıyorum. Ancak, sahabelerin sözlerinin dışına da çıkmıyorum."

İmâm-ı Şâfiî -rahmetullahi aleyh- Hazretleri'nin Kitap ve Sünnete Bağlılığı:

İmâm-ı Şâfiî -rahmetullahi aleyh- ise şöyle demiştir:

"Kitap ve Sünnet'te bulunan şeyleri işitenler için özür söz konusu değildir. Onlara mutlaka uymak gerekir.

Kitap ve Sünnet'te yoksa, sahabe8lerin veya onlardan birinin sözlerine başvururuz. Eğer ihtilâf edilen meselede Kitap ve Sünnet'e daha yakın olan söze bir delâlet bulamazsak; Ebu Bekir, Ömer ve Osman'ın -radiyallahu anhüm- sözüne uymamız daha iyi olur.

Eğer bir sözün Kitap ve Sünnet'e daha yakın olduğuna dair harhangi bir delâlet bulunursa, o söze uyarız."


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (11)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 29

İSTİÂZE (SIĞINMA) DUÂLARI (7)

Bu İlham Edilen Duâ'nın İzâhı:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm!

Ey göklerin ve yerin yaratıcısı!

Ey Celâl ve ikram sahibi!

Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz. Onun için bu duâ seçkinlerin duâsıdır. Nihayeti fenâya bağlanır. Fenâ olan bâki olur. Bâki olan Hazret-i Allah bâkidir, amma sen hiçsin.

Seçkinlerin seçkininin bu âlî zâtın bu duâsınının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın İsm-i şerif'idir. Bu ne zaman tecelli eder? Hayy; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir. Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Bâki olan O'dur, başka bâki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Bâki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Hazret-i Ebu Bekir -Radiyallahu Anh-in Hacc Emirliği

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 30-31

Hicretin sekizinci yılında Mekke fethedilmiş, Kâbe putlardan temizlenerek Hazret-i İbrahim Aleyhisselâm zamanındaki gibi Tevhid inancının âbidesi haline getirilmişti. Hicretin dokuzuncu yılında ise, Arap kabilelerinin temsilci heyetleri Medine'ye gelip Resulullah Aleyhisselâm'ı ziyaret ediyorlardı.

Hacc, hicretin dokuzuncu yılı farz kılındığı halde Resulullah Aleyhisselâm o sene Mekke'ye gidememiş, Hacc farîzasını edâ edememişti. Çünkü Mekke çevresinde henüz müşrikler vardı ve Kâbe-i muazzama'yı anadan doğma çıplak tavaf ediyorlardı.

"Onların Beytullah'ın yanındaki duâları da ıslık çalmak ve el çırpmaktan ibarettir." (Enfâl: 35)

Âyet-i kerime'sinde beyan buyurulduğu üzere; Kureyşliler bir sapıklık eseri olarak Beytullah'ı öteden beri çıplak olarak, kadın ve erkekler parmaklarını birbirlerine kenetlemiş halde, ıslık çalarak ve alkış tutarak tavaf ederlerdi. Bu şekilde Allah'a yaklaşacaklarına inanırlardı.

O zamana kadar müşriklere Kâbe ziyareti yasak edilmemişti. Putlar kırılmış, fakat müşriklerin ibadet namına yaptıkları rezalet devam ediyordu.

Hacc farizasını hakiki vaktinde Zilhicce ayında ifâ etmek istemiş, bu sebepten bu farîzayı bir sene sonraya Hicret'in onuncu senesine bırakmıştı.

Hicret'in dokuzuncu yılında Hazret-i Ebu Bekir -radiyallahu anh-i Hacc emiri tayin ederek üç yüz kişi ile Mekke'ye gönderdi. Kendisine yirmi deve teslim olundu. Resulullah Aleyhisselâm'ın eliyle işaretlenen bu develer, Mekke'de kurban edilecekti. Ebu Bekir -radiyallahu anh- kendisi için de ayrıca beş deve götürdü. Onun bu haccı Resulullah Aleyhisselâm'la yapacağı ve bütünüyle sistemleşeceği hacca bir hazırlık mahiyetindeydi.

Hazret-i Ebu Bekir -radiyallahu anh-in hareketinden sonra "Tevbe sûre-i şerif'i"nin baş tarafları nâzil olmuştu. Bu Âyet-i kerime'lerde muahede hakkında bazı hükümler bulunduğu için ilân edilmesi gerekiyordu. Araplar'da bir antlaşma yapılır veya bozulurken, ya kabile reisi veyahut onun adına akrabasından birinin ilân etmesi âdetti. Bu sebepten Resulullah Aleyhisselâm Hazret-i Ebu Bekir -radiyallahu anh-in arkasından Mekke'ye Hazret-i Ali -radiyallahu anh-i de yolladı. Hazret-i Ali -radiyallahu anh- Hazret-i Ebu Bekir -radiyallahu anh-e yetişti, beraberce yola devam ettiler.

Zilhicce ayının sekizinci günü yani Arafat'a çıkmazdan bir gün önce Ebu Bekir -radiyallahu anh- Mekke'de bir hutbe okudu. Vaktiyle İbrahim Aleyhisselâm kavmine nasıl Hacc merasimini öğrettiyse, Resulullah Aleyhisselâm adına Ebu Bekir -radiyallahu anh- de Hacc ibadetini halka öğretti. Müslümanlar Hacc farîzasını buna göre yaptılar. Müşrikler de eski âdetleri üzere hacc ettiler.

Hacc ibâdeti edâ edilirken Mina'da nahir günü Hazret-i Ali -radiyallahu anh- de Cemre-i akabe'de bir hutbe irad etti:

"Ey İnsanlar! Ben size Resulullah Aleyhisselâm tarafından geliyorum." diye sözüne başladı. Tevbe sûre-i şerif'inin baş tarafındaki Âyet-i kerime'leri okudu:

"Allah'tan ve Resul'ünden, antlaşma yaptığınız müşriklere bir ihtardır." (Tevbe: 1)

"Ey müşrikler! Bundan böyle yeryüzünde dört ay daha istediğiniz gibi gezip dolaşın. İyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. Allah kâfirleri mutlaka perişan edecektir." (Tevbe: 2)

"Ayrıca Hacc-ı ekber gününde Allah ve Resul'ünden insanlara bir ilândır.

Allah ve Resul'ü müşriklerden uzaktır.

Eğer hemen tevbe ederseniz, bu sizin için daha hayırlıdır.

Ve eğer yüz çevirirseniz, iyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. O kâfirlere acıklı bir azabı müjdele!" (Tevbe: 3)

"Ancak kendileriyle antlaşma yaptığınız müşriklerden size olan ahidlerinde hiçbir eksiklik yapmamış ve sizin aleyhinizde hiçbir kimseye yardımda bulunmamış olanlar bu hükmün dışındadır.

Siz de onlarla olan antlaşmalarınızın hükümlerini, kendilerine tanıdığınız süreye kadar tamamlayın.

Şüphesiz ki Allah muttakileri sever." (Tevbe: 4)

"Haram aylar çıkınca artık o müşrikleri nerede bulursanız öldürün, onları yakalayın, hapsedin ve onları her gözetleme yerinde oturup bekleyin.

Eğer tevbe eder, namazı dosdoğru kılar, zekâtı da verirlerse onları serbest bırakın.

Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir." (Tevbe: 5)

"Eğer müşriklerden biri senden eman dilerse ona eman ver. Tâ ki Allah'ın kelâmını dinlesin. Sonra onu güven içinde bulunacağı yere kadar ulaştır. Çünkü onlar gerçekten de bilgisiz bir kavimdirler." (Tevbe: 6)

"O müşriklerin Allah katında ve Resul'ü katında nasıl bir antlaşmaları olabilir?

Ancak Mescid-i haram'da antlaştıklarınız hariç. Onlar size karşı dürüst davrandıkları müddetçe siz de onlara dürüst davranın.

Şüphesiz ki Allah muttakileri sever." (Tevbe: 7)

"Onların nasıl antlaşmaları olabilir? Onlar size galip gelselerdi (Sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de antlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, halbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar." (Tevbe: 8)

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

"Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir antlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir." (Tevbe: 10)

"Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz." (Tevbe: 11)

"Eğer antlaşma yaptıktan sonra yeminlerini bozarlar ve dininize dil uzatırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan kimselerdir. Umulur ki küfre son verirler." (Tevbe: 12)

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

"Ve onların kalplerindeki öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

"Yoksa siz, Allah içinizden cihad edenleri ve Allah'tan, Peygamber'inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız?

Allah yaptıklarınızdan haberdardır." (Tevbe: 16)

"Müşrikler kendi küfürlerine bizzat kendileri şâhit olup dururlarken, Allah'ın mescidlerini imar etme salâhiyetleri yoktur. Onların bütün yaptıkları boşa gitmiştir ve onlar ateş içinde ebedî olarak kalacaklardır." (Tevbe: 17)

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekât veren ve Allah'tan başkasından korkmayanlar imar eder.

İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

"Siz hacılara su dağıtma işi ile Mescid-i haram'ı onarma işini; Allah'a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler.

Allah zâlimler gürûhunu hidayete erdirmez." (Tevbe: 19)

"İman edenler, hicret edenler, mallarıyla canlarıyla Allah yolunda cihad edenler, Allah katında büyük dereceye sahiptirler.

İşte kurtuluşa erenler de onlardır." (Tevbe: 20)

"Rabb'leri onları kendi katından bir rahmet ve hoşnutluk ile içinde tükenmez nimetler bulunan cennetlerle müjdeler." (Tevbe: 21)

"Onlar orada ebedi kalacaklardır. Hiç şüphesiz ki Allah katında büyük bir mükâfat vardır." (Tevbe: 22)

Hazret-i Ali -radiyallahu anh-in o gün otuz veya kırk kadar Âyet-i kerime'yi okuduğu rivayet edilmektedir.

Daha sonra:

"Dört şeyi size bildirmeye memurum; Müminden başka hiç kimse Cennet'e giremez. Bu yıldan sonra hiçbir müşrik, Kâbe'ye yaklaşamayacak, hiç kimse Kâbe'yi çıplak tavâf etmeyecek. Her kimin Resul-i Ekrem -sallallahu aleyhi ve sellem- ile antlaşması varsa, müddeti sona erinceye kadar ona riâyet olunacak." buyurdu.

Bu ilândan sonra çok geçmedi, bütün Arabistan müslüman oldu. O yıldan sonra da hiçbir müşrik Mekke-i mükerreme'ye bırakılmadı.

Allah-u Teâlâ Âyet-i kerime'sinde hidayetten mahrum olan müşriklerin mânen pis mülevves olduklarını ve bunların Harem-i şerif'e girmelerine izin verilmemesini müminlere emir buyurmaktadır:

"Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram'a yaklaşmasınlar. Eğer (onlarla ticaretinizin kesilmesi sebebiyle) yoksulluktan korkarsanız, Allah dilerse yakında sizi kendi lütfuyla zenginleştirir. Çünkü Allah en iyi bilendir, hüküm ve hikmet sahibidir." (Tevbe: 28)

Müşrikler pislik hükmünde olan şirk ile iç içedirler, bizzat necasetin kendisidirler. Onların Mescid-i haram'a girip çıkmaları yasaklanmakla birlikte, câhiliye çağının bütün izleri de o mübarek mekânlardan kaldırılmış oldu.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (99)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Zulmetme! Hazret-i Allah, Zâlimleri Sevmez:

Allah-u Teala Ayet-i kerime'sinde buyuruyor ki:

"Erkeklerin kadınlar üzerindeki hakları bir derece daha fazladır." (Bakara: 228)

Evlenme gayesinde erkekler, kadınlara ortak olmakla birlikte, erkeklerin kadınlar üzerinde üstünlüğü vardır. Âilenin yükünü erkekler çekerler. Onları ve ellerindekini gözetir, muhafaza ederler.

Bu üstünlük sorumluluk üstünlüğüdür, yoksa şereflendirme üstünlüğü değildir. Çünkü gerçek üstünlük takvâdadır.

Birçok erkekler kadınları yüzünden ermiştir. Birçok kadınlar da erkeklerin huysuzluğu yüzünden ermişlerdir. Yani bedavaya vermiyorlar.

Tatlı tatlı idare etmek lâzım. Sertliğimiz kadın ve çocuk üzerine olmamalıdır. Çünkü onlar zayıftır.

Zulmetme! Hazret-i Allah, zâlimleri sevmez.

Zâlimin zulmü varsa, mazlumun Allah'ı var. Allah'ın gücü her gücün üzerindedir. İşte insan bunu kavrayamıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Kadınlar hakkında Allah'tan korkunuz. Çünkü siz onları Allah'ın emaneti olarak aldınız. Onların ırzlarını Allah'ın kelimesi (nikâh akdi) ile kendinize helâl kıldınız." (İbn-i Mâce: 3074)

Emanete hıyanet etmek münafıklık alâmetidir.

Nitekim İyâs bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz haksız yere eşini dövenler için şöyle buyurmuşlardır:

"Karılarını döven kimseleri hayırlılarınız olarak bilmeyiniz." (İbn-i Mâce: 1985)

Binaenaleyh iki günlük hayat, tatlı geçerse güzel olur. Bu tatlı hayat da huzur ile mümkün olur. Bu arada birçok şeyleri görmemek lâzımdır. Ahkâma muğayir olmayan hudut dahilindeki hususlarda idare etmek lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz; "Kızım Fâtıma! Sen Ali'ye câriye ol ki, o da sana köle olsun." buyurmaları, aile hayatında huzur ve huşu içinde bir geçim için ölçü olması bakımından ne kadar arza şâyândır.

Bu noktada bir hususu arz edelim:

Halife Hazret-i Ömer -radiyallahu anh- Efendimiz çok celâlli bir zât-ı âliydi, şeytan bile korkardı.

Hanımından sıkılmış ve bunalmış olan bir zât bir gün Halife'ye giderek hanımını şikâyet etmek ister, fakat daha Halife'nin yanına girmeden Hazret-i Ömer -radiyallahu anh- Efendimiz'in hanımının kendisiyle çekiştiğini duyar ve "Ben kimi kime şikâyet ediyorum." diyerek geri döner.

Tam dönerken Hazret-i Ömer -radiyallahu anh- Efendimiz önüne çıkar. "Niye geldiğini" sorar, o da: "Ben hanımımdan bizar kalmış, bunalmış ve onun için şikâyete gelmiştim. Fakat sizin hanımınızın size söylediği sözleri duydum; benim hanım bu kadar ileri gitmiyor, kimi kime şikâyet edeceğim diye dönüyorum." der.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Benim hanımım evimi muhafaza eder, çorbamı pişirir, çocuklarıma bakar, cehennemde bana perdedir. Bu yaptığı hareket ahkâm dairesindedir. Onun haricinde olsa ben onu yok ederim." buyurarak "Senin hanımın bunları yapıyor mu?" diye sorar.

"Yapıyor!" cevabını alınca;

"Daha ne istiyorsun?" diyerek o zâtı gönderir.

Şu halde çok dikkat etmek lâzım. İnsan huzur ile şerefi ile yesin de kuru ekmek yesin. Onunla da karnı doyar. Amma para ile altın ile doyulmaz.

Özü; kalpte huzur, evde huzur. Bu da Hakk'a tekarrübiyetle olur.

Huzur olması için helâl lokmaya dikkat edin, gece ibadetini artırın. Nefse, şeytana yol vermeyin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Nezafet imandandır." buyurdular.

Amma her yönde, her alanda...

Evlilik karşılıklı teşekkürle yürür. Bu karşılıklı teşekkür; sevgi ve saygı olunca, o eve fitne girmez. Bu bağlılık ve bu minval üzere devam edildiği müddetçe de gelecek fitneler önlenir.

Söz, dikenden beterdir; söz, kalbi kırar. Kabalık, sertlik, terslik bu yolda yakışmaz.

Niçin? Hakk yolu olduğu için.

Nurlu Sözler ve Beyanlar:

"Fakirin gönlü kölelikte. Sahib-i Hakiki'ye köle olabilmek şerefi bizce en büyük olarak kabul ediliyor. Rabb'im kabul ettiklerinin yüzü suyu hürmetine bizi de köleliğe dahil etsin."

•

"Başımıza bütün bu gelenler, Hazret-i Allah'ın emrinden, buyruğundan çıkmamızdan oluyor. Başka bir şey sanmayın. Son derece hızla uçuruma doğru gidiyoruz. Bu gemiyi nerede durduracağını Hazret-i Allah kendisi bilir. Korkunç bir gidişat var."

•

"O gün dersli olmayanlar da vardı. Ekseri "Fenâfillah" ve "Bekâbillah" gibi mevzulardan sordular. İhvan bu gibi mevzulara pek girmez. Çünkü makam, rütbe ile işi olmaz. Oraya "Çıktım!" zannetse varlığa sebep olacak, "Çıkmadım!" dese üzüntü olacak.

Başka makamlara göz dikmemek kişiyi tevâzuya ve fenâya sevketmiş oluyor."

•

"Yol edep yolu olduğu için, zanla değil edeple gideceğiz. Bazı yakınlıklar lâubalîlik husule getirir, bilmeyerek de olsa birçok hatalar yapılır. Resmiyet o hataları hep önler. Onun için uzak durmak hayırlıdır. Zaten hakikat yolundaki yakınlık kalbendir, hareketle değildir. Eğer hayır istiyorsak, istediğimiz gibisini değil, istendiği gibisini tercih etmemiz lâzım. Burada müridan iç durumunu kontrol edemiyor. Zanla hareket etmeye başlıyor. Nefis de fırsat bulup şüpheleniyor. Hakikat yolunda zanla yürünmez. Zannın girdiği yerde şüphe olur, şüphenin girdiği yerden de hakikat çıkar.

Ciddiyetle, hassasiyetle işi takip etmemizin icap ettiğini bize öğretiyorlar. Fakat maalesef bunu nefsimiz öğrenmek istemiyor."

•

"Değerli insan değersiz dünyaya meyleder ve severse, otomatikman değerden düşer. Değersiz olan şeylere değer vermeyen bir insanı da Hazret-i Allah değerlendirir.

Nefsimiz bunu hem anlamıyor, hem de anlamak istemiyor."

•

– İbtilânın iki yüzünü size şöyle arzedelim; bir dostunuz var, elindeki büyük bir paketi durup dururken üzerinize atsa ne yaparsınız?

– Kızarız.

– Fakat içi altın dolu olsa, size vermek için attım dese?

– Bu sefer seviniriz.

– İşte ibtilâ budur Hacı Efendi!

•

Her şeyi bildiğimizi zannediyoruz fakat şu üç ilmi bilmiyoruz:

1. Hiçbir şey bilmediğimizi bilmek.

2. Her şeyin O'nun ve O'ndan olduğunu bilmek.

3. En büyük düşmanın nefis olduğunu bilmek.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (222)

Hakîm et-Tirmizî -kuddise sırruh- (26)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 17

Resulullah -sallallahu aleyhi ve sellem-in:
"Ben Size İki Şey Bıraktım; Biri Allah'ın Kitabı, Diğeri ise Yakın Akrabamdır."
Sözünün Tefsiri Hakkında Bir Bâb / 1

Ebu Abdullah [Muhammed bin Ali el-Hakîm et-Tirmîzî] -rahimehullâh- buyurdu ki:

Bana Resulullah -sallallahu aleyhi ve sellem-in:

"Ben size iki şey bıraktım: Biri Allah'ın Kitabı, diğeri ise yakın akrabamdır." (Tirmizî, Menâkıb: 31; Ahmed bin Hanbel, Müsned, III/14, 17, 26)

Hadis'inden soruyorsunuz. Bu, Kûfeliler'in Hadis'lerindendir; Marûf bin Cerbûd'un Ebâ't-Tufeyl'den, onun Huzeyfe bin Esed el-Gaffârî'den, onun ise Resulullah -sallallahu aleyhi ve sellem-den rivâyet ettiğine göre; o Vedâ Haccı sırasındaki Hutbe'sinde şöyle buyurmuştur:

"Ey insanlar!

Ben Havz'ımın başında benimle buluşacağınız an için sizden iki şey istiyorum. Size bıraktığım en büyük iki şey hakkında nasıl davranacağınıza bakarak onları gözetin:

Biri Allah'ın kudret eli ve desteğinin tarafınızda olması, sizin tarafınızdan el üstünde tutulması sebebiyle Allah'ın Kitab'ıdır; hepiniz ona sımsıkı sarılıp tutunduğunuz müddetçe katiyyen sapıklığa düşmezsiniz ve durumunuz değişmez.

Biri ise akrabam, yani Ehl-i Beyt'imdir; Latîf ve Habîr olan Allah bana haber verdi ki, bu ikisi Havz'ın başında benimle buluşuluncaya dek hiç ayrılmayacaklardır." (Ahmed bin Hanbel, Müsned: 10681; Hâkim, el-Müstedrek, I/93)

Onu ayrıca yine bu minvâl üzere Abdülmelik bin Süleyman Atıyye el-Avfî'den, o Ebâ Sa'îd el-Hudrî -radiyallahu anh-den, [94] o da Resulullah -sallallahu aleyhi ve sellem-den rivâyet etmiştir.

Bu Hadis Kûfe ehlinden gelir, insanların ise büyük çoğunluğu Kûfe halkına bu şeylerden dolayı ithamlar yöneltirler.

Ancak Süfyân ve Müsir gibiler, Şaabî, İbrahim ve onlar kâbilindan olan benzerleri, Alkame ve el-Esved gibileri de delil sahibi güvenilir imamlardır. Bu (ithâmı yönelten)ler ise öyle kimselerdir ki, hiçbir şey bilmezler. Onların imamları da yoktur, delilleri de yoktur; onlara mukabele edebilecek türden kimseler de değildirler. Çünkü onlar iftiracı bir topluluktur, onunla ilgili yaygara çıkarmak isterler, sonra tartışmaya girişir ve fitneye öncülük ederler, sonra da ayakları kayıverip birden düşerler. Zira onlar bu Hadis'leri kabul edebilecek bir noktada değildirler. Nitekim biz sözlerine bakarak onları teftiş ettik; onların üzerini örttükleri dışında umumiyetle ihtilaflı Hadis'ler de bulduk. Onlar çoğu zaman ifrata kaçarlar, nitekim Ganem ve fitne ehline de rücû ederler.

...

Nitekim Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre şöyle buyurmuştur:

"Size benden bir Hadis iletilirse onu anlamaya çalışın, sakın inkâra kalkışmayın!

Onu dile getirin, veya küçümsemeyin; mutlaka onu tasdik edin! Şüphesiz ki ben ne anlaşılamayacak, ne de inkâra sebep olacak bir şey söylerim." (Tirmizî, Nevâdirü'l-Usûl, I, 233; Muttakî el-Hindî, Kenzü'l-Ummâl: 902)

Bu Hadis'i Hasan bin Alî el-Accilî Yahyâ bin Âdem'den, o İbn Ebî Zeb'den, o Saîd el-Makarrî'den, o Ebu Hureyre -radiyallahu anh-den, o ise Resulullah -sallallahu aleyhi ve sellem-den bize bildirmiştir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (155)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (13)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

Hakiki Fenâ:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "348. Mektûb"larında ise, hakiki fenânın ancak Aslın Aslı'nda cereyan edeceğini ve bu tecellîde Zât'ın birliğinden başka bir şeyin görünmeyeceğini; bu makamı târife sözlerin değil, rumuz ve işaretlerin bile yetmeyeceğini beyan buyurmuştur:

"Fenâ'nın hakikati ancak şu şekilde gerçekleşir ki; isimlerin, sıfatların, durum ve itibarların çokluğu tamamen gözden kaybolup gizlenir, sırf yüce Zât'ın Ehadiyet'inden başka hiçbir şey aslâ görünmez.

'Seyr ilâllah' gerçekten bütünüyle bu makamda tecelli eder. Yine bu makamda, gölge bağlarından tamamıyle halâs olunur. İşte bu vakitte Asılların aslı ile muamele cereyan eder. İşaret edenden, işaret edilene dönülür. İlimden görmeye yükselme meydana gelir. Elçiler kalkar, başbaşa kalınır. Hâilsiz olarak kavuşma gerçekleşir. Daha sonra şöyle şöyle olur...

Sonra yine şöyle şöyle olur ve devam eder gider. O kadar ki rumuz ve işaretin dışında bu makamdan haber vermek ve konuşmak mümkün değildir. Yine bu dahi müphem ve kapalı olur." ("Mektûbât"; 348. Mektûb)

Bu zevât-ı kiram neleri biliyorlar, nerelere temas ediyorlar! Allah-u Teâlâ onlara çok şey bildirmiş. Bütün bunlar bildirilmekle bilinir, yoksa bir beşer bu ince meseleleri bilemez.

Tecelliyât-ı İlâhîye:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât"ında yer alan "500. Mektûb"unda peygamberlerden herhangi birinin başka bir peygamberden zâtî tecellîyi ve herhangi bir nasibi alması gibi, ümmetin fertlerinden bir ferdin de, Peygamber'inin şeriatına tâbi olarak vasıtasız bir biçimde zâtî tecellîye mazhar olacağını ve bu hususta kendisine tâbi olanları arada hiçbir perde olmaksızın tecelliyât-ı ilâhîye vâsıl kılacağını beyan buyurmuştur:

"Şu hususun da bilinmesi yerinde olur;

Peygamberler, peygamberlerden bir peygamberin tavassutu ile Yüce Mukaddes Hazret-i Zât'a vâsıl olduklarında, o peygamber Hazret-i Zât ile o peygamberler arasında bir perde olmaz. Bilâkis onların da asaleten Hazret-i Zât'tan nasipleri vardır.

Bu hususta netice mânâ şu ki; onların o dereceye ulaşmaları, o peygambere tâbi olmaya bağlıdır. Amma peygamberin tavassutu ile ümmetinin vuslatı böyle değildir. Çünkü o peygamber arada perdedir. Ancak ümmetin fertlerinden bir ferdin Hazret-i Zât ile asaleten bir nasibi varsa o başka. Bu durumda arada perde diye bir şey olmaz. Amma ona tâbi olmaları ise mevcut olur. Onlar da pek azdır, hem de azdan da azdır. Bu anlatılan mânâdan sonra şöyle bir soru sorulabilir:

'Böyle olunca ümmetten bu fert ile diğer peygamberler arasında ne gibi bir fark olur? Zira her ikisinde de perde yoktur, amma tâbi olma ise mevcuttur.' Bunun için ben de şu cevabı veririm:

Ümmetten bu ferdin tâbi oluşu ilâhî emirlerin gönderilmesi itibarı iledir. Çünkü o, bir peygamberin şeriatına tâbi olmadıkça vâsıl olamaz.

Peygamberlerde tâbi oluş ise iki itibara göredir. Şöyle ki; Kendisine tâbi olunan peygamberin, evvelâ ve bizzat o dereceye kendisinin ulaşması, ikinci olarak da ondan başkasının bir arazla o noktaya ulaşması.

Zira dâvette aranılan o mahbubdur. Ondan başkaları ise, onun evlâtlığı ile dâvet edilir ve ona tâbi olma ile talep olunur. Lâkin onların hepsi tek bir sofrada otururlar, değişik derecelere göre aynı mecliste nimetlenderilip lezzetlendirilirler. Ümmetleri ise onlardan artanı ve fazla kalanını yerler.

Şu kadar var ki; ümmetin fertlerinden bir fert, şânı yüce Allah'ın keremi ile hususi muameleye tâbi tutulursa o başka. Böylelikle o kişi, daha evvel anlatıldığı üzere, büyüklerin meclisinde oturabilir." (Mektûbat"; 500. Mektûb)

•

Hazret "324. Mektûb"unda insan-ı kâmillerden birinin sıfat tecellîlerinden tamamen soyunup zâtî tecellîye ererek, Allah-u Teâlâ'nın zâtından başka her şeyden arınacağını ve bu tam ve kâmil tecellî sayesinde onun Zât-ı ehadiyet'e bir ayna olacağını haber vermektedir. Buyurur ki:

"İnsan-ı kâmil, Yüce Mukaddes Zât'tan başka şeylerin esaretinden kurtulduğu zaman, onun için Zât-ı Ehadiyet ile alâka meydana gelir. Artık sıfatlardan durumlardan hiçbir şeyi düşünemez, onlara nazar etmez, maksut ve matlubu onlar olmaz.

'Kişi, sevdiği ile beraberdir.' ( Buhârî)

Hadis-i şerif'inin hükmü mucibince, onun için mücerred Hazret-i Zât ile keyfiyeti bilinmeyen bir şekilde beraberlik meydana gelir. Zât-ı Ehad ile gerçekleştirdiği bu alâkada, şekilden münezzeh olan Zât ile keyfiyeti meçhul bir yakınlık bağı kurar. İşte o zaman insan-ı kâmil, Zât-ı Ehad'e bir ayna olur. Öyle ki sıfatlardan ve durumlardan hiçbir şey onda müşahede edilmez. Hatta anlattığımız mânâdan daha da ileri olarak, Yüce Mukaddes Mücerred Ehadiyet onda tecellî edip ona görünmektedir. Noksan sıfatlardan münezzeh olan Allah büyüktür.

O yüce Zât ki, sıfatlardan ayrılmak aslâ O'nun şânında yoktur. Amma tecerrüd ciheti ile, yani her şeyden arınarak böyle bir insan-ı kâmil'de tecellî etmekte, onda görünmektedir. Böylelikle zâtına âit güzellik, sıfata âit güzellikten temayüz edip ayrılmıştır. Bu aynalık durumu İnsan-ı kâmil'den başkasına müyesser olmaz. Yüce Mukaddes Hazret-i Zât, İnsan-ı kâmil'den başka hiçbir şeyde sıfat ve durumların yakınlığı olmadan tecellî etmez.

Arş-ı mecid ise, Âlem-i kebir'de ancak bütün sıfatları zâtında toplayan Hazret-i Zât'a mazhar olmaktadır. İnsan-ı kâmil dahi Âlem-i sağîr'de her türlü itibarlardan mücerred olan Zât-ı Ehad'ın mazharı olmaktadır. İşte böyle bir ayna olma durumu, insanın pek hayret verici hallerindendir.

Noksan sıfatlardan münezzeh olan Allah ihsan edendir. Verdiğine kimse mânî olamaz, vermediğine de kimse bir şey veremez." (Mektûbât"; 324. Mektûb)

Bir Cevher Misali:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Meârif-i Ledüniyye" isimli eserinde, kendisinden asırlar sonra gelecek olan "Kutb-u İrşad"dan haber vererek; bu zâtın tıpkı Resulullah -sallallahu aleyhi ve sellem- Efendimiz gibi, âlemin hidayetten ve imandan büsbütün mahrum kaldığı bir zamanda bir cevher misali zuhur edeceğini beyan buyurmaktadır:

"Kutb-u irşad'ın her zaman bulunması lâzım değildir. Öyle zamanlar olur, âlem imandan ve hidayetten büsbütün mahrum kalır. Resulullah -sallallahu aleyhi ve sellem-, zamanının Kutb-u irşad'ı idi." ("Meârif-i Ledüniyye"; 35. Mârifet)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri aynı eserinde geçen diğer bir beyanında; kalbi bozuk olanların bu zâta teveccüh etseler dahi hiçbir şey alamayacaklarını, hatta bu gibi kimselere gelen feyizlerin kendileri için daha zararlı bir hâle dönüşeceğini beyan buyurmuştur:

"Kutb-u irşad ile bütün insanlara iman ve hidâyet gelmektedir. Kalbi bozuk olanlara gelen feyzler, dalâlet (sapıklık), kötülük haline dönerler. Bu, şeker hastasına verilen kıymetli gıdaların, onun kanında zehir hâline dönmesine benzer. Yâhut safrası bozuk olana tatlının acı gelmesi gibidir." ("Meârif-i Ledüniyye"; 35. Mârifet)

Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı ilâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecellî etmiştir. O öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş. Bunun içindir ki ona muhalefet eden bir kimse Hakk'a muhalefet etmiş olur.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (33)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Hastalık ve Tedavi

Tedavi Emri:

Sağlığımızın korunması dini bir vecibedir. Sağlığı korumak lâzım geldiği gibi, hasta olunca da sabretmek, maddî ve mânevî çarelere başvurarak tedavisine çalışmak da vazifemizdir.

Şu kadar var ki; tedavi olurken, hakiki şifa verenin Allah-u Teâlâ olduğuna inanmak, doktoru ve ilâcı sebep kabul etmek lâzımdır.

Dinimiz tedaviyi emretmiştir, sağlığını korumayan kimse günahkâr olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz hastalıkların tedavisini emir buyurdukları gibi, bizzat kendileri de o günün şartlarına göre tedavi olmuşlardır. Diğer taraftan da şifâ duâlarını ve Âyet-i kerime'lerini okumuşlar, okuyanları tasvip etmişlerdir.

"Ey Allah'ın Resul'ü! Tedavi olalım mı?" sualine şöyle cevap vermişlerdir:

"Evet... Ey Allah'ın kulları! Tedavi olunuz. Şüphesiz ki Allah, her hastalığın şifâsını da yaratmıştır. Ancak bir hastalık müstesna, o da ihtiyarlıktır." (Ebu Dâvud)

Diğer Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ derdi de devâyı da indirdiği gibi, her dert için bir devâ yaratmıştır. Binaenaleyh tedaviye devam ediniz, fakat haram ile tedavi etmeyiniz." (Ebu Dâvud)

"Azîz ve Celîl olan Allah, dermanını vermediği hiçbir hastalık yaratmamıştır. Onu bilen bilir, bilmeyen bilmez." (Buhârî)

•

Musa Aleyhisselâm hastalandığında Allah-u Teâlâ'dan devâ istemişti.

Allah-u Teâlâ:

"Şu bitki senin şifândır." diye ilâcını beyan buyurdu.

Musa Aleyhisselâm o ilâcı kullandı, fakat iyi olamadı. Tekrar müracaatta bulunduğunda aynı ilâç beyan buyuruldu. Tekrar kullandı, fakat yine şifâ bulamadı. Üçüncü müracaatında filân tabibe gitmesi beyan buyuruldu. O tabibe gittiğinde, tabib daha önce tarif edilen aynı bitkiden ilâç tavsiye etti. O ilâcı tabibin tarifi üzere kullandığında şifâya kavuştu.

Musa Aleyhisselâm;

"Yâ Rabb'i! Daha önce de aynısını kullandım, devâ bulamadım. Bu tabib aynı ilâcı tarif etti, kullandım, iyi oldum. Bunun hikmeti nedir?" diye sordu.

Allah-u Teâlâ buyurdu ki:

"Yâ Musa! Her kulum hastalığında bana müracaat edemez. Her ilmin tahsili için ehline müracaat etmek lüzumu vardır. Bunun içindir ki o tabibin tarifinden istifade ettin."

Hastalıkların İlâhî Bir Rahmet Oluşu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir ağacın altında oturuyordu. Ashâb-ı kiram'ı da etrafını sarmıştı. Bir ara hastalıklardan ve dertlerden bahsederek şöyle buyurdu:

"Mümine bir hastalık gelir, sonra da Allah ona şifâ verirse, bu hastalık onun geçmiş günahlarına kefâret olur.

Şayet münâfık hastalanır, sonra da kendisine âfiyet verilirse; o, sahibi tarafından bağlanıp da salıverilen, fakat niçin bağlandığını, niçin salıverildiğini bilmeyen bir deve gibidir."

Orada bulunanlardan bir zât:

"Yâ Resulellah! Hastalık nedir? Ben aslâ hiç hastalanmadım." diye sorunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kalk! Sen bizden değilsin." buyurdu. (Ebu Dâvud: 3089)

Hadis-i şerif münâfığın hastalıktan ders almayacağını, tevbeye yönelmeyeceğini, hastalığının ne geçmişteki hatalarının affı hususunda, ne de gelecekte günah işlemek hususunda bir fayda temin etmeyeceğini ifade etmektedir.

•

Atâ bin Ebî Rebah -rahimehullah- der ki:

"Abdullah bin Abbas -radiyallahu anhümâ- bana: 'Sana cennetlik bir kadın göstereyim mi?' dedi. Ben de: 'Evet göster!' dedim.

'İşte dedi şu siyah kadın var ya, o Resulullah Aleyhisselâm'a gelip: 'Ben saralıyım, nöbet gelince üstümü başımı açıyorum, Allah'a benim için duâ ediver de hastalıktan kurtulayım.' dedi.

Resulullah -sallallahu aleyhi ve sellem-:

"Dilersen sabret, sana cennet verilsin, dilersen sana şifâ vermesi için Allah'a duâ edivereyim!" buyurdu.

Kadın: 'Öyleyse sabredeceğim, ancak üstümü başımı açmamam için Allah'a duâ ediver.' dedi. Resulullah -sallallahu aleyhi ve sellem- de kendisine duâ etti." (Müslim: 2576)

Ve kadın bir daha açılmamıştır.

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir hastayı ziyarete gittiği zaman şöyle buyururdu:

(Lâ be'se. Tahûran inşaallah)

"Merak etme, zararı yok, günahları temizleyicidir inşaallah." (Buhârî)

•

Zâhirî hastalıklar zararlı gibi görünür, insanın nefsine ağır gelir, fakat faydası daha çoktur. Hadis-i şerif'te kul için hastalıkların Allah-u Teâlâ tarafından hediye olduğu beyan buyuruluyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Allah, mümin kulunu hastalığa mübtelâ eder ki, üzerindeki bütün günahları döksün." (Hâkim)

Allah-u Teâlâ kulundan kuvvetini ve lezzetlerini alırken, günahlarını da alıyor. Daha sonra şifâsını vererek bir çok nimetlerini mükâfatı ile beraber yine iâde ediyor.

Hastalık, insana ölümü hatırlatır. Yönünü ebedî ahiret yurduna çevirmesine sebep olur. Tûl-u emeli, dünyaya muhabbeti azalır, ümitleri kırılır. Bazı hastalıklar da vardır ki şehitliğe vesile olur. Zararı ise kişiyi ibadetten alıkoyar.

Mühim olan mânevî hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işaret buyurulan bu korkunç hastalıklar, insanın ebedî hayatını öldürdüğü için çok tehlikelidir. Hususiyetle ve öncelikle bu hastalıkların tedavisine ağırlık vermek lâzımdır.

Dâvud Aleyhisselâm:

"Yâ Rabb'i! Emrettiğin şekilde, bedenimi oruç ve namazla temizledim; peki kalbimi ne ile temizleyeceğim?" diye sorduğunda Allah-u Teâlâ şöyle buyurmuştu:

"Gamlarla ve kederlerle, ey Dâvud!"

Gözyaşı

(Muhammed Es'ad Erbilî -kuddise sırruh-
Hazretlerimizin beyanları teberrüken buraya alınmıştır.)

Hakk yolcularının Cenâb-ı Allah'a yaklaşabilmeleri için yegâne sığınak gözyaşıdır. Çünkü;

Gözyaşı: İçin tehassür ifadesi ve gözün niyazıdır.

Gözyaşı: Nedamet mânâsını taşır, Allah'a bir nevi tevbedir.

Gözyaşı: Aşkın derûnî hislerini coşturan kelimesiz ve sadasız lisanıdır.

Gözyaşı: Ârifin kalbinin tercümanıdır.

Gözyaşı: Mağfiret için Allah'ın kullarından istediği istirhamdır.

Gözyaşı: Hakk'ın rahmetini tahrik ve merhametini celbeder.

Gözyaşı: Günahkârın sıdk ve ihlâs ile Rabb'lerine eyledikleri ubudiyet incisinin dâneleridir.

Gözyaşı: Yokluğa erenlerin saâdet sermayeleridir.

Gözyaşı: Allah için öyle bir sermaye-i saâdettir ki, rahmet, merhamet ve mağfiret habbelerini içinde taşıyan seyyid-ü istiğfar ve tevbe-i nasuhtur.

Gözyaşı: Günahların gufrânıdır.

Gözyaşı: Muhlisin habbe-i ihlâsıdır.

Gözyaşı: Âsinin kurtuluş ipidir.

Gözyaşı: Hülâsa, vuslata erenlerin yegâne istinadgâhıdır.


İSLÂM İLMİHALİ

Zikrullah (4)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 40

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

"Allah-u Teâlâ'ya muhabbetin alâmeti zikrullahı sevmek, buğzunun alâmeti zikrullahı sevmemektir." (C. Sağir)

Hadis-i şerif'i ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullahı sevmeyenleri Allah-u Teâlâ'nın sevmediğini ve buğzettiğini beyan buyuruyor.

Cenâb-ı Hakk Hazretleri ise Kur'an-ı kerim'inde:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir." (Haşr: 19)

Âyet-i kerime'si mucibince, zikir ve fikirden gâfil olan müminleri fâsık kelimesi ile tabir buyuruyor.

Musa Aleyhisselâm Allah-u Teâlâ'ya hitaben; "Yâ Rabb'i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim." dedi.

Allah-u Teâlâ buyurdu ki:

"Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim." (Tirmizi)

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerimesi ile münâfıkları Allah'ın zikrinden gâfil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Allah'ı çok zikretmezse imandan uzaklaşır."

•

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdâl olduğu halde, abdestsiz olarak da yapılabilir.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki Resulullah sizin için, Allah'a ve âhiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikredenler için güzel bir numunedir." buyuruyor. (Ahzâb: 21)

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif'lerinde şöyle beyan buyurmaktadır:

– "Amellerinizin en hayırlısını, Melik'iniz katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infak etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehit etmelerinden daha hayırlı olan bir işi haber vereyim mi?"

– "Evet yâ Resulellah!"

– "Allah-u Teâlâ'yı zikretmektir." (Tirmizi)

– "Yâ Resulellah! Kıyamet günü Allah katında derece bakımından kulların hangisi daha üstündür?"

– "Allah'ı çok zikredenler!"

– "Yâ Resulellah! Allah yolundaki gaziden de mi?"

– "Kırılıncaya ve kana boyanıncaya kadar kılıcını kâfirlere ve müşriklere çalsa da, Allah'ı çok zikredenler derece bakımından ondan daha üstündür." (Tirmizi)

•

Bir kimse; "Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu,

Peygamber -sallallahu aleyhi ve sellem- Efendimiz; "Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh- Hazret-i Ömer -radiyallahu anh-e; "Hayırların hepsini Allah-u Teâlâ'yı zikrendenler alıp gitti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de "Evet" buyurdu. (Ahmed bin Hanbel)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (68)

Haziran 2019
Hakikat Aylık İslâm Dergisi
s. 41

Âyet-i kerime'nin İzâhı:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz birgün etrafında toplananlara şöyle dedi:

"Ey insanlar!

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın.

Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz. Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Âyet-i kerime'sini okuyorsunuz (Fakat onu yanlış anlıyorsunuz.) Oysa ben Allah Resul'ünü şöyle buyururken işittim:

"Şüphesiz ki insanlar zâlimi görüp de onun zulmüne engel olmazlarsa, Allah'ın kendi katından göndereceği bir azâbı hepsine umumileştirmesi yakındır." (Ebû Dâvud. Tirmizi)"

Meleklerin Cevap Vermesi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ashâb-ı kiram ile birlikte oturuyorlardı, bir adam geldi. Hazret-i Ebu Bekir -radiyallahu anh-in yanına oturdu. Hemen çirkin sözlerle Ebu Bekir -radiyallahu anh-e saldırmaya başladı. Hakaret ederek küçümsemeye çalıştı ve tacizde bulunarak onu üzdü. Ancak Ebu Bekir -radiyallahu anh- sükût etti, adama cevap vermedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu saygısız insanın haddi aşan sözlerinden rahatsız olsa da bir an için orada sustu.

Adam ikinci sefer aynı şekilde hakaret ederek eziyet verdi. Ebu Bekir -radiyallahu anh- yine sükût etti. Adam üçüncü sefer de hakaret edince Hazret-i Ebu Bekir -radiyallahu anh- adama hak ettiği cevabı verdi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz yerinden kalkıp orayı terk etti.

Ebu Bekir -radiyallahu anh- hemen arkasından yetişerek:

"Ey Allah'ın Resul'ü, sizi rahatsız edecek bir şey mi yaptım?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çok sevdiği dostuna:

"Hayır!" buyurdu ve şöyle devam etti:

"Lâkin semâdan bir melek inmiş, o adamın sana söylediklerini yalanlıyor, senin adına ona cevap veriyordu. Sen karşılık verip intikamını alınca melek gitti, onun yerine şeytan geldi. Bir yere şeytan gelince ben orada durmam!" (Ebu Dâvud)

Resulullah Aleyhisselâm'ın Yanında:

İtbân bin Mâlik -radiyallahu anh- şöyle anlatıyor:

"Kendi kabilem olan Sâlim oğulları'na imamlık yapıyordum. Benim evimle onlar arasında bir vâdi bulunuyordu. Yağmur yağdığı zaman o vâdiyi geçip mescidlerine gitmek benim için çok zor oluyordu. Bu sebeple Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e geldim ve şöyle dedim:

'Ey Allah'ın Resul'ü! Gözlerim iyi görmüyor. Yağmur yağdığı zaman vâdi taşıyor, benim için onu geçmek çok zor oluyor. Evime teşrif edip bir yerinde namaz kılsanız, ben sizin namaz kıldığınız yeri namazgâh edinmek istiyorum.'

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İnşallah bu isteğini yerine getiririm." buyurdu.

Ertesi sabah, güneş yükseldiği bir vakitte Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir -radiyallahu anh- ile birlikte bana geldi. İçeri girmek için izin istedi, verdim. İçeri girdi, daha oturmadan:

"Evinin neresinde namaz kılmamı istersin?" buyurdu.

Namaz kılmasını istediğim yeri gösterdim. Resulullah -sallallahu aleyhi ve sellem- Efendimiz orada tekbir alıp namaza durdu. Biz de arkasında saf bağladık. İki rekât namaz kıldırdı, sonra selâm verdi, biz de selâm verdik. Namazı bitince Allah Resul'üne, kendisi için hazırlanmış olan "Hazîre" isimli yemeği ikram ettik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bizde olduğunu duyan mahalle halkının erkeklerinden bir grup geldi. Evde kalabalık bir şekilde insanlar toplandı." (Buhârî - Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz nerede ise Ebu Bekir -radiyallahu anh- de oradaydı.


GÜNDEM

Algı Operasyonlarına;
"Karşı Taarruz Stratejileri" Üretmemiz Lâzım

Uğur Kara – Haziran 2019
Hakikat Aylık İslâm Dergisi
s.42-43

Düşman Türkiye'ye baskı uygulamaya, sindirmeye, karıştırmaya çalışıyor. Aynı zamanda büyük bir algı operasyonu yürütüyor.

Türkiye'yi hedef alan düşman saldırılarının önemli bir ayağı -belki en önemlisi- algı operasyonları, psikolojik harp taktikleridir.

Dikkat ederseniz Amerika bir ülkeyi hedef alacağı zaman siyasi, ekonomik, askerî saldırılarla beraber aynı zamanda o ülkeyi yönetilemez, despot vs. bir ülke olarak göstermeye çalışıyor. Hatta İran gibi bazı ülkeleri "Şer ekseni", "Terör devleti" gibi yaftalarla tanımlıyor.

Son yıllardaki safahata baktığımızda Türkiye'ye karşı da benzer bir saldırı yapıldığı bariz bir şekilde görülüyor. Düşman Türkiye'ye baskı uygulamaya, sindirmeye, içeriden de karıştırmaya çalışıyor. Aynı zamanda büyük bir algı operasyonu yürütüyor. Venezuella örneğinde olduğu gibi Türkiye'yi de despot, hak-hukuk olmayan, halkına baskı uygulayan, yönetilemeyen bir ülke olarak göstermeye çalışıyor.

Bu operasyonlar hem içeride hem dış kamuoyunda bir karşılık buluyor ve Türkiye'ye zarar veriyor.

Bu yüzden düşmanın algı operasyonlarına karşılık vermede daha becerikli olmamız lâzım.

Bu algı operasyonu en az ekonomik, siyasi, askerî operasyon ve baskılar kadar tehlikeli bir durumdur. Ama maalesef Türkiye askerî, siyasî manevralardaki başarısını algı operasyonlarında gösteremiyor. En basitinden FETÖ, PKK gibi terör örgütlerine karşı algı Türkiye içinde dahi bazı kesimler nezdinde bu örgütler lehine işleyebiliyor.

Hatırlarsanız 2014 yılında FETÖ'nün büyük ihaneti ile Türkiye teröre destek veren bir ülke gibi gösterilmek istendi. 2014 Ocak ayında FETÖ'cü savcı-jandarma-medya organizasyonunda Adana ve Hatay'da durdurulan MİT tırları ve tırlardaki silahlar hemen dünya medyasına servis edildi ve Türkiye DAEŞ'e yardım gönderen ülke gibi gösterilmeye çalışıldı. Halen Türkiye'yi DAEŞ, El-Nusra gibi terör örgütleri ile el altından iş tutan bir ülke gibi göstermeye çalışıyorlar.

Yine Türkiye düşmanı FETÖ diasporasının da katkılarıyla Türkiye diktatörlükle yönetilen, muhalefetin büyük bir polisiye baskı altında olduğu, masum insanların hapislere atıldığı bir ülke gibi gösterilmeye çalışılıyor.

Bu operasyonlar bizzat Amerika-İsrail ve bazı Avrupa ülkelerinin istihbarat örgütleri tarafından yürütülüyor.

Şu anda -başta Almanya- Avrupa kamuoyu Türkiye'nin seçilmiş cumhurbaşkanını diktatör zannediyor ve bu algı oradaki Türklerin de dışlanmasına sebep oluyor. Amerika'daki evanjelikler ise daha beter durumda: "... belki inanmayacaksınız ama bu tipler Amerika gibi bir süper gücün başkentine de tamamen hâkimler; Kongre bunların sözünü dinliyor, Beyaz Saray kontrolleri altında." (Serdar Turgut, 15.05.2018)

Yine FETÖ mensupları "Siyasî muhalif" oldukları için tutuklanan, dini baskıya uğrayan bir hareket gibi gösterilmeye çalışılıyor. Nitekim geçtiğimiz ay ABD Uluslararası Dini Özgürlükler Komisyonu tarafından yayınlanan 2019 yılı raporunun Türkiye bölümünde FETÖ mensuplarının "dini baskıya uğrayan Sünni Müslümanlar" olarak nitelendirilmesi Türkiye'nin sert tepkisine sebep olmuştur.

Yine Batı kamuoyunda yıllardır PKK teröristleri zulme direnen Kürt savaşçılar olarak gösteriliyor. PKK'nın uzantısı PYD gibi oluşumlar IŞİD gibi tehditlere karşı savaşan demokrat, özgürlük savaşçısı, modern bir örgüt gibi gösterilmek isteniyor.

Her ne kadar bütün bu yaftaları Türkiye'nin üzerine yapıştırmakta zorlansalar da, "Çamur at izi kalsın." hesabı durmadan üzerimize çamur atıyorlar, insicamımızı, iç huzurumuzu bozmaya, milletimizin içinde ikilik çıkarmaya çalışıyorlar. Belli bir mesafe de aldılar.

Peki bu algı operasyonlarına karşı ne yapılması lâzım?

Muhatap Olarak Yönetimleri Değil, Halkları, Kamuoyunu Almamız Lâzım:

Yukarıda da değindiğimiz gibi bu algı operasyonları devletlerin bizzat istihbarat örgütleri tarafından organize edilmektedir. Dolayısı ile Batılı devletler nezdinde "Biz terörü desteklemiyoruz, hatta terörün mağduruyuz.", "FETÖ darbe yapmaya çalışan, 250 masum insanımızı katleden bir terör örgütüdür.", "PKK bizzat sizin de terör örgütü kabul ettiğiniz cani bir örgüttür.", "YPG PKK'nın uzantısıdır." türlü izah ve açıklamaların çok bir tesiri olmuyor. Zira adamların niyeti zaten bu.

Bu sebeple biz de algı savunmalarımızı, kendimizi anlatma stratejilerimizi, hakikati ifade etme ameliyemizi ağırlıklı olarak bu ülkelerin "kamuoyu" üzerine yoğunlaştırmamız lâzım. Aynı şekilde dini-milli-tarihi-coğrafi hinterlantımızdaki ülkelerle de alâkamızı öncelikle halklar nezdinde derinleştirmemiz lâzım. Zira düşman o kadar kinli ve saldırgan ki, bize yakın olan bütün hükümetlere saldırıyor, devirmeye çalışıyor. Birçoğunu da devirdi.

Anlatım Dilimizi Değiştirmemiz Gerekiyor:

Türk insanında -özellikle muhafazar kesimde-, "darbe" mefhumu onlarca yılın mağduriyetlerini ve birikimini temsil eden çok olumsuz bir kavramdır. Bu yüzden kendi algımızın esiri oluyoruz ve bütün söylemlerimizi "Darbe" kavramı üzerinden şekillendiriyoruz. Bütün savunmalarımızı, konuşmalarımızı dışarıya bile bu darbe mefhumu üzerinden yapıyoruz. "Darbe" dediğimiz zaman zannediyoruz ki adamlar "Aaa bu FETÖ'cüler darbeciymiş, hemen bunlardan uzaklaşalım." diyecekler. Halbuki bir batılı kafası dile getiremese de arka planda şöyle düşünüyor: "Aaa ben Türkiye'nin karışmasını, devletin zayıflamasını istiyorum, bu adamlar madem hükümeti yıkmaya çalışıyor, ne güzel, ben bunları destekleyeyim."

Ekonomik menfaati için, petrol için, sömürmek için Afrika'da Amerika'da, Ortadoğu'da milyonlarca insanı soykırımdan geçiren, ülkeleri karıştıran, işine gelmeyen hükümetleri darbelerle deviren bu Batılılar "Bunlar darbeci" deyince bizim tezlerimizi kabul edip insafa gelecekler öyle mi?

Yahut her askerimiz, polisimiz şehid oldukça gizli gizli elini ovuşturan bu Haçlılar'a "Şu PKK terör yapıyor, askerimizi polisimizi şehid ediyor!" dediğimizde yanımıza gelip "Hadi şu alçak terör örgütünü beraber yok edelim" mi diyecekler?

Tabii ki demeyecekler. Adamlar terör örgütüne devlet kurmaya çalışıyor. Bize vermediği silahları onlara veriyor. Aynı desteği FETÖ'ye veriyor.

FETÖ, PKK'yı Batı'ya Anlatabilir miyiz?

O halde ne yapmamız lâzım?

Yapılması gereken kanımızca şudur: Bu terör örgütlerinin yüz kızartıcı suçlarını öne çıkartmalıyız. Zira acı bir gerçek şudur ki; adam öldürmek, darbe yapmak büyük bir suç olsa da özellikle Batı tarafından yüz kızartıcı bir suç olarak görülmüyor. Bu yüzden hırsızlık, başkasının hakkını gasbetmek, uyuşturucu ticareti yapmak gibi yüz kızartıcı suçları ön plana çıkartarak uluslararası kamuoyu nezdinde bunları vicdanlarda mahkûm etmeye çalışmamız lâzım.

"FETÖ sınav sorularını çalarak taraftarlarını devlete yerleştiren bir suç şebekesidir."

"FETÖ örgüt mensubu savcı, hakimlerini kullanarak masum insanlara ahlâksızca kumpas kuran ahlâksız bir örgüttür."

"FETÖ örgüt mensubu medyasını kullanarak iftira atmaktan, iftira attığı insanları örgüt mensubu mahkemelerde yargılayıp hapse tıkmaktan çekinmeyen alçak bir örgüttür."

"FETÖ Amerika'nın işgal planını uygulamaya çalışan Amerikan ajanı bir örgüttür." (15 Temmuz'da halk Amerikan işgalini ve ihaneti gördüğü için canını feda ederek direndi.)

……..

"PKK bir uyuşturucu mafyasıdır."

"PKK küçük çocukları zorla kaçırıp savaştırarak savaş suçu işleyen bir terör örgütüdür."

"PKK masum insanları yerinden yurdundan eden, malına mülküne el koyan vicdansız bir örgüttür."

"PKK kendisine itaat etmeyen Kürtleri gözünü kırpmadan öldüren vahşi bir terör örgütüdür."

………

Buna mümasil örnekleri olay bazında; şu şahıs şu kumpasa uğradı başına şu geldi; filan tarihde filan sınıftaki şu kadar askerî okul öğrencisi ahlâksızlık yaftası ile okuldan atıldı; filan tarihte PKK şu köyde yaşayan şu kadar Kürt'ü sürgün etti; PKK uyuşturucudan şu kadar para kazanıyor... gibi örnekleri çoğaltarak sosyal medya vs. bütün mecraları kullanmak suretiyle bu örgütlerin yüz kızartıcı suçlarını öne çıkartmak, özellikle bize taarruz yapmaya çalışan Batılı ülkelerin kamuoylarını ve yönetim kademelerini etkilemeye çalışmak lâzım.

Hatta bırakın dışarıyı kendi iç kamuoyumuzu bile bu terör örgütlerinin karşısında ortak bir cephede buluşturabilirsek bu bile büyük bir başarı olacaktır. Zira dikkat ederseniz Türkiye'de iktidarı ele geçirmek için darbe vs. yöntemleri seçenek olarak kabul eden ve bu yüzden FETÖ, PKK gibi örgütlerle işbirliğine yatkın durmaya başlayan bir kesim var.

Bu tehlikeli zihniyet dönüşümünü tersine çevirmek için algı operasyonlarına karşı ciddi bir algı savunması ve taarruzu geliştirilmesi lâzımdır.

ABD - İRAN GERİLİMİ HAKKINDA

ABD'nin İran Devrim Muhafızları'nı terör örgütü ilân etmesinden sonra bölgeye yaptığı askerî yığınak ve gittikçe artan savaş dili, ABD-İran savaşı tehlikesinin daha çok konuşulmasına yol açtı.

Ancak İran "Amerika bize saldıramaz" havasında. "Saldırsa bile şöyle mahvederiz, böyle yok ederiz." şeklinde açıklamalar yapıyor. Birçok uzman da sıcak (konvansiyonel) savaş seçeneğini uzak görüyor.

Ancak "Büyük Amerika"ncı, savaşçı Trump zihniyetinden bakınca İran zor ama çok tatlı bir av olarak görünüyor. Büyük bir ekonomik küresel krizin yaklaşmakta olduğu bir ortamda doların rezerv para özelliğini devam ettirmek isteyen, "Bir kuşak bir yol" projesini engellemeye çalışan, Çin'le ticaret savaşını kızıştıran Amerika; doların tahtını sarsan, dolar karşıtı cephenin gittikçe kuvvetlendiği bir konjenktürde, tehditlerini fiiliyata dökmediği müddetçe bu gidişe dur diyemeyecek. İran'a vurduğu zaman bu hamle; Çin, Rusya, Avrupa gibi bütün küresel güçlerin ilerleyişine bir set vuracak. Siyonist İsrail'in de İran'a vurdurmak için can attığı bir ortamda sıcak savaşın her zamankinden daha yakın olduğu söylenebilir.

Bu ihtimali öteleyen sürpriz gelişmeler olur mu bilemeyiz. Ancak; ama bugün ama yarın İran'a yönelik bir ABD askerî müdahalesi ihtimaline hazırlıklı olmak lâzımdır.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Sömürü ve İsraf Düzeni İnsanlığı Tehdit Ediyor!

Şinasi Çapa – Haziran 2019
Hakikat Aylık İslâm Dergisi
s.44-45

"Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez." (A'raf: 31)

Dünya hakimiyetlerini devam ettirmeye çalışan büyük ülkeler ve küresel güçler; insanları sömürme, ellerindeki varlıkları alma, her türlü haklarını gasp ederek bir lokma ekmek ile yaşamaya mahkûm etme üzerine kurulu dünya sömürge sistemini büyük bir hız ve hırs ile devam ettirmeye çalışıyorlar.

Doymak bilmeyen bu hırs ve ihtiras düzeni bir taraftan büyük yokluk ve yoksulluklara sebep olurken, diğer taraftan "Tüketim toplumu" adı altında aynı zamanda büyük bir israfı teşvik ediyor. İhtiyaçtan fazla çeşit çeşit yemek tüketilirken bir o kadarı çöpe gidiyor. Fakat milyarlarca insan karnını doyurmakta zorlanıyor. Moda ve marka tutkusunun esiri yapılan insanlar satın aldıkları çeşit çeşit, renk renk elbiseleri, ayakkabıları eskimeden çöpe atarken birçok insan bir çift ayakkabıya, kışın kendisini soğuktan koruyacak bir paltoya sahip olamıyor.

Dünya insanlarının katlandığı yokluklar ve fakirlikle ilgili olarak kuruluşlar tarafından rapor üstüne rapor yayınlanıyor. Ama bunu dikkate alan, üzerinde duran ve gerekli adımı atan da olmuyor.

Adına 'küreselleşme' denen hırsızlık, sömürge sisteminin insanlığı daha fazla aç bırakacağı, insanlıktan uzaklaştıracağı, ilaçsız, insan haklarından mahrum bırakacağı BM Gıda ve Tarım Örgütü (FAO)'nün raporları ile de tescillenmiş bulunuyor. Savaşlar, kuraklıklar, iç çatışmalar, iklim değişiklikleri artarak devam ederken buna bağlı olarak da açlık, sefalet, susuzluk alıp başını gidiyor.

Fakir ülkeler açlığın pençesinde kıvranırken zengin ülkelerde ise israf artış gösteriyor.

Ülkemiz de dahil olmak üzere pek çok ülkede günlük israf edilen, çöpe atılan gıda milyonlarca insanı doyuracak boyutta.

Bir araştırma raporunda şu tespitlere yer veriliyor:

"-Ülkemizde bir yılda çöpe atılan ekmekle, 542 bin ton buğdayı israf ediyoruz. Her gün 101 milyon ekmek üretiliyor ve bunun 95 milyonu tüketilirken, 6 milyonu çöpe gidiyor. Ülkemizde bir yılda çöpe atılan 2,1 milyar adet ekmeğin para ile değeri 1,5 milyar TL. Bu parayla 80 hastane, 500 okul inşa edilebilir. Tüketebileceğiniz kadar ekmek almak, ekmek israfını önlemede en büyük adımdır. Dilimlenmiş ekmekleri tercih ederseniz, tüketmediklerinizi buzdolabında saklayabilir, sonrasında ısıtarak kullanabilirsiniz…"

Yaşanan israf o kadar büyük ki hepimize büyük yükümlülükler düşüyor. Yarın gelecek olan kıtlığı, açlığı, susuzluğu hesaba katarak şimdiden faaliyete geçelim. İktisadi değerlerimizi çöpe atmayalım.

TÜBİTAK Gıda Enstitüsü Başuzmanı Araştırmacı Dr. İbrahim Sani Özdemir'in şu tespitleri yapılabilecek daha birçok şey olduğunu gösteriyor:

"Ülkemizde yıllık yaklaşık 43 milyon ton yaş meyve sebze üretiliyor. Üretilen sebze ve meyvenin büyük bir kısmı iç piyasada tüketiliyor. İki milyon tona karşılık gelen yaklaşık yüzde 5'lik bir kısmı ise Rusya başta olmak üzere Almanya, Ukrayna, Romanya, Bulgaristan gibi değişik ülkelere ihraç ediliyor. Kayba uğrayan ürün miktarı 10 milyon ton civarında. Bu da yıllık yaş meyve ve sebze ihracatımızın beş katına yakın bir değer. Bu önemli sorunun aşılması için nakliye, depolama, sıcaklık-soğukluk, havalandırma ile yükleme-boşaltma konularında gerekli tedbirlerin alınması gerekir. Bu zor şartlarda üretilen milyonlarca ton ürünün çöpe gitmesi ekonomiye büyük zararlar veriyor."

Dünyadaki israfın boyutları daha büyük:

"Dünyada her yıl 1,3 milyar ton yiyecek israf ediliyor. İsraf edilen yemekler yaklaşık olarak 1 trilyon dolarlık bir zarara karşılık geliyor. Sadece Avrupa'da yapılan israf, 200 milyon aç insanı doyuracak boyuttadır. Avrupalı ya da Kuzey Amerikalı tüketici, Afrikalı bir tüketiciden 15 kat daha fazla yemek israf ediyor. İsraf edilen gıdanın sadece 4'te 1'i, dünyada açlık çeken 795 milyon insanı doyurmaya yetiyor. Türkiye'de günde 6 milyon ekmek israf ediliyor. Otellerde her şey dâhil yemeklerin 3'te 2'si çöpe gidiyor. Bu israfın dörtte biri önlense açlık ortadan kaldırılmış olur. Türkiye'de israf edilen gıda maddelerinin bir yıllık ekonomik boyutu milyarlarca TL'yi buluyor. Ülkemizde yapılan gıda israfı ile nüfusu 25 milyon olan açlık sınırındaki bir ülkenin insanları doyurulabilir."

Batılı ülkelerde de zengin daha zengin olurken, fakir halkın durumu gittikçe kötüleşiyor. Amerika'da 47 milyon Amerikalı devletin verdiği gıda karneleriyle karnını doyurabiliyor. Zenginlik ve refah içinde yüzen Avrupalılar da artık açlık tehlikesini ensesinde hissediyorlar. AB'nde geçen yıl nüfusun 117,5 milyonu yoksulluk ve sosyal dışlanma riskiyle karşı karşıya kalmış. Bulgaristan, Yunanistan, Romanya bunların başında geliyor. Çekya, Finlandiya, Danimarka sırayı takip ediyorlar. AB nüfusunun yüzde 7,5'i faturalarını ödeme, evlerini ısıtma gibi temel ihtiyaçlarını dahi karşılamaktan yoksun bulunuyorlar.

Gelir dağılımındaki adaletsizlik hızla artarken buna bağlı olarak, işsizlik, açlık ve sefalet aynı oranda artmakta. Zenginler daha da zenginleşmekte, sefih hayatlarını yeni gettolar, sırçadan saraylar inşa ederek, şehirleri kuşatarak, ülkelerin zenginliklerini soyarak artırmaktadırlar.

Dolar milyarderleri dünyada artıyor. Birincilik ABD'nde, ikinci sırada Çin, Almanya, Hindistan birbirlerini takip etmektedirler. Küresel kukla devletlerindeki baronlar hızla zenginliklerini katlayarak artırırken, yeni zenginler türerken, açlık da o denli artıyor. Küresel baronlar sömürüyor, insanlık o denli yoklukla, açlıkla karşılaşıyor, fakirleşiyor.

Pek çok ülke, özellikle Asya ve Afrika ölüm-kalım mücadelesi verirken Batı dünyası bu bölgelerin kanını emmeyi, sömürmeyi sürdürmektedir.

Böyle giderse çatışmalar, kargaşalar, savaşlar artarak devam edecek ve yeni bir büyük paylaşım savaşı insanlığın sona yaklaşmasını hızlandıracaktır.

Soygun sistemi ve düzeni bütün hile ve tuzakları ile insanlığı soymayı sürdürüyor. Bu durum tersine çevrilebilir mi? Böylesine acımasız ve katliamcı bir dünya sistemi ile mümkün değildir. Eldeki teknolojik imkânlar zenginleri daha zengin kılacak şekilde dizayn edilmektedir.

"Küreselleşme yoksulların canına okuyor!

Gerçekten de küreselleşmeye toplumsal adaletsizlik açısından bakıldığında istatistikler ürkütücü. Bunun için Birleşmiş Milletler'in "İnsani kalkınma raporu"na ve Dünya Bankası'nın raporlarına şöyle bir göz atmak bile yeterli. Dünya nüfusunun en yoksul beşte birinin küresel gelirdeki payı giderek sıfıra doğru düşüyor. Birkaç yüz küresel milyarderin toplam servetinin dünya nüfusunun yarısının toplam gelirlerine eşit hale geldiği bu dünyadaki manzarayı yeni bir "yol kesip soyma" yöntemi olarak nitelemek mümkün. Dünyanın mevcut tablosu, sanıldığı gibi küresel bir köyden (village) ziyade küresel bir yağmaya (pillage) benziyor. ...

Yerel kültürleri giderek yok olan ve artan eşitsizlikleri her gün daha çok yaşamlarında hisseden Güney'in yoksul insanları hem küreselleşme ile karşılarına çıkan yeni dünyaya özeniyor, öykünüyorlar hem de küreselleşmeyi "Batılılaştırma" ve "Amerikanlaştırma" olarak algılıyor, kendi gelecekleriyle ilgili yoğun bir kaygı ve şüphe duyuyorlar. ... toplumsal adaletsizlik bakımından küreselleşme, bizzat Kuzey'in yoksul kesimlerinde de tepkiye neden oluyor. Yalnızca gelir dağılımdaki uçurumlar değil, toplumun McDonaldslaştırılması ve tüketim merkezli oluşu ve küreselleşmenin temel teknolojisi olan enformasyon teknolojilerine yönelik olarak da ciddi eleştiriler yapılıyor. Şehirlerin merkezlerinde yoksullar sefalete terk edilirken, elitler şehrin çevresinde kendilerine müstahkem mevkiler kuruyorlar. Duvarların arkasındakilerle önündekiler arasındaki gerilim giderek artıyor; bu durumun önüne geçilemez ve düşmanlığa dönüşürse, sistemin çöküşü kaçınılmaz olur. ... yoksul Güney'de tüm nüfus, zengin Kuzey'de ise sadece yaşlı nüfus artıyor. Fazladan olarak bir de güç mücadeleleri yoksul (genellikle Müslüman) coğrafyalarda sürdürülünce, savaşların, çatışmaların yıkımından kaçanlar, son bir gayretle, kendilerine hep "dünya cenneti" olarak sunulan Batı'ya doğru yöneliyorlar ve çok acıklı tablolar ortaya çıkıyor. …" (Prof. Dr. Erol Göka, 21.09.2017)

İsraf önlenebilse, zengin-fakir arasında adalet sağlanabilse açlık büyük oranda azaltılacak ve insanlık insan olma onuruna kavuşabilecektir.

Bu lüks ve israf düzeni İslâm'ın kesinlikle tasvip etmediği bir şeydir. Müslümanlar olarak bir taraftan fakirlere yardım yaparken aynı zamanda bu lüks ve israf üzerine kurulu kapitalist düzene kendimizi kaptırmamamız gerekiyor.

Biz Türk Milleti olarak israfı önleyebilirsek, tarım alanlarını heba olmaktan kurtarabilirsek, milli bir gıda ve tarım politikası uygulayabilirsek gelecekteki tahribatı daha kolay atlatabiliriz. Bundan sonraki savaşların tam anlamıyla bir yok oluş, yıkım, ölüm, harabiyat getireceğini hiç mi hiç unutmayalım.


EĞİTİM

TEKNOLOJİ ÇAĞINDA ÇOCUKLARIMIZIN EĞİTİMİ (2)

Canan Büşra Kara – Haziran 2019
Hakikat Aylık İslâm Dergisi
s.46

Eski zamanlarda çevre çocuğu eğitiyordu. Bugün ise artık böyle değil.

Selim'in annesi: "Hocam Selim'in geçen temizlik için eve gelen Moldovyalı kadına sorduğu soruları hayretler içerisinde dinledim; 'O paskalya yumurtaları tavuktan mı öyle çıkıyor yoksa siz mi boyuyorsunuz?', 'Bu bayramı neden kutluyorsunuz?', 'Çok eğlenceli gözüküyor, çok mu eğleniyorsunuz?' gibi bizim evde asla konusu geçmeyen, benim varlığından dahi haberim olmayan konuları sordu. Şaşırdım kaldım." dedi.

Maalesef bu gibi hikâyeler gittikçe çoğalıyor. Nitekim önceki yazımızın sonunu şu cümleler ile bitirmiştik:

"Eski zamanlarda çevre çocuğu eğitiyordu. Bugün ise artık böyle değil, bu yüzden ebeveynlerin yükü ve sorumluluğu günümüzde çok daha fazla."

Teknoloji çağında çocuk yetiştirmek bir tıklama kadar hassaslaştı. Bu hassasiyeti gözetmeyenlerin çocukları maalesef ailenin tasvip etmediği, çocuğun da yaşı itibari ile anlam veremediği birçok korku, kaygı ve heveslere kapılmaktadır. Sanal alemin birçok tehlikeli içeriği barındırması aileler için çok büyük bir sorun. Bu nedenle sorumluluk da çok büyük.

"Teknoloji bağımlılığı" evde, çevrede iletişimi bitirdi ve bireyleri yalnızlaştırdı. Cismen aynı ortamlarda olup ruhen başka alemlerde olan insanlar yetişiyor.

Teknoloji-oyun bağımlılığının ciddi psikolojik ve beden sağlığı rahatsızlıklarına yol açmakta olduğunu da unutmamak gerekir. Ayrıca küçük yaşta aşırı 3T (Televizyon, tablet, telefon) kullanımı "Otizm"in bir kartopu gibi büyümesine sebep oluyor.

Bu konuda annelerimiz çok da masum değil. Zira 3T annelerimize büyük kolaylıklar(!) sağlıyor; çocuklar 3T'nin başında iken evler dağılmıyor, yemekler sorunsuz yeniliyor, uykuya daha çabuk dalınıyor. Ve fakat kullanım arttıkca çocukların sağlıklı gelişimi maalesef engelleniyor.

Bu yüzden ebeveynler çocuklarını -özellikle üç yaşa kadar- 3T'den uzak tutmalıdır. Ayrıca "Ödül mekanizması"nı bozmamak için 3T'yi bir ödül gibi sunmamak gerekir: "Yemeğini yersen, ödevini yaparsan tableti alabilirsin" gibi cümleler ile bu cihazlar ulaşılması gereken bir hedef ve ödül olarak konuluyor. Bu durum ödül mekanizmasının etkilenmesine ve bu süreç de bağımlılığa sebebiyet veriyor. Yaş ilerledikçe düzeltmek daha da zorlaşıyor.

Evin genç üyesinin zaman içinde sizden uzaklaştığını, iletişiminizin her geçen gün biraz daha zayıfladığını düşünüyorsanız, bilin ki hiçbir davranış sebepsiz değildir. Ailesi ve arkadaşlarıyla sağlıklı ilişkilere sahip olmayan çocuk bu eksikliği sanal dünyayla kapatma eğilimine girer. Anne-babasından yeterli alâkayı göremediğini ya da onlar tarafından anlaşılamadığını düşünen çocuk, iletişim zincirindeki kopuklukları sanal ortamdaki kişilerle tamamlamaya çalışır. Çünkü sanal dünyadaki arkadaşlar onu dinler, onaylar ve öneride bulunurlar. Sanal idoller ve arkadaşlıklar ise beraberinde ahlâkî ve kültürel erozyon, yalana alışma, sönen sosyal hayat, ihmal edilen dersler gibi tehlikelere kapı aralar.

Çocuğumuzun bağımlı olmasını engelleyebilmek için bazı tavsiyeleri şöyle sıralayabiliriz:

- Teknoloji Orucu Tutun: Unutmayın ki siz sürekli 3T'nin başında bulundukça yaptığınız tavsiyelerin hiçbir faydası olmayacaktır. Nasıl ki sigara mübtelası bir baba 'Çocuğum benden görüp heves etmesin' diye ona göstermemeye çalışıyorsa, 3T'de de benzer bir şekilde özellikle küçük çocukların yanında dikkat etmek faydalı olacaktır.

- Ortama Açılan Cihazların Kullanıldığı Tek Bir Odanız Olsun: Bütün ekranların ortama dönük olduğu tek bir oda oluşturmanın da hem ebeveyn kontrolü hem de otokontrol açısından büyük faydası olacaktır. Unutulmamalıdır ki bu gibi şeylere küçük yaşlardan itibaren başlanmalı ve ebeveynler bizzat kendileri bu kuralı titizlikle uygulamalıdır. (Bu uygulama yeni nesilin evliliklerine de fayda sağlayacaktır.)

- Sorumluluk Verin: Asıl önemli olan otokontroldür (Kendi kendini kontrol). Bu sistemin gelişmesi için aile küçük yaşlarda çocuğuna sorumluluklarını öğretmelidir. Örneğin; Allah'a karşı namaz, öğretmenine karşı ödev sorumluluğu gibi sorumluluklar.

- Ayırdığı Zamanı Sınırlandırın: Fakat bunu yaparken zorla yasaklama yerine bir şekilde bu karara çocuğunuzu da ortak edin. Bir oyunun ortasında bıraktırmak için baskı yapmak yerine "Şu kadar zamanın var" yahut "Bitince yeni bir oyuna başlama" şeklindeki bir yaklaşım iletişim kopukluklarını engelleyecektir.

- Küçük Yaşta "Bırakabilirsin" Eğitimi Verin: Ebeveynlerinin sözünü dinlemeye daha yatkın oldukları küçük yaşlarda çocuklarınıza "İstediğin zaman bırakabilirsin." diyerek arada sırada daldığı bir oyunu tam ortasında bırakma antremanı yaptırmaya çalışın. Unutmayın ki yaş ilerledikçe bu yöntem başarısız olacaktır.

- Doğru İletişim Kurun ve Güvenin: İnternet kullanmasına neden sınırlama getirdiğinizi, sanal sohbetlerin ona neler kazandırıp neler kaybettirdiğini açık ve sıcak bir ifade ile çocuğunuza anlatın. Kaygılarınızı çocuğunuzla paylaşmanız ve ona güven duyduğunuzu hissettirmeniz, onun da size karşı dürüst olmasını sağlayacaktır. Bu şekilde çocuğunuzu daha kolay kontrol edebilir ve yönlendirebilirsiniz.

- Alternatif Sunun: Ne yazık ki ailelerin çoğu çocuklarına bir konuda kısıtlama getirirken "Alternatif sunma" noktasında yetersiz kalıyorlar. Çocuğunuzun kendisine zararı dokunacak arayışlara girmemesi için sağlıklı arkadaşlıklar ve çevreler edinmesini sağlamaya çalışın.

Ebeveynler olarak bu konuda bize çok iş düşüyor. Her geçen gün bozulan toplumumuzdan soyutladığımız çocuklarımızı, gerçek hayatta sevgiden ve onların hoşlanacağı etkinliklerden mahrum bırakmamalıyız. Aksi takdirde çocuğumuzu internetin sanal kollarına itmiş oluruz.

Klavye ve mouse aracılığıyla değil de insanların gözlerine bakarak, mimiklerini takip ederek konuşmanın; monitörü izlemek yerine Hazret-i Allah'ın bize sunmuş olduğu güzellikleri fark etmenin daha anlamlı olduğunu çocuklarımıza yaşayarak öğreten ebeveynler olmaya çalışmalıyız.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.