İÇERİK

308. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ben Cinleri ve İnsanları Ancak Bana Kulluk Etsinler Diye Yarattım." (Zâriyat: 56)

"Ey İnsanlar! Sizi ve Sizden Öncekileri Yaratan Rabb'inize İbadet Ediniz ki Korunasınız." (Bakara: 21)

"Kim Rabb'ine Kavuşmayı Arzu Ediyorsa Güzel Bir Amel İşlesin ve Rabb'ine Kullukta Hiç Ortak Koşmasın." (Kehf: 110)

"İhsan, Allah'ı Görüyormuş Gibi İbadet Etmendir. Zira Sen O'nu Görmüyorsan Bile O Seni Görüyor." (Hadis-i Şerif)

"Kalbin Şükrü Mârifetullah, Lisanın Şükrü Hamd ve Senâ, Uzuvların Şükrü İbadettir." (Ömer Öngüt -kuddise sırruh-)

"Sana Yakîn (Ölüm) Gelinceye Kadar Rabb'ine Kulluk (İbadet) Et!" (Hicr: 99)

İbadet
İbadetlerde İhlâs
İman ve Amel-i Sâlih
Allah İle Yapılan
Ahiret Hazırlığı
İlâhî İhtar
Mânevi Hakikatler
“İbadet Ediyorum!” Zannına Kapılma!
Emre İtaat
Mahviyetle İbadet Edebilmek
Ruhu İbadetle, Zikirle Canlandırmak Lâzım
Minnet ile Çalışmak Mihnet ile Çalışmak
Muhabbetle Yapılan İbadet
Her Şey Allah İçin Olmalıdır
Helâl Lokma ve Ubudiyet
Hadis-i Kudsî
İbadetler Ayrı Ayrıdır
En Kıymetli Amel
İbadet ve Şükür
Bir Hikâye
Mühim Hadis-i Şerif’ler
Bu Zamanda Allah-u Teâlâ’ya Yönelmenin Mükâfatı
Samimi Olmak
Ümmet Olabilmek
Sâlih Amel İşleyenlerin Mükâfatı
Herkes Tehlikededir
Makbul İlim Amel Edilen İlimdir
Dinde Kolaylık
Halis Bir Ubudiyette Tasavvuf’un Önemi
İç Âleme İntikal Etmek Ancak Farz ve Nafile İbadetlerle Kazanılır
İman Sahibi Olan Aklını İlâhi Emirlere Uydurur
Hazret-i Allah’a İtaat Edenler-Etmeyenler
NAMAZ
Zâhirî Huşu
Bâtınî Huşu
ORUÇ
ZEKÂT
HACC
Hacc’a Gidenler Üç Gruptur
/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (10)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Dokuzuncu Yıldaki Diğer Bazı Hadiseler

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (98)

Öyle Bir Allah ki Akıl Yetmez, Fikir Yetmez, İlim Yetmez

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (221)

Hakîm et-Tirmizî -kuddise sırruh- (25)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (154)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (12)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (32)

İSLÂM İLMİHALİ

Zikrullah (3)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (67)

GÜNDEM

Yaklaşan Küresel Ekonomik Kriz Harp Tehdidini İyice Artırıyor / Uğur Kara

Eğitim

Teknoloji Çağında Çocuklarımızın Eğitimi (1) / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm’ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur’an-ı kerim’de doksana yakın Âyet-i kerime’de Allah-u Teâlâ; “İman edip, sâlih amel işleyenler” şeklinde buyurarak “İman” ile “Sâlih amel işlemeyi” bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

“İman edip, sâlih amel işleyenlere gelince; Allah onlara mükâfatlarını tam olarak verecektir.” (Âl-i imrân: 57)

Sâlih ameller; iyi, doğru, faydalı ve sevap kazanmaya vesile olan işlerdir. Amel-i sâlih’in sahası çok geniştir. Bunların başında farz ibadetler gelir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ’nın rızâsını kazanmak için yapılan her davranış Amel-i sâlih’in bölümlerini teşkil etmektedir. Yol üstünde duran bir taşı kaldırmak bile Amel-i sâlih’tir, mümine sevap kazandırır.

İslâm’da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenlerin imanlı olması şarttır.

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları ve ibadet etmeleri için yaratmıştır.

İbadet; tevâzu göstermek, itaat etmek, boyun eğmek, sımsıkı yapışmak, sarılmak, hiçbir surette bırakmamak mânâsına gelir. İbadet bir kulun kendisini Rabb’ine bağlaması, zikriyle fikriyle O’nda bulunması, O’nda yaşaması, kulluğunun gerektirdiği bütün vazifelerini yapması demektir. Kulluk en geniş mânâsı ile Allah-u Teâlâ’nın her takdirine rızâ göstermek ve teslim olmaktır.

İbadet; Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O’na yaklaşmak için bir takım merasimler ifâ etmek demek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Ne ki emrediyorsa seve seve yapmak; ne ki yasak ediyorsa onu yapmaktan sakınmak, kaçınmaktır.

Allah-u Teâlâ, Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

İşte hatırlatılması gereken ulvî vazife budur. Cin ve insan cinsinin yaratılmasının hikmeti; Allah-u Teâlâ'yı tanıyıp O'na ibadet ve kulluk etmek, emir ve yasaklardan mükellef tutulan şeyleri eksiksiz yerine getirmektir.

Dünya hayatı bugündür ve insanlar yarın Hakk'ın huzurunda hesaba çekileceklerdir. Kalanla giden arasında bir gün fark vardır. İşte geldik, işte gidiyoruz. Bugün üstteyiz, yarın alttayız. Bugün yataktayız, yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Çünkü her gelecek yakındır.

Gidiyoruz, kalacak bir fert yok. Lâkin, bir saadet-i ebediye var, bir de felâket-i ebediye var. Saadet-i ebediye dururken, niçin felâket-i ebediyeye gidelim?

Orada “Eyvah!” demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

“Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir.” (Buhârî)

Senin eğer amelin varsa ebedi hayatn yaşayş bununla kaim.

Mal, mülk, evlâd, iyal ne gerek? Sana Allah gerek… Çünkü seni Allah-u Teâlâ yarattı, mal, mülk, dünya yaratmadı ki seni…

•

Bu ay başlayacak olan mübarek “Ramazan-ı Şerif”inizi ve idrak edilecek olan “Kadir Gecenizi” tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Ben Cinleri ve İnsanları Ancak Bana Kulluk Etsinler Diye Yarattım." (Zâriyat: 56)

"Ey İnsanlar! Sizi ve Sizden Öncekileri Yaratan Rabb'inize İbadet Ediniz ki Korunasınız." (Bakara: 21)

"Kim Rabb'ine Kavuşmayı Arzu Ediyorsa Güzel Bir Amel İşlesin ve Rabb'ine Kullukta Hiç Ortak Koşmasın." (Kehf: 110)

"İhsan, Allah'ı Görüyormuş Gibi İbadet Etmendir. Zira Sen O'nu Görmüyorsan Bile O Seni Görüyor." (Hadis-i Şerif)

"Kalbin Şükrü Mârifetullah, Lisanın Şükrü Hamd ve Senâ, Uzuvların Şükrü İbadettir." (Ömer Öngüt -kuddise sırruh-)

"Sana Yakîn (Ölüm) Gelinceye Kadar Rabb'ine Kulluk (İbadet) Et!" (Hicr: 99)

İsmail Yavuz - Mayıs 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"Hazret-i Allah'ı aradım, hiçlik içinde buldum.
Resulullah'ı aradım, Allah-u Teâlâ'nın nûrunun içinde buldum."
"Hayatta zevk-ü sefayı aradım, ibadette buldum.
Nasıl ibadette? Herkes uyurken yapılan ibadette.
Buradan aldığım zevk ve sefa, bana hiçbir zevk ve sefayı aratmadı.
Zenginlik aradım, onu da kanaatta buldum. Kanaattaki zenginliği hiçbir şeyde bulamadım.
Huzuru aradım, onu da meşakkatte, cefada buldum. Efendiliği aradım.
Onu da kölelikte buldum, hizmette buldum. Bütün ibtilâlara, meşakkatlere eza ve cefalara karşı da; Hazret-i Allah'a tevekkül etmekle, O'na sığınmakla buldum.
Nimet içindeki insanları da gaflet içinde buldum.
Helâl olan azı, meşgul edecek çoktan daha hayırlı buldum."
(Ömer Öngüt -kuddise sırruh-)

İbadet:

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları ve ibadet etmeleri için yaratmıştır.

İbadet; tevâzu göstermek, itaat etmek, boyun eğmek, sımsıkı yapışmak, sarılmak, hiçbir surette bırakmamak mânâsına gelir. İbadet bir kulun kendisini Rabb'ine bağlaması, zikriyle fikriyle O'nda bulunması, O'nda yaşaması, kulluğunun gerektirdiği bütün vazifelerini yapması demektir. Kulluk en geniş mânâsı ile Allah-u Teâlâ'nın her takdirine rızâ göstermek ve teslim olmaktır.

İbadet; Allah-u Teâlâ'yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O'na yaklaşmak için bir takım merasimler ifâ etmek demek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Ne ki emrediyorsa seve seve yapmak; ne ki yasak ediyorsa onu yapmaktan sakınmak, kaçınmaktır.

Allah-u Teâlâ, Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruyor. (Zâriyat: 56)

İşte hatırlatılması gereken ulvî vazife budur. Cin ve insan cinsinin yaratılmasının hikmeti; Allah-u Teâlâ'yı tanıyıp O'na ibadet ve kulluk etmek, emir ve yasaklardan mükellef tutulan şeyleri eksiksiz yerine getirmektir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

O'na ibadet etmek suretiyle Rububiyet'inin haklarını yerine getiriniz. En güzel edep ve saygı ile O'na boyun eğiniz, emirlerine ve hükümlerine uyunuz.

Muaz bin Cebel -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz elinden tutarak:

"Ey Muâz! Cidden seni seviyorum. Her namazın ardından:

'Ey Allah'm! Seni zikretmek, sana şükretmek ve sana güzel bir şekilde ibadet etmek için bana yardım eyle!' diye söyleyegeldiğin duâyı bırakmamanı tavsiye ederim.' buyurdu." (Müslim)

İbadette asıl gaye Allah-u Teâlâ ve Tekaddes Hazretleri'dir. Yardım dileme ise O'na tevessül etmektir. Allah-u Teâlâ yalnız kendisine ihlâsla ibadet etmemizi ve her işte yalnız kendisinden yardım dilememizi emir buyurmaktadır.

Mümin duâ ederken âlemlerin Rabb'i olan Allah'a gönülden yönelerek ve bağlanarak duâ eder.

"(Ey Rabb'imiz!) Ancak sana kulluk eder ve yalnız senden yardım dileriz." (Fâtiha: 5)

Kul: "Yalnız sana ibadet ederiz!" demekle şirkten uzaklaşmakta, "Yalnız senden yardım dileriz!" demekle de her türlü güç ve kuvvetten ayrılarak her işini Allah-u Teâlâ'ya dayandırmaktadır. Zira insan O'nun yardımı olmazsa, ne kulluk görevini yapabilir ne de diğer işlerini... Her iş ancak O'nun yardımı ile neticelenir.

Bu Âyet-i kerime kul ile Hâlik'ı arasındadır. Kul doğrudan doğruya Hâlik'ına münacaatta bulunmaktadır.

Zira mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'nin tefsiri mahiyetinde Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak." (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder.

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Hiç şüphe yok ki, Allah-u Teâlâ'nın şeriatına yani ahkâm-ı ilâhisine bütünüyle riayet etmek, iman alâmeti demek olan namazın edâsına hakkıyla dikkat etmek, zekât, oruç, hacc gibi ibadetleri yapmak gerekir.

Zâhirî fıkhın hükümleri Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunduğu gibi, bâtınî fıkhın hükümleri de Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunmaktadır.

İslâm dini ruh ile bedenin birleşip kemâle erdiği bir dindir. İnsanın ruh ve beden diye iki cephesi olduğu gibi, dinin de zâhir ve bâtın diye iki yönü vardır.

Namaz, oruç ve diğer amellerin zâhirî bir şekli varsa ve bunlar zâhirî fıkhın mevzusunu teşkil ediyorsa; yine bu ibadetlerin aynı şekilde huzur ve huşû gibi bâtınî bir şekli de vardır. Bu da bâtınî fıkhın yani tasavvufun mevzusunu teşkil eder.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk (ibadet) et!" (Hicr: 99)

Âyet-i kerime'si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Kalbin şükrü mârifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Hamd ve senâ şükrün başıdır, şükrü de içine alır.

Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O'nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O'nunla olmaktan, O'nunla muhatap olmaktan daha güzel bir şey yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

"İhsan, Allah'ı görüyormuş gibi ibadet etmendir. Zira sen O'nu görmüyorsan bile O seni görüyor." (Müslim: 1)

İbadetlerde İhlâs:

Her şeyden evvel Allah-u Teâlâ'yı tanımak gerekiyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyat: 56)

O'nu bilmek, O'nu bulmak, O'nu bilerek ihlâs ile ibadet etmekle kâimdir.

"Evvelâ Yaratan'ı bil de ondan sonra ibadet et. Bilinmeyen Allah'a ibadet suretten, şekilden ibaret olur."

Allah-u Teâlâ'yı tanımadıktan sonra, kişilerin bu mevzuları anlaması da suretâdır.

Yaratılışın asıl sebebi, kişinin Yaratan'ını arayıp bulmasıdır. Âyet-i kerime'nin sırrı budur. İnsan yüzünü Hakk'a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan'ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan "Nutfe"ye inmesi şarttır.

Onu bilmenin tek şartı da "Men Arefe"nin sırrına vâkıf olmaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)

İnsanın kendisini bilmesi demek, bir zerre hakir sudan olduğunu bilmesi demektir. Bunu bilecek ki, onu yaratanın azametini ve kudretini görmüş olsun.

Böyle olmayınca Allah-u Teâlâ'nın ilâhi beyanlarına vukufiyet kesbedemiyor. O'nun Kâdir-i mutlak olduğunu, her zerreyi yarattığını ve her zerrede uluhiyet sırları mevcut olduğunu idrak ederek tefekkür edemiyor.

Bir düşün!

Öyle bir azamet sahibi ki;

Her şeyi yoktan var ediyor. Murad ettiği şey "Ol!" emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek. Bir kâinat; bir yaprağın, bir buğday tanesinin veyahut bir sivrisineğin karşısında âciz kalıyor.

Yaratanı tanımak, O'na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Göklerin ve yerin gaybı Allah'ındır. Her iş O'na döndürülür. Öyle ise O'na kulluk et ve O'na güven." (Hud: 123)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." buyuruyor. (Kehf: 110)

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O'nun rızasından başka şeyleri karıştırmamak şarttır.

Her kim bu yüce makamı elde etmeyi arzu ediyorsa, Allah-u Teâlâ'ya takdim edebilecek amelleri işlesin. Kulluğuna, riyâkârların yaptığı gibi ne açık ne de kapalı hiçbir şirk karıştırmasın.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Dini Allah'a has kılarak ihlâs ile kulluk et. Dikkat edin, hâlis din Allah'ındır." (Zümer: 2-3)

"Allah, kendisinden başkasına ibadet etmemenizi emretmiştir." (Yusuf: 40)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Amel ve ibâdetinizi riyâdan, gösterişten hâlis ediniz. Yoksa Cenâb-ı Hakk kabûl buyurmaz." (Nesâî)

"Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur." (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

"Bir kimse halka göstermek maksadıyla amel ve ibâdette bulunursa gerçekten Cenâb-ı Hakk'ın yüce merhametinden mahrum olur." (Camius-sağir)

Niyet-i hâlisa ile ihlâsla ibadet etmek çok mühimdir. Nitekim; Hazret-i Hüseyin -radiyallahu anh- Efendimiz'in oğlu Ali Zeynelâbidin -radiyallahu anh- Hazretleri ihrama girmişti. O anda benzi sarardı ve titremeye başladı, dili tutuldu konuşamıyordu. Onun bu hâlini görenler: "Niçin Lebbeyk demiyorsun?" dediler. Buyurdu ki: "Ben burada sığıntı gibi duruyorum. Korkuyorum ki 'lebbeyk' dediğim zaman, Allah'ım bana: 'Seni buraya kim çağırdı? Ne lebbeyk ne de sa'deyk!' diye cevap versin."

Buna rağmen "Lebbeyk" dediği zaman baygınlık geçirdi, Hacc'ı bitirinceye kadar da baygınlığı devam etti.

Bunun içindir ki, oralarda korku ile ümit arasında bulunmak lâzımdır. Çünkü Allah-u Teâlâ senin gelişinden hoşlanmamış olabilir.

Bu neye benzer? Hiç hoşlanmadığın bir kimsenin evine misafir gelmesine benzer. Allah-u Teâlâ gelişinden hoşlanmadığı bir kişinin zikrinden de fikrinden de hoşlanmaz.

Allah-u Teâlâ Musa Aleyhisselâm'a şöyle vahyetmişti:

"Yâ Musâ! İsrailoğullarının zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım."

Dâvud Aleyhisselâm'a ise şöyle vahyetmişti:

"Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir." (Deylemî)

Kendilerine böyle söylenip söylenmediğinden kim emindir?

Bu husus sadece Hacc'la ilgili değildir. Namaz da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

"Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır." (İbn-i Mâce)

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz."

Allah'ımız yalnız kendisi için ibadet etmek ve Cemâl-i bâkemâli ile müşerref olmak devletini, kendisi ile beraber olmak şerefini cümlemize ihsan buyursun.

İman ve Amel-i Sâlih:

İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince; Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)

Sâlih ameller; iyi, doğru, faydalı ve sevap kazanmaya vesile olan işlerdir. Amel-i sâlih'in sahası çok geniştir. Bunların başında farz ibadetler gelir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış Amel-i sâlih'in bölümlerini teşkil etmektedir. Yol üstünde duran bir taşı kaldırmak bile Amel-i sâlih'tir, mümine sevap kazandırır.

İslâm'da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenlerin imanlı olması şarttır.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde iman ile Amel-i sâlih birlikte zikredilerek Amel-i sâlih'in faydası ve lüzumu üzerinde ısrarla durulmuştur.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"İman edip sâlih ameller işleyen ve Rabb'lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar, onlar orada ebedî kalacaklardır." (Hûd: 23)

Hüsrandan kurtulan o müminler ki, samimiyetle iman etmişler, Allah-u Teâlâ'nın hoşnut kalacağı sâlih ameller işlemişler, imanlarını tezyin etmişler, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini ibadete vermişler, o iman ile de ahirete intikal etmişler, emsalsiz lütuflara ermişlerdir.

Zira onlar içinde ebedi kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, doğru yoldan ayrılmamanın mükâfatını yaşamaktadırlar.

Mal ve mülk, servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına âit birer ziynettir, süstür. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

Bu hususu Asr Sûre-i şerif'i de daha güzel beyan eder.

Allah-u Teâlâ buyurur ki:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır." (Asr: 1-3)

Demekki bir insan iman edip amel etmezse, o iman onu kurtaramıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." (Münâvî)

İman etmekle beraber, Amel-i sâlih işlerse, Hakk'ı bilir Hakk'ı tavsiye ederse, Hakk'ta sabreder ve sabrı tavsiye ederse kişi hüsrandan kurtulmuş oluyor.

Buradaki sabır, kötülüklerden içtinab etmek ve ettirmektir.

Bu Asr Sûre-i şerif'inde öyle incelikler var ki, Allah-u Teâlâ lütfetmeyip hiçbir Âyet-i kerime indirmeseydi, nizam-ı ilâhî için bu sure kâfi gelirdi.

İman açıkta yanan bir muma benzer, bir rüzgâr gelir onu söndürebilir. O muma bir fanus geçirilirse söndürülemez. O şişe takvâdır, sâlih amellerdir. Takvâca hareket eden kimse imanını kurtarmış olur.

Herkesin imanı, amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki;

"En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler.

Allah İle Yapılan:

Asıl şükür Allah ile Allah'a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir. Övünmek de böyledir.

O'nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Hazret-i Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Allah ile Allah'a şükretmek, Allah ile Allah'ı zikretmek, Hazret-i Allah ile ibadet etmek ve Hazret-i Allah ile övünmek... Bunlar kitap karıştırmakla olmaz, lâfla hiç olmaz.

Hazret-i Allah ezelden bir kula ikramda, ihsanda bulunur, onu bir sevgilisine merbût ederse, o vasıta ile kalbine bunların sermayesini koyar. O sayede gönül kitabı karıştırılır ve bunlar husule gelir. Başka türlü husule geleceği zannedilmesin. Yani O'nun yazdığı istidâ ile O'na münâcat yapılmış olur.

Hazret-i Allah'ın nimetleri, in'am ve ihsanları sonsuzdur.

Kur'an-ı Kerim'de:

"Ne ki nimetlerimiz varsa hepsi Allah'tandır." buyuruyor. (Nahl: 53)

Her şey O'nun, her şey O'ndandır.

"Yeryüzünde ne varsa hepsini sizin için yaratan O'dur." (Bakara: 29)

Âyet-i kerimesi ile de Cenâb-ı Hakk bu nimetlerini kullarına bahşettiğini beyan buyuruyor.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok artırır. Her şeyin O'nun ve O'ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyâde eyler, hem de o nimetleri muhafaza eder.

Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir." (C. Sağir)

Tefekkür şuradan başlayacak. Hâlık-ı Azimüşan mahlûkunu kerih bir sudan halketmiştir. Aslı kerih bir nutfe olduğu halde, onu birçok nimetlerle süslemiştir. onu İslâm'la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş. Ona göz vermiş bakıyor. Duyma hassasını vermiş işitiyor. Konuşma imkânı vermiş. O uzuvlara o hassaları vermeseydi, ne kulak duyardı, ne göz görürdü, ne de ağız konuşabilirdi. Nice kulaklar var duymuyor, nice gözler var görmüyor. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâl olacak. Ona el-ayak vermiş. İnsan saymaya kalksa yalnız bedendeki nimetleri bile sayamaz. Bunları satmaya kalksa kaça satar? Veya satar mı? Birisi ona; "Gözlerini bana sat, sana şu kadar para vereceğim!" dese, acaba satmayı düşünür mü? Parmağın ucundaki hassasiyete bir bakın, kör onunla görüyor. Bir parmak izi, diğer hiçbir insanın parmak izine uymuyor. İnsanlar hiç birbirine benzemiyor, sesleri ayrı, şekilleri ayrı, mizaçları ayrı...

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı, O'nun olduğu meydana çıksın. O'nun olduğu bilinince de şükür husule gelsin.

Musa Aleyhisselâm:

"Yâ Rabb'i! İnsanı kudret elinle yarattın, sayısız nimetler verdin. O bunun şükrünü nasıl ödeyebilir?" diye sorduğu zaman, Cenâb-ı Hakk Hazretleri:

"Bütün bunların benden olduğunu bilirse, şükretmiş olur." buyurdu.

Hadis-i şerif'te:

"Cenâb-ı Hakk'ın in'am ve ihsanını ikrar etmek şükürdür." buyruluyor. (Münâvi)

Âyet-i Celile'sinde ise Hakk Celle ve Alâ Hazretleri:

"Allah sizi ana karnından kendiniz hiçbir şey bilmiyorken çıkardı. Şükredesiniz diye de kulaklar, gözler, gönüller verdi." buyuruyor. (Nahl: 78)

Meselâ; bir buzağı doğar doğmaz hemen kalkıyor, annesinin memesine yapışıyor. Fakat bir bebek, insan olduğu halde niye yapışamıyor? Çünkü ona müşfik bir hizmetçi tayin etmiş. Öbürünün hizmetçisi yok ki...

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Ey insanlar! Allah'ın üzerinizdeki bunca nimetini hatırlayın:

Allah'tan başka size gökten ve yerden rızık verecek bir yaratıcı var mıdır?

O'ndan başka ilâh yoktur. O halde nasıl oluyor da aldatılıp döndürülüyorsunuz." (Fâtır: 3)

O'nun nimetleri deryâ gibidir. Biz gece-gündüz o deryâda yüzüyoruz. İçimizi dışımızı ihâta etmiş. Böyle olduğu halde bütün bu nimetleri kendimizden bilip benimseyiveriyoruz. O'nun ihsanları ile bir de O'na isyâna kalkıyoruz.

Yine bir Âyet-i kerime'sinde:

"İnsan kendisini kerih bir nutfeden yarattığımızı görmedimi ki, şimdi o apaçık bir hasım kesilmektedir." buyuruyor. (Yâsin: 77)

Sayısız nimetler ihsan ettiği halde, O'na hasım kesilmek akıl kârı değildir. Kesilsek ne olacak? Herkes yaptığının cezasını görecek. O Gâlip'tir. Herkesi seriyor, herkesi yok ediyor! Gâlibiyet yine O'ndadır. İstediğimiz kadar hasım olalım. Gâlip yine O... Ruh çıkınca bir çerçöp haline geleceğiz. Hepsi bizim zannediyorduk, meğer Sâhib-i Hakiki'ninmiş. Biz de; "Kuvvetliyiz!" diyorduk, meğer yeğâne kuvvet ve kudret sahibi O imiş. O zaman mı anlayacaktık bunu? O zaman herkes anlayacak. Ruh çekilince hakikat meydana çıkmış ve âhiret hayatına geçmiş olacağız. Ortada yalnız bir nedâmet var, hiç de faydası yok. İş işten geçmiş olacak. "Sen nedâmet etmek için mi gönderildin?" demezler mi insana!

Onun için elde fırsat dilde ruhsat varken, sayısız ihsanların kıymetini bilmeliyiz. Ömrümüzü hiçe müncer etmemeliyiz.

Bu lütuf da Hakk'tan istenecek. O ikram edecek ki husule gelsin. İhsan ettiği kuluna bir sermaye verir. O sermaye ile kendi basit kalıplarından kurtulur. Sâhib-i Hakiki'nin nuru ile görmeye başlar. O sermayenin kazancı ile huzura varır. Bir kul için, bu ne büyük bir şereftir. Başkasını huzuruna almamış. O "Girmiyorum!" zanneder, halbuki alınmadığı için giremiyor.

Âyet-i kerime'de:

"Allah kime nur vermemişse, onun nuru yoktur." buyruluyor. (Nûr: 40)

Şöyle bir hikâye anlatırlar:

Bir kumandan seyisi ile yolculuk yapıyormuş. Bir yere gelmişler. Seyisine; "Sen burada atı bekle, ben şimdi gelirim." demiş.

Oda bakmış, orada bir cami var, atı bağlayıp camiye girmiş. Kumandan gelmiş, seyisi göremeyince; "Bu çocuk çok sofu, belki camiye girmiştir." demiş. Bakmış içerde. Seslenmiş:

– "Oğlum Mehmet gelsene!"

– "Efendim koyvermiyorlar."

– "Seni kim koyvermiyor?"

– "Seni içeriye almayan beni koyvermiyor."

Demek ki koyan da O, koymayan da O. Niçin? Sende o hassayı görmemiş ki içeriye alsın. Sen "Yapıyorum!" zannediyorsun. Hayır. Sende görmediği için sana vermemiş. İstesen belki yine verecek? Yani yapılan bir şeyin, O'nun lütfu ile yapıldığını ifade etmek istiyoruz.

Âyet-i kerime'sinde:

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi." buyuruyor. (Hucûrât: 7)

Zerresine varıncaya kadar bütün mevcûdâtı hareket ettiren O'dur. Bir insanın; "İbadet ediyorum!" demesi cidden büyük bir kabalık ve kabahattir. Biz buraya yalnız imtihan için geldik, imtihanı verip gideceğiz. Hepsi bundan ibaret. İşte bunun böyle olduğunu bilmek için tefekkür lâzım.

Hazret-i Allah öyle bir Allah'tır ki; size samimi olarak ifşâ edeyim, hayatımda bir defacık olsun O'nu zikredemediğimi biliyorum. Bir defacık O'na lâyık ibadet yapamadığımı, zerresine varıncaya kadar hiçbir nimetine şükredemediğimi gözümle görüyorum. O'nu zikredemediğime O'na ibadet edemediğime göre hiçbir âmelimin olmadığı kendiliğinden meydana çıkıyor. O öyle bir Allah ki, "Yaptım!" demekten utanırım daha doğrusu. Bu bir tevâzu da değildir. Ancak Allah ile yapıldığı zaman husule gelir. Nefisle yapılırsa bu hakikat görülmez.

Nerde kaldı ki mânevî ehli daima iflâs halindedir. Meselâ Rabiâ-i Adeviye Hazretleri'nin çok güzel bir niyazı var:

"Allah'ım bana dünyalık nasip ayırmışsan, onu kâfirlere dağıt!

Ahiretten nasibim varsa, onu da mümin kullarına dağıt!

Dünyada muradım senin zikrinle olmak, ahiretteki dileğim de cemâlini görmektir." buyuruyorlar.

Cenâb-ı Hakk bütün mânevî ehlinde bu hâli tecelli ettirir. Onlara "Müflis" denir. Çünkü hem yapamazlar, yapsalar da onların olmaz, çoktan dağıtmışlardır.

Onların muradı O'dur. O'ndan gayrısından da O'na sığınırlar. Bir kayanın içinde bile olsa, O'nunla oldukları zaman duyacakları zevki; bütün dünya saray olup onların olsa, O'nsuz onda duyamazlar. Halbûki herkes dünyaya akıyor, herkes yaşama sevdâsında...

Ahiret Hazırlığı:

Cenâb-ı Hakk Âyet-i kerime'de şöyle buyuruyor:

"Ey iman edenler! Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır." (Haşr: 18)

Bu Âyet-i kerime umuma hitaptır. İki kere aynı Âyet-i kerime içinde "Allah'tan korkmamız" emredilmektedir.

Yani Allah'tan korkun da kötülük yapmayın, fenâlıklardan sakınmamazlık etmeyin. O, yapacağınız şeylere göre sizi hesaba çekecek, ona göre ceza veya mükâfat verecektir.

Hakikaten Allah-u Teâlâ'dan çok korkmak lâzım.

Dünya hayatı bugündür ve insanlar yarın Hakk'ın huzurunda hesaba çekileceklerdir. Kalanla giden arasında bir gün fark vardır. İşte geldik, işte gidiyoruz. Bugün üstteyiz, yarın alttayız. Bugün yataktayız, yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Çünkü her gelecek yakındır.

Gidiyoruz, kalacak bir fert yok. Lâkin, bir saadet-i ebediye var, bir de felâket-i ebediye var. Saadet-i ebediye dururken, niçin felâket-i ebediyeye gidelim?

Orada "Eyvah!" demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Ama sen hiç altı düşünmedin, hep üstte kalacağını sandın. Alta düşünce, mal, mülk, evlât, iyal hepsi yukarıda kaldı. Sen aşağıda amelinle kaldın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir." (Buhârî)

Senin eğer amelin varsa ebedi hayatın yaşayışı bununla kaim.

Mal, mülk, evlâd, iyal ne gerek? Sana Allah gerek… Çünkü seni Allah-u Teâlâ yarattı, mal, mülk, dünya yaratmadı ki seni…

Âyet-i kerime'lerde şöyle buyuruluyor:

"O gün hiç kimse en ufak bir haksızlığa uğramaz ve ancak yaptığınızın karşılığını görürsünüz." (Yâsin: 54)

Ama varsa alacaksın, yoksa ne alacaksın? Ne kadar mühim.

Gidiyoruz; yarın huzur-u ilâhiyedeyiz. Orada hiç lâf yok. Durumumuz çok vahim. Çünkü nefis, şeytan ve dünya insanı oyalıyor, çalkalıyor, çalkalıyor. Ve nihayetinde atacak. Nereye? Kabire atacak.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

"Başkasından" murad şeytandır. Peki bu kişi nasıl Hazret-i Allah'ın kulu olur? Olmaz! O artık şeytanın kulu olur.

Ve bu gibi kimseler hakkında Âyet-i kerime'de şöyle buyuruluyor:

"Allah şöyle buyurur: Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri!" (Kâf: 24)

Düştükten sonra mı anlayacaksınız? Dünyada anlayamayan o zaman anlayacak ve ayılacak.

Şeytana tabi olan şeytan ile beraber, Rahman'a tabi olan Rahman ile beraberdir. İstanbul otobüsüne bilet alan Ankara'ya varamaz. Bu kadar basit bir şeye aklımız eriyor da; bunca ilâhi hükümler karşısında niçin hâlâ uyanmıyoruz?

İlâhî İhtar:

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm'a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb'ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğulları'na kıyamete kadar süren bir harp ilân ettiğini, Kur'an-ı kerim'inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Demek ki şeytan, kendini müdafaadan âciz bir mümine âmirlik sıfatı takınarak ve fâsit fikirlerini onun gönlüne düşürerek Allah-u Teâlâ'ya itaattan alıkoymak hususlarını kendisi için mühim bir vazife edinmiş ve tesirini de müşâhede etmiştir.

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

İçki ve kumar; insanların arasını açmak, insanları Allah yolundan ve ibadetten alıkoymak için, şeytanın en önem verdiği tuzaklardandır.

"Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır." (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapar ve emrine boyun eğersiniz. Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

"Hâlâ akıl erdirmiyor musunuz?" (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Daha sonra Allah-u Teâlâ onları bekleyen azabı kendilerine müjdeledi:

"İşte bu size vaad edilen cehennemdir." (Yâsin: 63)

Elçilerin sizleri sakındırdığı, sizlerin ise yalanlayıp durduğunuz cehennem budur.

"İnkârınızdan dolayı bugün girin oraya!" (Yâsin: 64)

İnkârda ısrarınızdan dolayı, onun pek acıklı ve yakıcı azabını tadın, o ebedi azaba yaslanarak yanıp yakılın.

Mânevi Hakikatler:

Kalp temiz olursa kişiyi ibadet ve taate sevk eder.

Cenâb-ı Hakk kullarına ibadet etmeyi emretmiştir. Kimisi yapmaz, o isyandadır. Kimi yapar, fakat; "Sen emrettin ben yapıyorum!" kabilinden, külfet ve töhmetle, zorlukla yapar. Hoşnutlukla ve seve seve yapmaz.

Kimisi de ibadetine dayanır. "Herkes isyân ediyor, ben ibadet ediyorum. Benden iyisi mi olacak. Şu halde cennete girmeye hak kazanmış oluyorum!" der.

İşte bu sözler kalplerinin döndüğünün en büyük alâmetidir. Çünkü Allah-u Teâlâ'nın kendisine yaklaştırdığı kul, yapamadığını itiraf eder.

Bir diğeri ise çok ibadet eder, fakat ibadet edemediğini çok iyi bilir. "İbadet ediyorum!" demez de, Hazret-i Allah'ın onu ibadete sevkettiğini gözü ile görür ve Sevkeden'e bundan dolayı şükürle meşgul olur.

Diğeri ise yapıyor, töhmetle yapıyor, başa kakarcasına yapıyor.

Şükründen hepimiz âciziz. Hazret-i Allah'ın ihsanı sonsuzdur, biz insanların da isyanı sonsuzdur.

Allah'ımızın nimetleri ihsanları derya gibidir, bir mahlûkun şükrü damla gibidir. Bir damla, bir deryaya düşerse hükmü nedir?

Cenâb-ı Allah'a tekarrüb etmiş kullar, gece sabaha kadar yalvarır, sonra sabahleyin gözyaşları ile yaptığı ibadete: "Allah'ım, ben kusurlu ibadetler ettim, beni affet." diye istiğfar eder.

Biz ise, hem hiçbir şey yapmayız, hem de çok yapmış gibi görünürüz.

Allah'ım muhafaza eylesin.

"İbadet Ediyorum!" Zannına Kapılma!

Bir padişahın birçok hizmetçileri olur, her biri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lâzım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lütfunu bahşetmişse, bundan büyük saadet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah'ına çok şükret. "İbadet ediyorum!" zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O'ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman "Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum..." diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil!

•

Kişinin aldandığı yer burası. Niçin aldanıyor? Aldandığı yeri size göstereyim. Yaptığı ibadete güveniyor, ibadetin karşılığını istiyor. Oradan gelen sözleri ibadetinin karşılığı zannediyor ve kendisine mâl ediyor. Kişinin aldandığı yer burası.

•

Bir insan edebini muhafaza edebilirse, daima abdestli bulunup zikirle-fikirle, çeşitli ibadetlerle meşgul olursa, evini cennet bahçesine çevirebilir.

Emre İtaat:

Hazret-i Allah'ın ve Habib'i -sallallahu aleyhi ve sellem-inin emirlerine hassasiyetle itaat etmek lâzımdır. Meselâ; vaktinde kılınan namaz Hazret-i Allah'ın en sevdiği amellerdendir. Niçin? İkrah girmemesi için, emre itaat maksadıyla vakit gelince hemen kılınması lâzımdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz; "İftarda acele, sahûru imsak vaktine doğru geciktiriniz." buyuruyorlar. (Tirmizî)

"Biraz sonra orucumu açarım" veya "Sahur değil mi hemen yaparım!" gibi sözlerin altında ikrah vardır. Bu ise nefisten doğuyor.

Mahviyetle İbadet Edebilmek:

İnsan nereye ve kime dayandığını çok iyi bilmelidir.

Bazı insanlar ibadetine dayanır. Açık olarak ifade edelim ki, Hazret-i Allah'ın gerçek kulları; "Allah'ım beni bana bırakma. Eğer nefsim kendisini beğenecek olursa helâ k olurum!" diye çok niyaz ederler.

Kendilerine bir beğenme halinin gelmesindense, "Ah bir an evvel gitsem de böyle bir felâkete düşmesem!" diye ölümü çok arzu ederler.

Bir de ibadetin içindeki işlediğimiz günahları göz önüne getirelim. İbadetlerimiz Hakk'tan ne kadar uzak. Ehl-i hakikat yıkılıncaya kadar ibadet eder, sonra da anlayabildiği kadar, ibadetlerindeki kusurlar için gözyaşı döker.

"Anlayamadıklarımı da bilsem, göz yaşı yerine kendimi dökmem lâzım!" diye düşünür.

İbadetlerimize bu kadar istiğfar gerekirse, ya günahlarımız ne olacak? Durumumuz bu iken, bir de "Ben olayım!" sevdasına kapılmak akıl kârı değildir.

•

"İbadet ettim!" demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O'nun af ve merhametine sığınırım.

•

Yapılan hayır, hasenat hep O'nunla yapılır, nefisle yapılmaz. O lütfettiği zaman canını bile seve seve verirsin. Şu halde "Yapıyorum!" demeyin de yaptırana şükredin. İçindeki sana o lütfu bahşediyor, o anda O tasarruf ediyor ve sen bir maske oluyorsun. O zaman sen de O'na dön de şükret.

•

İnsan ibadet ederken ruhu yükseklere çıkar. O yüksekliği gören şeytan insanı orada avlamak ister. Ne kadar ince…

•

Asliyetine bir bak! Bir damla kerih bir su, bebeğe bakarsan nur.

Mahlûk mahlûktur. Hâlik murat ettiğini yapar. O ne güzel yaratıcıdır. Bir damla kerih sudan bebek yaratıyor, büyütüyor, insan şekline koyuyor. Bunu sahibimiz yaptı. Bunun için sen çık aradan, kalsın Yaradan. O istediğini yapar. Yalnız hepsi O'nun ve O'nun olduğunu mahlûkun bilmesi lâzım.

İşte bu güzel Yaratıcı'ya karşı bir mahlûk nasıl şükredebilir? Nasıl tazim edebilir? Nasıl ibadet edebilir? İbadet ederken edemediğini bilirsen ibadet etmeye çalışırsın. Ola ki rızâsına ulaştırır. Fakat "İbadet ettim!" dediğin zaman O'nu kırmış olursun. Allah'ım kıranlardan etmesin.

Hep öyle derim; Allah'ım beni lütfunla al, ibadetimle değil. "İbadet ettim!" demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O'nun af ve merhametine sığınırım.

Ruhu İbadetle, Zikirle Canlandırmak Lâzım:

İnsan gündüzleri nefisle, hayatla, menfaatle meşgul. Onlardan ayrıldığı zaman ruh ile baş başa kalıyor. Ruh kuvvet bulduğu zaman dinleniyor. Farz-ı muhal ki ruh şuna benzer. Evde güzel bir kafesin var ama itibar kuştadır, kafeste değil. Ruh çıktığı zaman kafesin hükmü yok. Bunun için mühim olan ruhu beslemek. Kafesten çıktığı zaman uçup gidebilsin, ölmesin. Ama ölü ruh uçamaz.

Onun için ruhu ibadetle, taatle, zikirle canlandırmamız lâzım ki çıktığı zaman makamına uçsun. Cesed zaten topraktan yaratılmış. Değer verilmez. İnsan dünyadayken değer veriyor mazallah. Hele bu mevzuda insan kendisini beğenirse hiçbir günah onunla kıyas edilemez. Allah'ım onlardan etmesin.

Minnet ile Çalışmak Mihnet ile Çalışmak:

Çalışmayı minnet bilen insan, yaptığı işi Hakk için yapar ve gönülle yapar, halktan hiçbir şey beklemez. Kendisine asla değer vermez. Herkesi hoş, kendisini boş bilir. Nefsine tâbi olmamaya çalışır. Bu surette her iş ve hareketinin ilâhi rızâya uygun olmasına gayret eder. Tevâzu kanatları herkesin ayakları altındadır. Kimseyi incitmek istemez. Herkese hürmet ve saygı gösterir. Halkın gönlünü kazanmakla kalplerini fethetmek ister.

Büyük işleri küçük görür. Çok da verse az bulur. Vermeyi sever, almak istemez. Severek hizmet eder, hizmet ettirmekten hoşlanmaz.

İbadetlerini de minnet bilir. Yaptığı ibadeti görmez, Allah-u Teâlâ'nın ihsanını görür. Allah-u Teâlâ kendisini huzuruna aldığı ve ibadet ettirdiği için memnun olur. Bu ihsan ve ikramın, ihlâs ve muhabbet sermayesinin artırılması için Allah-u Teâlâ'ya niyaz, mahrum kalmaması için de ricâ eder. Gönlü Hakk'a açıktır. Umurunu Hakk'tan bekler.

Mihnet ile çalışan bir kimse ise, küçük bir hizmetini büyük göstermeye çalışır. Yaptığı işi töhmetle yapar ve büyük bir iş yaptığını zanneder. Başkalarına emir ve hüküm vermeyi çok sever. Arzusunun yerine gelmesini muhakkak ister. Çünkü kendisini büyük, etrafını küçük görmektedir.

"Namaza üşene üşene gelirler, verdiklerini de istemeye istemeye verirler." (Tevbe: 54)

Âyet-i kerime'sinde buyurulduğu üzere ibadete de üşenerek kalkar.

İbadet ettiğini zannettiği için, Allah-u Teâlâ'nın yanında kendisinin çok makbul olduğu kanaatindedir.

Muhabbetle Yapılan İbadet:

Sık sık; "Rabb'im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!" diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar.

Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O'nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir.

Aşk ile yapılmayan ibadette ise hayır yoktur.

•

O'na döndüğün zaman yüzün O'na doğru olmalıdır. Artık O'ndan başka bir şey görmeyeceksin. Bütün yaratıklar O'nun yaratığıdır. O'na ibadet edeceksin, O'na muhabbet edeceksin, O'nun emrine tâbi olacaksın, O'nun rızâsı mucibince hareket edeceksin. Yüzünü O'na çevirmişsin, başka bir şey görmüyorsun ve görmek de istemiyorsun.

Allah muhabbeti öyle bir muhabettir!

Her Şey Allah İçin Olmalıdır:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder." (C. Sağîr)

Bunun için insan, varlıktan, benlikten, menfaatten, liderlikten, riyâdan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Bu yol Allah yoludur. Binaenaleyh kişinin kendisini beğenmesi, yetmiş senelik sevabını yakar.

Kişi, "Ben çalışıyorum!" der. Kişiyi ibadeti yanıltabilir, perde olur. Fakat ilâhi lütuf onu çekerse kurtarır. Bu kadar ince bir noktadır. İnsan ancak O'nun lütuf rahmeti ile süzülebilir, ibadeti ile bunu yapamaz. İbadetinde riyâ olur, gösteriş olur, varlık olur, benlik olur, her şey girer, orada kalır. Varlık girince Var'a perde olur. "Ben yapıyorum!" demesi perdedir. Çalışmasıyla Allah-u Teâlâ'dan uzaklaşır, yaklaşayım derken uzaklaşmış olur. Varlığı ve benliği perde olur. Bu kadar ince bir yoldur. Bazı insan var namaz kılar, o namaz ile Cenâb-ı Hakk'ın nefretini kazanır ve O'ndan uzaklaşır. "Bak ben sana ibadet ediyorum!" diyor, O da ondan ikrah ediyor. Sevmediği için onu huzurunda görmek istemiyor. Nefsini gaye edinmiş, Yaratıcısı'nı edinmemiş.

Bunun mânâsı; çalışmıştır, fakat kendini beğendiği ve nefisle hareket ettiği için gayesi başkadır, bunun için de yalancıdır. Hakikat ehlinin nazarında yaptıkları boştur. Bilmedikleri için böyledirler.

Nefis role giriyor, role girince benlik giriyor, nefsin yaptığını o da kabul ediyor, onu doğru zannediyor, zannettiği için de yanılıyor.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehit edilen kimse olacaktır. Huzur-u ilâhî'ye getirildiğinde Cenâb-ı Allah ona ihsan ettiği nimetlerini bir bir sayar, o da bu nimetleri ikrar eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğrunda savaştım ve şehit düştüm.

– Hayır, yalan söylüyorsun! Sana cesur desinler diye savaştın, nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır.

İkincisi de ilim öğrenmiş ve öğretmiş, Kur'an okumuş bir kimsedir. Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar, o da bu nimetleri itiraf eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğrunda ilim öğrendim ve öğrettim, Kur'an okudum.

– Hayır, yalan söylüyorsun! İlmi, sana âlim desinler diye öğrendin. Kur'an-ı kerim'i de, sana ne güzel okuyor desinler diye okudun. Nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır.

Üçüncüsü ise, Allah-u Teâlâ'nın kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir. Huzur-u ilâhî'ye getirilince, Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır. O da onları itiraf eder.

– Bütün bunlara mukabil ne yaptın?

– Yâ Rabb'i! Servetimi sırf senin uğrunda, sevdiğin işlerde harcadım.

– Hayır, yalan söylüyorsun! Sana ne cömert ne sehavetli desinler diye bunları yaptın, bu söz de söylenmiştir.

Sonra o da emir üzerine sürüklene sürüklene ateşe atılır." (Müslim: 1905

Allah'ım bizi onlardan etmesin, daima bizi korusun. Zât'ına O'nun beğendiği gibi bir kul yapsın.

Acizliğini bil, Var olanı bil, Var olana teslim ol!

Helâl Lokma ve Ubudiyet:

Bir insanın ihlâsla Hazret-i Allah'a yönelmesi için helâl lokma şarttır. Helâl lokma olmazsa ihlâs husule gelmez. Yapılanlar bir noktaya kadar gider, ihlâsa temas edemediği için orada durur.

Mümin-i kâmil helâl lokma yediği zaman ibadet taatı ile o helâl lokma vücudu nur yapar. Ağzından hikmet çıkar. İbadet taatiyle vücudunu nur yaptığı için "Siracen münir" olur. Ne toprak çürütebilir, ne ateş yakabilir. Kefeni dahi çürümez, vücuttaki nur kefene geçer.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

'Geç ya mümin! Senin nurun benim ateşimi söndürüyor.'

Diyerek mümin-i kâmile hitap eder." (C. Sağir)

Bu ateşe düşse ne olur? İbrahim Aleyhisselâm düştü de ne oldu? Gaye Allah olmalı. En sevdiğin seni kabre kadar getirecek, onlar seni bırakmadan evvel sen onları bırak. Sana ebedî arkadaş lâzım. O da Hazret-i Allah ve Amel-i sâlih...

Lokmanızı düzeltirseniz Cenâb-ı Hakk işinizi düzeltir. Lokmanıza dikkat edin, takvânızı arttırın ki Allah-u Teâlâ sizi yoluna koysun. O sizi ahkâm-ı ilâhiye ve Sünnet-i seniyye üzerine oturtursa o raylar yavaş yavaş sizi Hakk'a götürür. Diğer yollar halka ulaştırır. Çünkü yol yetmiş üç fırkadır ama Cennet-i âlâ'ya girecek olan bir fırkadır.

Haram müminin içini, mâneviyatını, tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Haram yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehennemin dibine kadar götürür.

Haram ve şüpheli lokma ile Hakk'a varmak mümkün değil.

Hadis-i Kudsî:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

İbadetler Ayrı Ayrıdır:

Burada ibadetler ayrı ayrı. Kimi makam-mevki için, kimi karnını doyurmak için, kimi desinler için. Ve onlar orada itiraf etmek mecburiyetindedirler.

"Yâ Rabb'i! Beni desinler diye, makam-mevki edineyim diye, beni doyursunlar diye yaptım!" diyeceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Âhir zamanda ümmetim üç grup olacaktır:

Allah'a hâlisane kulluk edenler.

Allah'a riyâ ile kulluk edenler.

Geçimini insanlar üzerine yıkmak için Allah'a kulluk edenler.

Allah, onları kıyamet gününde bir araya topladığı zaman, geçimini insanlar üzerine yıkmak için Allah'a kulluk eden kimseye:

'İzzetim ve celâlim hakkı için söyle. Bana ibadet ederkenki gayen ne idi?' diye soracak.

O kimse:

'İzzet ve celâline yemin olsun ki, geçimimi insanlar üzerine yıkmak için sana kulluk ettim.' diyecek.

Allah-u Teâlâ ona:

'Topladığın sana fayda vermedi. Bunu cehenneme götürün!' buyuracak.

Sonra riyâ için ibadet yapan kimseye:

'İzzet ve celâlim hakkı için, bana ibadet ederkenki gayen ne idi?' diye soracak.

O kimse de:

'İzzet ve celâline yemin olsun ki, sana ibadetteki gayem insanlara riyâ idi.' diyecek.

Allah-u Teâlâ ona:

'O amelden sana hiçbir şey yükselmedi. Bunu da cehenneme götürün.' buyuracak.

Sonra da ihlâs ile Allah'a ibadet eden kimseye:

'İzzet ve celâlim hakkı için söyle, bana ibadet ederkenki gayen ne idi?' diye soracak.

O kimse de:

'İzzet ve celâline yemin olsun ki, sen benim ibadet ederkenki gayemi en iyi bilensin. Ben sadece seni zikretmeyi ve senin rızânı kazanmayı gaye edindim.' diyecek.

Allah-u Teâlâ da:

'Kulum doğru söyledi. Bunu cennete götürün!' buyuracak." (Mecmau'z-zevâid: 10/222)

İşte o zaman bunların hepsi ayıklanır cehenneme atılır. Bir fırka kalır. Onlar da:

"Yâ Rabb'i! Sen beni benden iyi biliyorsun. Benim gayem yalnız rızânı, hoşnutluğunu kazanmak için sana kulluk yapmaya gayret ediyordum."

Zaten bir kulun kulluk yapması mümkün değil de niyet-i halisa ile niyeti kadar Rabb'isine yaklaşmış olur. Çünkü O Halik-ı Azîmüşân'dır. Mahlûkun O'nu bilmesi, ibadet etmesi mümkün değildir. Fakat niyeti halisa ile elinden geldiği kadar yapar. Rabb'isi ondan hoşnut olduğu zaman onu kendine çeker.

İşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tabileri de onlardır.

Nitekim Âyet-i kerime'de şöyle buyurulmuştur:

"Resul'üm! De ki: İşte benim yolum budur. Ben Allah'a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim." (Yusuf: 108)

En Kıymetli Amel:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnanmış ve salih ameller yaparak Rabb'ine gelenlere en yüksek dereceler vardır." (Tâhâ: 75)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her kim Allah'a ve O'nun Resul'üne iman eder, beş vakit namazı kılar, Ramazan orucunu tutarsa, Allah onu cennete koymayı vadetmiştir. O kimse ister Allah yolunda cihad etsin, isterse doğduğu yerde (evinde) otursun."

Bunun üzerine Ashâb-ı kiram:

"Yâ Resulellah! Bu haberi halka müjdeleyebilir miyiz?" dediler.

Resulullah Aleyhisselâm şöyle buyurdu:

"Cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır.

İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir." (Buhâri. Tecrîd-i sarîh: 1179)

Cennet-i alâ'da yüz derece var. Allah-u Teâlâ bu dereceleri cihat edenlere verecek, Amel-i sâlih işleyenlere değil. Ve bu derece o kadar büyük ki, yerle gök arasındaki mesafe bir tek derecede var.

Bize düşen Hazret-i Allah'a yönelmek, sığınmak. O'nun rızâsını tahsil için bütün varlığımızla mücadele. Allah yolunda Allah için cihad.

İbadet ve Şükür:

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fatır: 15)

İnsanlar, O'na muhtaçtır ve nasıl muhtaç olduğunu da bilmezler. Bir nefesini kesse hayatı yok. Günde kaç kez nefes alıyoruz, insan öyle gaflettedir, öyle nankördür. Bir nefesin şükrü mümkün değildir.

Binaenaleyh; Allah-u Teâlâ'nın "Gani" olduğunu, mahlukta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o, Hakk'ı görüyor, kendisini görmüyor. Diğerleri ise Hakk'ı görmüyor, bilmiyor; kendini biliyor.

Hakk'ı görmediği, bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhiye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.

Âyet-i kerime'de:

"Şükrederseniz elbette size nimetimi artırırım." buyuruluyor. (İbrahim: 7)

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Şükür ne demektir?

Bütün her şeyin O'ndan olduğunu bilmektir.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah'tan bunu isteyin.

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O'na şükür ve istiğfar etmiş olmaz. O'nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Burada çok gizli bir nokta var. "Ben ibadet ediyorum." demek başkadır; "Bana ibadet ettiren Sahib'ime sonsuz şükürler olsun." demek başkadır.

O, ibadet ederken hep Cenâb-ı Hakk'a şükreder. "Yâ Rabb'i! Sana çok şükürler olsun ki, bana bunu sevdirmeseydin, beni kaldırmasaydın, ben bu ibadeti yapamazdım. Bu sevgi ile bu ibadeti yapıyorum." der.

Kendisine çektiği zaman ona dilediğini lütfeder. Bu defa ubûdiyetin derin kısmını sevdirir. Ondan rahatı, istirahati selbeder. O, Hakk ile olmak ister. Tecelliyâtına göre ibadet eder eder, gerçekten ibadet edemediğini bilir, acze düşer. Artık onun şükrü gözyaşları ile olur.

"Allah'ım! Gerçekten lâyık-ı veçhile ibadet edemediğime kanaat getirdim ve sana sığındım." der, şükrü ifadede bîtap kalır. Şükrün en yüksek şeklidir.

İhsân-ı ilâhiye'ye şükür için O'na gerçek manada secde etmek lâzımdır. Gerçek manada secde nedir? O'nun içeride olduğunu bilmen, O'nunla konuşman ve O'na secde etmendir. O'nunla, O'na secde etmen. Buna secde denir. Onun için O'nunla O'na ibadet...

İbadette aciz olduğunu, mücrim ve günahkâr olduğunu, sonsuz ihsan ve ikramına şükredemeyeceğini düşünerek gözyaşı kendiliğinden gelirse şükretmiş olur.

Bunun manası:

"Yâ Rabb'i! Şükredeceğim ama günahkârım, acizim, mücrimim... Hâlik-ı azimuşan'a karşı bir mahlûk nasıl şükredebilir?" O hâl ile, o utanma ile kendiliğinden gözyaşı gelirse şükür olur.

"Çünkü Allah, onların mükâfâtını tam öder ve lütfundan onlara fazlasını da verir.

Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir." (Fâtır: 30)

Hülasâ-i kelâm;

Şükrün aslı; O'nu göreceksin, O'nu bileceksin, O'ndan bileceksin. Zikir de böyledir. O'nunla O'nu zikredeceksin. Fikir de böyledir. O'nunla O'nu tefekkür edeceksin.

Bir Hikâye:

Çölde yaşayan bir adam testisine çamurlu sudan dolduruyor. Bağdat'a padişaha geliyor ve diyor ki:

"Size bir şey getirdim sizden bir şey istiyorum."

Padişah ne getirdiğini ve ne istediğini soruyor.

"Efendim çok fakirim, sizden bir sadaka istiyorum ve çok güzel, kıymetli de bir hediyem var." diye cevap veriyor.

"Peki hediyen nedir?" diye sorunca, bakıyorlar ki testinin içinde çamurlu bir su getirmiş. Bunun üzerine buranın padişahı kendi kendine diyor ki:

"Bu adam demek ki çok susuz bir yerde yaşamış ki bu çamurlu suyu çok kıymetli hediye diye bana getirdi."

Bunun üzerine padişah adamlarına şu talimatı veriyor:

"Bu adamı Dicle nehrinden geçirin. Belli ki susuz yerden gelmiş, su görsün. Kabını da boşaltın, testisine de altın doldurun ve uğurlayın."

Bunun üzerine adam nehirin üzerindeki köprüden geçerken bakıyor ki pırıl pırıl su akıyor. Adam çok utanıyor ve diyor ki:

"Sarayın yanında tertemiz su akarken ben ise hediye olarak çamurlu su getirdim o ise köşkünden derya akıyormuş." diyor.

Bu hikâye bana o kadar tesir etti ve dedim ki:

"Yâ Rabbi! Ne yüzle geleceğiz? Senin sonsuz ihsan ve ikramına karşı bir mahlûk ne ile gelebilir sana?"

O adamın bir çamurlu suyu varmış yine, götürmüş. Ya bizim neyimiz var? Bir şey getirdim demektense boş elle gitmek daha iyidir. Hiç olmazsa getirdim diyemezsin. Bu bana çok tesir etti. Bir padişahın huzuruna çamurlu su ile gidilmiyor da huzur-u ilâhiyeye ne ile gideceğiz? O'nun sonsuz ihsan ve ikramına karşı ne götürüyorum diyebilirsin? Neyin var?

İşte mahlûkun Hâlık'ına getireceği hediye budur. O'nun sonsuz ihsanına karşı mahlûk ne yapabilir? Bunun böyle olduğunu bilelim ve tek umudumuz "Geç kulum!" der olsun. Allah'ım "Geç!" derse hesap sormaz. Allah'ım hesapsız geçirdiği kullarından etsin.

Mühim Hadis-i Şerif'ler:

"Ey müminler, ibâdet ediniz! Zira her kimse cennet veya cehennemden herhangi biri için halk olunmuş ise onunla mütenasib amelde bulunur." (Buhâri)

"Şüphesiz bir kul namazını gerek alenen ve gerekse gizlice edâ eylediği esnâda âdap ve erkânını Sünnet-i seniyyeye uygun yaparsa Cenâb-ı Allah 'Şüphesiz bu benim kulumdur.' buyurur." (İbn-i Mâce)

"Bozuk inanç sahiplerinin ibadetini Cenâb-ı Allah kabulden imtina buyurmuştur. Meğer ki tevbe edip ehl-i sünnet ve cemaat itikadına dönsün." (İbn-i Mâce)

"Bidatın cümlesi dalâlettir. Meğer ki ibadet nevinden olsun." (Münâvi)

"Şüphesiz doğru söylemek insanı hayra, hayr ise cennete götürür. İnsan doğru söylemeye devam ettikçe Allah katında 'sıddîk' olur. Aynı şekilde yalan insanı fıska, fısk ise cehenneme götürür. İnsan yalan söylemeye devam ettikçe Allah katında 'yalancı' yazılır." (Beyhâki)

"Ecir ve sevapların mükemmeli tenhâda yapılan ibâdete dahi halk içinde yapılan ibadet gibi itina ve dikkat eylemektir." (Münâvi)

"Bir kimse zâhir ve bâtınını temizleyerek kırk gün hâlisan Cenâb-ı Allah için amel ve ibâdet ederse kalbi hikmet pınarı olup lisânındaki marifetin tatlı suyu akmaya başlar." (Camius-sağir)

"İbâdetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

"Şüphesiz Cenâb-ı Allah, amel ve ibâdeti kabûl buyurmaz, riyâ ile garaz ve dünyevî maksat ve hesaplardan hâlis olmadıkça." (Nesâî)

"İhsan; yâni en güzel bir hizmet Cenâb-ı Allah'ı görür gibi edebe yakışır tarzda ibadette bulunmaklığındır. Gerçi sen O'nu göremiyorsan, muhakkaktır ki O seni görüyor." (Buhârî)

"Lisân ile kalb bir olmadıkça hiçbir kul mümin-i kâmil olamaz." (Münâvî)

"Riyâdan uzak olduğu cihetle gizlice vuku bulan amel ve ibadetin ecri açıktan yapılandan yetmiş kat ziyâdedir." (Münâvi)

"Gizli olan amel ve ibâdet, açık olandan efdaldir. Lâkin insanlar, onu görüp uysunlar fikriyle alenen yapılan ibadet daha efdaldir." (Camius-sağir)

"Cenâb-ı Hakk'ın ziyâde sevdiği amel, dâimî surette edilen bir ameldir, velev az olsun." (Buhâri)

"Kulluk vazifelerini ifâda kusur edenleri Cenâb-ı Hakk, gam ve kedere mübtelâ eder." (Camius-sağir)

"İman amelsiz, amel de imansız makbûl olamaz." (Camius-sağir)

"Yâ Muâz! İbâdet et! Benim şefaatime tevekkül etme! (Şefaatime güvenip ibadette kusur etme.)" (Buhâri)

"Dünya âhiretin tarlasıdır." (Münâvî)

Yani dünyada ne ekilirse âhirette o biçilir.

"Amelin nisbetinde ceza görürsün." (Buhâri)

"İlmiyle amel eden âlime Cenâb-ı Allah ilm-i ledünnü ihsân eder." (Münâvî)

"Azâb öyle bir kimseye olsun ki, ilâhî emirleri öğrenmez. Aynı şekilde azâb öyle bir kimseye de olsun ki ilâhi emirleri öğrenir de mûcibince amel etmez." (Münâvî)

"Dünyada hasenâtı olmayan kimse için kıyâmette ecir ve sevâb yoktur." (Münâvî)

Bu Zamanda Allah-u Teâlâ'ya Yönelmenin Mükâfatı:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yâd buyursun." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehid sevabı vardır." buyuruyorlar. (Beyhakî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe:112)

Bu Âyet-i kerime'yi insan kaparsa, yaşarsa, nefsine tatbik ederse Cenâb-ı Hakk'ın rızâ hududunun içine girmiş oluyor. Bunlar dünya hasenesidir.

Samimi Olmak:

Hikmetin başı Allah korkusudur. Her şeyden evvel Allah-u Teâlâ'dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan tüm emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz. Allah-u Teâlâ'nın emirlerini kendi arzusunun üstünde tutacak, seve seve yapacak.

Hazret-i Allah'ı ve Resul'ünü her şeyden çok sevecek ki kul samimiyetini ibraz edebilsin. Her hâl ve icraatı hep Allah'ın emirleri üzerinde ise o Hazret-i Allah'ı seviyor, Hazret-i Allah da onu seviyor demektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder." (Bakara: 159)

Hakikati ikrar ve itiraf etmeyen, veya yapılmasına engel olan, yahut da değiştirip karıştırmak gibi yollarla gizleyen, kim olursa olsun bu lânete müstehak olmuştur.

Diğer bir Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nûr verir." (Enfâl: 29)

Dikkat ederseniz marifetullah hep takvâ ile beraber geçiyor, yani takvâsız mârifetullah ehli olmak imkânsızdır.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime'dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Bir insanın bu Âyet-i kerime karşısında, ben iyiyim demesi çok acayiptir. Meğer O'nun lütfuna, rahmet ve merhametine kalmış.

Ne kadar büyük bir tehlike karşısındayız! Onun için bu tehlikenin karşısında kişinin varlığını ortaya koyması, putlanması demektir.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Âyet-i kerimesi'nin kapsamına tutulur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah'tan korkarsa hudut içinde gezer.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Rabb'imiz Allah'tır." deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

"(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!" (Fussilet: 30)

Âyet-i kerime'sini okudu ve şöyle buyurdu:

"İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır." (Tirmizî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah'a âsî olur." (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah'ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah'ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah'ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var amma isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna -kuddise sırruh- Hazretleri ne güzel buyurmuş:

"Ya olduğun gibi görün, ya göründüğün gibi ol."

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk'ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Ümmet Olabilmek:

Resulullah Aleyhisselâm'ın ümmeti olmak lâf işi değildir. Onun yaptığını yapmak, onun yaşadığını yaşamak, sevdiğini sevmek lâzımdır.

Bizim en güzel numunemiz odur.

Bir peygamber olduğu halde mübarek ayakları şişinceye kadar geceleyin ibadet ederdi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz "Yâ Resulellah! Geçmişte ve gelecekteki günahların mağfiret olduğu halde niçin böyle yapıyorsun?" diye sorduğunda:

"Allah'ıma şükreden bir kul olmayayım mı?" buyurdu. (Buhârî)

En mühimi de budur.

Şimdi bu bize söylenseydi biz ne yapardık? Nefsimiz ne kadar şımarırdı değil mi? O ise ikram-ı ilâhiyeyi gördükçe kulluğunu arttırdı. Buradaki bizim durumumuz ile onların durumunu mukayese edin O, ikram ve ihsan-ı ilâhiyeyi gördükçe kulluğunu, sıdkını arttırdı ve Allah-u Teâlâ'ya bu suretle şükredici bir kul olduğunu ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Gençliklerinde ibadet eden gençlerin, ihtiyarlıktan sonra ibadete başlayanlar üzerine olan fazileti, peygamberlerin diğer insanlar üzerine olan fazileti gibidir." buyurarak gençlik döneminin kıymetini bizlere haber vermektedir. (C. Sağir)

Sâlih Amel İşleyenlerin Mükâfatı:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele!" (Bakara: 25)

O müminler ki, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O'na ibadete vermişler, o iman ile de ahirete intikal etmişlerdir.

Bu gibi kimseler "Hâlet-i nezi"de taraf-ı ilâhîden şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine! Gir sâlih kullarımın içine! Gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat anında, hem de kıyamet gününde söylenir.

Herkes Tehlikededir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, amel edenler müstesna. Amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük tehlike üzerindedir." (K. Hafâ)

Şimdi bu Hadis-i şerif'i teyid eden bir Âyet-i kerime arzedeceğiz.

Allah-u Teâlâ buyurur ki:

"Ey inananlar! Allah'tan nasıl korkmak lâzımsa, O'na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

Bu Âyet-i kerime karşısında bir âlim değil, bir velî değil, peygamberler dahi korktu.

Yusuf Aleyhisselâm Hazret-i Allah'a münâcât yaparken:

"Allah'ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat!" diye niyaz etti. (Yusuf: 101)

Bir peygamber iken Hazret-i Allah'a sığınıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdular. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz "Sen de mi yâ Resulellah?" diye sordukları zaman "Evet" buyurdular, "Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim)

Demek ki bir insanın kendisine dayanması, kendisine güvenmesi, ibadetlerini ileri sürmesi en büyük cehalettir. Bu güvenenlerin hepsi, nefis putuna dayanmaktan ileri gelir.

Makbul İlim Amel Edilen İlimdir:

Allah katında en makbul ilim amel edilen ilimdir. Âlimin ilmini yaşamaması düşünülemez. İlim ancak amel ile fayda verir. Amel olmazsa ilme müracaat edilmez. İlim yaşanmadığı müddetçe bilinmez.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa, güzel bir amel işlesin ve Rabb'ine ibadette hiç kimseyi ortak etmesin." buyuruluyor. (Kehf: 110)

Diğer bir Âyet-i kerime'lerde ise amel ve ibadetin ne kadar mühim olduğu sarih bir şekilde beyan buyuruluyor:

"Güzel söz O'na yükselir, onu da sâlih amel yükseltir." (Fâtır: 10)

Bunları işleyenler hakkında da vaad-i sübhâni vardır:

"Yaptıklarına karşılık olarak onlar için saklanan, gözler aydınlatıcı müjdeyi hiç kimse bilmez." (Secde: 17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimseyi ameli geri bırakırsa, nesebi onu ileri götüremez." (Müslim)

"İlminden istifade olunan bir âlim bin âbidden hayırlıdır." (Münavi)

Çünkü şuurlu bir şekilde ibadet yapabilmek için ilim amelden önce gelir. Amelin şayanı kabul olması ise fıkhın bilinmesine bağlıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilmiyle âmil olan âlimlerin mertebelerini diğer Hadis-i şerif'lerinde beyan buyurmuştur:

"İlmiyle âmil olan âlimin abid üzerine üstünlüğü, ümmetim üzerine benim üstünlüğüm gibidir." (Tirmizî)

"İlmiyle âmil olan âlimin diğerleri üzerine üstünlüğü, peygamberin ümmeti üzerine olan üstünlüğü gibidir." (Tirmizî)

Zira hakiki âlimler bütün hâl ve ahvalini dine uydururlar. Resulullah Aleyhisselâm'ın izinde bulunurlar. Dinlerini öğrenmeleri hususunda müslümanlara yardımcı olurlar.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Hayırlı işleri insanlara öğreterek nefsini unutup mahrum eden âlim, bir muma benzer ki, kendisini yakıp alemi tenvir eder, aydınlatır." (C. Sağir)

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılmaları ise halkı da ifsad eder, dalâlete sürükler. Bugün olduğu gibi.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesadları ise umumun bozulmasını mucip olur. Onların biri ulemâ, diğeri ümerâdır." (C. Sağir)

Dinde Kolaylık:

Hakk Celle ve Alâ Hazretleri kullarına yapabilecekleri şeyleri emretmiş, takatleri nispetinde tekliflerde bulunmuştur.

Âyet-i kerime'lerinde:

"Allah ağır teklifleri sizden hafifletmek ister. Çünkü insan zayıf yaratılmıştır." (Nisâ: 28)

"Allah bir kimseyi, ancak ona verdiği şeyle mükellef tutar. Allah bir güçlükten sonra ergeç bir kolaylık ihsan edecektir." (Talâk: 7)

"Allah sizin için kolaylık ister, güçlük istemez." buyuruyor. (Bakara: 185)

Rahmet ve merhametinin engin tecellisinden dolayı; Allah-u Teâlâ bu ümmete, kendilerinden başka hiç kimseye vermediği iki haslet vermiştir. Onları bütün insanlar üzerine şahitler yapmış ve din işlerinde kendilerine hiçbir güçlük yüklememiştir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki iş arasında muhayyer bırakıldığı zaman, günah olmadıkça o daima en kolayını tercih ederdi. (Buharî)

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kolaylaştırın, zorlaştırmayın. Müjdeleyin nefret ettirmeyin." (Buhârî. Tecrîd-i sarîh: 63)

"Şüphesiz ki bu din çok kolaydır. Kim dini zorlaştırırsa altından kalkamaz, öyle olunca ortalama gidin." (Buhârî. Tecrîd-i sarîh: 36)

Âyet-i kerime ve Hadis-i şerif'lerin kolaylık ifade eden beyanları incelendiğinde, onun her emrinin her yasağının müslümanlar için sırf kolaylıklardan ibaret olduğu kendiliğinden meydana çıkacaktır.

Meselâ namaz kılmak herkes için çok kolaydır. Oruç da, zekât da böyledir. Allah-u Teâlâ kullarına güç gelmemesi için malın hepsini veya yarısını değil de, kırkta birini vermeyi emretmiştir. Hacc ise ömürde bir defadır, yol emniyetinin olmadığı zamanlarda farziyeti kalkar.

Su bulunmadığı veya sağlığa zararlı olduğu halde abdest yerine teyemmüm yapılır.

Ayakta namaz kılmaya güçleri yetmeyenlerin oturarak kılmalarına, oturarak kılamayanların da yattığı yerde imâ ile kılmalarına müsaade edilmiştir.

Ve buna mümasil bir çok kolaylıklar vardır, dikkatle ve ibretle bakıldığında bu görülür.

Emirlerdeki kolaylıkların bir şâhidi de, bir çok kimselerin namaz-oruç gibi ibadetlerin artmasını istemeleridir.

Bunun yanında ibadet yapmak kendisine güç gelen kimseler de yok değildir. Bu güçlük nefs-i emmâreden hasıl olmaktadır.

Hastalıklar ibadetlerin yapılmasını güçleştirdiği gibi, kalbin mânen hasta olması da ibadetleri güçleştirir.

Âyet-i kerime'de:

"Rabb'lerine kavuşacak ve O'na döneceklerini umanlar ve huşû duyanlardan başkasına namaz elbette ağır gelir." buyuruluyor. (Bakara: 45-46)

Halis Bir Ubudiyette Tasavvuf'un Önemi:

Tasavvuf sadece kâl değil, bir hâl ilmidir, bir tatbikattır. Yaşanılmadıkça, tadılmadıkça, hissedilmedikçe nazari bilgilerle anlaşılmaz ve anlatılmaz.

Tarikat-ı aliye'ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere karşı yakîn hâsıl olmasıdır. Hakiki iman da budur.

Meselâ Allah'ın varlığını önce işiterek inanan insan; bularak, anlayarak inanmaya başlar, imanı kemâle erer.

Diğer taraftan ibadetleri yapabilmek için nefs-i emmâreden ileri gelen güçlükler ortadan kalkar, ibadetler kolaylıkla ve seve seve yapılır.

İlmi ve ameli elde etmek için şeriatten istifade edilmiştir. İlmin ve amelin ruhu makamında olan ihlâsı elde etmek için ise tasavvuf yolunda ilerlemek lâzımdır.

"Seyr-i ilâllah" mesafesi keşfedilmedikçe, yani Allah-u Teâlâ'ya doğru olan yol gidilmedikçe, "Seyr-i fillâh" hasıl olmadıkça, tam ihlâs elde edilemez. O kimse ihlâsın hakikatinden uzak olup, muhlis zâtların erdiği kemâlâta kavuşamaz.

Avamın hepsi, bazı ibadetlerinde az da olsa, güçlükle elde edebilir.

Asıl ihlâs odur ki, bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden, kolayca meydana gelir.

Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ'dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da ancak "Fenâ"dan, "Bekâ"dan ve has mânâda "Velâyet" derecesine kavuştuktan sonra ele geçer. Zorlama ile ele geçen ihlâs devam etmez.

Zorlama olmaksızın ele geçen ihlâs devamlıdır ve bu ihlâs, Hakk'al-yakîn mertebesinde hâsıl olur.

İşte bu mertebeye varan veliler, her yaptıkları işi Allah için yaparlar, nefisleri için değil.

Tasavvuf yolunda ilerleyenlerin ilimde ve amelde kazançları olur. Başkalarına çalışmakla, öğrenmekle, anlamakla hâsıl olan bilgiler, onlara ilham yolu ile hâsıl olur. Ameller, ibadetler kolayca ve seve seve yapılır. Nefis ve şeytan tarafından gelen gevşeklik kalmaz. Günahlar ve haram olan şeyler çirkin görülür.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

İç Âleme İntikal Etmek Ancak Farz ve Nafile İbadetlerle Kazanılır:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur." (Şems: 9)

Buradaki temizlenmekten murat, ahlâk-ı zemime adı verilen "Şehvet, gadap, kin, kibir, riyâ, hased..." gibi kötü huylardan temizlenmektir.

Yoksa zâhiri temizlik ya da "Oruç tuttum, temizlendim!" gibi basit bir mânâ çıkarılmamalıdır.

İnsan tarikât-ı âliyeye girmekle nasibini aldıkça kötü şeyleri üzerinden atmaya çalışır. "Hased, riyâ, kibir, gadab, şehvet, kin, yalancılık" gibi sıfatları kendisinden uzaklaştırabilirse ancak o zaman insan olur. Ama inanın ki çoğu insanın ömrü buna yetmiyor.

Tarikât-ı âliye'ye dahil olan bir sâlik:

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Âyet-i kerime'sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tarikat, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tarikat da kalbi temizleyip huzura hazırlar.

Mühim olan bu mânevi hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağız tadının geri gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmâreye mağlup olan masivâ bataklığına dönen bir kimsenin kalbi hastadır, ibadet ve taatlarından lezzet alamaz.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'am: 151)

Kalp temiz olursa, kişiyi ibadet ve taate sevkeder. Hasta olan kalbin temizlenmesi lâzımdır.

Kalplerinde nur olanlar hikmetli, feyizli ve tesirli olur. Masivâ bataklığına dönen kalpte ise ne olur?

Bir insan zâhirini süslemek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şeriatına; bâtınını ziynetlendirmek, iç dünyasını nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir.

İç âleme intikal etmek ancak farz ve nafile ibadetlerle kazanılır. Çünkü farzların edâsı ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhâniyettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Şeriat sözlerim, tarikat yaptıklarım, hakikat hâlim, marifet ise bu saydıklarımdır." (K. Hafâ)

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. Zirâ hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Bu münevver yolun hakikat erleri din uğruna malları ile, canları ile, aç-susuz olarak sırf Allah için uğraşmışlar, hem ibâdet, hem de mücadele-mücahede etmişler, bu surette İslâm birliğini bozacak en ufak bir fitnenin dahi meydan bulmamasına gayret sarfetmişlerdir.

Çünkü onlar Allah-u Teâlâ'nın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm'ın ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlardır. Tam bir teslimiyet, kuvvetli bir iman ile bağlanmışlar, onun izini ve prensiplerini takip etmektedirler.

Bir insan söz ve davranışlarına ilâhî hükümler çerçevesinde yön vermezse onun tarikattan feyz alamayacağı açık bir gerçektir. O kimse doktorun verdiği ilâçları kullanıp, perhize riayet etmeyen bir hasta gibi olur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Hasetleşmeyin, pazarlığı kızıştırmayın, birbirinize buğz etmeyin ve birbirinize sırt çevirmeyin. Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez; onu mahrum bırakmaz, onu tahkir etmez. (Eliyle göğsüne işaret ederek;) Takvâ şuradadır. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müslümanın malı, kanı ve ırzı diğer müslümana haramdır." (Buhârî, Müslim, Ebu Dâvud, Tirmizî)

•

İnsanın her an Hazret-i Allah'a yönelik olması ve hiç gaflete düşmemesi lâzımdır. Hazret-i Allah'ın ve Resul'ünün hoşlanmadığı söz söylemeyecek, hoşlanmayacakları yerde oturmayacak, rızasına mucip olmayan harekette bulunmayacak ve hep Hakk'a yönelik olacak ki kalbi hep Hakk'ta olsun.

Sen halka dönersen ne olacak? Ya kalbini döndürürse? Halkta kalırsın. Onun için hakikati bilen çok ağlar, hiç gülmez. İnsan gaflete saptı mı, kalbi katılaştı mı, hiç ağlamaz, hep güler. Zaten onun gülmesi kalbini katılaştırmıştır.

Hakk'a yönelen şöyle düşünür:

"O hep ihsanda ben hep isyandayım, benim halim ne olacak!" der ve bir gün olur uyanır. Bir düşün; bir nutfesin, kirli bir susun. Seni yarattı, nimetlerle donattı, o nimetleri yerli yerine koydu, sana bir sıfat verdi. Pis su iken güzel bir bebek olarak dünya geldin. O ne güzel yaratıcıdır. "Bak yaratıcıya!" buyuruyor. Ama kim görecek kardeşim; "Çocuk oldu!" diyor. O; "Bak yaratıcıya!" buyuruyor, o da; "Çocuğum oldu!" diyor. Onun çocuğu olmuş. Ey be gaflet!

Ondan sonra gidiyoruz. Nereye gidiyoruz? Körü körüne gidiyoruz. Vallahi yarattığının bir tanesinin zerresini idrakten acizim, şükründen değil. Bir tüyünü idrakinden acizim. Bana verdiği bir tüyü idrakten acizim. Çünkü onda can var, onda ibadet var. O tüyde ibadet var.

Bunu kim anlayacak?

Âyet-i kerime'de:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

"Her zerre ibadet ediyor. Ama siz duymuyorsunuz" buyuruyor.

Kim görecek bunu be kardeşim. İşte Hazret-i Allah bu. Ama biz mahlûk, cahil bir insan olduğumuz için bu şekle düştük. Allah'ım hakikati göstersin.

Ey insan! Yaratıldığın o kerih suya bak, bir de üzerindeki asara bak. Ama unutma ki senin üzerindeki bu asarla hiçbir ilgin yok. Senin aslın bir damla kerih su. Şu halde insan hep aslını bilecek ve orada duracak. Neydi aslın? Hiç, hükümsüz…

Hazret-i Allah insanı değersiz bir pis sudan yarattı ki, hem kendisinin hem de dünyanın değersiz olduğunu, yegâne değerin Hazret-i Allah'a ait olduğunu bilsin...

İman Sahibi Olan Aklını İlâhi Emirlere Uydurur:

Allah'tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur. Haramlardan ve şüpheli şeylerden kaçındıkça da verâ ve takvâ sahibi olur.

İman kemâle ermezse, insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi olan aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez.

Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

İman, ibadet ve infak; birbirine zincirleme bağlı üç temel prensiptir.

Birincisi; küfür ve nifaktan kurtarır, sadakat kapısını açar.

İkincisi; Hakk'a yaklaştırır ve insanı, şükreden bahtiyarlar mertebesine çıkarır.

Üçüncüsü; ilâhi rahmete erdirir, Hakk'ın sevgisine vesiledir.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerine olan nimetini tamamlamak ister." (Mâide: 6)

Allah-u Teâlâ'nın emirlerine riâyet bir zorluk değil, bir nimet ve bir temizlenme vesilesidir. Bunu böyle bilmek lâzımdır.

Nefsimize ağır gelmesi ise nefsimizin kötüye ve küfre meyyâl olmasındandır. Nefis ve şeytan insana; kötüyü, pisi temiz göstermeye çalışır.

Hazret-i Allah'a İtaat Edenler-Etmeyenler:

Var ile övünüyorum, varlığımdan utanıyorum.

Zira benim varlığım bir damla kerih su idi. Âcizliğimi bildirmek, hakîr olduğumu göstermek, âsârı ile donatışını duyurmak için O beni zerre bir nutfeden yarattı, nimetleriyle donattı.

Bir düşün! Bir ressam resmini yaptığı zaman hoşuna giderse, o ressamı översin değil mi?

Ve fakat yoktan var eden, nimetlerine gark eden, her âzânı yerli yerine koyan, en güzel bir biçim verip de ana karnından dünyaya getiren, mülkünde yaşatan, sayılamayacak kadar çok olan nimetleriyle rızıklandıran, kâinatı olanca azametiyle sana musahhar kılan Allah-u Teâlâ'ya itaat etmek gerekmez mi?

Bir de şu var ki, bu ihsan ve ikram ettiği nimetlerin zerresinden sual soracaktır. Bunu unutma!

Nitekim Zilzâl sûre-i şerif'inde şöyle buyurmaktadır:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzâl: 1)

İnsanlar bir gün ansızın böyle tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzâl: 2)

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzâl: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Kıyamet koptuktan sonra insanlar mahşerde toplanırlar ve amel defterlerinde belirtilen sevap ve günahları ölçtürmek için mizana gelirler. Orada her şeyin kıymeti, her işin değeri, her sevabın ağırlığı ve her günahın derecesi ölçülür. Her şahıs kendi sevap ve günahının miktarına, mahiyetine vâkıf olur.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar." (Zilzâl: 6)

Herkes ameline göre bölük bölük olur. İman ehli ayrı gruplar, küfür ehli ayrı gruplar halinde sevkedilirler, muhasebeye tâbi tutulurlar.

Müminin terazi kefesinde öncelikle imanının ağırlığı olacak, bunun yanı sıra amel-i salihleri de ağırlık yapacaktır. Kâfirlerin hiçbir iyiliği kötülük kefesini kaldırmayacaktır. Çünkü küfür, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür.

Allah-u Teâlâ'nın adaleti tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhi bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezasını dünyada iken görmüş bulunur.

Bir kâfir ise, iyilik yaparsa, o iyiliği iman dahilinde olmadığı için Allah katında makbul değildir. Ahirette kendisini azaptan kurtaramaz. O iyiliğin mükâfatını dünyada görmüş olur. Kâfir olduğu halde ahirete giden her kişi ebedî olarak cehennem azabına uğrayıp duracaktır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şüphesiz ki Allah zerre ağırlığı kadar olsun haksızlık etmez. Zerre ağırlığı bir iyilik olursa onu kat kat artırır ve kendi katında pek büyük mükâfat verir." (Nisâ: 40)

Dilediği kulunu nice ebedî saâdetlere nâil eder.

NAMAZ

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Namaz müminlere belirli vakitlerde farz kılınmıştır." buyuruyor. (Nisâ: 103)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Her şeyin bir alâmeti vardır. İmanın alâmeti de namazdır." (Münâvî)

"İşin başı İslâm'dır, onu ayakta tutan namazdır, zirvesi ise Allah yolunda cihaddır." (Tirmizî)

"Kıyamet gününde kulların hesaba çekilmesi namazdan başlar. Bu hesap doğru verilirse diğer amellerin de kabûlüne yardımı olur. Aksi takdirde hüküm tersine olur." (Tirmîzî)

"Cehennem ateşi azâbı hak eden müminlerin vücudunu yakar. Fakat Cenâb-ı Hakk'a secde ederken yere değen âzâya dokunamaz." (Buhârî)

"Ne dersiniz? Birinizin kapısı önünden ırmak geçse, günde beş defa içinde yıkansa kiri kalır mı?"

– Hayır, hiçbir kir bırakmaz.

"İşte beş vakit namaz da böyledir. Allah bununla günahları yok eder." (Buhârî. Tecrîd-i sarîh: 319)

"Gece ve gündüz melekleri bir biri peşine size gelir, sabah ve ikindi namazında birleşirler. Sonra gece melekleri çıkar. Allah onların hallerini bildiği halde 'Kullarımı nasıl bıraktınız?' diye sorar. Melekler 'Onları namaz kılarken bulduk, namaz kılarken bıraktık.' derler." (Buhârî. Tecrîd-i sarîh: 332)

Allah'a imandan sonra her müslümana en mühim farz, namazdır. Yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştır.

Namaz, Rabb'imiz Teâlâ Hazretleri'nin görünür-görünmez, bitmez, tükenmez ihsan ve ikrâmlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir.

Hadis-i şerif'lere göre İslâm'ın şartı, dinin direği ve temeli, ibâdetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbinin nûru, ruhunun gıdasıdır. Muttakilerin göz aydınlığıdır.

Namaz kılmakla, İslâm'ın esas ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur.

Amellerin en efdâlî vaktinde kılınan namazdır.

İnsan namaza ne kadar devamlı olursa, dinini de o kadar sağlamlaştırmış olur.

Büyük günahlardan sakınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefârettir.

Kötülüklerin önüne çekilmiş bir seddir. Hakîkatına inilerek edâ edilirse, insanı her türlü kötülüklerden korur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Rükû edin, secde edin, Rabb'inize ibadet edin ve iyilik yapın ki kurtuluşa eresiniz." (Hacc: 77)

İnsanı Mevlâ'sına en çok yaklaştıran ameli namazdır. Kulun Rabb'ine en yakın olduğu an secde anıdır. Namazda iken kulun üzerine ilâhi rahmet iner.

İbâdetlerin en mühimi en câmialısı namazdır. Namazda her türlü ibâdet şekilleri mevcuttur. Kimi melekler kıyamda, kimisi rükû ve secdede, kimileri de oturur vaziyette ibâdet ederler. Meleklerin ayrı ayrı yaptıkları bu ibâdetlerin tamamı namazda toplanmış bulunmaktadır. Ümmet-i Muhammed'e miraç hediyesidir.

Namazla din arasındaki münasebet, başın gövde ile olan münasebeti gibidir.

Namazı terketmek küfür alâmetlerindendir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Kitap'tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenâlıktan alıkoyar. Zikrullah elbette en büyük (ibadet)tir. Allah yaptıklarınızı bilir." (Ankebût: 45)

Namaz gafletle kılınırsa o namaz sahibini fuhşiyattan, münkerden alıkoymaz, Hazret-i Allah'tan uzaklaştırır.

Müminlerin her türlü kötülüklerden ve yasaklardan kaçınması icap ederken, nice namaz kılan kimselerin kendilerini haramdan ve yasaklardan kurtaramadıkları görülmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." buyuruyor. (Müminun: 1-2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Namazında huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." buyurmuşlardır. (Münâvi)

Bir diğer Hadis-i şerif'lerinde ise şöyle buyururlar:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa, o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

Onun için İbn-i Mesud -radiyallahu anh- Hazretleri demiştir ki:

"Namazını gereği gibi yerine getirmeyen Allah-u Teâlâ'dan uzaklığını artırmaktan başka bir şey yapamaz."

Çünkü namazı huşu içerisinde tam bir teslimiyet ile sınırlarını gözeterek hakkıyla kılmak gerekir.

Asıl olan, huşu ile kılınan namazın insanı kötülüklerden alıkoymasıdır. Kişi kötülüklere meyil ediyorsa namazında eksiklikler var demektir. Kötülük derken sadece aklımıza gelen büyük kötülükler, başkasına yapılan hareketler anlaşılmamalıdır. Kötülük; dedikodu, gıybet, emir sahibine itaatsizlik, toplumda huzur ve huşuyu bozacak fitne çıkaracak hâl ve hareketler. Buna mümasil mümin ahlâkına uymayan her türlü hareket kötülüktür. Kötü örnek olmaktır.

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Zâhirî Huşu:

Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buhârî. Tecrîd-i sarîh: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

Ümmü Seleme bintu Ebi Ümeyye -radiyallahu anhâ- Vâlidemiz anlatıyor:

"Resulullah Aleyhisselâtu vesselâm zamanında insanlar namaza durdukları vakit hiç kimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah Aleyhisselâtu vesselâm vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hazret-i Ebu Bekir vefat etti, Hazret-i Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hazret-i Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı." (Kütüb-i Sitte: 519)

Bâtınî Huşu:

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azâmeti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız Melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar. Namaz kılarken:

"Namaza başladığında son namazını kılar gibi kıl!" (Ahmed bin Hanbel)

Hadis-i şerif'ini de gönülden uzak tutmamak gerekir.

•

Bir iç namazı vardır, bir de dış namazı vardır. Biz daha dışını bilmiyorken iç namazı nasıl olur? İç namazı; Hazret-i Allah'ın içinde olduğunu bilerek, O'nunla mülâkat yapmandır, O'nunla konuşmandır, O'nunla görüşmendir. Yani kıble ile değil. Kıbleye bedenini yönelteceksin, gönlünü ise O'na çevireceksin, hep O'nunla konuşacaksın.

Şu halde iç namazı demek, hep Hazret-i Allah ile mülâki olmak, O'nunla konuşmak, O'nunla görüşmek, O'nunla hallenmek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu;

"Biriniz namaza kalktığınız vakit Rabb'ine münâcât eder. Şüphesiz ki onun Rabb'i onunla kıble arasındadır." (Buhârî)

Beyanı dış namaz içindir.

Biraz önce izah edildiği üzere iç namazı kılan kalıbını kıbleye diker, gönlünü ise O'na çevirir, iç âlemi ile hallenir. Böylece namaz bitinceye kadar Hazret-i Allah ile konuşur, O'nunla görüşür, O'nunla sevişir, O'nunla kaynaşır. Bu namazı kılanlar, gönlünü Hakk'tan çevirdiği zaman namazı bozulur.

ORUÇ

İslâm'ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme'sinde:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız." buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın." (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i Kudsî'de şöyle buyurur:

"Âdemoğlu'nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim." (Buhârî. Tecrîd-i sarîh: 903)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. "Oruçlular nerede?" denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez." (Buhârî. Tecrîd-i sarîh: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ'nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir." (Câmiu's-sağir)

"Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb'ine kavuştuğu zamanki sevinci." (Müslim)

"Oruçta riyâ tasavvur olunmaz." (Münâvî)

Âyet-i kerime ve Hadis-i şerîf'lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif'lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şu halde sizden her kim o aya erişirse oruç tutsun." buyuruyor. (Bakara: 185)

Şeriatın emrettiği zâhiri orucun yanında ayrıca tarikat ve hakikat oruçları da vardır:

Zahiri oruç; gündüzleri yemekten-içmekten ve mukarenetten kesilmektir. Ramazan ayında tutulur.

Tarikat orucu ise, ömür boyu devam eder. Mürid, gece gündüz bütün âzalarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır." (İbn-i Mâce)

Bu Hadis-i şerif'ten anlaşılıyor ki, bir çok oruçlular iftar ediyorlar; farkında değiller, hem de oruç tuttuklarını zannediyorlar. Görünüşte yemeyip, içmeyip oruç tutuyorlar ama; yaptıkları hareketler hiç de bir oruçlunun hareketine benzemiyor.

Dolayısı ile bir çok iftar edenler de vardır ki oruçludurlar, oruçları bozulmamıştır. Niyetleri dâima istikâmet üzerinde bulunur. Kötü duygu ve düşüncelerden kendilerini alıkoymuşlardır, istedikleri gibi hareket edemezler, istediklerini yiyip içemezler.

Hadis-i kudsî'de: "Oruç benim içindir, mükâfatını ben veririm." diye bildirilen oruç bu oruçtur.

Hakikat orucuna gelince; o da Hazret-i Allah'ın muhabbetini sırda muhafaza etmektir. Cenâb-ı Hakk'ı görmek sır gözü iledir, yoksa baş gözü ile görülmez. O muhabbeti duyacak ki, orucu devam edebilsin. Çünkü o insanları Hazret-i Allah kendisi için halketmiştir. Hadis-i kudsî'de "İnsan benim sırrımdır, ben de insanın sırrıyım." buyuruyor. Onlar dâima Hakk iledir. Dolayısı ile Hazret-i Allah o kullarının başka bir şeyle meşgul olmasını da istemez. İşte âhirette O'nunla olacak yakın kullar bunlar olmuş oluyor.

ZEKÂT

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ'nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm'da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti birçok Âyet-i kerime'lerde namazla birlikte emredilmiştir:

"Namazı kılın, zekâtı verin." (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm'ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ'nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, zekâtı İslâm'ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İslâmiyet'inizin kemâli zekât vermenize bağlıdır." (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanlardan mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz.

Fakat Allah'ın rızasını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır." (Rum: 39)

İyiliklerinin karşılığı kat kat verilecek kimseler bunlardır.

Zekât fakirlerden önce zenginlerin menfaatınadır. Çünkü hem kat kat sevap kazanıyorlar, hem malları bereketleniyor, hem de malları zekâtla korunmuş oluyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvi)

"Sermayeden zekâtın çıkarılıp verilmesi serveti azaltmaz." (Müslim)

Zekât farz olan bir vergi, sadaka ise gönülden kopan bir yardımdır. Zekât farizasını yerine getirmekle sadakadan kurtuluş olmayacağı gibi, sadaka vermekle de zekât emri yerine getirilmiş olmaz.

Zekât verenler Kuran-ı kerim'de övülmektedir:

"Onlar verdiklerimizden hayra sarfederler." (Bakara: 3)

Diğer bir Âyet-i kerime'de ise:

"O müşrikler ki, zekâtlarını vermezler ve ahireti de inkâr ederler." (Fussilet: 7)

Buyurularak, zekât vermemenin âhireti inkâra alâmet olduğu anlaşılmaktadır.

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca "Allah'ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun." diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisap miktarından az mala zekât düşmez.

Zekât verilecek sekiz sınıf Kur'an-ı kerim'de belirlenmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zekâtlar: Allah'tan bir farz olarak yoksullara, düşkünlere, onu toplayan memurlara, kalbleri müslümanlığa ısındırılacaklara verilir; kölelerin, borçluların, Allah yolunda olanların ve yolda kalanların uğrunda sarfedilir. Allah bilendir, hakîmdir." (Tevbe: 60)

•

Bir de tarikat zekâtı vardır. O ise ahiret fakirlerine, ahiret geçitlerinde lâzım olacak uhrevî bilgilerini vermektir. O onun hakkıdır. Hakikat ehli sevabını da onlara bağışlar. Onlar müflistir. Ne iyilikleri ne de sevapları vardır. Onlarda hiç sermaye bulunmaz. Yok ki olsun...

HACC

İslâm'ın beş temel esasından birisini teşkil eden Hacc farizası ömrün ibadeti, dinin tamamıdır. Din kemâlini onda bulur.

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

Hacc'ın farziyeti Kitap, Sünnet ve İcmâ ile sabittir. İnkâr eden dinden çıkar. Hacc'ın farz olduğuna dair Kur'an-ı kerim'de Âyet-i kerime'ler ve bunları tefsir eden Hadis-i şerif'ler vardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"Hacc'a gidip gelmeye gücü yeten herkesin Kâbe'yi ziyaret etmesi, Allah'ın insanlar üzerinde bir hakkıdır." (Âl-i İmran: 97)

Allah-u Teâlâ bu hakkı, oraya gidebilmeye gücü olanlara yüklemiştir. Hiç kimseye gücü üstünde bir yük yüklemez.

"Kim inkâr ederse, şüphesiz ki Allah âlemlerden müstağnîdir." (Âl-i İmran: 97)

Bu muhkem farzı terketmenin büyük bir günah olduğunu açıklamak için Allah-u Teâlâ onu küfür lâfzıyla ifade etmiştir. Allah-u Teâlâ hiç kimsenin ibadet ve taatına muhtaç değildir. Bu gibi ibadetleri kullarına emretmesi, onların maddi ve mânevî menfaatleri içindir.

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar. İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.

Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur. Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

Aynı zamanda dünyanın dört bir tarafından gelen müslümanlar bir arada ibadet yaparak, aralarındaki birlik ve beraberlik canlı bir şekilde tecelli etmiş bulunur.

Hüccâcın, müşahede ettiği faydalar saymakla bitmez.

"Allah'ın onlara rızık olarak verdiği hayvanları belli günlerde kurban ederken, O'nun adını ansınlar." (Hacc: 28)

Belli günler kurban kesme günleridir. "Bismillâhi Allah-u Ekber" diyerek kurbanı Allah için kesmek gerekir.

"Siz de bunlardan yiyin, hem de yoksula fakire yedirin." (Hacc: 28)

Bu bir vecibedir.

"Sonra kirlerini gidersinler." (Hacc: 29)

Bu da Hacc ibadetini yerine getirdikten sonra traş olarak, saçlarını kısaltarak, tırnaklarını keserek, bıyığını ve sakalanı düzelterek olur.

"Adaklarını yerine getirsinler." (Hacc: 29)

Allah-u Teâlâ'ya itaat maksadıyla adadıklarını kessinler, Hacc esnasında yapmayı adadıkları işleri yapsınlar.

"Ve Beyt-i atik'i tavaf etsinler." (Hacc: 29)

Hacc'ın rüknü olan ziyaret tavafını yapsınlar. Bu ziyaret tavafı ile artık ihramdan çıkılmış olur.

Hacc'a Gidenler Üç Gruptur:

Birincisi; Rahmân'ın dâvetine icâbet edip, Rıza-i Bâri için gidenler ki; bunlar daha gitmeden evvel kendilerini hazırlamışlardır. Paraları helâldir, lokmaları helâldir. Onların hukuk-u nas ile işleri olmaz, haram ile iştigal etmezler. Niyetleri rızâdır, gayeleri Hacc'dır.

İkincisi; Şeytanın dâvetine icâbet edip gidenler,

Üçüncüsü ise; Gitme imkânı olmayıp da, Hacc'a iştiyakından dolayı ah ettiği için Allah-u Teâlâ'nın rûhen ziyaret ettirdiği kimseler. Bu gizli Hacc şöyledir:

Gitmek için ahı var, fakat parası veya gücü yok. Ama niyeti halis. Allah-u Teâlâ onun bu niyetine göre ona Hacc ve Umre sevabı verir.

Bundan başka tayyi mekânla Hacc'a gidenler de vardır. Allah-u Teâlâ'nın izniyle bir adımda oraya varırlar, ziyaretini ve vazifesini yaparak dönerler. Kimse duymaz, kimse bilmez.

Bir de bundan daha gizli bir Hacc vardır ki gönül yolculuğu ile Hacc'dır. Gönül yolculuğu ile gider, namazını kılar, niyazını yapar, döner gelir ve hiç kimse farkına varmaz. İşte bunlar yol içinde yollardır. Bunlar bilinmeyen şeyler olup, O'nun yaklaştırdığı çektiği kullara mahsustur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mirac-ı Şerif'te, nasıl bir anda çıktı? Yalnız Sidre-i Münteha elli bin senelik yol. O ise Sidre-i Münteha'dan sonra daha ne kadar çıktı? İşte bu gizli bir yolculuktur. Yani yol içinde yollar oluğunu, âlem içinde âlem olduğunu duyurmaya çalışıyorum. Rabb'im kendisine yaklaştırmak için ne yollar, ne âlemler lütfetmiş.


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (10)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 31

İSTİÂZE (SIĞINMA) DUÂLARI (6)

Şeytandan İstiâze:

Muhammed bin Vâsi -rahmetullahi aleyh- her gün sabah namazından sonra şu duâyı okurdu:

(Allahümme inneke sellatte aleyna adüvven basîran biuyûbinâ yerânâ hüve ve kabîlühü min haysü lâ nerâhüm. Allahümme feeyyishü minnâ kemâ âyestehü min rahmetike ve kannithü minnâ kemâ kannettehü min afvike ve bâid beynenâ ve beynehü kemâ bâadte beynehü ve beyne rahmetike inneke alâ külli şey'in kadîr.)

"Ey Allah'ım! Sen bize öyle bir düşman musallat ettin ki, o ve maiyyeti bizim tarafımızdan görülmediği halde bizi ve kusurlarımızı görür.

Allah'ım! Onu rahmetinden mahrum ettiğin gibi, bizden de mahrum et. Affından ümidini kestirdiğin gibi, bizden de ümidini kestir. Rahmetinle onun arasını uzaklaştırdığın gibi, bizimle de onun arasını uzaklaştır.

Şüphesiz ki senin her şeye gücün yeter."

Bu zât bir gün mescide giderken şeytan kendisine göründü ve "Beni tanıdın mı?" diye sordu.

"Hayır, tanıyamadım, sen kimsin?" dedi.

Şeytan "Ben İblisim!" diye kendisini tanıtınca "Ne istiyorsun?" diye sordu.

Şeytan dedi ki:

"Senden isteğim, her gün sabah namazından sonra okuduğun şu istiâze duâsını hiç kimseye öğretmemendir. Ben de bunun karşılığı olarak bundan böyle sana karışmayacağım."

Bunun üzerine Hazret şöyle söyledi:

"Vallahi ben bu istiâzeyi herkese öğretirim. Sen de elinden geleni yap!" (İhyâu ulûmi'd-dîn)

İmanı Korumak İçin İstiâze:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm!

Ey göklerin ve yerin yaratıcısı!

Ey Celâl ve ikram sahibi!

Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim.

Yâ Allah! Yâ Allah! Yâ Allah!"


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Dokuzuncu Yıldaki Diğer Bazı Hadiseler

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Tâifliler'in Müslümanlığı:

Tâif'in muhasarası esnasında Yemen'de bulunmuş olan Tâifliler'in reisi Urve bin Mes'ud, aklı başında bir adamdı. Tâif'e döndükten sonra Resulullah Aleyhisselâm'ın Tebük seferinde parlak zafer kazandığını duymuştu. Medine'ye geldi, müslümanlığı kabul etmekle kalmadı, kendi kabilesini İslâm'a dâvet etmek istediğini de bildirdi. Resulullah Aleyhisselâm Urve'nin müslüman oluşuna çok sevindi. Sakif kabilesi'nin inatçı olduğunu bildiği için, bu teşebbüsünden vazgeçmesini Urve'ye ihtar etti. Fakat Urve kabilesi arasındaki mevkiine güveniyordu. "Yâ Resulellah! Onlar beni uykuda bulsalar, uyandırmaya kıyamazlar." dedi. Tâif'e döndü, halka müslümanlığı kabul ettirmek için uğraştı. Bir sabah erkenden evinin damına çıktı. Müslüman olanları namaza çağırmak için ezan okumaya başladı. O zaman Sakif kabilesi'nin ayak takımı hiddetlendiler, Urve'nin evini muhasara ettiler. Öldürünceye kadar Urve'yi ok yağmuruna tuttular. Son nefesini verirken Urve, İslâm dini uğrunda şehit olduğundan Allah'a şükretmiş, müslüman şehitlerin yanına gömülmesini istemişti.

Resulullah Aleyhisselâm Urve bin Mes'ud -radiyallahu anh-in şehit edildiğini haber aldığında şöyle buyurdu:

"Onun, kavmi ile olan hâli Yâsin sahibi'nin kavmi arasındaki haline benzer. O, kavmini Allah-u Teâlâ'ya imana dâvet etmişti de, kavmi onu öldürmüşlerdi.

Hamdolsun o Allah'a ki, ümmetim içinde Yâsin sahibi gibi birini bulundurdu."

Urve -radiyallahu anh-in şehit edilmesi müslümanlığı kabul etmiş olan Hevâzin kabilesi'yle Tâifliler'in arasını açtı. Hevâzin kabilesi'nin reisi Mâlik bin Avf -radiyallahu anh-, Resulullah Aleyhisselâm'ın emriyle fırsat buldukça gidip onları yağma ediyorlardı. Sakif kabilesi yaptıklarına pişman oldular. Müslümanlığı kabul etmeye karar vererek Abd-i Yalil başkanlığında Medine-i münevvere'ye bir heyet gönderdiler.

Aslen Sakif kabilesi'nden olan Muğire bin Şûbe -radiyallahu anh- Kanat vâdisinde müslümanlara âit develeri otlatma nöbetinde bulunuyordu. Onları görünce, geldiklerini Resulullah Aleyhisselâm'a müjdelemek için koştu. Mescid'in kapısında Ebu Bekir -radiyallahu anh-e rastladı, Tâif'ten bir heyet geldiğini söyledi.

O da: "Allah aşkına yâ Mugîre, önüme geçme de, bu haberi Resulullah Aleyhisselâm'a ben eriştireyim!" dedi, hemen huzur-u nebevî'ye girerek Sakifliler'in geldiklerini haber verdi.

Resulullah Aleyhiselâm çok sevindi. Henüz müşrik olmasına rağmen Abd-i Yalil'i mescid'de misafir etti, diğerleri için Mescid'in avlusunda çadırlar kuruldu.

Sakif heyeti birkaç gün Medine'de kaldılar, İslâmiyet hakkında bilgiler edindiler. Müslümanların mahviyet ve tevâzularını yakından gördüler. İçlerine İslâmiyet sevgisi düştü. Fakat müslümanlığa girebilmek için bazı şartlar ileri sürdüler. Önce putlarının bir müddet için muhafaza olunmasını istediler ise de heyetin bu teklifi reddedildi. Kendilerinin namazdan hariç tutulmalarını ricâ ettiler, Resulullah Aleyhisselâm:

"İbadetsiz din olamaz. Namazı olmayan dinde hayır yoktur." buyurdu.

Daha sonra bütün şartları kabul ederek, yurtlarına dönmek üzere yola çıktılar.

Resulullah Aleyhisselâm, Tâif heyeti yurtlarına dönerken müslümanlığı ve Kur'an-ı kerim'i öğretmek için, müslümanların en gençlerinden Osman bin Ebul-Âs -radiyallahu anh-i verdi. Aynı zamanda onu Tâif'e vali olarak tayin etti.

Heyet Tâif'e gelip de durumu Sakîfliler'e anlattığı zaman, halk önce kabul etmek istemediler, daha sonra da hepsi müslüman oldular.

Sakîf temsilcileri Medine'den ayrıldıktan iki veya üç gün sonra Resulullah Aleyhisselâm Tâifliler'in Lât adını verdikleri putlarını kırmak için Ebu Süfyan bin Harb -radiyallahu anh- ile Muğire bin Şûbe -radiyallahu anh-ı gönderdi. Hususiyetle bu ikisini seçti ki, daha düne kadar şirk ordusunun başında bulunan ve bir işaretle müşrikleri müslümanların üzerine saldırtan Ebu Süfyan -radiyallahu anh-, yarın artık putlara taraftar çıkamasın.

Her ikisi de Tâif'e vararak Sakifliler'in gözleri önünde Lât putunu parçalayıp yerle bir ettiler. Böylece Arabistan'da şirkin son âbidesi de temizlenmiş, putperestlik kökünden kazınmış oldu.

Tâif kadınları üzüntülerinden başlarını açarak gelmişler, erkeklerin kılıçla çarpışmaksızın Lât'ı iki kişiye teslim ettiklerine yanıyorlar, saçlarını yolarak ağlıyorlardı.

İman kalplerine yerleşince, çok geçmeden adını bile unuttular.

Tâifliler'in İslâm'a girmesiyle müslümanlık bütün Hicâz bölgesine yayılmış oldu.

Baş Münâfık Abdullah Bin Ubeyy bin Selül'ün Ölümü:

Münâfıkların reisi durumunda olan Abdullah bin Ubeyy bin Selül İslâmiyet'i içten yıkmaya, müslümanları birbirine düşürmeye çalışmış durmuştu. Fakat Resulullah Aleyhisselâm ona ve etrafındakilere karşı tedbiri hiç elden bırakmamış, her zaman için ihtiyatlı davranmıştı.

Nihayet Abdullah bin Ubeyy hicretin dokuzuncu yılı Şevval ayının sonuna doğru hastalandı. Resulullah Aleyhisselâm hastalığı sırasında sık sık gidip kendisini yoklardı. Öleceği gün yine uğramıştı. Ölmek üzere olduğunu anlayınca:

"Yahudilere karşı duyduğun sevgi en sonunda seni mahvetti." buyurdu.

O ise cevap olarak: "Yahudileri sevmenin ne zararı olabilir ki? Es'ad bin Zürâre onlara kin besledi de ölümden kurtulabildi mi?" dedi.

Daha sonra tenine değen gömleğini öldüğünde kendisine kefen yapmasını, cenaze namazını kılmasını ve Allah-u Teâlâ'ya yarlığanması için duâ edivermesini rica etti. Hastalığı yirmi gün sürmüştü, Zilkade ayında öldü.

•

Babasının ölümü üzerine oğlu Abdullah Resulullah Aleyhisselâm'a cenazenin namaz için hazırlandığını haber verdi.

Resulullah Aleyhisselâm namaz kıldırmak üzere kalktığında Hazret-i Ömer -radiyallahu anh- elbisesinden tutarak:

"Yâ Resulellah! Rabb'in seni onun üzerine namaz kılmaktan nehyetmedi mi?" dedi ve kötülük yaptığı günleri birer birer saydı.

Resulullah Aleyhisselâm gülümseyerek:

"Allah beni muhayyer bırakmıştır. 'Onlar için ister mağfiret dile ister dileme. Onlar için yetmiş defa af dilesen de Allah onları bağışlamayacaktır.' (Tevbe: 80) buyurmaktadır. Eğer ben yetmişi arttırınca bunun yarlığanacağını bilseydim, muhakkak arttırır, yarlığanmasını sağlardım." buyurdu.

Sonra da onun cenaze namazını kıldı ve kabri başına kadar da gitti.

Resulullah Aleyhisselâm Hazret-i Abdullah -radiyallahu anh-e başsağlığı dileyerek oradan ayrıldı.

Aradan çok geçmeden Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'sinde şöyle buyurdu:

"Onlardan ölen kimsenin namazını sakın kılma! Mezarı başında da durma! Çünkü onlar Allah'ı ve Peygamber'ini inkâr ettiler ve fâsık olarak öldüler." (Tevbe: 84)

Çünkü Resulullah Aleyhisselâm'ın namazı rahmettir, onlar ise o rahmete lâyık değildirler. İman ettiklerini söylüyorlar, kâfirliklerini gizliyorlardı, neticede ikiyüzlü münâfık olarak öldüler.

Bundan sonra Resulullah Aleyhisselâm hiçbir münâfığın cenaze namazını kılmadı, kabrinin başında da durmadı. Bir cenaze namazı kıldırması teklif edildiği zaman, ölen kimsenin durumunu araştırmaya başladı.

•

Abdullah bin Ubeyy'in bu şekilde Resulullah Aleyhisselâm'ın mübarek gömleğinden ve üzerine kılacağı namazdan fayda beklediğini gören Hazreçliler'den bin kadar münâfık İslâmiyet'i ciddi şekilde kabul etmişlerdir.

Hazret-i Ömer -radiyallahu anh- der ki:

"Sonra Resulullah Aleyhisselâm'a karşı izhar ettiğim cüretime hayret ettim. Allah ve Resul'ü elbette daha iyi bilirler."


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (98)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Öyle Bir Allah ki Akıl Yetmez, Fikir Yetmez, İlim Yetmez:

"En üstün kimdir?"

Hazret-i Allah kişiye kendisini ne kadar bildirdiyse, en üstün odur. Hazret-i Allah'ı en çok bilen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Birgün bir ashâb Rum diyarına gidiyor. Oradaki krallara secde edildiğini görüyor. Dönünce diyor ki:

"Yâ Resulullah! Ben onların krallarına secde ettiklerini gördüm. Müsaade etseniz de size secde edelim."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Hayır! Siz kabir taşına uğradığınız zaman secde eder misiniz?" diye sorunca ashâb "Hayır!" cevabı veriyor.

"O zaman bana da secde etmeyin!" buyuruyorlar.

Eğer secdeye müsaade etseler en evvel ben secde ederdim. Neden? Allah-u Teâlâ'yı en çok bildiğinden ötürü ona secde ederdim. Çünkü O'nun nuru zaten. Hazret-i Allah'ın nuru, âlemlerin gurur ve sürûru. O'nun nuru olduğu için de ona en ince sırları duyurmuş.

Siz Allah-u Teâlâ'yı bilmenin ne olduğunu ancak isimle biliyorsunuz. Fakat en çok o biliyor. Allah-u Teâlâ'yı çok bildiğinden ötürü Cenâb-ı Hakk müsaade etse ona secde ederim. Buraya hiç değinmemiştik. Biz esrâr-ı ilâhi'ye bakarken onun nelere mazhar olduğunu görürüz. Bu mazhariyetin karşısında insanın erimesi lâzım.

Allah-u Teâlâ ona kendisini dilediği kadar bildirmiş. Bildirmiş ama dilediği kadar. Şöyle ki:

"Evvel O "; evvel O, O'ndan evvel bir şey yok.

"Âhir O"; ahir yine O. Çünkü O'ndan başka bir şey yok.

"Zâhir O"; "Ol!" dediği şeyler zuhur ediyor, görünüyor. Amma O'nunla görünüyor. O görünmüyor da görünenler (zahir olanlar) görünüyor.

"Bâtın O"; yalnız kendi kendisini bilir ve dilediği kadar başkasına duyurur. Aslını bilmek mümkün değil, sadece dilediği kadar bildirir ve duyurur. Çünkü Allah-u Teâlâ kendisini bilme yolu vermemiş. Niçin? Karşıdaki mahlûk olduğu için Hâlık'ını kavraması, bilmesi mümkün değildir. Ancak mahlûka düşen, yaprağın yere düşüp, eridiği gibi, O'nun varlığında erimek, "Yâ Baki, entel Baki." Bakiden başka hiçbir şey yok, onu bilebilmek.

"Yeryüzünde bulunan her şey helâk olacak, ancak O'nun vechi Baki kalacak." (Kasas: 58)

Her şey helâk olmaya mahkûmdur. "Ol!" dediği görünüyor, yarın yok diyecek, görünmeyecek.

"Evvel O, Âhir O, Zâhir O, Bâtın O."

Burada öyle bir incelik var ki biz Yaratan ile yaratılanları ayırıyoruz. Cenâb-ı Hakk'ın lütfuyla yaratılanları rahat görebiliyoruz. Ayrı ayrı gördüğün zaman; işte bu nokta çok incedir. O öyle bir Allah ki yalnız kendi kendini bilir, kendi kendini meth eder. Mahlûka ne kadar bildirir, ne kadar duyurursa yakınlığı nispetinde o, O'nunla temas kurar.

Öyle bir Allah ki akıl yetmez, fikir yetmez, ilim yetmez. İlmin hülâsası budur. Her şeyin bir hülâsası vardır, ilmin hülâsası da budur. İlmin hülâsası nedir? Hazret-i Allah'ı bilmek. Ne kadar bilmek? Bildirdiği kadar bilmek. O'nu bildin mi, her şeye O'nunla bakıyorsun. Dağ, taş, insan; "Ol!" diyor oluyor "Öl!" diyor ölüyor, hepsi bundan ibaret. O'nu görürsen hiçbir şeye değer vermezsin. Amma O'nu görmezsen her şeye değer verirsin. O'na değer vermezsin. Bilmiyorsun ki değer veresin.

Hidayet O'nundur, O Hidayet Lütfederse Bakarsın Herkesi Geçer:

Arabayı boşa alınca araba çalışır. Ama insan ekildiği zaman, helâl-harama dikkat ettiği zaman, yola girdiği zaman vitesle beraber gider. Ama birinci vitesle, ama dördüncü vitesle gidiyor. Yeter ki vitese takılsın.

Hazret-i Allah'a ait olan işlere karışma. Ola ki birisinin tövbesini kabul eder, Zât'ına çeker, senin zannın da sana kalır. Onun için fakir daha birinci kitapta "Herkesi hoş, kendini boş bil!" demişizdir. Ama yaptığı iş ahkâma muğayir ise hoş görme.

Yani demek istiyoruz ki; kendini beğenme, başkasını küçümseme. Bakarsın o tövbe eder, tövbesi de kabul olur. Sen kendini beğendiğin için dışarıda kalırsın.

Biz herkesi kendimizden üstün tutarız, yaratılışım budur. Siz de bundan numune alın, yol budur. Rabb'im bunu buldurmuş, bunu sevdirmiş. Herkesi hoş, kendini boş gör!

Bu bizim adetimizdir; bu hâli Hazret-i Allah bize lütfetmiş. Karşımızdaki sarhoş olsun, nasıl olursa olsun hoş görürüz. Çünkü hidayet O'nundur, O hidayet lütfederse bakarsın herkesi geçer.

•

Hazret-i Allah'a yönelmekten daha güzel bir kale olmaz. O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye. Fakat bugün insanlar boşluktadır. Bu ikazdır, hatırlatmadır, yönelmedir. O dilediğine hidayet verir.

Hakk Kapısı:

Bu yol Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğu için çok hassas, çok dikkatli, çok ciddi bir yol. Yani edep yolu. Onun için Allah'ım rızası mucibince yürüttüğü kullardan etsin. Yol çok nazik, çok dakik.

Kimisi çok hoş gider, kimisi boş gider. Kimisi ayıktır, kimisi sarhoştur. Çok dikkat lâzım. Yol edep yolu olduğu için dakik yoludur, pratik yoludur. Onun için insan bütün haliyle Hakk ile olduğunu duyması ve o hâl ile başkasına duyurması. O'nunla olmak hayattır, O'nsuz olmak vefattır. Bunu tuttuğunuz zaman O'nunla olursunuz, O'nunla ölürsünüz.

Hakikaten nazik yer, çok lâtif bir yer, çok nazik yer. Hakk kapısı denmiş buna. Şaka değil!


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (221)

Hakîm et-Tirmizî -kuddise sırruh- (25)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 16

[Kalp Hakkında] Bir Mesele (5)

Bu nedenledir ki O şöyle buyurmuştur:

"Ben evlerde oturmam, zira hangi ev beni içine sığdırabilir? Her kim beni talep ederse; şüphesiz ki ben ancak arınmış, terk etmiş, yumuşamış olan kalpteyim." (Ahmed bin Hanbel)

"Arınmış"; Kalbi O'nun ilâhi himaye ve koruması altında bulunandır. Nitekim "İffet" yani "Arınma" da mânevi tat ve lezzetten kaynaklanır. O Allah'ın sevgi ve muhabbetini kendisinde bol miktarda mevcut bulduğu zaman artık onunla dolup taşar.

"Terk etmiş" olan "Bırakan"dır ki, O'nunla arzu ve şehvetlerinden yana teskin olup sükûnete ulaşır.

"Yumuşamış" ise o kimsedir ki; kalbini rahmet-i İlâhi kapladığı için onun içinde tam beş şey vardır:

Zât-ı İlâhi hakkında yumuşaklık;

O'nun sağlam ve metin bir yumuşaklığa sahip olması; O'na boyun eğmenin verdiği huzur ve mülâyemetten doğan kerem-i İlâhi'nin getirdiği yumuşaklık gibi, şu ağaçların kiminde bulunan yumuşak bir bitki ya da filiz gibi… O âdeta uysal, hassas ve nazlı bir Hazerân çiçeğini ya da benzerlerini anımsatır!..

Senânın en güzeli, en iyisi ile O'nu senâ etmek;

Kırgınlıktan kurtulmak;

Bitip tükenmemek…

Çünkü arzu ve şehvetlerin hararet ve ateşi, kalbi kuruttuğu, canına kastedip onun işini bitirdiği için, kalp mutlaka arıtılmalı ve temiz tutulmalıdır.

Arınıp boyun büker hale gelince, kalp artık O'nun katında bizzat Allah ile olur; o artık Sâhib'i olan Allah'a sarılıp tutunur. Öyle ki, Rabb'imizin Arş'ın üzerindeki varlığı artık zâhir olur; bu kalbin anlayıp benimseyeceği bir şekilde burada O'nun varlığı âşikâr olur.

İşte bu kalp, Arş'a ulaşarak O'nun huzûr-ı İlâhi'sine kadar kavuşur ve burada O'nun varlığı ile birlikte olur.

O öyle bir kimsedir ki; O onu dilediği şekilde kullanır.

Resulullah -sallallahu aleyhi ve sellem-in Rabb'i Tebâreke ve Teâlâ'dan naklettiği rivâyette onunla ilgili olarak şöyle buyurulmuştur:

"Ben bir kulumu sevince onun kulağı, gözü, eli, ayağı ve kalbi olurum; o artık benimle işitir, benimle görür, benimle tutar, benimle yürür, benimle anlar." (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- ise buyurur ki:

"Hırsızlıkların en büyüğü O'nun namazından çalan kimsenin hırsızlığıdır." (Taberânî)

Hırsızlıkların en büyüğü Allah'ın namazından çalan kimsenin hırsızlığı olunca; yüreği onun yüzünden gam ve kederlere düçâr oluncaya dek, tâ ki kalbi dengesini kaybetmiş bir akıl gibi kalıncaya kadar Allah'a karşı kendi kalbinden çalan kimse hakkında artık sen ne düşünürsün?..

Bu gidişat ortadan kalktığı vakit ise bununla ilgili olarak şöyle buyurulur:

"Ey Mûsâ!. Bana tutun, benden başkasına tutunursan vuslata erişemezsin."

Allah-u Teâlâ işte buna işaret ederek şöyle buyurmuştur:

"Kim tâğûtu inkâr edip Allah'a inanırsa, muhakkak ki o Allah'ın kopması mümkün olmayan en sağlam ipine sımsıkı sarılıp tutunmuş olur." (Bakara: 256)

Yani onunla Allah'tan kopmamış, onunla ilgisini kesmemiş olur.

İşte bu kul Allah'a inanıp güvendiği an, ilâhi aşk onu sersemletip kendinden geçirir ve "Kopması mümkün olmayan en sağla m kulp"a, "'Urvetü'l-vüskâ"ya tutunmuş olur.

Kendi kalbinden çalmaktan vazgeçmeyen ise dünya sevgisi ve ölüm korkusu yüzünden "En sağlam kulp"u düğümlemiş olur. Öyle ki, neredeyse hırsızlığa meyleder; zaafları ve toplayıp biriktirdikleri yüzünden kendi kendini bitirip tüketmiş olur.

Kul hâl-i hazırda her dilek ve arzusunu terk etme yolunda gayret göstermelidir. Bu onları güven ve emniyet içinde tutar. Bu dilek ve arzular ise onları daima töhmet altında bırakır. O, hâin olan nefsinden sıyrılıp çıksa bile kalben yine ona meyleder.

İşte sâdıkların Allah'a doğru seyirlerindeki riyâzeti budur. Namaza ve oruca gittiklerinde, iyi ameller işlemelerinde, düşünce ve beklentilerinde O'na doğru bu şekilde yürürler. Nitekim yoldan saptıkları ve hatalar işledikleri de olur.

Savm u salâtla, (oruç ve namazla) O'na vâsıl olunmaz! Vuslat ancak nefsi perçinleyip, istek ve arzuları, yüklenilen kötülük ve günahları terk sayesinde, kendini yalnız O'na teslim etmek ile mümkün olur.

Eğer sen işlerinde istek ve irâdeni terk edersen, şehvet ve arzularını da terk etmiş olursun. Bu kötülük ve günahların illetine tutulursan da, ne ekersen onu biçmiş olursun.

Şu halde nefsini tut ve bekle, tâ ki nihayete kadar erişerek iradeni eritip yok edebilesin…

Kötülük ve günahlarını üzerinden çekip atarsan, artık sen O'nun katında müjdelenenlerden olursun ve Allah da ilâhi kerameti ile sana dönüp yönelmiş olur.

Hiç şüphe yok ki O "Kerîm"dir, "Rahîm"dir, "Vedûd"dur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (154)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (12)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Çadırın Direği:

Hazret "492. Mektûb"ta ise bu Zât'ın, aradan çok uzun zamanlar ve devirler geçtikten sonra gönderilip O'nun Zâtî tecellîsi ile zuhur bulacağını; bu tecellî sâyesinde onun ilâhî isim ve sıfatlara mazhar olan bütün irfân sahiplerinin aslı ve kaynağı olacağını beyan buyurmuştur:

"Bilesin ki; gölgenin aslına doğru Sultanî bir yolu vardır. İkisinin arasında saman çöpü kadar bile aslâ bir perde olmaz. Her ne kadar ikisinin arasında engel gibi bir şey bulunuyorsa da, o engeller asıldan dönüp kendine yönelmesinden dolayıdır.

Gölge, ancak aslın emanetini üzerinde taşır. Çünkü gölgede bulunan güzellik, olgunluk ve ona bağlı olan şeylerin hepsi asıldan istifade edilerek elde edilen şeylerdir. Eğer aslın aracılığı olmadan bir nasip geliyorsa, o da herhalde sadece yokluktur. Düşünülecek olursa bu da hiçbir şey değildir, karışığı ve katışığı olmayan bir itibardır, bir haysiyettir."

........

"Sübhan olan Allah'ın âdeti öyle olmuştur ki; şefkat ve merhametinin yüceliğinden dolayı, aradan uzun asırlar ve uzun zamanlar geçtikten sonra, tam mânâsı ile 'Fenâ'dan ve mükemmel mânâda 'Bekâ'dan sonra bir devlet sahibine, en mukaddes Zât'tan bir numune verilir. Nitekim onun aslı, daha önce 'İsimler' ve 'Sıfatlar' iken, bu ikram ve ihsandan sonra o pek mukaddes Zât'ın numunesi ile var olur.

Daha önceki arazların (yani kendi kendine vücud bulmayıp başka bir cevherle meydana gelen keyfiyetin) hepsinin bir araya gelişlerinin hakikati de hibe edilen bu zât olmuş olur. İnsanın kemâliyetinin sonu da, onun sonu ile son bulur. Onun hakikatindeki nimet de tamamlanmış olur.

Bu noktada öyle bir söz söylüyorum ki, bu sözü dikkatle dinlemek gerek:

Hibe edilen o Zât ile kaim olmak, anlatılan o irfan sahibine mahsus değildir. Gerçeği şu ki, bir araya gelen arazlardan ibaret olan âlemin bütün fertlerinin varlığı, daha önce isimlerle ve sıfatlarla olduğu halde şimdi ise, hibe edilen o Zat'a bağlı kılınmıştır. Böylelikle her şeyin ayakta kalışı, hibe edilen o Zât ile olmuştur.

Şiir:

"Allah'a ne zorluğu olur,

Âlemi bir şahsa doldurur."

İnsan hilâfetinin sırrı, hilâfet hakkındaki şu Âyet-i kerime'de gerçekleşmektedir:

'Ben yeryüzünde bir halife yaratacağım.' (Bakara: 30)

Ayrıca:

"Allah Âdem'i kendi suretinde yarattı." (Buhârî)

Hadis-i şerif'inin hakikati de burada anlaşılmaktadır.

Arzettiğim şu sözüme gelince;

'En mukaddes Zât'tan bir numune verilir.'

Bu söz, kelimelerle ifade edememekten dolayı söylenmiş bir sözdür. Yoksa numunenin orada tahammülü olamaz, onun suretinde hiçbir şey açığa çıkarılamaz. Sûretin hiç orada bir yeri olur mu?

Şu hususun da bilinmesi yerinde olur ki:

Anlatıldığı şekilde bir irfan sahibi, bir asırda fazla olmaz. O irfan sahibi uzun asırlardan sonra ancak gelebildiğine göre, bir asırda fazla olması nasıl tasavvur edilebilir ki? Böyle bir devletin zuhuruna bir zaman tayin edecek olsak, onu doğrulayacak insan azdan da azdır.

"Ey Rabb'imiz! Katından bize rahmet ver ve işimizde doğruyu göster, bizi başarılı kıl!" (Kehf: 10)

Şu hususun da bilinmesi gerekir ki;

Zât bekâsı şerefine nâil olmuş olan irfan sahibi, işte hibe edilen o Zât'tır ve onun bir keyfiyeti yoktur. İşte bu Zât, bütün itibarların ve şekillerin ötesindedir. Onun keyfiyetsiz mânâdan yana nasibi vardır. Bu Zât'ın, keyfiyetsiz olan mücerret Zât'a doğru Sultanî bir yolu olur. Böylelikle o hibe edilen Zât, irfan sahibinin künhü, hakikati olur. Zira künh, bütün itibarların ve şekillerin ötesindedir. Bu zât ise, tüm itibarların ötesinde bulunmaktadır.

.......

Şimdi dinle!

Bir araya gelmiş arazlardan ibaret olan âlemin fertlerine, daha önce anlatıldığı üzere, o hibe edilen irfan sahibinin zâtı ile bir ayağa kalkma durumu hasıl olunca; aynı şekilde anlatılan o irfan sahibinin zâtının tavassutu sayesinde, şânı yüce pek mukaddes zât ile bir bağlantı meydana gelmiş olur. Ayrıca bu sebeple, onlara o mukaddes mertebeden bir nasip hasıl olmuş olur. Zira onların zâtı, irfan sahibinin zâtının aynıdır. Onun zâtının tavassutu ile, sanki onlara keyfiyetsiz zât ile, keyfiyetsiz bir irtibat hâsıl olmuş gibidir. Böyle olmakla beraber onların intisabı, irfan sahibinin aracılığı ile, en mukaddes Zât'adır. Zira hakikatte o zât, irfan sahibinin zâtıdır.

Şimdi hiç duyulmamış bir söz dinleyeceksin!

Hemen herkesin bizâtihi en mukaddes Zât'a intisabı vardır. O mukaddes mertebeye keyfiyetsiz olarak asaleten kavuşur. O mukaddes mertebeden bereketler ve feyizler almak için de hürdür. Bu durumda arada tavassut edenler bulunmaz. Ancak bu vasıtalar, sadece o mukaddes mertebenin dışındadır. O münezzeh mertebeye ulaşan herkese, istidadı kadar asalet yollu bir nasip vardır.

Her işin hakikatini en iyi bilen Sübhan olan Allah'tır. Selâm Hakk'a tâbi olanların üzerine olsun!" ("Mektûbât"; 492. Mektûb}

Hazret bu beyanlarında her şeyin ayakta kalışının, hibe edilen o Zât ile olduğunu ifşâ etmektedir. Kimin hibesi? Allah-u Teâlâ'nın hibesi. O öyle murad etmiş. Mahlûkun hiçbir hükmü yok, çünkü mahlûk yok ki hükmü olsun. Aslında her şey O'nunla kaim, fakat O, o resimde tecellî etmiş. Diyeceksiniz ki, beşerde bu olur mu? Olur! Beşerde O'nun tecelliyâtı ile olur. Çünkü bir kimsenin O'nu görmesi mümkün değildir, amma bir kimsenin beşeri görmesi mümkündür. Lâkin beşerdeki hârikulâde hâl O'nun hâlidir. İşte halk bunu göremez ve bilemez.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?

Onun tüm itibarların ötesinde bulunma sının mânâsı; o bir hediye-i ilâhîdir, ilâhî bir lütuftur, ilâhî bir ihsandır. O'nunla hareket ediyor, O'nun namına hareket ediyor. Bu ise Allah-u Teâlâ'nın öyle murad ettiğinden, O'nun seçmesinden ve oraya O'nun koymasından ötürüdür. Başkası koyamaz, kendisi de oraya çıkamaz. O seçip O koyduğu için, oraya hiç kimsenin ulaşması mümkün değildir.

En basit temsil Karagöz oyunudur. Amma Karagöz'ün hükmü yok. Hüküm oynatanın ve ipleri çekenindir.

Bu hususu şöyle arzedelim; Meselâ bir kimse var, halk arasında hiç tanınmıyor, bu kimseyi valilik makamına oturtmuş olsalar, bir anda itibar kazanır. İşte bunun gibi Allah-u Teâlâ bir kulunu kendi makamına çıkarırsa, O'nun itibar vermesi ile o kul itibar sahibi olur.

Hazret: "Böyle bir devletin zuhuruna bir zaman tayin edecek olsak, onu doğrulayacak insan azdan da azdır." sözü ile; onu anlayacak, idrak edecek, o rûhâniyeti kavrayabilecek insanın, azdan az olacağını beyan etmektedir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (32)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (19)

Düşük Bebekler:

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, düşük çocuk annesini göbek bağından tutup cennete çekecektir. Yeter ki annesi düşük sebebiyle kazanacağına inanıp sabretsin." (İbn-i Mâce: 6496)

Asıl Lezzet:

Allah-u Teâlâ büyük bir ibtilâya uğratarak kuluna karşılığında büyük bir şifâ ihsan eder. Biz ise bunu bilmeyiz ve âdeta bu şifâyı da istemeyiz. Niçin istemeyiz? Bilmediğimiz için istemeyiz. Çünkü biz insanlar zevk ve sefâ ile lezzet buluyoruz. Asıl lezzeti bilmiyoruz. Asıl lezzet ibadet ve tâatın içinde gizlenmiştir. Nasıl ki göz güzel şeyleri görmekle, kulak güzel sesleri duymakla, dil arzu ettiği şeyleri tatmakla zevk alıyorsa, gönlü Hakk'a yönelen kimsenin de en büyük zevki Hakk ve hakikatte oluyor.

Bu hususu birçok veliler ayrı ayrı dile getirmişler-dir. Kuddûsi Baba Hazretleri buyururlar ki:

"Mest-i hâyrânım

Zâr-ı giryânım

Her dem lisanım

Hû demek ister."

Mest olmuş, erimiş, kendisini arasa kendini bulamayacak duruma gelmiş bir kimsenin, zevki herhangi bir şey ile tarif edilebilir mi?

İnsan, çocukluk yıllarında zevki oyundan, eğlen-ceden alıyor. Eğer Allah'ımız ona ezelden hidayet lütfunu bahşetmişse ilimden irfandan almaya başlar. Bunda samimi ise ibadetten almaya başlar. Hatta bazı zevât-ı kiram demişlerdir ki:

"Teheccüd namazına kalkanlar, acaba duydukları zevkten ötürü mü kalkıyorlar, yoksa sırf Allah için mi kalkıyorlar?"

İbadette işte bu kadar zevk vardır. Allah-u Teâlâ'nın ihsan ettiği bu mânevî zevkin yanında diğer bütün zevkler hükümsüz kalır.

Şu kadar var ki bu zevk Hakk'tan gelecek. Bu zevk ile ibadet eden insanlar ibadetlerine gerçekten istiğfar ederler. Lâyık-ı veçhile bir defacık ibadet edemediklerine, bir defacık Sâhib'ini anamadıklarına kanidirler. Anmak ister anamaz, ibadet etmek ister yapamaz. Bir üzüntü içindedir. Çünkü o Sâhib'ini o nispette tanıyor da, yapamadığını kesinlikle biliyor. Bu bir tevâzu da değildir. Bir bocalama, bir üzüntü içerisinde olmasına rağmen, Sâhib'ine itaat maksadıyla yine de ibadetten başını kaldırmaz.

Bu arada ona:

"Şu anda duâ et, ne istersen makbuldür." denilse:

"Allah'ım! Senden başkasını nasip etme!" der.

Bu söz:

"Allah'ım! Senin muhabbetini engelleyecek her şeyden beni muhafaza et!" mânâsına geliyor.

Halbuki bu da Hâlik'ından gelmiştir, bu sual de Hâlik'ından gelmiştir. Bu cevap da O'nun lütfundan doğmuştur. Fakat mahlûk bunu da bilmez. Hâlik'ı onu sevmiştir, o da Hâlik'ını seviyor. Yani Hâlik onu sevmeseydi, o Hâlik'ını sevemezdi. Bunu çok iyi bilelim. Şu halde bu sevgi de bizim değil. Bunun üstünde bir sevgi olmadığı gibi, bundan devamlısı da yoktur.

Bu durumda kendimize dönersek, Allah-u Teâlâ'dan O'nun hoşlandığı şekilde hareket ve icraatın husule gelmesini dilememiz icabediyor. Ancak, O bize bunu ihsan ederse yapabiliriz.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fâsıklığı ve isyânı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

Meselâ bir hâkim, mahkemesini görecek kimsenin arzuhâlini kendisi yazarsa, kendi yazdığı arzuhâle kendisi nasıl hüküm verir bir düşünün! Çünkü arzuhâli zaten kendisi yazmış. Allah-u Teâlâ bir kulunu lütfu ile doldurursa, o kul yalnız arzuhâli sunmakla vazifeli olur. Yazan O, sunan O, hepsi O, hepsi O...

Kul eliyle tekrar O'na sunacak, O ise zaten kendisi yazdığı için, kendisi kabul edecek, mahkemeyi görecek. Kendisinin göreceği mahkemeye göre arzuhâlini yazmış.

Kim yazarsa yazsın, O'nun gibisini yazamaz.

Biz Mevlâ'mızdan bize lüzumlu olan şeyleri istersek, O da bize bahşederse, bundan büyük saâdet mi olur?

Demek ki gerçekten sevilecek O, sığınılacak da O... Böyle iken, gayrıya çevirdiğimiz zaman kalbimizi israf etmiş oluyoruz. Cidden yazık oluyor bize. Kalbimizi ve bütün âzâlarımızı o anda boşa çalıştırıyoruz.

Farz-ı muhal ki bir otomobil vitesten alınırsa, motor yine çalışır, fakat boşuna çalışır. Hiç yol alır mı? Bizim de görünüşte her şeyimiz tamamdır, fakat kalbimizi döndürdüğümüz zaman bütün hareketlerimiz boşa gidiyor, tek bir adım katedip ilerleyemiyoruz.

Kalbimizi Mevlâ'ya döndürdükten sonra düşünerek bir defa "Allah" desek, o bir defacık Lâfza-i Celâl karşılığında muhakkak bir terakkî yapar. O bir defanın kendine göre bir tekarrübiyeti, bir yakınlaşması vardır, yani bir yol katetmiştir. Biz bir defa diyelim bin defa diyelim. Allah'ımız kabul buyurursa ahirette o bizim sermayemiz olur. Gönlümüzü gayrıya çevirmekle elimize ne geçer? Az dursak çok dursak sermayemiz nedir? Bir hiç olduğu halde bir de bunun suâli var.

"Ey kulum ben her zaman senin ile idim, sen kiminle idin?" denildiğinde ne kadar mahcup olacağı-mızı bir tasavvur edin. Tabii ki gafletimizden ötürü bizden bu boşluklar doğuyor. Mümkün oldukça bizi gaflete düşürecek, kalbimizi israf edecek işlerden, malâyâni meclislerden uzaklaşmalıyız. Vahdet hayatını tercih etmeliyiz. Lezzetlerden birazcık olsun sıyrılmalıyız. Çoluk çocukla dahi fazla lâubâli olmamalı, hele Hazret-i Allah'ın sevmedikleri ile kati suurette ünsiyet edilmemelidir.

Vakit isrâfını önlemek için, insanın kendisine göre hususi bir yeri olacak, Huzur bulma çarelerini arayacak. Huzurdan sonra Huşu da var. Biz huzuru bulamıyoruz, huşuyu nasıl elde edeceğiz? Sonra Maiyyet vardır, Kurbiyyet vardır. Müyesser ettiklerinin hepsine bunlar kolaydır.

Diyeceksiniz ki; beşeriyetin bugün en çok muhtaç olduğu şey huzurdur. Herkes bunu arıyor, kimse ele geçiremiyor. Âlimi geçiremez, dervişi geçiremez. Avam zaten bulamıyor.

Bunun bir tek sırrı; ihlâsla Allah-u Teâlâ'ya dönüp ibadet etmektir. Huzurun sırrı buradan çözülüyor. İnsan ihlâsla ibadete koyulduğu zaman, Mevlâ ilk lütfu olarak kalbin üzerinde baskı yapan günahları bir kere atar, yok eder. Kalp kendi hâlinde kalır. İbadet ettikçe inşirah bulur, büyür. Bu büyümesi sebebiyle gelecek birçok fırtınaları rahatlıkla hazmeder. Gelecek lütufları da gayet güzel hazmeder. Nefsin boşluk yerlerini bildiği için onun üzerinde durmaz. İşte bu insan Cenâb-ı Hakk'ın lütfu ile huzura nâil olmuştur. Bu huzur içinde huşuya da varır.

İnsanların içine girse de, artık bu huzur devam eder. İnsanların içine giriyor amma, fırtınasına girmiyor. İş icabı katılmıştır, fakat kalbi huzurludur. Hakk ile meşguldür.

Huzuru artırmak için huşuya dalmak gerekir. Bu sefer deryâdan zevk damlaları düşmeye başlar. İnsan huşuya daldıkça dalacağı gelir. Suya giren bir insanın vücudu nasıl ki hoş bir hâl içinde ferahlıyorsa, asıl zevk bütün vücudu ihata eder.

Bunlar bir noktaya kadar götürmek için vasıtadır. İnsan yürüdükçe avamlık hâlinden kurtulur.

"Şimdiye kadar ben boşuna yaşamışım." der.

Çünkü İslâm olarak bulunuyoruz, İslâm'ı yaşamıyoruz, mühim olan yaşamak...

Allah'ımız lütfedip kaynağı buldurursa, insan Tarikat-ı aliye'ye intisab edince eski hâllerine nedamet eder. Hakikate de geçince aynı sözü söyler.

"Eyvah ben tarikatta kendime yazık etmişim. Tarikatta iken her şeyi kendim yaptım zannederdim, hep kendimi beğenir başkasını küçük görürdüm." diye cidden istiğfar eder.

Hatta Tarikât-ı âliye'de bulunan bir insanın bir tehlikesi daha vardır ki, ne yaparsa yapsın hemen karşılığını görmek ister. Hiç olmazsa bir rüyâ görsem de Cenâb-ı Hakk'ın taltif ettiğini bilsem düşüncesiyle gayr-i ihtiyâri bir teşekkür bekler. Yani oraya dahi nefis sarkar, hep karşılık peşindedir.

Halbuki o lütfu O bahşetti bize. O ihsan etmişken O'na satmaya çalışmak, ne kadar günahkâr olduğumuzu ibraz edeceğimiz yerde bir de kalkıp ücret beklemek ne kadar abes değil mi?

Bu vartalardan kurtulmak için hiç durmadan terakki etmek gerekiyor. Biz tarikattayız diyoruz hiç kimseyi beğenmiyoruz. Bu temsiller birer ölçüdür.

Mevlâ'mızın affına, merhametine ne derece muhtaç olduğumuzu, nasıl sığınmamızın icâbettiğini duyurmak istiyoruz. Asıl öz burada toplanıyor.


İSLÂM İLMİHALİ

Zikrullah (3)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 42

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükun bulur:

"Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükun bulmuştur. Çok iyi bilin ki kâlpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

•

Zikrullah taatlerin efdâlidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:

"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

•

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Hakk Celle ve Alâ Hazretleri diğer bir çok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i İmran: 191)

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzab: 35)

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

"Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i İmran: 135)

•

Musa Aleyhisselâm Firavun'a Hakk ve hakikati tebliğ etmek için Allah-u Teâlâ'dan emir aldığı zaman, kardeşi Harun Aleyhisselâm'ı kendisine yardımcı vermesini niyaz etmiştir.

Daha sonra Musa Aleyhisselâm'ın şöyle söylediği Âyet-i kerime'de beyan buyurulmaktadır:

"Ki seni daha çok tesbih edelim ve seni daha çok zikredelim." (Tâhâ: 33-34)

Allah-u Teâlâ duâsını kabul ederek şöyle buyurdu:

"Sen ve kardeşin âyetlerimle gidin, beni zikrimde gevşek davranmayın." (Tâhâ: 42)

•

Diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

"Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

"Kim Rabb'inin zikrinden yüz çevirirse, Rabb'i onu gittikçe artan bir azaba uğratır." (Cin: 17)

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

"Sen Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'am: 91)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (67)

Mayıs 2019
Hakikat Aylık İslâm Dergisi
s. 43

Tüm Malını Hazret-i Allah Uğrunda Fedâ Etmesinin Akâbinde Allah-u Teâlâ'dan Gelen Selâm:

Tebük seferinde dört bin dirhem gümüşten ibaret bulunan servetinin hepsini getirip Resulullah Aleyhisselâm'a teslim etmişti.

Hazret-i Ömer -radiyallahu anh-:

"Resulullah Aleyhisselâm bir gün mal bağışında bulunmamızı emretti. Bu da, elimde önemli miktarda servet bulunduğu bir zamana rastladı. Kendi kendime: Ebu Bekir şimdiye kadar beni hep geçti, ben de bugün onu geçeceğim dedim."

Hazret-i Ömer -radiyallahu anh- servetinin yarısını getirip Resulullah Aleyhisselâm'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Ev halkına ne bıraktın?" diye sorduğunda:

"Bir bu kadarını bıraktım." dedi.

Sonra Ebu Bekir -radiyallahu anh- geldi, yanında bulunan servetinin hepsini verdi. Resulullah Aleyhisselâm ona da:

"Yâ Ebu Bekir! Ev halkına ne bıraktın?" diye sorduğunda:

"Onlara Allah'ı ve Resul'ünü bıraktım." dedi.

Hazret-i Ömer -radiyallahu anh- ağlayarak:

"Yâ Ebu Bekir! Hayır yolunda hiçbir yarış yapmadık ki, sen beni geçmiş olmayasın! Artık anladım ki hiçbir şeyde seni geçemeyeceğim." dedi. (Ebu Dâvud - Tirmizî)

Resulullah Aleyhisselâm; "Hiç kimsenin malı, benim için Ebu Bekir'in malı kadar faydalı olmamıştır." buyurduğu zaman gözlerinden yaşlar aktı ve "Yâ Resulellah! Ben ve malım sadece senin için var değil miyiz" dedi.

Değil malını, canını bile fedâ etmeye her an için hazırdı.

"Hazret-i Ebu Bekir -radiyallahu anh-in kırk bin dinar parası vardı. Bunların on binini gece, on binini gündüz, on binini gizli, on binini de açıktan olmak üzere tamamen tasadduk etti.

Bunun üzerine şu Âyet-i kerime nâzıl oldu:

"Mallarını gece gündüz, gizli ve açık infak edenlerin mükâfâtı Rabb'leri katındadır.

Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar." (Bakara: 274)" (Âlûsî, Rûhu'l-Meânî, III, 44)

Hazret-i Ebu Bekir -radiyallahu anh-in evine bir dilenci gelir. Bütün servetini Hazret-i Allah'ın yolunda harcadığı için o dilenciye verecek bir şey bulamamıştır, fakat boş çevirmekte istememektedir. Hazret-i Ebu Bekir -radiyallahu anh- üstündeki gömleğini çıkarıp dilenciye verir.

Daha sonra eski bir elbise giyerek dışarı çıkar ve Resulullah Aleyhisselâm ile birlikte bir yerde oturmaktadırlar.

Ebu Bekir -radiyallahu anh-in üzerinde elbise o kadar eski idi ki uçlarını göğsünün üstünde ağaç parçaları ile birbirine tutturmuştu.

Bu arada Cebrâil Aleyhisselâm geldi. Resulullah Aleyhisselâm'a, Allah-u Teâlâ'nın selâmını bildirdi ve:

"Yâ Resulellah! Ebu Bekir'in bu hali nedir? Eski bir elbise giymiş, uçlarını da ağaç çöpleriyle tutturmuş!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Cebrâil! O, malını Fetih'ten önce Allah'ın dini uğruna harcadı, onun için bu haldedir." buyurdu.

Bunun üzerine Cebrâil Aleyhisselâm:

"Ona Allah-u Teâlâ'nın selâmını bildir. De ki; Rabb'in sana soruyor;

'Şu fakr-u zaruret içinde bulunman sebebiyle Ben'den râzı mısın, yoksa halinden şikâyetçi misin?"

Resulullah Aleyhisselâm sâdık dostu Ebu Bekir -radiyallahu anh-e dönerek:

"Ey Ebu Bekir! İşte Cebrâil burada, sana Allah-u Teâlâ'dan selâm getirdi. Yüce Rabb'imiz buyuruyor ki;

"Şu fakr-u zaruret içinde bulunman sebebiyle Ben'den râzı mısın, yoksa halinden şikayetçi misin?"

Ebu Bekir -radiyallahu anh- bu iltifât-ı ilâhi karşısında sevincinden ne yapacağını bilemedi. Âdeta dili tutuldu. Bir müddet ağladı, ağladı... Sonra da:

"Rabb'imden mi şikâyetçi olacağım! Ben Rabb'imden râzıyım! Ben Rabb'imden râzıyım! Ben Rabb'imden râzıyım!" dedi." (Suyûtî. Ebu Nuaym, Hilye, VII, 105)


GÜNDEM

Yaklaşan Küresel Ekonomik Kriz Harp Tehdidini İyice Artırıyor

Uğur Kara – Mayıs 2019
Hakikat Aylık İslâm Dergisi
s.44-45

Unutulmamalıdır ki Amerika'nın ekonomik buhranları bastırma yöntemlerinden birisi de savaş çıkartmaktır.

Ülkemizi ve dünyayı bekleyen tehdit ve tehlikelerin boyutu sürekli artıyor. Terör tehditlerini, savaş tehlikelerini, düşmanın ekonomik, sosyolojik, psikolojik harp taarruzlarını duyurmaya, ülkemizin ve milletimizin selâmeti için gayret etmeye çalışıyoruz.

Bütün bunları anlatırken gözden kaçırmamamız gereken, boyutunu ve etkisini yeterince farkedemediğimiz ve hızla yaklaşmakta olan büyük bir tehdit var. Yakın gelecekte belki de dünya tarihinin görüp geçirmediği boyutta bir ekonomik buhranın çıkması ihtimali var.

Aslında bu buhran 2008 yılında yaşanmaya başlandı. Ancak sınırsız para basmak gibi değişik araçlarla baskılanmaya çalışılıyor. Fakat çatlak o kadar büyük ki dikiş tutmuyor. Bu buhran bastırılamazsa Amerikan ekonomisinin, Amerikan dolarının ve küresel kumar-faiz ekonomisinin ve bu sisteme göbekten bağlı bütün ülkelerin hızla çökme ihtimali var. Bu yüzden Amerika bu buhrandan çıkmak için çareler arıyor. Ve fakat artık çıkış, geriye dönüş mümkün olmadığı için geçici yöntemlerle bastırarak ancak günü kurtarabiliyor.

Unutulmamalıdır ki Amerika'nın ekonomik buhranları bastırma yöntemlerinden birisi de savaş çıkartmaktır.

Bu sebeple İran'a yönelik Amerikan tehditlerinin yakın zamanda fiili bir saldırıya dönme ihtimali her zamankinden daha ciddi bir boyut kazanmıştır. Dikkat ederseniz geçtiğimiz ay Amerika, İran ordusu da diyebileceğimiz İran Devrim Muhafızlarını terör örgütü olarak ilan etti.

Amerika'nın küresel düzeni alt üst eden hegemon ve zorba hareketlerinin; Çin, Rusya, Türkiye, Avrupa gibi bölgesel ve küresel güçleri baskılamaya çalışmasının bir sebebi de bu durumdur.

Dünya tarihi boyunca yaşanan savaşların ve devrimlerin her birinin ayrı ayrı sebepleri vardır. Ve fakat bu hadiselerin büyük çoğunluğunun arkasındaki itici güç ekonomik çıkar çatışmaları ve buhranlardır.

Ekonomik buhran zamanlarında yaşanan sıkıntıların adaletli, eşit bir şekilde tüm toplum katmanları tarafından yüklenilmemesi ise halk hareketlerini tetiklemiştir. Fransız ihtilalinden önce Fransa'da yaşanan kıtlık ve ekonomik buhran esnasında halkın çektiği sıkıntılardan hiç haberi olmayan bir Fransız prensesine atfedilen "Ekmek bulamazlarsa pasta yesinler." sözü âdeta Fransız ihtilalinin özeti gibidir. Rus ihtilali de büyük bir ekonomik buhranın ardından yaşanmıştı. Bu ihtilal sırasında Lenin'in sloganı "Ekmek, barış, özgürlük" idi.

İki dünya savaşında olduğu gibi devletler arasındaki savaşların da arkasındaki gerçek sebep ekonomik çıkar çatışmalarıdır. Yine yüzyılımızda neredeyse her on yılda bir yaşanan Amerikan saldırılarının en büyük sebebi de ekonomik çıkar hesaplarıdır. Artık herkesin bildiği gibi, bu Amerikan saldırılarında ortaya atılan "Demokrasi" gibi gerekçeler aslında dünya halklarını uyutmak için kullanılan propagandadan başka bir şey değildir.

Binaenaleyh çıkacak küresel ekonomik bir buhran, siyasî ve askerî tehditleri tetikleyen ve tehditlerin boyutunu tahmin edilemeyecek kadar büyüten bir etki oluşturabilir.

Küresel Ekonomi Patlamaya Hazır Bir Bomba Gibi:

Büyük bir balona dönüşen günümüz finans (kumar-faiz) ekonomisi 2008 yılında patlamanın kıyısından döndü. Ancak büyük hasar aldı. Amerika 200 yıllık tarihi boyunca bastığı doların dört katı kadar, 3.2 trilyon dolar para basıp piyasa denilen kumar-faiz ejderhasına yem olarak verdi. Sadece Amerika değil, Avrupa, Japonya, İsviçre merkez bankaları başta olmak üzere birçok merkez bankası da aynı şekilde devasa miktarlarda parayı (toplam 30 trilyon dolar) bu ejderhaya verdiler. Böylece patlamanın üzeri örtüldü ve patlama ertelenmiş oldu.

Dünyanın bugünkü kumar-faiz-karşılıksız para ekonomisi ağzı büzülüp kapatılamadığı için sürekli şişirilmesi gereken bir balona benziyor. Şişirmeyi durdurduğunuz an sönüp çökecek, şişirmeye devam ettikçe de artık bir noktada patlayacak.

Bu sebeple yangın devam ediyor ve bu sefer basınç daha da büyüyor. Bir çok ekonomist ve küresel şirket yöneticileri bir-iki yıl içinde hatta 2020 yılına tarih vererek bir kriz bekliyor. Bunların geneli kriz yerine resesyon kelimesini kullanıyor. ancak bazıları ise gelmekte olanı bir "Tufan" olarak tanımlıyorlar.

Balonun Büyüklüğü:

Dünyada akıl-havsalanın alamayacağı büyüklükte bir paradan para kazanma sistemi-çarkı var.

Hazineler para basmak için merkez bankalarına borç senedi veriyor. Merkez bankaları, aracı bankalar bu senetlerden arada faiz kazanıyor. Halkın devletin parası bankaya yatıyor, banka bu paranın 10 katını borç olarak verebiliyor. Verilen borçlardan gelecek faiz gelirleri kazanç olarak yazılıyor. Yani sadece olan paradan değil, olmayan paradan da faiz geliri sağlanıyor. Bir kriz anında Yunanistan'da olduğu gibi bankalar para veremiyor, çünkü vatandaşın yatırdığı paranın karşılığı kasalarda yok.

Olmayan şeylerden para kazanma işi o kadar büyük bir hâl almış durumda ki, türev piyasa denilen sistemde olmayan altın, olmayan petrol, olmayan maden her şey neredeyse katrilyon dolar düzeyine yaklaşan boyutlarda alınıp satılıyor. Bu türev sistemi aynı zamanda küresel para baronlarının gerçek fiyatları kontrol etmesine yarıyor. Meselâ altın kendi mecrasında kalmış olsa çok daha büyük değerler kazanabilecekken, bu türev piyasacılar bir yıl sonraya olmayan altını düşük fiyattan satarak altının fiyatını kontrol ediyorlar. Böylece hem düşük fiyattan altın topluyorlar, hem de para çarkına bir alternatif çıkmasını engelliyorlar. Benzer bir durum seçimlerden önce Türkiye'nin başına geldi. Birkaç yabancı banka elinde olmayan Türk parasını açığa satış denilen yöntemle değerinin altında dolar karşılığı satmaya başladı. Hükümet operasyon yaptı, karşılık bulundurma zorunluluğu getirince bu bankalar açığa düştüler ve bir gecede büyük paralar kaybettiler.

Bu gibi yöntemlerle oluşan balonlar emlak sektöründe, borsada hemen her alanda mevcut.

Küresel borsalardaki büyük şirketlerin hemen hemen tamamı -hepimizin yakinen bildiğimiz teknoloji şirketleri de dahil- kendi hisselerini satın alarak şirketin değerini yüksek gösteriyor, bu sayede düşük maliyetli kredi (faizli borç) alarak çarkı döndürüyor. Bazı ekonomistler bunlara zombi şirket ismini veriyor. Faizler belli bir seviyede bulunduğu müddetçe çark dönüyor. Yani ipin üzerindeki cambaz gibi gidiyorlar. Borsa denilen şeyde normalde vatandaş şirket hissesi alarak bir nevi şirkete ortak olur ve şirket de gelen parayı sermaye yapar. Ancak vatandaşın alımı borsa piyasasının cüzi bir kısmı. Hareketlerin çoğu fâiz-kumar sisteminin kendi döngüsünden geliyor.

2008 yılından önce "Morgıc" diye meşhur edilen ve bütün dünyada başlatılan faizli borçlarla emlak satın alma furyası; Amerika'da, Çin'de, Avustralya'da her yerde büyük balonlar oluşturdu. Amerika'daki kriz buradan çıktı. Bugün hâlâ bu balon devam ediyor. Sadece Avustralya'da ana parası ödenmeden faizleri ödenerek döndürülen 500 milyar dolarlık emlak borcu olduğu, Çin'de kimsenin oturmadığı yeni yapılmış boş kasabaların bulunduğu söyleniyor.

Bütün bu balonların büyüklüğü bazı hesaplara göre bir katrilyon dolara yaklaşmış durumda. Türkiye ekonomisinin büyüklüğünün 1 trilyon doları bulmadığını, Amerikanın 17, Çin'in 10, Japonya, Almanya, Fransa, ingiltere gibi ülkelerin üçer, dörder trilyon doları ancak bulan birer ekonomi olduklarını düşündüğümüzde 1 katrilyon doların nasıl dudak uçuklatan bir rakam olduğu ortaya çıkıyor.

Resesyon mu, Tufan mı?

Ekonomik bir tufandan bahseden az. Çoğunluk "Resesyon bekliyorum" diyor, bir şekilde sistemin devam edeceğini düşünüyor. Peki çoğunluk her zaman doğru mu söyler?

Bu kumar-faiz sistemi öyle büyük bir çark haline dönüştü ki, devletlerin ekonomisini yönetenler, ekonomi profesörleri, gazeteci, yorumcu, halk herkes bu çarkın bir dişlisi haline geldi. Bu sebeple hemen herkes bu çarkın içinden konuşup yorum yapıyor: "Şu çark şöyle dönerse şunun fiyatı şu olur,", "Bu çarkın dönme hızı şu kadar olursa şu şu kadar değer kazanır."

Tabirler de gerçeği anlamaya engel oluyor.

Halbuki; "Piyasa"; ticaretle, reel ekonomi ile hiçbir ilgisi olmayan kumar-faiz düzeninin adıdır. Meselâ "Küresel finansal risk iştahı" gibi tanımlar insanı irrite etmesi gereken şeylerdir. Zira fâiz babalarının risk iştahı varsa sorunlu ülkelere hem de yüksek faizle borç verecekler, koskoca bir ülke ve halk nefes alacak.

Binaenaleyh bu çarkın birer dişlisi olan çoğunluğun yorumlarına değil; bu sisteme yukarıdan bakabilen, bankaya, borsaya, emlağa, bitcoin'e, şuraya buraya para yatırıp da tahminlerinin esiri olmayan ehil kişilerin değerlendirmelerine kulak vermek lâzım.

Zira bütün işaretler durumun ciddiyetinin tahminlerden yüksek olduğunu gösteriyor;

Türkiye dahil birçok ülkenin merkez bankası hem altın rezervini artırmaya, hem de İngiltere, Amerika gibi ülkelerdeki stoklarını ülkesine çekerek fiili olarak elinde tutmaya çalışıyor. Dünyanın "Modern karunlar"ı da altın stokluyor. Açığa satışlarla altın fiyatlarını düşürmelerinin bir sebebinin de bu olduğu söyleniyor. Çin ise altın fiyatını Yuan'a sabitlemeye başladı.

Dünyada Amerikan dolarının rezerv para olmasına karşı muhalefet arttı. Çin 40 yılda ürettiklerini ABD'ye satıp 2 trilyon dolar biriktirdi. Ama ABD 2008'de ekonomisi batınca 2 yılda havadan 3 trilyon dolar bastı! Sonra da durumu biraz düzeltmek için dolar toplayıp 500 milyar dolar yaktı. Bir 500 milyar dolar daha yakacaktı ancak yavaşlatmak zorunda kaldı. Çünkü bu yüzden bütün dünyada ekonomiler durmaya başladı. Ülkeler artık alternatif arıyor. Avrupa İran'la ticaret için yeni bir swap sistemi kuruyor. Rusya-Çin kendi parasıyla ticaret yapmaya başladı. Türkiye-Rusya aynı şeyi yapmaya çalışıyor.

Amerika'nın Doların Rezerv Para Olarak Kalması İçin Yürüttüğü Savaş:

Amerika'nın küresel hakimiyetinin devam edebilmesi, dev askerî harcamalarını finanse edebilmesi Amerikan dolarının rezerv para özelliğini devam ettirmesine bağlı. Amerika eskisi gibi üreten bir ekonomi değil. En büyük geliri finanstan geliyor. Doların altın bağı kopartıldıktan sonra doların küresel rezerv para olması sayesinde Amerika istediği kadar para basıp piyasaya sürüyor.

Rivayete göre Amerika'da "Nükleer Savaş mı, yoksa doların rezerv para özelliğini kaybetmesi mi Amerika'ya daha çok zarar verir?" sorusuna cevap bulmak için yapılan bir simülasyonda doların rezerv para özelliğini kaybetmesinin Amerika'ya daha çok zarar vereceği sonucu çıkmıştır. Amerika'nın İran'ı hedefe koymasının bir sebebi İsrail'in İran düşmanlığı ise, Amerikan ordusunu harekete geçirecek gerçek itici güç bu ekonomik gerekçedir. Çin'in, Avrupa'nın Amerikan tehditlerine rağmen İran ile ticarete devam etmeye çalışması bu küresel savaşın ön çarpışmalarıdır.

Tedbir:

Amerika bu savaşında mevzi kaybediyor. Bu yüzden konvansiyonel saldırılar yapma ihtimali kuvvetlendi. Nitekim yakın zamanda Pentagon ordusunu yeniden konvansiyonel harbe göre konumlandırmaya başladığını açıkladı. Tedbirimizi buna göre almamız lâzım.

Bize düşen bu fırtınalı denizde ayakta kalabilmek için birlik ve beraberliğimizi elden geldiğince muhafaza etmek; zorluklar karşısında halkın adalet duygusunu yaralamayacak şekilde devlette ve her kesimde fedakârlık yapmak; hangi şart altında olursa olsun savunma sanayii yatırımlarından asla taviz vermemek; halkın ve devletin elindeki altın rezervlerini elden geldiğince artırmaya çalışmaktır. Zira altının çok değerlenmesi, eskiden olduğu gibi dünyanın altın paraya dönmesi ihtimali kuvvetli.

Amerika harple, şunla bunla bu akıbeti birkaç yıl geciktirebiliir ancak; yakın bir gelecekte, eninde sonunda, bütün bu dolarlar gazete kağıdına, bütün sanal-dijital kayıtlar ise birer sanrıya dönüşecek.

Millet olarak bu borç-fâiz çarkının içine girip bir sefahat devri yaşadık. Şimdi ise bu devrin sonuna geldik.

Hazret-i Allah yar ve yardımcımız olsun. Bize merhamet etsin. Devletimizi, milletimizi, ümmet-i Muhammed'i selâmete kavuştursun.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

TEKNOLOJİ ÇAĞINDA ÇOCUKLARIMIZIN EĞİTİMİ (1)

Canan Büşra Kara – Mayıs 2019
Hakikat Aylık İslâm Dergisi
s.46

Tehlikeleri kendimize göre değil, çocuğumuzun yaşına göre algılayıp tedbir almak, daha sonra da çocuklarımıza ilk önce kendimiz örnek olup sonra onlara anlatmak gerekiyor.

Psikiyatrist doktorun yönlendirmesi ile yuvaya gelmeye başlayan, elinden telefonu alındığında çığlık atan ve inanılmaz tepki veren Alper; elinden tablet ve telefonu bırakmadığı için konuşamayan Ahmet; el kasları gelişememiş Ali ve Enes; tabletinde kendi yaşına uygun olmayan bir pencere açıp bazı şeylere şahit olan ve korkudan tuvalete gidemeyen, büyük abdestini altına yapan, yalnız uyuyamayan Sümeyye, Umut ve Musab; sürekli ekran başında olan ve içedönüklük yaşayan, sosyal beceriler ve iletişimde güçlük gösteren, gelişimsel bir bozukluk otizmine doğru kayan Fatma ve daha pekçok çocuk….

Maalesef her geçen gün sayısı artan benzer birçok vaka, ciddi bir toplumsal sorunun üzerimize doğru geldiğinin belirtileridir.

Ebeveynler olarak -her sorunda olduğu gibi- bu gibi sorunları bertaraf edebilmenin en önemli şartı "Anne ve baba hemfikirliliği ve kararlılığı"dır.

Örneğin günlük hayatta sıkça yaşanan bir sahne: Annesi "Telefonu verme, tamam yeter" diyor babasına. Fakat çocuk, telefon uzaklaştıkça seviyesi artan çığlığına devam ediyor, telefon yaklaştıkça çığlık yok oluyor. Ve etraftakiler, "Oh tamam verin eline telefonu, bitsin bu işkence" diye geçiriyor içinden.

Fakat gerçekten telefonu verince o işkence bitiyor mu? Elbette hayır. İşkencenin bittiğini düşündüğünüz o an; çocuğunuzu hayatı boyunca çekeceği bir tehlikenin içine atmış oluyorsunuz.

Birçok ebeveynden duyduklarımız:

"Ama hocam bu nasıl bir ağlama. Yazık. Çok üzülüyorum. Dayanamıyorum."

"Çok mu üzülüyorsunuz?"

"Evet, çok!"

"O halde sizin reçeteye de; 'Taviz vermekten kaynaklı üzüntü' yazıyoruz. Üzülün, çünkü bu çocuğu bu duruma sokan siz ebeveynlerisiniz. Üzülmeyi hak ettiniz. Fakat uzun vadede çok daha büyük üzüntüler yaşamak istemiyorsanız şimdi üzülün. Asla tutarsız ebeveynler olmayın ve taviz vermeyin. Bu şekilde tavizsiz bir davranışın çocuğunuzun üzerinde bıraktığı olumlu etkiye inanamayacaksınız."

Tableti, telefonu icat edenler kendi çocuklarını bu cihazlardan uzak tutuyorlar. Bunun nedenini hiç düşündünüz mü? Çocuklarımızı doğdukları andan itibaren onları teknolojiden korumalı mıyız? Evet, tam 3 yaşına kadar korumalıyız.

Oysaki daha birkaç aylık bebeklerini ayakta sallarken kulaklarının dibine cep telefonunu koyarak uyutan annelerimizin sayısı her geçen gün artmaktadır.

"Aman ağlamasın" diye bebek yaşta bağımlılığa ittiğimiz çocuklara, bir köşede elinde cep telefonu veya tabletle oynayan çocuklara artık aşinayız. Aileye sorsanız, "Nefes almak için" bunu yaptığını söylüyor. Bu noktada;

"Çocuğun o cihazla ne yaptığını takip ediyor musunuz?" diye sorduğumuzda;

"Arada bir bakıyorum Hocam; Elif diye bir çocuk günlük yaptıklarını aktarıyor." diye cevap veriyor.

Oysa birkaç hafta sonra aynı ebeveyn hiç yoktan (!) yere çocuğunda tuvalet korkusu ve kaygısı başladığını söylüyor.

Şunu ebeveynler olarak asla unutmamamız gerekir: Çocukta bir sıkıntı yoktan yere var olmaz; o sıkıntı sizin farkına varmadığınız herhangi bir şeyden var olmuştur. Mesela, bu örnekte çocukla çalışıldığında tuvalet korkusunun kaynağı; annenin masum gözü ile baktığı Elif'in videolarında Elif'in tişörtünün üzerindeki dinazor resmi çıkıyor karşımıza.

Evet, evlerine yorgun argın ulaşmış, kendinden ve hayatından bir türlü memnun olmayan anne-babalar çocuklarına yetecek solukları olmadığında bu rahatlatıcıyı (!) vermekten başka çareleri olmadığını düşünüyor.

Oysa, çocuk gözü hayatı bizim gibi görmüyor. Çocukların gerçeklik algıları bizden farklı. Meselâ geçtiğimiz yıllarda babasını gerçek silahla vuran 6 yaşındaki bir çocuğun babasına "Baba kalk, oyun bitti." dediği haberlere yansımıştı.

Bu nedenle biz ebeveynlere, çocuklarımızın algılarına karşı ciddi bir süzgeç olma görevi düşmektedir.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyurmuşlardır: "Çocuklarınızı kendi içinde yaşadığınız günlere göre değil, onların yaşayacağı günlere göre yetiştirin."

Bu söz eğitim adına çok değerli ve çok önemli bir sözdür.

İnternetin tehlikelerini de göz önünde bulundurmak, bunları kendimize göre değil, çocuğumuzun yaşına göre algılayıp tedbir almak, daha sonra da çocuklarımıza ilk önce kendimiz örnek olup sonra onlara anlatmak gerekiyor.

Eski zamanlarda çevre çocuğu eğitiyordu. Bugün ise artık böyle değil.

Bu yüzden ebeveynlerin yükü ve sorumluluğu günümüzde çok daha fazla.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.