İÇERİK

306. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar Öyle Kimselerdir ki Yer Ehline Bir Cezâ ve Azap Vermek İstediğim Zaman Onları Hatırlarım da Azaptan Vazgeçerim." (Hadis-i Kudsî)

"Her Asırda Benim Ümmetimden Sabikûn (Önde Gelenler) Vardır ki Bunlara Büdelâ ve Sıddikûn Itlak Olunur (Söylenir). Haklarındaki İnayet ve Merhamet-i İlâhiye O Kadar Boldur ki Sizler de O Sayede Yer ve İçersiniz. Yeryüzü Halkı İçin Vukuu Tasavvur Olunan Belâ ve Musibetler Onlarla Kaldırılır." (Hadis-i Şerif)

"Çadırın Direği Dururken Herkes Rahat. Fakat Çadırın Direği Yıkılırsa Ne Olur Bilmiyorum. O Zaman Her Şeyi Bekleyin. Allah-u Teâlâ O Direkle Murad Ettiğini Tutar. Amma Direği Alırsa Kimi Tutar?" "Beni Çekinceye Kadar Siz Bir Saadet İçindesiniz Amma Sonrasını O Bilir. Beni Çektikten Sonra Çok Şey Görebilirsiniz. Beni Tutarken Rahat Edersiniz, Beni Çekerse Bilmiyorum Durumunuzu. Ben Hayatta İken Cenâb-ı Hakk Sizi Korur. Fakat Beni Aldıkları An, Bütün Tedbirlerinizi Alın, Sonrasını Bilmiyorum." (Ömer Öngüt -Kuddise Sırruh-)

HATEM-İ VELİ'NİN GİTMESİ İLE HER ŞEY BAŞLADI!

Harp ve Harabiyat Devrindeyiz
Hâtem-i Veli'den Sonra Gün Geçtikçe Artan Karışıklıklar ve Afatlar
Her Gün Yarın Ne Olacak Diye Bakılıyor
Hatem-i Velî'nin Teşrifi Kıyametin Yaklaştığının Büyük Bir Delilidir
Hâtem-i Veli Bir Direkti
Bu Necip Millete Lütfolunan Zâti Âli
"Hâtemü'l-Velâye" İle Dünyanın Islâhı
Hâtemü'l-Evliyâ İlâhi Hücceti Ayakta Tutar
Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç
Hâtemü'l-Velî, Mehdî Resul ve İsâ Aleyhisselâm'ın Vazifelerinin Mâhiyeti
Hatem-i Veli'nin Gitmesi İle Her Şey Başlayacak
Bizden Sonraki Durum Çok Nazik
Bundan Sonra Havadisleri Takip Etmek Lâzım; Çünkü Her An Her Şey Olabilir
Sakın Meyus Olmayın, Ümitsizliğe Kapılmayın! Bizden Sonra Gelecek Olan Hazret-i Mehdi'ye Biât Edin
Mücahede ve Mücadele Devam Ediyor ve Devam Edecek
Gün; Dünyaya Dalma Günü Değil
Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bu Günleri Haber Vermişlerdi
Manevî ve Maddî Tedbir
Bu Devirleri Aşmak İçin Hazret-i Allah'a Yönelik Olmamız ve Küffarın Bizde Büyük Bir Azim ve Sertlik Görmesi Lâzımdır
Allah-u Teâlâ Bu Gemiyi Batırmayacak
Allah'ın Yardımı ve Peygamberî Müjde
Son Yıllarda Doğal Afetler Artıyor
Son On Yılda Ortadoğu ve İslâm Dünyasında Yaşanan Harpler ve Karışıklıklar
Son On Yılda İslâm Dünyasına Büyük Zarar Veren IŞİD vb. Fitneler
FETÖ Fitnesi ve 15 Temmuz Darbe Teşebbüsü
Türkiye'yi Terörle Esir Almaya Çalıştılar

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (8)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi (6)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (96)

Allah'ım Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm İhsan Etsin!

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (219)

Hakîm et-Tirmizî -kuddise sırruh- (23)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (152)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (10)

Üç Aylar

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (30)

İSLÂM İLMİHALİ

İlâhi Hükümler

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (65)

GÜNDEM

Yaklaşan Tehditleri Doğru ve Tam Anlatmamız Lâzım / Uğur Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hicrî 16 Recep 1431, miladi 28 Haziran 2010 tarihinde ahirete irtihal ettiler. O günden bu tarafa her geçen gün bir öncekini aratıyor.

Bu Zât-ı âli'nin ahirete irtihallerinin dokuzuncu sene-i devriyesi vesilesiyle hazırlamış olduğumuz bu dergimizde kendilerinin haber verdiği hadisatın günagün nasıl vuku bulduğunu dikkat nazırlarınıza arzediyoruz.

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Küresel adaletsizlik, ihtiras ve fitneler ayyuka çıkmış durumda. Dünya kaynadıkça kaynıyor. Devletler arası anlaşmazlıklar, askerî restleşmeler ve çatışmalar gittikçe artıyor. Ülkeler karışıyor.

Gizliden gizliye yapılan nüfuz savaşlarının yerini silahlı savaşlar almaya başladı.

Etrafımızı ve dünyayı saran ateş her geçen gün daha da büyüyor. Büyük savaşların çıkmasından, bugüne kadar hazırlanan büyük bombaların patlamasından korkulur.

Harpler, iç karışıklıklar, terör, insan öldürmeler, fitneler doğal afetlerden daha çok cana mal oluyor.

Depremler, tsunamiler, yanardağlar, kuraklık, susuzluk, açlık, kıtlık, seller, fırtınalar, hortumlar, dolular, yangınlar, yıkımlar, patlamalar hiç olmadığı kadar çok yaşanıyor.

Gün bugündür, yarın bu silâhlar patladığı zaman dünya alt üst olup bitecek. Fakat hiç kimse bunu görmüyor, böyle gelmiş böyle gidecek zannediyor. Nereye gidecek? "Hatem" dendi, "Sondur" dendi, "Onunla bitiyor" dendi. Ondan sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak. Bu merdivenden sonra iş bitti artık, zaten insan kalmayacak. "Hatem" dendi, bitti artık. Amma kimse bunun farkında değil.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi'ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını, açlık, kuraklık çekileceğini, dünyanın tekrar bidayete döneceğini haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmamızı nasihat ederlerdi.

"Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak."

Bu Zât-ı muhterem bu olacakları Hazret-i Allah'ın bildirmesi ve duyurması ile bildi ve bizlere de duyurmaya çalıştı. Ümmet-i Muhammed'in selâmeti, vatanın muhafazası için mücahede ve mücadele etti. FETÖ'yü din ve vatan bölücülerini ifşa etti, onlarla mücadele etti, eserler neşretti. Dedikleri bir bir çıkıyor. Kendisinden sonra olacakları da haber verdiler.

Bunları hatırlatıyoruz. Artık dünyaya bağlanacak vakit değil. Ahirete yönelmemiz, tedbir almamız, din ve vatan bölücüleri ile küffar ile yılmadan cihad etmemiz lâzım.

•

Bu ay'ın içinde başlayacak olan "Üç Aylar"ınızı ve idrak edilecek olan "Regaip Kandili"nizi tebrik eder, hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Onlar Öyle Kimselerdir ki Yer Ehline Bir Cezâ ve Azap Vermek İstediğim Zaman Onları Hatırlarım da Azaptan Vazgeçerim." (Hadis-i Kudsî)

"Her Asırda Benim Ümmetimden Sabikûn (Önde Gelenler) Vardır ki Bunlara Büdelâ ve Sıddikûn Itlak Olunur (Söylenir). Haklarındaki İnayet ve Merhamet-i İlâhiye O Kadar Boldur ki Sizler de O Sayede Yer ve İçersiniz. Yeryüzü Halkı İçin Vukuu Tasavvur Olunan Belâ ve Musibetler Onlarla Kaldırılır." (Hadis-i Şerif)

"Çadırın Direği Dururken Herkes Rahat. Fakat Çadırın Direği Yıkılırsa Ne Olur Bilmiyorum. O Zaman Her Şeyi Bekleyin. Allah-u Teâlâ O Direkle Murad Ettiğini Tutar. Amma Direği Alırsa Kimi Tutar?" "Beni Çekinceye Kadar Siz Bir Saadet İçindesiniz Amma Sonrasını O Bilir. Beni Çektikten Sonra Çok Şey Görebilirsiniz. Beni Tutarken Rahat Edersiniz, Beni Çekerse Bilmiyorum Durumunuzu. Ben Hayatta İken Cenâb-ı Hakk Sizi Korur. Fakat Beni Aldıkları An, Bütün Tedbirlerinizi Alın, Sonrasını Bilmiyorum." (Ömer Öngüt -Kuddise Sırruh-)

HATEM-İ VELİ'NİN GİTMESİ İLE HER ŞEY BAŞLADI!

İsmail Yavuz - Mart 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-32

"Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, -bu da üç merdivenle başlıyor ve başlamıştır- karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun. Böyle bir zamanda Allah-u Teâlâ bizi kalemle mücâdele ile vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdî'ye ulaştıracak, ona köprü olacak."
"Bu afatların gölgesi iyice üzerimize düştüğü şu günlerde bu irşadı kimse yapmıyor."
"Ey Müslüman! Bunlar tedirgin etmek için değil, tedbire sevketmek için, hazırlık yapman için anlatılıyor."
"Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim. Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır."
(Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi'ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını, açlık, kuraklık çekileceğini, dünyanın tekrar bidayete döneceğini haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmamızı nasihat ederlerdi.

"Gün gelecek ortalık çok karışacak. Onun için bugün imanın sağlam olmalı, ahiret için hazırlık yapmalı, hiç kimseye bir şey söylemeden insan kendi yoluna böyle akıp gitmeli. Karıştığı zaman büyük dalgalar var önümüzde. Çok büyük dalgalar var. Bugün sakin, bugününü ihya etmeye bak. Fırtına koptuğu zaman imanı kurtarmak için; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor;

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Gün; iman kurtarma günü, zaman imanı koruma zamanı..."

"Bizden sonra Allah'u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli'nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var. Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir. Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum."

Diğer bir beyanları şöyleydi:

"Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, "Allah'ım! bana o günleri gösterme!" Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah'a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var."

Bu Zât-ı muhterem bu olacakları Hazret-i Allah'ın bildirmesi ve duyurması ile bildi ve bizlere de duyurmaya çalıştı. Ümmet-i Muhammed'in selâmeti, vatanın muhafazası için mücahede ve mücadele etti. FETÖ'yü din ve vatan bölücülerini ifşa etti, onlarla mücadele etti, eserler neşretti. Dedikleri bir bir çıkıyor. Kendisinden sonra olacakları da haber verdiler.

Bunları hatırlatıyoruz. Artık dünyaya bağlanacak vakit değil. Ahirete yönelmemiz, tedbir almamız, din ve vatan bölücüleri ile küffar ile yılmadan cihad etmemiz lâzım.

Hâtem-i veli, Hazret-i Mehdi ve İsâ Aleyhisselâm ahir zamanda peşi sıra zuhur edecek üç manevî şahsiyettir. Bu üç merdivenin biri geldi ve gitti. Vazifesini bîhakkın yaptı, Hazret-i Mehdi'nin zuhuruna kadar oluşacak boşlukta bizlere miras bıraktığı kitaplarına sarılmamızı vasiyet etti. Bu kitapların bu boşluğu dolduracağını haber verdi.

Harp ve Harabiyat Devrindeyiz:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin ahirete irtihallerinden sonra, son on yıldır dünya iyice kaynadı. Her tarafta bir karışıklık, bir ateş var. Diğer taraftan doğal afetler, seller, zelzeleler çoğaldı.

Bu harp ve harabiyat devirleri iyice ortaya çıktı. İslâm dünyasında büyük hadiseler yaşanıyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde "Harp ve harabiyat devri"nin başladığını haber vermişlerdi.

"Bizden sonra her şeyi bekleyin!" buyurarak kendilerinin ahirete irtihallerinden sonra çok daha büyüklerinin geleceğini, büyük yıkımlar olacağını da haber verdiler, müslümanları hazırlıklı olmaları için ikaz ve irşad ettiler.

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri hayat-ı saadetlerinde "Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak." buyurmuşlardı. Ahirete irtihal ettikleri tarih olan 2010 yılı Haziran ayından bu tarafa her geçen gün dünyada siyasi, askeri, ekonomik karışıklıklar ve doğal afetler artıyor.

2010 yılından önce de büyük olaylar ve afatlar yaşandı. 1999 Depremi Türkiye'ye büyük hasar verdi, binlerce insan öldü. 11 Eylül 2001 hadisesi müslümanlara ve İslâm dünyasına büyük zarar veren bir sürecin başlangıcı oldu, Afganistan ve Irak işgal edildi. 2004 yılında Endonezya'da meydana gelen ve birçok ülkeyi etkileyen deprem ve tsunami afatında 230 bin kişi hayatını kaybetti. 2005 yılında ABD'de Katrina Kasırgası, 2008'de Çin'de, 2010 yılında Şili'de büyük depremler meydana geldi. Binlerce insan hayatını kaybetti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri buna mümasil gerek yaşanan afetler, gerekse kendisinden sonra yaşanacak olan afetlere işaret ederek imar devrinin bittiğini, harp ve harabiyat devrinin başladığını haber verdiler.

Yine bu harp ve harabiyat devrinin sonunda, -bugün 15-20 yıla tekabül eden- 30-40 yıl gibi bir zaman içinde Hadis-i şerif'lerde ahir zamanda geleceği haber verilen Hazret-i Mehdi'nin, Deccal'in ve İsa Aleyhisselâm'ın zuhur edeceğini ifşa ettiler.

Her vesile ile dergilerimizde duyurmaya çalıştığımız üzere bu Zât-ı âli İsrâ Sure-i şerif'inin 58. Âyet-i kerime'sini sık sık hatırlatırlar, Allah-u Teâlâ'nın kıyamet kopmadan önce dünyayı yıkacağını beyan buyurduğunu haber verirlerdi:

"Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak."

Hâtem-i Veli'den Sonra Gün Geçtikçe Artan Karışıklıklar ve Afatlar:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hicrî 16 Recep 1431, miladi 28 Haziran 2010 tarihinde ahirete irtihal ettiler. O günden bu tarafa her geçen gün bir öncekini aratıyor.

Bu Zât-ı âli'nin ahirete irtihallerinin dokuzuncu sene-i devriyesi vesilesiyle hazırlamış olduğumuz bu dergimizde kendilerinin haber verdiği hadisatın günagün nasıl vuku bulduğunu dikkat nazarlarınıza arzediyoruz.

Küresel adaletsizlik, ihtiras ve fitneler ayyuka çıkmış durumda. Dünya kaynadıkça kaynıyor. Devletler arası anlaşmazlıklar, askerî restleşmeler ve çatışmalar gittikçe artıyor. Ülkeler karışıyor.

Gizliden gizliye yapılan nüfuz savaşlarının yerini silahlı savaşlar almaya başladı.

Etrafımızı ve dünyayı saran ateş her geçen gün daha da büyüyor. Büyük savaşların çıkmasından, bugüne kadar hazırlanan büyük bombaların patlamasından korkulur.

Harpler, iç karışıklıklar, terör, insan öldürmeler, fitneler doğal afetlerden daha çok cana mal oluyor.

Depremler, tsunamiler, yanardağlar, kuraklık, susuzluk, açlık, kıtlık, seller, fırtınalar, hortumlar, dolular, yangınlar, yıkımlar, patlamalar hiç olmadığı kadar çok yaşanıyor.

2010 yılının sonunda "Arap Baharı" adı altında başlayan, harplerin, iç savaşların, ölümlerin, göçlerin, açlıkların, terörün, IŞİD, PKK, FETÖ gibi terör örgütlerinin ayyuka çıktığı süreç bütün İslâm dünyasını derinden yaralayan kesintisiz bir afata dönüştü.

Amerika ve İsrail'in gemi azıya alması, fütursuz, adaletsiz icraatları dünyayı büyük harplere doğru hızla sürüklüyor.

En büyük zararı insanoğlu kendi kendine verdiği gibi doğal afetler de gittikçe çoğalıyor. İklimle ilgili hazırlanan çalışmalarda "Meteorolojik afetler"in son yıllarda giderek artan bir şiddette, sıklıkta, sürede ve farklı yerlerde meydana geldiği rapor ediliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in haber verdiği kıyamete yakın yaşanacak hadisatın an be an cereyan ettiği görülüyor. Öyle bir devir ki; fitne, afat, harp ve harabiyat devri.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bizlere daima bu harp ve harabiyat devrinin yaklaştığını beyan buyururlar, tedbirli olmamızı, dünyaya bel bağlamamak gerektiğini nasihat ederlerdi. "Onun için akıllı olan Hazret-i Allah'a yönelir orada kalır, takdir ne ise o olur." buyururlardı.

Binaenaleyh o günler yaklaştı. Tedbirimizi ve tedariğimizi ona göre yapalım. Hazret-i Allah'a güvenelim ve O'na tevekkül edelim.

"Bize yollarımızı gösteren Allah'a niçin güvenmeyelim? Sizin bize ettiğiniz eziyete elbette katlanacağız. Tevekkül edenler yalnız Allah'a tevekkül etsinler." (İbrahim: 12)

Her Gün Yarın Ne Olacak Diye Bakılıyor:

Türkiye de büyük badireler atlattı. Hazret-i Allah devletimize zeval vermedi, ancak büyük hadiseler yaşandı. Daha neler yaşanacağını Allah bilir.

2016 yılı Temmuz ayında ABD'nin kuklası, ajanı Fetö'nün Türkiye devletini ele geçirmek için adamları vasıtasıyla yaptığı kalkışma 251 şehit, 2196 yaralı, milyarlarca dolar zarara sebep oldu. Ordumuz, milletimiz, devletimiz çok zarar gördü. Hâlâ toparlanamadık, hâlâ tehdit devam ediyor. Küffar geçen yıl da ekonomik olarak Türkiye'ye bir daha saldırdı. Nereden açık bulursa oradan yıkmak için çabalıyor.

Dünya hâkeza öyle, kaynıyor, huzursuz. Bütün devletler savaşa hazırlanıyor.

Suriye, Irak, Yemen, Libya parçalandı, iç savaş çıktı. Arabistan, Mısır huzursuz. Sudan ikiye bölündü. İran kendi hükmünü yürütmeye çalışıyor. İsrail işgale devam ediyor, müslümanları öldürüyor, bölgeyi karıştırmak için, müslümanlara eziyet etmek için hiçbir fırsatı kaçırmıyor.

Myanmar ordusu 1 milyon Arakanlı müslümanı kendi evlerinden, öz topraklarından, zulümle, vahşetle, katliamla, tecavüzle zorla sürdü. Dünya sessiz. Bir milyon müslüman budistlerden kaçıp Endonezya'ya sığındı.

Amerika'nın dünya üzerinde kurmak istediği şahin-evangelist politikalar dünyayı diken üstünde tutuyor. Orta menzilli füze anlaşmasının iptali, Venezuela'ya müdahale sinyalleri, İran'a savaş çığırtkanlığı, dünyayı diken üstünde tutuyor.

Rusya ise Gürcistan'da ve Ukrayna'da kimseyi dinlemedi, Kırım'ı işgal ve ilhak etti. Suriye'nin de hamisiyim dedi.

Rusya-ABD, Çin-ABD, Hindistan-Çin, Hindistan-Pakistan, İran-Arabistan, Polonya-Ukrayna, Japonya-Çin, Japonya-Rusya, Kuzey Kore-ABD, Kuzey Kore-Güney Kore, Tayvan-Çin, Filipinler-Çin, Türkiye-Yunanistan, Azerbaycan-Ermenistan, Kosova-Sırbistan, Arnavutluk-Sırbistan, Bosna-Sırbistan, Yunanistan-Makedonya, Fransa-Almanya .... dünyanın daha birçok yerinde huzursuzluk var. Birçok ülke de terör ve iç karışıklık belâsı ile uğraşıyor.

Amerika PKK'yı büyük bir terör ordusu haline getirdi. Binlerce tır silah veriyor, gelişmiş füzelere kadar her türlü donatımı yapıyor.

Diğer taraftan Yunanistan büyük hazırlık içinde. Yunanistan'a çok dikkat etmemiz lâzım.

İsrail, Suudi Arabistan, B.A.Emirlikleri, Mısır, Umman gibi ülkeleri safına çekerek Türkiye-İran, Şii-Sünni savaşı çıkartmak için çok uğraşıyor. Körfez'de çıkan Katar krizinin arkasında da İsrail var.

İsrail ve Amerika'nın Irak ve Suriye gibi ülkelerde açtığı boşluğa kendi nüfuz alanını genişletmek için şuursuzca dalan İran ise Ortadoğu'yu, Suriye'yi, Yemen'i, Körfez ülkelerini karıştırıyor, fırsattan istifade etmeye çalışıyor.

İsrail'in taşeronu Amerika, İran, Mısır ve Arabistan'ı işgal etme planları yapıyor. Önce ortalığı karıştırıyor, terör örgütlerini öne çıkartıyor, sonra bak burada terör var diyerek ordusuyla işgale geliyor.

Herkesin bir plânı var. Amerika'nın var, Rusya'nın var, İsrail'in var, İran'ın var, Çin'in var, Kuzey Kore'nin var, Yunanistan'ın var, Hindistan'ın var.... Hepsi "Atacağım" diyor. "Atacağım, vuracağım!" diyor ama hem vuracak, hem vurulacak. İsrâ Sûre-i şerif'nin 58. Âyet-i kerime'sinde buyurulan emr-i ilâhi böyle tahakkuk edecek!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk edilme, cezalandırılma; afatla olur, açlıkla olur, savaşla olur.

Herkes bir ateş yakmaya, karşısındakini ateşe atmaya çalışıyor. Herkeste atom var, füze var, yakıcı silahlar var. Herkes "Atacağım!" diyor, ama kendine atılacağını hesaba katmıyor. Ancak kendisine dokunacak ateşi hesap etmiyor.

Allah-u âlem önümüzde çok büyük harpler var. Vaktini, saatini Hazret-i Allah bilir.

"Vakit saat geldiği zaman dünya dümdüz olur."

"Bugün harp demek; kazanan belli değil. Her taraf yıkılacak, kazanan belli değil. Bugünkü harp yıkım harbi. "Ben vuracağım, sen kalacaksın." diye bir şey yok. O da onu vuracak, o da onu vuracak."

Dünya savaşı çıktığı zaman atom bombaları, nükleer bombalar atılmaya başlandığı zaman sonunun nereye varacağını Hazret-i Allah bilir.

Durum gerçekten çok nazik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamet alâmetlerini haber veren Hadis-i şerif'lerinde; âhir-son zamanda büyük afatların, tasavvurun haricinde büyük savaşların, karışıklıkların yaşanacağını haber vermişlerdir.

Hazret-i Muâviye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de gerek eserlerinde gerek hayât-ı saadetlerinde yapmış oldukları sohbetlerinde haber verilen bu günlerin, harp ve harabiyat devrinin artık geldiğini; büyük hadiselerin yaşanacağını, bütün ülkelerin harbe hazırlandığını, bu bombaların patlayacağını ... haber vermişler, ümmet-i Muhammedi tedbirli ve hazırlıklı olması için ikaz ve irşad etmişlerdi.

"Yavaş yavaş fitne çıkıyor, harp patlayıncaya kadar, patladımı artık gider.

Patlayıncaya kadar bu münakaşa devam edecek...

Patlayınca bu ateş nereye sirayet eder? Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...

İmanlı olalım, imanlı ölelim. Biz kendi yolumuza bakalım, rızâ yolunu tutalım. Kimseye söz söylemeyelim amma istikametten de ayrılmayalım.

Eğer ömrün otuz-kırk sene olursa, bu otuz sene içinde göreceklerin tasavvur dahi edilemez. O kadar şiddetli harpler var.

Dünya kaynıyor, bana; "Yalnız seyret, hiçbir zaman karışma ve dalgalara girme" diye emir verirler. Allah'ım sonumuzu hayırlı eylesin. Bir ruhsat veriyor, dilediği güne kadar imtihandayız. Dünya vehamete doğru gidiyor, hep harbe hazırlanıyor."

Binaenaleyh, dikkat ederseniz depremler, seller, kuraklıklar gittikçe artıyor, ancak harpler, fitne ve karışıklıklar bu gibi afatları aratmayacak derecede daha büyük sıkıntılara sebep oluyor.

"Ortalık çok karışık, vakit geliyor. dünyanın yok olma vakti geliyor. Buradan takip edeceksiniz, Hatem son dendi. Hazret-i Mehdi, Hazret-i İsa Aleyhisselâm, sonra bitiyor. Sonra iki kumandan gelecek."

Hatem-i Velî'nin Teşrifi Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli'den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm'ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-veli'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm'a bahşedecektir.

"Allah nurunu mutlaka tamamlayacaktır." (Tevbe: 32)

Asırlardan beri üzerinde durulan "Hâtem-i veli" mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Şu kadar var ki, "Hatem-i veli'nin ortaya çıkışı, Hazret-i Mehdi'nin dünyaya geldiğinin işaretidir."

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Dilediğini dilediği zaman gönderir. Bizi çekecek, Hazret-i Mehdi'yi vazife başına getirecek. O dururken İsa Aleyhisselâm'ı gönderecek. Ümmet-i Muhammed yalnız kalmıyor.

"Bizim vazifemiz şudur: Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Doğu tarafından 'Siyah Bayraklılar' çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir."

Bizim yaptığımız Hazret-i Mehdi'ye zemin hazırlamaktır. Aynı zamanda dağılmış olan Ümmed-i Muhammed'i Hazret-i Allah ve Resul'ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ'nın rıza yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir. Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki taa Amerika'ya kadar gidecek.

Hatem-i velî ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar(*) tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu neşriyata çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak."

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Fethü'r-Rabbânî" adlı eserinde buyururlar ki:

"Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk'a uyanı." (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin, hususiyetle Hâtemü'l-evliyâ'nın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ" adlı kitabında şöyle buyurmaktadır:

"Belâların ve hâinliklerin ortalığı sardığı fitne zamanında, ihvanı ile birlikte Hakk'a bağlılığı gözetir ve bu hususta onlara öncülük eder." (s. 22)

( (*) Kalplerin Anahtarı Külliyatı, Ömer Öngüt, Hakikat Yayıncılık)

Hâtem-i Veli Bir Direkti:

"Allah bu ümmetten bir âlimi alırsa, bu İslâm'da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz." (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyâtları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor.

Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah'ın huzur-u ilâhî'sine kabul ettiği kimselerdir.

Resulullah -sallallahu aleyhi ve sellem-in buyruğuna bir bak:

"Ehl-i beyt'im ümmetim için bir emniyettir, onlar yokolup gittiklerinde kendilerine vaadedilenler gelir." (Tirmizî, Ahmed bin Hanbel, Müsned, Taberânî, "el-Mu'cemü'l-Kebîr", Heysemî, "Mecmâu'z-Zevâid")

"Onlar vefât ettikleri zaman artık kendilerine vaadolunanlar gelir. Şayet onun nesep yönünden olan Ehl-i beyt'i kastedilmiş olsaydı, diğerlerinin ölümüyle onların yok olması imkânsız olurdu. Çünkü Allah, onların sayısını hesaba sığmayacak kadar çok kılmıştır." (Hatm'ül-Evliyâ kitabı)

Hadis-i şerif'lerden ve Evliyaullah Hazerâtı'nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i Veli olan bu Zât-ı âli idi ki geldi, vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî'nin yayılması, Ümmet-i Muhammed'in Allah ve Resul'ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm'ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm'dır.

Bu zât-ı âli Hazret-i Mehdi'nin ve İsâ Aleyhisselâm'ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi.

Onlar ilâhî bir rahmetti, ilâhî bir lütuf idiler. Ümmet-i Muhammed'e bir hediye, bir nimetti.

Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zât'ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul" adlı eserinin "Yüz Yirmi Sekizinci Asl"ında Resulullah Aleyhisselâm'dan sonra ashâbının önde gelenlerinin dini bid'at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, Hâtem-i veli'nin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

"O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O'nunla düşündüğü, O'nunla konuştuğu için O'nunla defeder. İşte o Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabibidir. O'nu engellemeye kalkışan kimse farkına bile varmadan helâk olur." (c. 2, s. 225)

Niçin helâk olur? Onu Allah-u Teâlâ ileriye sürdüğü için, ona karşı gelen Allah-u Teâlâ'ya karşı gelmiş ve helâk olmuş olur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bir başka beyanları da şöyledir:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü'l-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur." ("Hatmü'l-velâye"; Fâtih no.: 5322, 168b yaprağı)

Bu zât-ı muhterem'lerin beyanlarına bakın, bir de bu ortadaki icraatlara bakın.

•

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyânu Hatmü'l-Velâyeti'l-Muhammediyye" adlı risâlesinde, Hâtemü'l-evliyâ'nın âhir zamanda şer'î hudutları yeniden yerine oturtacağını haber vererek şöyle buyurmuştur:

"Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtem'ül evliyâ ile birleşinceye dek, onu (şer'i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemür-resul'ün nübüvvetiyle hatmetmişse, sonra da Hatem'ül evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır." ("Risaletü fî'l-Beyânu Hatm'ül-Velâye"; Düğümlü Baba, no: 283'de mahfuz. 26b yaprağı)

Bu zât-ı muhterem Allah-u Teâlâ'nın şer'î hudutları Hâtem-i veli ile tekrar yerine oturtacağını beyan buyuruyor.

Demek ki o saat yaklaşmış. Çünkü hâtem deniliyor, artık iş bitiyor. Bundan sonra artık her an beklenebilir.

"Velileri kaldırdığından sonraki afata dikkat et. Bizi Cenâb-ı Hakk öne sürmüştür. Hakim-i Tirmizi -kuddise sırruh- Hazretleri de şöyle buyuruyor:

'O kıyamet zamanında Kelimatullah-i İlâhi'yi ondan başka müdafaa edecek kimse yoktur.'"

"Ateşi veliler sayesinde kaldırıyor. Velileri kaldırdığı zaman kim kaldıracak? Çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor. Velileri kaldırdığı zaman kim kaldıracak?"

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

Bu Necip Millete Lütfolunan Zâti Âli:

Yaklaşık on bir asır önce kaleme aldığı "Hatmü'l-Evliyâ" adlı eserinde, kırkların tümünün zuhurundan sonra Hâtemü'l-evliyâ olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı "Büdüvv-ü Şe'n" risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir devirde Türk'e gönderileceğini keşfetmişti.

İfşaatının bir noktasında halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; "Halkın, mâ'iyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." diyor.

Nitekim o, ileride kaleme alacağı "Hatmü'l-Evliyâ" kitabında, müşâhade ettiği bu "kırk kişi"den ve "onların tümünün zuhûru"ndan sonra "Türk'e geleceği"ni gördüğü bu esrârengiz kimseden şöyle sözedecekti:

"Peygamber -sallallahu aleyhi ve sellem-in vefâtından sonra, ümmetinden kırk kişi onun yerine kâ'im olur. Yeryüzü onlarla ayakta durur. Onlardan biri ölünce yerine bir başkası geçer. Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de 'Hâtemu'l-velâye' tahsis etmiştir." (Hakîm et-Tirmizî, "Hatmü'l-Evliyâ", s. 247, bas.: Hakikat Yay. İstanbul, 2003)

Dikkat ederseniz Hazret bu beyanlarında halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini görmüş ve "Türk'ün onlara yoldaşlık ettiğini" haber vermiştir. Bunun mânâsı; Osmanlı devleti bir zamanlar İslâm'ın bayrağını götürüyordu, hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velîlerle destekledi. Nitekim Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin Osmanlı Devleti kurulmadan önce "Şeceretü'n-Nu'mâniyye fî Devleti'l-'Osmâniyye" adında bir kitap telif etmesi, bu zevât-ı kirâm'ın keşf-ü keramet sahibi olduğuna delâlet eder.

Şu kadar var ki, Osmanlı Devleti'nin bu fazîleti, bu izzet ve şevketi sona erdi; âhir zaman geldi, fesad devri başladı ve bu necip millet bozuldu, fesad hâline düştü. Öyle bir fesad ki, artık îmân ile küfür birbirine karıştı!.. Böyle bir zamanda, bu necip milletin hâlâ necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtemü'l- velî'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor ve onları desteklemek için bir lütuf veriyor!

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin talebelerinden Ali Usta'nın anlattığına göre; Hazret Yunan Harbi esnâsında Geyve'de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet'in durumundan endişe ederek: "Hazret! Müslümanların ve memleketin sonu ne olacak?" diye sorduğu zaman ona şöyle buyurmuştu:

"Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: 'Böyle bir fitnenin içinde bu işin sonu ne olacak?' diye sormuş. O da: 'Din kıyâmete kadar bâkîdir.' dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: 'Ni'mel Etrâk, ni'mel Etrâk, ni'mel Etrâk!': 'Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!' dedikten sonra: 'Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!' buyurmuş." ("Menâkıb-ı Şerefiyye")

Daha evvel de arzetmiştik ki; bu vazife birinci basamaktır. Bu gönderilme vazifesi; Türk milletinin ıslâhı, ordunun mânevî desteği içindir. Binaenaleyh bu destek âhirete çekilinceye kadar devam edecek, işin nezâketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur; direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdî'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murâd edilen noktaya kadar yürüyecek ve vazifesini îfâ edecek. Sonra onun elindeki irâdeyi de çekecek, Deccal'e salâhiyet vermeyi murâd edince onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi; Hazret-i Mehdî uzağa açılacak, o ise bunu fırsat bilip istilâya başlayacak, ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun mâiyyetini kurtarmak ve İslâm'a galebe çaldırmak için, Allah-u Teâlâ üçüncü olarak da Hazret-i Îsâ Aleyhisselâm'ı gönderecek, Deccâl'i ve yahudileri o şekilde temizleyecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak; bu sefer de bu hâlâtı gören Çin harekete geçecek, o zamâna kadar harplerle boşalan dünyayı istilâ edeyim diyecek.

Allah-u Teâlâ Âyet-i kerime'sinde bu husûsa işâret ederek şöyle buyuruyor:

"Biz o gün onları (Ye'cüc ve Me'cüc'ü) bırakırız da dalgalar halinde birbirine girerler." (Kehf: 99)

Dalga dalga insanların üzerine hücûm ederler ve ülkeleri istilâ ederler.

Abdullah bin Amr -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ye'cüc ve Me'cüc Âdem'in soyundandır. Onlar insanların üzerine gönderildiklerinde, onların hayatını altüst edeceklerdir. Onlardan her biri, kendi soyundan binden fazla kişiyi arkasında bırakmadan ölmeyecektir." (Hâkim, "el-Müstedrek": 4 / 490)

Yâni sayıları bu kadar çok olacak.

Onlar her ne kadar insanların üzerlerine tank gibi yürüseler de; sonunda Allah-u Teâlâ verdiği ruhsatı çekip onları da bir gecede helâk edecek ve böylece dünyayı boşaltmış olacak.

•

Hâtemü'l-evliyâ olan zâtın Türk'e gönderileceğini bilen ve bildiren yalnız Hakîm et-Tirmizî -kuddise sırruh- Hazretleri değildi. Diğer büyük evliyâullâhın kitaplarında da onun Türkler arasında zuhûr edeceğine ve burada vazife göreceğine dâir işâretler var.

Nitekim Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Resulullah Aleyhisselâm'ın huzûrunda iken yaşadığı bir tecelliyâtta, Hâtemü'l-Evliyâ'nın Arapça değil, başka bir dille konuştuğunu müşâhade etmiş; Hazret-i Ali -kerremallahu vechehû- Efendimiz'in onun sözlerini aktarırken bu dili Arapça'ya tercüme ettiğini keşfetmişti.

Hazret, yaşadığı gizli hâdiseleri ve esrârengiz tecellîleri kaydettiği "Fütûhâtü'l-Mekkiyye" adlı eserinde, Hâtemü'l-evliyâ' olan zâtın "Arab'ın en şerefli soyuna mensup olacağını" açıkça haber verdiği halde (c. 3, s. 87-88), onun Resulullah Aleyhisselâm'ın huzurunda Arapça değil, başka bir milletin dilini konuştuğuna dikkati çekerek: "Hatm onun (Resûlullâh'ın) huzûrunda diz çökmüştü ve ona bir kad'ının sözünü haber veriyordu, Ali -radiyallahu anh- de Hatm'in konuştuğu dili tercüme ediyordu." demiştir. ("Fütûhâtü'l-Mekkiyye", c. 1, s. 114. bas.: Beyrut, 1994)

Çünkü o Araplar'ın değil, Türkler'in arasına gönderilmiştir.

"Hâtemü'l-Velâye" İle Dünyanın Islâhı:

Ahmed Ziyâüddîn Gümüşhânevî -kuddise sırruh- Hazretleri "Câmi'u'l-Usûl" adlı eserinin "Zeyl"inde, âhir zamanda gönderilecek olan Hâtemü'l-evliyâ'nın irşad ve ıslah vazifesinin yalnız bir beldeye değil, bütün dünyaya şâmil olduğuna işâret ederek şöyle buyurmuştur:

"'el-Hâtem', kendisi ile peygamberliğin sona erdiği kişidir. O da peygamberimiz Muhammed -sallallahu aleyhi ve sellem-dir. Ondan sonra peygamber gelmeyecektir. Bir de tasavvufta 'Hâtemü'l-velâye' vardır ki, âhir zamanda gelecek ve onunla velâyet son bulacaktır. Bu zâtla dünyanın ıslâhı mümkün olacaktır." ("Câmi'u'l-Usûl", s. 333, trc.: R. Serin)

O, yeryüzünün tamâmen ifsâda ve fesâda boğulduğu bir zamanda zuhûr edecek ve tek başına ıslâha gayret edecektir. Bunun mânâsı budur. Resulullah Aleyhisselâm'ın Sehm-i nübüvvet'ine ve Sehm-i velâyet'ine vâris olduğu, onun "Hatemiyyet"i ile zuhur bulduğu için irşâdının hudûdu da yoktur.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri onun bu durumunu ortaya koymuş; "Fethu'r-Rabbânî" adlı eserinin "60. Meclis"inde ondan bahsederken: "Tevhîd kılıcı için bir hudut çizilemez!" buyurmuştur.

Nasıl ki Hâtemü'l-enbiyâ olan Resûlullah Aleyhisselâm âlemlere rahmet olarak gönderilmişse, onun "Vekâlet"ini ve "Has velâyet"ini taşıyan bu zât da Nûr'unun nezâfeti ve yürüttüğü ıslâh vazifesi ile küfrü ve nifâkı yeryüzünden silecek, susamış gönülleri Nûr'a garkedecek, ölmüş ruhları diriltecek İlâhî bir rahmet olarak zuhûr edecektir.

Abdülkadir Geylânî -kuddise sırruh- Hazretleri diğer bir ifşaatında şöyle buyuruyorlar:

"Artık işi halkla uğraşmaktır. Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder. Onları Azîz ve Celîl olan Allah'ın katına götürmek için bir elçi bir kılavuz olur." (60. Meclis)

Görülüyor ki bütün Evliyâullah Hazerâtı, âhir zamanda gönderilecek olan Hâtemü'l-enbiyâ'nın kâmil vârisi "Hâtemü'l-evliyâ"nın vazifesine an be an nazar etmişler ve onun kim olduğunu, nasıl bir zamanda zuhûr edeceğini ibrâz etmek için sayısız alâmetlerinden sözetmişlerdir. Bu vazife, din-i mübîn'i bütünüyle tecdîd ve îmânı kurtarma vazifesidir.

Şimdiye kadar ne böyle bir vazife gelmiş, ne de bu vazifeyi üstlenebilecek bir kimse gönderilmişti. Onlar bu vazifenin kıymet ve ehemmiyetini çok iyi bildikleri için, yolunu şaşıranlara yol göstermek ve nasiptar olanların kalplerini kuvvetlendirmek için, Levh-i mahfûz'da ne ki görmüşlerse açıkça ifşâ etmişler, onu bulmak isteyenlere kılavuzluk edecek şaşmaz ve kesin ölçüler vermişlerdir.

Hâtemü'l-Evliyâ İlâhi Hücceti Ayakta Tutar:

Evliyâullâh Hazerâtı, Hâtemü'l-evliyâ'nın vasıf ve alâmetlerini tüm ayrıntılarıyla gözler önüne serdikleri gibi; din-i mübîn'i bozmak ve değiştirmek isteyen müfsidlere karşı yapacağı tecdîd vazifesi hakkında da son derece mühim işâretler ve ipuçları vermişlerdir. Öyle ki; onun bu vazifesi hakkında müşâhade edip de haber vermedikleri bir husus hemen hemen yok gibidir.

Hâtem-i veli hakkında ilk ifşaatta bulunan, hakkında eserler yazan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında bu zâtın ve etrâfındaki topluluğun âhir zamanda müşâhade edilecek olan fiillerini şöyle özetlemiştir:

"Onlar (Hâtemü'l-evliyâ), kendilerine duyulan ihtiyâcın iyice harâretlendiği bir devirde bulunurlar. Nitekim Allah, kitap ile gönderilen peygamberleri de Hakk'ı gerçekleştirmek ve bâtılı yok etmek için, mânevî yönden boşluk ve körlük içindeki kimselere ve bâtıl bir devlete gönderirdi. Şu hâlde âhir zamanda da halka hüccet kılmak için evvelkilere denk bir kimseyi bulundurması hakkında, gönüllerdeki bu kibir neyin nesidir?

Ali bin Ebî Tâlib -radiyallahu anh- Kümeylü'n-Nehâî Hadîs'inde:

'Allah'ım! Yeryüzünü İlâhî hüccetini ayakta tutacak olan kimseden hâlî bırakma! Onların sayıları çok az, Allah katındaki değerleri ise çok yüksektir. Kalpleri en yüce yere bağlıdır. İşte onlar, kulları ve beldeleri içinde Allah'ın halîfeleridir.

Ah, onların yüzlerini görmeyi ne kadar çok isterdim!' buyurmamış mıdır? (Ebu Nu'aym, "Hilyetü'l-Evliyâ", c. 1, s. 79-80)

Sonra da ağlamış ve ona karşı iştiyak duyduğunu söylemiştir." ("Hatmü'l-Evliyâ", s. 409-410, bas.: Hakikat Yay., İstanbul, 2002)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin diğer bir beyanlarındaki ifâdesine göre; Hazret-i Ali -kerremallahu veche- Efendimiz'in kendisini özleyip gözyaşı döktüğü, âhir zamanda İlâhî hücceti, Âyet ve delilleri ayakta tutacağını haber verdiği bu kimse "Hâtemü'l-evliyâ"dan başkası değildir.

"Allah "Hâtemü'l-evliyâ'yı getirmedikçe dünya yıkılmaz. O İlâhî hücceti (Âyet ve delilleri) ayakta tutar." ("Hatmü'l-Evliyâ", s. 409-410)

Hazret "Şifâ'u'l-'Alîl" kitabında ise onun "İlâhî hücceti ayakta tutma" vazifesinin keyfiyetini şöyle açıklıyor:

"O, O'nun adâletini düzeltip dengeler; O'nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O'nun tecdîdini neşreder." ("Kitâbu Şifâ'u'l-'Alîl", Veliyüddin, nr.: 770, vr. 2a)

Onun vazifesi işte budur; âhir zamanda O'nun adâletini düzeltip dengelemek ve dînini tâzeleyip halka alenen neşretmektir.

Zira Cenâb-ı Hakk Feyyâz-ı Mutlak bu fakir-i pürtaksiri kalem ile cihad etmek üzere göndermiş. Kalem ile, kelâm ile gönderdiği gibi, onun vazifesi ise ayrı olacak. O, doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini alarak, o vazife ile gönderilecek.

Bir taraftan din-i İslâm'ı telkin edecek, tebliğ edecek; diğer taraftan da küffar topluluklarıyla ve münâfıklarla harp yapacak. Bunun içindir ki bu ilim kıyamete kadar devam edecek. Nasibi olan anlayacak, nasibi kadar anlayacak.

Geçmiş bütün evliyâullah hep bu ilme nazar etmişler, bu ilmi tarif etmeye ve tanıtmaya çalışmışlar.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, "Şerhu Hutbetü'l-Beyân" isimli mecmuanın "Sûfiyye ıstılahları" ile ilgili risalesinde şöyle buyuruyorlar:

"Dünya ve âhiret düzgünlüğüne ancak onunla erişilir. O kemâlin nihâyetindedir, O'nun ulûhiyetini izhâr eder; ölüme de ancak bu düzgünlükle tahammül edilebilir. Şer'î mesûliyetler ona yükseltilir, o şaşırmış gibi olan halka nazar eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtem-i veli'nin vazifesinden bahsederken şöyle buyururlar:

"O'na sevap ve ikab yolu üzere dâvet eden kimsenin durumu; onları O'nun emrine ve nehyine dâvet etmek, onlara O'nun sevâbından ve ikâbından bahsetmek, böylece de nefislerini bununla tedavi etmektir..." ("Kitâbu Şifâu ve'l-Alîl"; Veliyyüddin, nr.: 770, vr. 8b)

Fitne ve fesâdın iyice arttığı âhir zamanda bu vazifeyi icrâ ederken, Allah ehli oldukları ve sırtlarını yalnız Hazret-i Allah'a dayadıkları için, zamânın kötülüğü ne ona, ne etrâfındaki mü'minlere hiçbir zarar veremeyecektir.

"Onların sığındıkları ve dayandıkları Allah'tır. Onlar O'nun tedbir ve meşî'etini murâkabaya da ehildirler. Şu hâle göre onlar, herhangi bir zamâna ve ehline nasıl aldanabilirler? Bu fitne ve kötülük zamânı onlara ne gibi bir zarar verebilir? Hiç şüphe yok ki arzı ayakta tutanlar onlardır. Arzın ayakta durması ve O'nun ehline gereken yardım, âhir zamanda iyice harâretlenmiş olacaktır!" ("Hatmü'l-Evliyâ", s. 414)

Dünya kurulduğundan beri böyle bir fesad devri gelmedi, şimdiye kadar böyle bir bunalım geçirilmedi. Allah-u Teâlâ böyle bir zamanda ıslâh vazifesi görecek kimseyi de ona göre seçmiş, beşeriyetin arasına büyük bir kemâlâtla göndermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtem-i veli hakkında kaleme aldığı kitabının bir noktasında şöyle buyuruyorlar:

"O'nun kelâmı ile terbiye ederek, halkı O'nun yoluna çeviren halk içindeki adâlet kırbacıdır. Tevhid ehli'nin kalplerini O'nun sözüne bağlar, Hakk ile bâtılın arasını ayırır." ("Hatmü'l-Evliyâ", 11. Bölüm)

Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç:

Âhir zamanda zuhur edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işaret etmiş; onun Allah tarafından verilmiş iki kılıca sahip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getiren bu kılıçlardan birinin "Kalem"i, diğerinin ise, vâris olduğu "Yakîn" mertebesi olduğunu haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek." Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Dikkat ederseniz Hazret, onun "din kâfirlerini bâtında kendi kalemiyle vurup helâk edeceğini" beyan buyuruyor. Onun vazifesi bâtınî, Mehdî Hazretleri'ninki ise zâhirîdir. Çünkü o Resulullâh'ın "Velâyet"ine vâris olarak gelmişti, o ise "Nübüvvet"ine vâris olarak gönderilecek. Bu vazifenin, bâtında gizli olan "İlmullah"a dayandığı daha önce çok defâ size arzedilmişti, şimdi tasdîkini bizzat bu zâttan işitiyorsunuz.

Allah-u Teâlâ'nın onu "Zât'ıyla mukâbelede bulunan bir kılıç" kılmasının mânâsı; kendisini göstermemek için fakiri ileriye sürmüş, dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri onun kalemle mücâdele edeceğini beyan buyurduğu gibi; herhangi bir dalâlet ehline mukâbele ettiğinde bir "kılıç" mesâbesindeki bu "kalem"le, "din kâfirleri"ne her defâsında gâlip geleceğini de açıkça ifşâ ediyor.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'an ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni Ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun "Kalem"le yürüttüğü bu mücâdeleyi Mehdî kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Burada Hazret-i Allah'ın buyurduğu ve duyurduğu şu Âyet-i kerime tecelli eder:

"Ben ve peygamberlerim elbette galip geleceğiz" (Mücâdele: 21)

"Kim Allah'ı, onun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

Hâtemü'l-Velî, Mehdî Resul ve İsâ Aleyhisselâm'ın Vazifelerinin Mâhiyeti:

Daha önce muhtelif beyanlarımızda Hâtemü'l velî'nin vazifesinin Hazret-i Mehdî ve İsâ Aleyhisselâm'ın vazifesi ile bitiştiğine işâret etmiş; Hâtemü'l-velî'nin Resulullah Aleyhisselâm'ın velâyetine, Hazret-i Mehdî'nin nübüvvetine, İsâ Aleyhisselâm'ın ise onun risâletine vâris olarak gönderileceğini haber vermiştik. Yani âhir zamanda İslâm dininin müdâfaası da muzafferiyeti de bu üç zâtın eliyle gerçekleşecek, onlar gittikten sonra fitne ve fesad yeryüzüne tamâmen yayılıp kıyâmetin kopması gerçekleşecektir.

Nitekim bizim şimdi arzettiğimiz bu sırra asırlar önce Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de işâret etmiş ve beşer içinde asıl fesâdın ikinci bin yılın en fazîletlileri olan bu üç zâtın zuhûrundan sonra gerçekleşeceğini haber vermiştir:

"Onlarla ilgili olan üç asrı değerlendirdikleri esnâda, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: '(O devirde) artık herhangi bir hayır ve emir kalmaz!' diyerek neticeye ererler. Zîrâ onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem-in;

'Gelecek her zaman sizin için bir öncekinden daha kötüdür!'

Hadis'ine tutunurlar. (Çünkü) onlar; Mehdî, Hâtemü'l-velî ve İsâ peygamber'in -salavâtullâhi aleyh- zamânından ibâret olan, üçüne tâbî olunduktan sonra gelecek dördüncü devri bilmezler. Hâlbuki beşer içinde (asıl) fesad, (bu) üç devir nihâyete erdiği zaman zuhûr eder." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 54b)

Allah-u Teâlâ bu dîne hizmeti, bu şan ve şerefi bu necip millete bahşetmişti. Amma Türk milletinden din kaldırıldıktan sonra büyük bir fitne koptu; kopa kopa en fesâd zamanına kadar geldi. O zaman bu zamandır. Fakat Allah-u Teâlâ, gönderdiği o kimselerle bu fesâdı kaldırmayı ve "Nûr"unu tamamlamayı da vaadetmiştir.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

"Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, -bu da üç merdivenle başlıyor ve başlamıştır.- Karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun.

Kıyametin küçük alâmetlerinden çıkmayan kalmadı, hepsi çıktı, iş büyüklere kaldı.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak."

"İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!.."

Hatem-i Veli'nin Gitmesi İle Her Şey Başlayacak:

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.

Allah-u Teâlâ şimdiye kadar yapma, yaşatma izni verdi; şimdi yıkma, öldürme günü geldi. Dünya böyle boşalacak. Artık gemiyi boşaltma vakti; harp boşaltacak, Hazret-i Mehdi boşaltacak, Deccâl boşaltacak, İsa Aleyhisselâm boşaltacak. Boşaltma... Bir yiyelim, bin şükür edelim.

Harp afattır; açlık, susuzluk, perişanlık, ölüm hepsi harpte. Amma takdir olan şey olacak. Harpte galip çıkan yok, herkes mağlup. Kimisi az zarar etmiştir, kimisi çok zarar etmiştir.

Her gün ne çıkacak diye bakılıyor, tutuşacak efendim tutuşacak. Bundan sonra havadisleri takip etmek lâzım. Çünkü her an her şey olabilir. Artık hareket hemen hemen başladı. Gün bugün, yarın ne olacağı belli değil, takdir ne ise o olur.

"Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak."

Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdi'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murad edilen noktaya kadar yürüyecek, vazifesini ifâ edecek. Sonra onun elindeki iradeyi de çekecek. Deccal'e salâhiyet vermeyi murad edince, onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi, Hazret-i Mehdi uzağa açılacak, o ise istilâya başlayacak. Ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun maiyetini kurtarmak ve İslâm'ı galebe çaldırmak için Allah-u Teâlâ üçüncü olarak da Hazret-i İsa Aleyhisselâm'ı gönderecek. Deccal ve yahudiler o şekilde temizlenecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak. Bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek. Üzerlerine tank gibi yürüyecek, fakat Allah-u Teâlâ onları da bir gecede helâk edecek. Onların helâk oluşu harple değil, duâ ile. Ve böylece dünyayı boşaltmış olacak.

Bizden Sonraki Durum Çok Nazik:

Size şöyle söylemek istiyorum ki; artık bütün gücünüzü ahirete yöneltin, dünyayı atın. Çünkü vakit geldi. Onun için çok dikkatli olun, ortalık karışıyor. Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak. Yalnız burada mı? Hayır dünyada vaziyet çok vahim. Bildiğiniz gibi değil! Artık dünya hırsını bırakalım. Sahibimize yönelelim, âlem ne yaparsa yapsın. Çünkü Allah-u Teâlâ yetmiş üç fırkadan bu fırkayı sevmiş, seçmiş, ahkâmını ayakta tutmak için öne sürmüş. Bu büyük bir fazilettir. Bu fazileti muhafaza et sana kâfi. Şunu yapayım, bunu yapayım hayır! Zamanı değil. Ortalık karışıyor. Çok evvel demiştim: "Allah'ım! Bu hadisatı bana gösterme!" diye. Çok vahim, vahşi hadisat var önümüzde.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Kıyametin hemen yakınında anarşi ve kargaşa günleri vardır." (Müsned. C. Sağir)

Durum bu kadar nazik yani, şunu da haber vereyim ki; kalben ve ruhen bağlı olanlar zarar görmeyecek. Cenâb-ı Hakk bütün samimiyetiyle tam bağlı olan ihvanı o şekilde kurtaracak. Fakat çadırın direği yıkıldığı zaman bir esinti olacak. Çok büyük hadiseler var. Onun için aklınızı başınıza alın, dünyaya değil, ahirete yönelin ve bunu yakınlarınıza tavsiye edin.

Şu gördüğümüz sükûnet Allah-u âlem kar topluyor. Bir kıvılcımdan ateş alacak, ateş sardığı zaman her tarafı saracak. Fitneler büyüyor, bu ateş bütün dünyayı ele alacak. Ne zaman? Allah-u Teâlâ hüküm çıkardığı zaman. Her taraf hazır. Bu isyan cezasız kalmaz. Âkıbetimiz hakikaten vahim. İhsan çok, nimet büyük, isyan büyük. Bu isyanın karşılığı çok vahim olacak.

Bakıyorum nereden nasıl patlayacak? Çünkü güna-gün vakit yaklaşıyor. Acaba hangi kibrit ateş alacak. Her memleket barut halinde. Herkes harbe hazırlanıyor. Bu silahlar patladığı zaman nasıl insan kalacak, dünyanın durumu ne olacak? Artık dünyanın düzeni, rotası tamamen bozulacak, eski duruma gelecek. At, öküz bunlar olacak. Benzin yok, araba yok. Hiçbir şey işlemeyecek. Gemiler yelkene dönecek. Yani dünya bidayete dönecek. Harpler, afâtlar sonunda çok az insan kalacak. Petrol olmayacak; uçak, araba gibi araç olmayacak, eski devirlere dönülecek. Gün bugün, yarını O bilir.

Âyet-i kerime'nin vakti geldiyse tutuşacak.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Durum bildiğiniz gibi değil. Cenâb-ı Hakk, "Şimdiye kadar yaptım, bundan sonra hiçbir memleket hariç kalmamak üzere dünyayı amma harp ile amma zelzele ile amma afât ile yıkacağım, harap edeceğim!" buyuruyor.

Onun için çok tedbirli olun. Yalnız borçlu olmayalım, borçlu ölmeyelim. Buna çok dikkat edin. Biz öteden beri kardeşleri her bakımdan tedbirli olmaya alıştırdık, hazırladık ki bugünler için...

O'nunla olmak hayat, O'nsuz olmak vefat. Kalsak da O'nunla, gitsek de O'nunla...

Denize baktığın zaman sakin, ne kadar güzel. Şimdiki deniz de öyle amma içi kaynıyor, dünya da böyle kaynıyor. Fakat patlamak için emir bekliyor, bir patladığı zaman bütün dünyaya yayılacak ve bu uzak değil, dünya memleketleri bir bir karışacak.

Onun için dünyaya değil, ahirete gönül vermenizi tavsiye ediyorum. Bugün sığınma günüdür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda da O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'lerinden anlaşılacağı üzere, o nur kıyamete kadar bâki kalacaktır. O ise Resulullah Aleyhisselâm'ın nurunu taşıyan vekilleridir.

Resulullah Aleyhisselâm'a itaat, Allah-u Teâlâ'ya itaat olduğu gibi, ona biat de Allah-u Teâlâ'ya biat demektir.

Sizi İslâm'a dâvet ediyorum ve sizi Hazret-i Allah'ın azabıyla korkutuyorum.

Bu öyle bir dâvet ki; Hazret-i Allah'a ve Resulullah Aleyhisselâm'a olan bir dâvettir. Din İslâm'dır. Hududullah Allah'ın hudududur. Bu hududu aşmayın, ahkâm-ı ilâhi dışına çıkmayın, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sinden ayrılmayın.

Bu yol Allah yoludur. Bu yolun kıymetini orada anlayacaksınız. Bütün bu zevât-ı kiram işte bu münevver yolu anlatmışlar, haber vermişler.

Kıymetini bilin, yola sarılın, ihlâs, sadakât, mahviyetle yol alın. Ahkâm-ı ilâhi içerisinde, istikamet üzere yürüyün.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir." (Buhârî, c. 8, 124; Müslim)

"Yâ Rabb'i! O nura sonsuz ihsan ettiğini, ikram ettiğini bizlere de bahşediver. Muhtacız, aciziz, fakiriz, dilenciyiz. Ama sen Ganî'sin, Kadir-i mutlak'sın, bizi hesaba çekme de öylece geçiriver." Amin!

Bundan Sonra Havadisleri Takip Etmek Lâzım; Çünkü Her An Her Şey Olabilir:

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor, huzursuzluklar birbirini kovalıyor. Artık bu dalga böyle gidiyor. 1999 yılındaki büyük zelzele hadisenin başıdır, sonu değil.

Bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundandır ve halkın da bölücülerin peşinden koşuşudur. Allah-u Teâlâ da azap üstüne azap indiriyor.

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

Artık kendinize gelin; dünyanın sonundayız, ona göre kendinizi ayarlayın! Bugün dünyaya dalma günü değildir; helâlinden rızık kazanma, tedbirli olma ve Hazret-i Allah'a yönelip gönül verme günüdür. Böyle bir zamanda bir mü'minin ne lâzımsa onu temine çalışması, çok uyanık olması gerek. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sona kalan dona kalır. O zaman gelince herkes bunu görecek, bunlara inanacak amma, artık iş işten geçmiş olacak!..

Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Tasavvurun haricinde... Bu harplerde çok az insan kalacak.

Sakın Meyus Olmayın, Ümitsizliğe Kapılmayın!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu günlerin geleceğini çok evvel haber vermiştir. Bu gariplerin çıkacağını ve nihayeti de haber vermiştir. Kitaplar tetkik edildiğinde bu husus açık olarak görülecektir.

Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre -bu da üç merdivenle başlıyor ve başlamıştır-, karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun.

Kıyametin küçük alâmetlerinden çıkmayan kalmadı, hepsi çıktı, iş büyüklere kaldı.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

Nitekim Bediüzzaman Hazretleri:

"O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. (Emirdağ Lâhikası. s: 259)

Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!..

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü, imamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla da çarpışacak.

Ve biz şimdiden onu tarif ediyoruz. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

Çıkacak olan bu önder Hazret-i Mehdi, ihlâs sahiplerini ordusuna alır, diğerlerinin dünyası da ahireti de mahvolur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdi'nin zuhurunu haber verdikleri bir Hadis-i şerif'lerinin sonunda ümmet-i Muhammed'e şu vasiyette bulunmuşlardır:

"Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)." (İbn-i Mâce)

Bizden Sonra Gelecek Olan Hazret-i Mehdi'ye Biât Edin:

Hazret-i Mehdi'yi can-ü gönülden bekleyin, çıktığı zaman hiç tereddüt etmeden tâbi olun, amma sahtelere değil. O Mekke-i mükerreme'den çıkacak ve oradaki fetihlerden sonra bu tarafa gelecek. Siz ona tâbi olun, başkasına değil.

"Benim sahibim beni dilediği kadar tutacak ve dilediği zaman çekecek. Çünkü az sonra Hazret-i Mehdi'yi gönderecek."

Şimdiden haber veriyoruz. Gerek İsa Aleyhisselâm ve gerekse Mehdi Resul Hazretleri zuhur edip teşrif ettiğinde hemen uyunuz. Bize inanan hemen uyar ve kurtulur, ebedi saâdete erer. İnanmayan uymaz ve dünyada hüsrana uğrar, ahirette de kendisini helâk etmiş olur. Allah-u Teâlâ'nın öne sürmeyip itibar vermediğine itibar etmeyin. Beklenen Mehdi'nin gelmesine daha 25-26 sene var. (2006)

Bizden sonra kime sorarsınız, size her şeyi bırakıyoruz, kitaplarımızda her şeyi bulacaksınız, zamanı gelince anlayacaksınız.

Bu kitaplar müslümanlar sıkıştığı zaman çok iş görecek, yegâne tutunulacak yer olacak. İşte bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak.

Ben; "Yâ Rabb'i! Beni bu kitapların talebesi eyle!" diyorum.

Niçin? Benim değil O'nun, ben de muhtacım, bu ilim O'ndan.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı!" buyurmuşlardır. (İbn-i Mâce: 4035)

Ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Din kalktıktan sonra fesatçılar yürüdü yürüdü, ifsad son haddini buldu; küfür, isyan, dinden çıkma moda oldu. Öyle bir gündeyiz ki; artık doğana sevinmemeli, imanla göçene üzülmemeli!..

Ben bugün varım, yarın yokum. Ben sizi Hazret-i Allah'a ve Resulullah'a yöneltiyorum. Ebedî hayata sevk ediyorum, dünyaya bağlatmıyorum. Çünkü bizim gayemiz, menfaatimiz olmaz. Niçin gönderildik ise o vazife ile meşgulüz. Yoksa hiç yok olmuş, çok olmuş, o yolda değiliz. Bunu kitapta şöyle tarif ederiz:

"Çok koyun koymuş, yok koyun koymuş, çobana ne! Çoban çobandır."

Onun için bu merdiven üçtür, üçü birdir. Bir tanesi gidiyor iki tanesi gelecek. İkincisi olan Hazret-i Mehdi'nin yedi sene ömrü var. Ondan sonra Hazret-i İsa Aleyhisselâm gelecek. Onun için ileride neler neler var.

Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki, tâ Amerika'ya kadar gidecek. Sonra Cenâb-ı Hakk ondan ruhsatı alacak, Deccâl'e verecek. Deccâl de birçok iş yapacak. Arkasından bu sefer İsa Aleyhisselâm'ı gönderecek. İsa Aleyhisselâm da yahudileri temizlemek ile vazifeli olacak.

Bu meyanda Ye'cüc Me'cüc sahneye çıkacak. Çinliler dünyaya sel gibi akacak. Selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile. Bugünler artık uzak değil, çok yakınlaştı.

Mücahede ve Mücadele Devam Ediyor ve Devam Edecek:

Hazret-i Allah'ın nuru Resulullah -sallallahu aleyhi ve sellem- ahirete intikal ettiğinde, Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere birçok müslüman onun vefat ettiğine ihtimal veremiyorlardı. Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Hayır! Muhammed Aleyhisselâm ölmemiş bayılmıştır. Çok geçmez ayılır. Kim 'Resulullah Aleyhisselâm öldü!' derse hemen boynunu vururum!" diyordu.

Sıddık-ı Ekber -radiyallahu anh- Mescid-i şerif'e giderek minbere çıktı.

"Ey insanlar! Kim ki Muhammed Aleyhisselâm'a tapıyorsa bilsin ki o vefat etmiştir. Her kim ki Allah'a tapıyorsa, bilsin ki Allah dâim ve bâkidir, aslâ ölmez." buyurdu ve Kur'an-ı kerim'den bazı Âyet-i kerime'ler okuyarak sözlerini bitirdi:

"Resul'üm! Elbette sen de öleceksin, onlar da ölecekler." (Zümer: 30)

Bâki olan ancak Allah-u Teâlâ'dır.

"Muhammed ancak bir peygamberdir. Ondan evvel de nice peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse, siz topuklarınız üzerine geri mi döneceksiniz? Kim geri dönerse Allah'a hiçbir şeyle zarar yapmış olamaz. Allah şükür ve sebat edenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

Bu Âyet-i kerime evvelce Uhud savaşı sırasında: "Muhammed öldü" şâyiası üzerine nâzil olmuştu.

Bu Âyet-i kerime mucibince onun ahirete irtihali ile cihadı bırakacak mısınız? Bu dava bitti mi? Cihad durdu mu?

Hükm-ü ilâhî esastır. Bu emir kıyamete kadar bakidir. Cihadın devam ettiğine dairdir.

Zât-ı âlileri Hatem-i veli'nin ahirete irtihali ile başlayacak zor devirleri anlatırken, "Efendim, azmimde düşme, gayretimde azalma hali geldi." diye sual geldiğinde şöyle cevap verdiler:

"Hayır! Biz bunları haber veriyoruz. Bunlar olacak. Ama siz çalışmanıza devam edin. Biz devam ediyoruz."

Allah ve Resul'ünün yolu, hizmeti, cihadı aynen devam ediyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayat-ı saadetlerinde din ve vatan bölücüleri ile mücadele ve mücahede için neşretmiş oldukları eserleri bugüne de şamil, bugünkü bölücülere de hitap ediyor. Bu sebeple bir cihetten bu Zât-ı âli bugün de hayatta imiş gibi mücadelesine devam etmiş oluyor. Ki tasavvuf büyükleri Evliyâullah Hazerâtı'nın ahirete irtihalleri hakkında "Kınından çıkmış kılıç gibidir" buyurmuşlardır.

Nitekim kendileri bu kitapların Hazret-i Mehdi'ye ulaşacağını o Zât-ı âli'nin onunla yürüyeceğini haber vermişlerdi.

Âyet-i kerime'de ise şöyle buyuruluyor:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Allah-u Teâlâ: "Sizin azim ve gayretiniz nispetinde yollarınızı açarım, hidayetinizi artırırım, imanınızı kemâlleştiririm." buyuruyor.

Bir mahlûkun destekçisi Hazret-i Allah olursa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz olursa bundan daha üstün bir bahtiyarlık ne olabilir? Şüphesiz ki bu da O'nun rızâsı için O'nun uğrunda çalışana verilir.

Halisane bir niyet ve ihlâs ile Hazret-i Allah'a sığınarak, Hazret-i Allah'a dayanarak, Hazret-i Allah'a güvenerek, azim ve gayretle çalışır, mücadele ve mücahede ederse o zaman Allah-u Teâlâ: "Yollarınızı açarım!" buyurur.

Bu cihad devam ediyor.

Onun gitmesi ile zamanın daha da kötüleşmesi ile cihad bitti mi? Aynen devam ediyor. Cihad devam ediyor. Kıyamete kadar da devam edecek. Onun muradı ve vasiyeti de bu idi.

Zahiren onu aramızdan çektiği için bütün bunlar husule gelecek. Bilin diye yazılıyor. Olacak olanlar sadece Cenâb-ı Hakk'ın takdiri ve tecelliyatı. Sen tedbirini al, Hazret-i Allah'ın yolunda bulun.

Gün; Dünyaya Dalma Günü Değil:

Harpler, kıtlıklar, kargaşalar, üçüncü dünya harbi, ticaret yollarının kapanması bunların hepsi önümüzdeki senelerde beklenen afatlardır. Resulullah Aleyhisselâm'ın haber verdiği kıyamet alâmetleridir.

"Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Tasavvurun haricinde! Bu harplerde çok az insan kalacak, büyük bir felâket olacak. Bu felâket gadâb-ı İlâhi'ye olur, açlık olur, harp olur. O bilir.

Hazret-i Allah ile meşgul olan kalp altının içine girse bir şey olmaz. Gaye bu hâle gelmek. Çünkü O'nu buldun mu her şeyi buldun. O'nu buldun mu, O'nunla berabersin.

Yerin hükmü yok, yerler bomboş kalacak. Niçin? Çünkü insan yok, yerler satılmayacak. Niçin? Çünkü alan yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını..." beyan buyurmuşlardır. (Buhârî)

Öyle şiddetli harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibari ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah'u-âlem bunu gösteriyor. Artık bundan sonra harabiyet durumu başlıyor.

Dünya kaynıyor, kaynaya kaynaya taşacak ve bu halk gidecek, yavaş yavaş bir zaman imar ediyordu, şimdi harap ediyor. Hazret-i Allah'tan hakikaten korkmak lâzım. Bu isyan cezasız kalmaz."

Bunları arzediyoruz; irşad ve ikaz için. Tedbir almanız için.

Binaenaleyh "Tedirgin olmayın, tedbirli olun."

İrşad için kimse gayret etmiyor. Halbuki şu çok yakın zamanda bazı tehlikelerle karşılaşma ihtimalimiz var. Harp tehlikesi var, kıtlık tehlikesi var.

Takdir ne ise o olur!

Dikkat ederseniz bütün dünya sallanıyor, huzursuz! Amma sel, amma rüzgâr, amma afât, amma zelzele, Allah'ım beterinden korusun.

Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın!

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutar, direk yıkılınca çadır da yıkılır.

Gün bugündür, yarın bu silâhlar patladığı zaman dünya alt üst olup bitecek. Fakat hiç kimse bunu görmüyor, böyle gelmiş böyle gidecek zannediyor. Nereye gidecek? "Hatem" dendi, "Sondur" dendi, "Onunla bitiyor" dendi. Ondan sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak. Bu merdivenden sonra iş bitti artık, zaten insan kalmayacak. "Hatem" dendi, bitti artık. Amma kimse bunun farkında değil.

"Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın."

"Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak."

Son Yıllarda Doğal Afetler Artıyor

Dünyada bütün bu karışıklıklar yaşanırken diğer taraftan doğal afetlerin sayısı ve şiddeti de gün geçtikçe artıyor. Doğal afetler 2010 yılından sonra ise hiç görülmemiş yerlerde görülmeye, hiç olmamış zamanlarda olmaya, hiç olmamış şekillerde yaşanmaya başladı. Meselâ Antalya'da hortum felâketleri yaşanmaya başlandı.

Buzullar hızla eriyor, Seller, toprak kaymaları arttı.

Meteoroloji Genel Müdürlüğü'nün "Meteorolojik Karakterli Doğal Afetler" başlıklı yıllık değerlendirme raporlarında (2016 ve 2017) şöyle denilmektedir:

"Meteorolojik afetler, özellikle son yıllarda giderek artan bir şiddette, sıklıkta, sürede ve farklı yerlerde meydana gelmektedir."

Temmuz 2010 tarihinde Pakistan'da muson yağmurlarının yol açtığı sellerden Pakistan'ın toplam yüzölçümünün yaklaşık beşte biri etkilendi. Pakistan hükümeti verilerine göre yaklaşık 2 bin kişi hayatını kaybetti. Seller 20 milyon kişiyi doğrudan etkiledi. 43 milyar dolar zarara neden oldu

Ağustos 2010'da Rusya'da aşırı sıcak felâketi yaşandı. Yüzlerce insan öldü, tarım arazilerinin % 25'i zarar gördü.

Ekim 2010'da Endonezya'da meydana gelen tsunami ve yanardağ patlamasında 300 kişi öldü.

Ocak 2011'de Avustralya'da yaşanan sel felâketinde Fransa ve Almanya'nın toplamından büyük alan su altında kaldı. Onlarca insan öldü.

Mart 2011'de Japonya'da 8,6 şiddetinde deprem ve ardından tsunami oldu. Deprem, Japonya'da son 140 yılın en büyük sarsıntısı, dünyada da son yüzyılın 5. büyük depremi olarak kayıtlara geçti. Boyu 40 metreye yaklaşan tsunami dalgalarında 16 bine yakın kişi öldü, 4 bin kişi kayboldu. Fukuşima Nükleer Santrali hasar gördü.

2011 yılında Yeni Zelenda'da yaşanan depremde 240 kişi, Amerikada yaşanan kasırgada 139 kişi, Tayland'daki sellerde 237 kişi öldü.

23 Ekim 2011 tarihinde Van depremi oldu. Depremde 601 kişi hayatını kaybederken, 4 bin 152 kişi yaralandı.

2012 yılında Türkiye'de yaşanan sel felâketlerinde onlarca kişi hayatını kaybetti.

2013 yılında; Filipinler'de 7,2 şiddetinde deprem oldu. Yine Filipinler'i vuran Haiyan tayfunu sebebiyle Tacloban kentinde binlerce kişi hayatını kaybetti. Şehir haritadan silindi. ABD'nin Oklahoma eyaletini vuran kasırgada en az 122 kişi hayatını kaybetti. Almanya, Macaristan, Romanya, Fransa gibi Avrupa ülkeleri, son yılların en büyük sel felâketiyle karşı karşıya kaldı. Yine aynı yıl Hindistan, Tayvan, Tayland, Çin, Filipinler, Pakistan ve Hong Kong gibi birçok ülke sel ve su baskınlarıyla mücadele etti.

2014 yılında tekrar ortaya çıkan Ebola virüsü yüzlerce kişinin canına vesile oldu. Dünya Sağlık Örgütü 10 Aralık 2014'de dünyada Ebola'dan 6 bin 300 kişinin hayatını kaybettiğini açıkladı.

2014 yılında da seller meydana geldi. Nisan ayında Balkanlar'da etkili olan aşırı yağışlar Sırbistan ve Kosova'da nehirlerin taşmasına neden oldu. 27 Nisan'da Afganistan'ın Faryab, Badgis, Sar-i Pul ve Cevizcan vilayetlerinde üç gün süren şiddetli yağışın yol açtığı sel felâketinde 127 kişi öldü.

2 Mayıs 2014'de Afganistan'ın kuzeydoğusundaki Ab Barik köyünde meydana gelen toprak kayması sonucunda yaklaşık 2 bin 500 kişi hayatını kaybetti.

Mayıs ayında Balkanlar'da üç gün süren yağışlar nedeniyle meydana gelen sel nedeniyle Bosna Hersek, Sırbistan ve Hırvatistan'da 50'den fazla kişi hayatını kaybetti.

Eylül 2014'de Pakistan'da aşırı yağışların neden olduğu sellerde 346 kişi hayatını kaybetti.

Yine Eylül ayında Çin'in doğu eyaletlerini etkisi altına alan Fung Vong tayfunu nedeniyle bölgeden 250 binden fazla kişi tahliye edildi.

25 Nisan 2015'de Nepal'de meydana gelen 7.8 şiddetindeki depremde yaklaşık 6 bin kişi hayatını kaybetti.

Haziran 2015'de Pakistan'ın güneyinde etkili olan aşırı sıcaklar sebebiyle ülke genelinde bine yakın kişi hayatını kaybetti.

24 Ağustos 2016'da İtalya'daki depremde 247 kişi öldü.

2016'da Haiti ve Amerika'yı vuran son on yılın en büyük kasırgası olan Matthew Kasırgası yaşandı. Haiti'de en az 900 kişi öldü.. Küba, Haiti ve Dominik Cumhuriyeti'nin ardından ABD'nin doğu kıyılarına ulaşan kasırga 27 kişinin daha hayatını kaybetmesine sebep oldu.

2017 Temmuz ayında İstanbul'da son 106 yılın yaz mevsiminde gerçekleşen en yoğun yağışı yaşandı. Yağmura ve doluya teslim olan İstanbul'da birçok araç ve işletme zarar gördü.

Haziran 2018'de Hindistan ve Bangladeş büyük bir sel felâketi yaşadı. Onlarca kişi hayatını kaybetti, 1 milyondan fazla kişi evlerini terk etmek zorunda kaldı. Yüzlerce köy sel sularıyla kaplandı. Aynı yıl Hindistan tarihinin en büyük su kıtlığı yaşandı. 600 milyon insanın aşırı veya yüksek su stresi altında yaşadığı rapor edildi.

2018 yılı bitmek üzere iken Endonezya'da patlayan yanardağ tsunamiye sebep oldu. 400'den fazla kişi öldü, 150 kişi kayboldu.

2019 yılının Ocak ayında Kâbe'yi böcekler istilâ etti. Bu istilâ gerek böcek popülasyonu gerek oluş şekli bakımından zaman zaman yaşanabilen çekirge istilâlarından farklıydı. İlk defa böyle bir böcek istilâsı yaşandı.

2019 Ocak ayında Antalya'da selle beraber hortum felâketi yaşandı. Daha önce görülmeyen hortumlar son yıllarda Antalya'da ortaya çıkmaya başlamıştı. 4-5 yerde ortaya çıkan hortumlar iki kişinin ölümüne sebep oldu. Seralar, havalimanında uçaklar zarar gördü, aralarında bir yolcu otobüsünün de bulunduğu araçlar devrildi.

Şubat 2019'da güney yarımkürede olduğu için yaz mevsimini yaşayan Avustralya'yı vuran sel felâketi kıtanın kuzeydoğusunda büyük bir alanı etkiledi. 300 bin sığır telef oldu. Sel suları ilerledikçe zararın daha da büyümesinin beklendiği söylendi.

Görüldüğü üzere meterolojik raporlarda da söylendiği gibi doğal afatların sayısı, şiddeti, verdiği zarar giderek arttıyor ve yaz-kış hiç umulmadık anlarda ortaya çıkabiliyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bu Günleri Haber Vermişlerdi:

"Yavaş yavaş karışacak, yavaş yavaş kaynayacak, sonra patlayacak ve dünya ateş alacak.

Böyle böyle kaynayacak, dünya ateşe verilecek, hüküm O'nundur. Denmişti ki; dünya öyle bir hale gelmiş ki, eskimiş eve benziyor, yıkıldı yıkılacak. Çünkü vakit geldi, dünyanın ömrü bitti, nihayetindeyiz. Amma afatla, amma harple dünya alabora olacak.

Elde fırsat, dilde ruhsat varken günün değil, saatin değerini vermek lâzım. Artık yıkım devri başlamıştır."

•

"Ömrü olan kısa zamanda çok şey görecek, "Yevmü'l-beter" denmiş, bitmiş.

Bu gelecek dalga Allah'u-âlem çok büyük dalga, O dilediğini korur, tabii ki size de her şey anlatılmıyor. Allah'ım korusun, Allah'ım korusun, Rabb'im korusun. Allah'a emanet... Takdir ne ise o olur. Hazret-i Allah'a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat bir arada dilediğini korur. Memleketimizde olalım, memleketimizde ölelim, Allah'u-âlem çok büyük dalga geliyor."

•

"Bu otuz sene zarfında çok büyük harpler var. Hazret-i Mehdi çıkıncaya kadar ve çıktıktan sonra da on sene, kırk sene içinde büyük hadiseler var. Kırk sene dediğin çok çabuk geçer, bereketsiz bir ömür.

Bu otuz sene içerisinde gelecek felâketleri bir Allah bilir. O ona, o ona atacak çok seri olacak. Dünya bitecek. Atacak amma karşıdaki de sana atacak. Ondan sonra başlayacak kılıçla, atla, sopa ile. Almanya şimdiden at beslemeye çalışıyor. Çünkü yarın at harbi başlayacak. Akıllı devlet, başına geleceği biliyor. Benzin kalmayacak, motor işlemeyecek, artık kılıç harbi olacak." (24 Ağustos 2002)

•

"Halk artık azabı hak etti. Bu azgınlığa karşı bu beklenir artık. Ne zaman kopacak diye bakılıyor. Çok şiddetli harpler olacak. Allah'ım ateşlerini birbirine ver diyorum. Zaman gelecek ne petrol kalacak, ne teyyaresi kalacak! Hiçbir şey kalmayacak. Eski zamana döneceğiz.

Her şey beklenir, "Yıkacağım" buyuruyor. Murat ettiğini yapar. Çünkü insanlar azdı ve hak etti.

Gün gelecek hiçbir şey işlemeyecek. Benzin yok, araba yok, dünyanın rotası bozulacak eski günlere dönülecek, petrol olmayacak, uçak, araba olmayacak, hiçbir şey işlemeyecek, gemiler yelkene dönecek."

•

"Önümüzde öyle harpler vardır ki tarif edemem. İki gün evvel ufak bir sahne seyrediyorum. Korkunç! Çünkü düşman atom bombasını bir atar, insanlar yok olur. Öylece o şehre girer. Karşı taraf da ona atar. Herkes yapacağını düşünüyor. Bu filmi gördükten sonra kalktım İsrâ Sûre-i şerif'inin 58. Âyet-i kerimesine baktım: "Harap edeceğim!" buyuruyor. Yalnız şu kadar var ki; O harap edecek. Ona o intikamı aldıracak, ona o intikamı aldıracak, birbirine vurduracak. Böyle böyle halk yok olacak ve eriyecek. Bu uzak değil. Fakat ben tedbir alıyorum, bu uzak değil. Bugün böyle, yarını O bilir. Yalnız günümüz çok korkunç! Bir bomba bir memleketi yok ediyor. Atom herkeste var.

Çok az insan kalacak bu pazarda. Büyük felâket olacak. Bu felâket gadâb-ı İlâhi'ye olur, açlık olur, harp olur. Üç yerde var; deprem, açlık, harp.

Ölene ne mutlu. Halk yaşıyor, uyuyor. Bu isyan cezasız kalmaz. Hazret-i Allah hiç kimsenin umurunda değil. Akla bile gelmiyor. Halk dalmış, ama uyanacak.

Doğana sevinmeyin, ölene üzülmeyin. Doğana sevinilecek gün değil. Millet uyuyor, Hazret-i Allah'a karşı gelmek için ne lâzımsa yapıyor. İsyan, isyan!

Sükûnetin ne olacak ona bakılıyor. Dünya harbe hazırlanıyor. Ama vakit saat O'na ait. Çünkü bir yaprak emirsiz düşmüyor."

•

"Geçen gün bir film seyrediyorum. Atom bombasının, füzesini atıyorlar, oradaki askerler kabir haline geliyor ve rahat yürümeyi yapıyor. Fakat herkes atacağını ve yapacağını düşünüyor, başına geleceğini kimse düşünmüyor.

Bu harabiyetten sonra, Çinliler'i de mahvettikten sonra Hazret-i Mehdi ile İsa Aleyhisselâm'ın topladığı birtakım insanlarla ve iman edecek insanlarla bu muzafferiyet husule gelecek.

Dünya öyle kaynıyor, öyle kaynıyor ki bir gün patlayacak. Önümüz kötü. Allah-u Teâlâ'nın hükmüne kalmış. İşler Amerika'nın direktifi ile yürüyor. Zaman onların bugün için. Daha ne kadar sürer Allah bilir. İleride büyük harpler var. Yakın zamanda her şey değişecek.

"Hakk kulundan intikamını yine kul ile alır,

İlm-i ledün bilmeyen onu kul etti sanır."

Karşılıklı kuvvetler ile Cenâb-ı Hakk dengeliyor. Onu ona, onu ona, yok edecek. Böylece dünyayı yok edecek; o onunla, o onunla! Hüküm Allah'ındır. O icraatı Cenâb-ı Hakk yaptırır. Birbirine vurdurur. Yok eder, dünyayı perişan eder."

•

"Harpler Allah'u âlem o kadar yakın, o kadar korkunç ki! Bu önümüzdeki harpler tasavvura sığmıyor. Bu harpler insanları yok etme harbi olacak.

Zaten Allah'u âlem Hazret-i Mehdi'nin çıkmasına daha var. Bu büyük herc-ü merç otuz seneye kadar.

Allah-u Teâlâ en sonunda hükmü İslâmiyet'e verecek.

Bizden sonra Allah'u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek.

•

"Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i İlâhî'yi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor.

İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

Allahu âlem Rusya ortadan yok olacak. Amerika da yerinde kalmayacak. Dünya bir hallaç pamuğu gibi sarsılacak. Mühim tehlikeler var."

•

"Hazret-i Allah cidden gadap etmiş. 'Biz onları suç üstü yakalayacağız.' denildi. Anlıyorum ki Hazret-i Allah'ın gadabı çok büyük. İtimat edin yalvarmaya bile korkuyorum. Ancak hususi bir yalvarmayı Cenâb-ı Hakk lütfetmiş.

Nükleer demek felâket demek. Her an için büyük bir hadise beklenebilir. Yalnız hiç şüphe yok ki biz zamanını soramayız. Aslâ! Aklımızdan hayâlimizden bile geçmez. Bize sadece rumuz verilir. Ne zaman kopacağını Sahib'im bilir.

Allah'ımız muhafaza buyursun, râzı olmadığı her şeyden."

•

Suudi Arabistan ve Vehhâbîler'den mevzu açılması üzerine;

"Onların da ömrü kısa efendim. Yemani çıkacak oraya hücum edecek, Süfyani var oraya hücum edecek, yahudiler oraya hücum edecek, Amerika oraya hücum edecek. Bu sebeple orası büyük tehdit altında, kısa zamanda orada hükümet diye bir şey kalmayacak. Büyük tehlikeler atlatılacak, dört büyük istilânın karşısında, memleket başıboş olacak, insanlar perişan olacak, yine kavgalar başlayacak. Bundan sonra Hazret-i Mehdi çıkacak. Bütün bunlar Allah'u-âlem önümüzdeki otuz sene içinde olacak."

•

"Çok şımardılar, şımarık bir millet oldular. Yemanî Yemen'den, Süfyanî Şam'dan, yahudiler ve Amerikalılar... Oraya (Arabistan'a) dört yerden tehdit var.

Hükümet diye bir şey kalmayacak, millet son zamanda başıboş kalacak. Yemen ile Suud-i Arabistan arasındaki sürtüşme gittikçe artıyor. Yemen'den Aden şehrinden atılacak bir bomba Suud-i Arabistan üzerinde büyük bir afat getirecek. Ondan sonra harp husule gelecek. Onları da Ruslar destekliyor." (2002)

•

"Şimdi insanlar zaten girdapta, Hazret-i Allah'tan kopan girdaptadır. Bu harpler bu girdapları böyle söküp atacak. Amma çok acı. Yalnız bu arada ne var ki belâ umuma gelir, kurunun yanında yaş da yanacak. Girdaptayız şimdi, Allah'ım kurtardığını kurtarıyor." (27 Eylül 2002)

•

"Hadiseler büyüyor, kazan kaynıyor. Cenâb-ı Hakk bizi sığınağa almış. Sessiz sedasız olanları seyrediyoruz, bir taşınca dünyayı ateş alır, ilâhi emre bakar. Bir kibrit..."

•

"Kullanılacak çok kuvvetli silâhlar var, biri diğerini mahvetmek için. Bunlar birdenbire olacak. Çünkü kim evvel atarsa o kazanacak. Onun için çok büyük zayiat birden olacak. Hüküm Hazret-i Allah'ındır, boşaltacağını beyan buyuruyor."

•

"Bir harp çıkarsa çok büyük insan zayiatı olacak."

•

"Harp; büyük silâhlarla patlayacak. En şiddetli silâhlar en evvel patlayacak, dünya birdenbire alev alacak. Bu kâfirler çok zulmetti. Onlar da Allah'u-âlem çok büyük kahra uğrayacak. Amerika'daki yahudiden başka dünyada yahudi de kalmayacak. Onun için yahudinin daha ruhsatı var, İran, Arabistan, Mısır'ın üstüne gidecekler. Bu ruhsat epey devam eder. Hazret-i Mehdi'den sonraya kadar devam eder, sonra İsa Aleyhisselâm çıkar işleri biter. O zamana kadar ruhsatları var.

Allah-u Teâlâ şimdi ruhsat veriyor, gün gelecek müslümanlara ruhsat verecek..."

•

"Yarın bir harp kopsa maaş bile veremez devlet. Ben hayatımda kaç sene sonra buzdolabı aldım, kaç sene sonra gardolabı alabildim, belki otuz sene sonra. Yarın mazallah bir harp kopsa bu milletin durumu ne olur? Zaten bu zihniyet, bu refah bizi mahvediyor. Borç harç günü değil. Siz önümüzü bomboş görüyorsunuz, çıkacak fırtınayı nazar-ı itibara almıyorsunuz? Peki yarın çocuk askere gitti, borçlu olarak öldü, eşyanın ne kıymeti var? Çünkü harplerin sanki ucundayız gibi o kadar yakın görülüyor. İsyan son haddini bulmuş, Siz önünüzü uzun vâdeli görüyorsunuz. En küçük bir harpte nasıl maaş verecek? Askeri mi besleyecek, sivili mi besleyecek? Borçlu ölürse ne olur halimiz, onu bir düşünün. Cennet-i alâ'ya girmek mümkün değil. Resulullah -sallallahu aleyhi ve sellem- Efendimiz borçlunun cenaze namazını bile kılmadı. Bunu hiç düşündün mü?

Amma bu ebedî bir hayata taalluk ediyor. Siz zevki düşünüyorsunuz, refah düşünüyorsunuz.

Amerika, Irak'a her an vurmaya sanki azimli. İran, Mısır, Suudi Arabistan petrollerini eline geçirmeye çalışıyor." (2 Ekim 2002)

•

"Harp anında ilk evvela yollar kapanır. Yarın ne olacağını farkında değilsiniz. Hâlâ havai işlerle uğraşıyorsunuz, tuhaf tuhaf akıllarınız var. Bunlar uzun ömür düşünüyorlar. Yarını düşünen hiç yok. Büyük masraf yapıyorsunuz, netice gelmiyor."

•

"Onun için akıllı olan Hazret-i Allah'a yönelir orada kalır, takdir ne ise o olur. İnsanın azıcık bir parası, altını olacak, çoluk-çocuğu aç kalmasın diye.

Bunu ihvana söyleyin tedbir alsınlar. Az yesin artırsın, çoluk-çocuğuna birkaç kuruş bırakıversin. Küçük küçük çeyrek altın alsa yine yeter. Bunu kardeşlere yavaş yavaş duyurun. Çeyrek altın amma, çeyrek altınla ekmek alacak. Zengin olmak için değil."

•

"İktisatlı yaşa, senin ne yediğini kimse görmez. Önümüzde Allah-u alem karanlık günler var. O karanlık günlerde yaşayabilmek için şimdiden tedbir almak lâzım. Bunu unutma. Çocuklarını ona göre idare et, sakın ellerine fazla para verme. Çocuk israfa alışır, ne lâzımsa ver, para verme."

•

"Şimdiki harp mazallah yalnız askere değil, sivile de dokunur, onun için yiyecek içecek için çok tedarikli olmak lâzım. Allah-u Teâlâ'nın dediği olur amma önümüzdeki harpler şiddetli."

•

"Dinden ayrılınca perişanlık başlar, dinde birleşince asıl olur. Daha vakit gelmedi, Hazret-i Mehdi'nin çıkmasıyla olacak. Nasıl ki Cenâb-ı Hakk fakiri sürüp bölücüleri yok ettiyse o da hem bölücüleri hem din düşmanlarını yok edecek."

•

"Önümüzdeki felâketleri bir Allah bilir. Bu isyan cezasız kalmaz. Bu haşerat gidecek, haşeratla beraber sağlamı da gidecek. Durum çok nazik, Hadis-i şerif'lere bakıldığı zaman vakit gelmiş."

•

"Amerika Irak'tan çıktığı zaman Irak da birbirlerine girerler. Şu anda hükümranlığı o yürütüyor, eziyor, vuruyor, yıkıyor, kırıyor. Bir gün gelip Suudi Arabistan da Irak gibi olacak. Mazallah Türkiye de böyle olabilir, başsız kaldığı zaman böyle olabilir. PKK var, çeşitli milletler var. Vakit geldi kaynıyor dünya. Çok insan ölecek.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Böyle olursa Rabb'imiz bize yardım eder. Önümüzdeki fırtınaları rahat geçiririz. Amma eğri olursak azabını, cezasını çekeriz."

•

– "İsrail çekiliyormuş, o çekilme nedir?"

"İsrail çekilecek sonra Irak'la Şam arasında bir yol tutacak. Suudi Arabistan'ın üstüne gidecek. Bunun kimse farkında değil. Onun için bir kere ateş aldı mı her taraf birden olacak. Fakat onun plânı bu. Bunu Amerika'yla beraber yapacak." (2006)

•

"İran'da çok çetin harp olacak, çok çetin. İran bayâ eziyet görecek."

•

"İran'da büyük tahribat yapacaklar. Suudi Arabistan'da zaten hiçbir kuvvet yok, yabancı asker tutuyor, paralı asker tutuyor, hiçbir kuvvet yok.

İran'da kuvvet var, silâh var amma asker yok. Çünkü o harpte (İran-Irak Savaşı) birbirini bitirdiler. Hep yahudinin prensibi. Yahudi, Saddam Hüseyin'i kışkırttı, o da İran'ın üstüne gitti. Büyük silâhlar patladı mı boşalacak, dünya boşalacak. Ona ona derken büyük silâhlar patladı mı bitti. Ne hadiseler, ne hadiseler...

Allah'ım iman ile göçmeyi cümlemize nasip etsin, âkıbetimizi hayırlı etsin. İlâhi takdir ne ise o olur."

•

"Amerika harbe doğru gidiyor. İsrail azgınlığına devam ediyor ve dünya bunları seyrediyor. Fakat bu seyrin sonunda harp patlak verebilir. Bu imha harbi olacak." (02.04.2004)

•

"Binaenaleyh ilk iman kurtarma cihadını Hatem-i veli başlatacak, onun ardından Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. Hatem-i veli, Hazret-I Mehdi ve İsa Aleyhisselâm üçü de birbiri ardından geliyor. Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm zamanına kadar bir iyi bir kötü, bir iyi bir kötü gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Dünya kuruldu kurulalı böyle bir zaman gelmedi. Bundan daha beteri otuzuncu deccâl çıktığı zaman. Biz şimdi devr-i Deccâl'de yaşıyoruz.

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizî)

Lâkin otuzuncu deccâl çıktığı zaman daha beter olacak. Bu da Hazret-i Mehdi, Hazret-i İsa Aleyhisselâm'ın zamanına rast gelecek.

Harpler, zelzeleler, afatlar ile insanları yok edecek Cenâb-ı Hakk. İnsanlar birbirlerini yok edecek, memleketler harap olacak. Bitecek yani. Dünya ne yahudiye ne de Çinlilere kalacak. İslâm'a verecek amma insan kalmamış olacak. Fakir Elhamdülillâh bunu çok evvel söylemiştir.

Hakiki Deccal Amerika'dan çıkacak.

Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin."

•

"Mehdi Aleyhisselâm zamanına 25-26 yıl var. Onun zamanına kadar çok harpler var, dünya bitecek ondan sonra yıkılacak. Ondan sonra fertler gidecek. Dünya perişan olacak." (2006)

•

"Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Bizim zamanımız öyle bir zaman ki yazıların yazılması ile beşeriyet bu kitaplardan istifade edecek.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"O çiçek misâli baharda açar, meyveleri güzün toplanır." buyurmuşlardır.

Bundan sonra kıyamete kadar böyle bir kitap gelmeyecek, beşeriyetin bu kitaplardan istifade edeceğini ifşa ediyorlar.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!"

Son On Yılda Ortadoğu ve İslâm Dünyasında Yaşanan
Harpler ve Karışıklıklar:

"Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek,
bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak." (Ömer Öngüt -kuddise sırruh-)

18 Aralık 2010 yılında Tunus'ta başlayan ve adına "Arap Baharı" denilen kargaşalarda Tunus, Mısır, Libya, Suriye, Bahreyn, Cezayir, Ürdün ve Yemen'de büyük çapta; Moritanya, Suudi Arabistan, Umman, Irak, Lübnan ve Fas'ta küçük çapta olmak üzere tüm Arap dünyasında protestolar, halk ayaklanmaları ve silahlı çatışmalar başladı. Ve bu süreç halen devam ediyor.

Libya; 2011 yılı Şubat ayında Libya'da gösteriler ve ayaklanmalar başladı. Muammer Kaddafi aleyhindeki gösterilerin iç savaşa dönüşmesi sebebiyle ülkedeki 7.532 Türk, Türkiye tarihinin en büyük tahliye operasyonu ile Libya'dan çıkarıldı. (23 Şubat 2011) Kaddafi'nin ayaklanmaları bastırmasını engellemek için Amerika öncülüğündeki güçler Libya'yı bombalamaya başladı. Türkiye küffarın oyununu fark edemedi ve engelleyemedi. Ülke dört beş parçaya bölündü. Petrol ülkesi Libya tarumar oldu. Petrol üretimi 4'de bir azaldı. 6 milyonluk ülkede yarım milyon insan iç göçmen durumuna düştü. Binlercesi Avrupa'ya göç etmek isterken Akdeniz'de hayatını kaybetti. Ülkedeki hastanelerin yarısı kapandı. ABD'de yaşayan bir grup radikal Kıpti'nin Resulullah Aleyhisselâm'a hakaret içeren filmi sebebiyle çıkan ayaklanma sırasında ABD'nin Libya Büyükelçisi Chris Stevens ve 3 Amerikalı öldürüldü. (10 Eylül 2012) Bu karışıklıklardan istifade eden IŞİD gibi terör örgütleri buraya da yerleşti.

Suriye; 2011 Mart ayında Suriye'de gösteriler başladı, Nisan ayında ordunun sivil halka ateş açmasıyla başlayan iç savaş dış güçlerin müdahalesi ile bugünkü duruma kadar geldi. Yarım milyon (beş yüz bin) Suriyeli iç harpte hayatını kaybetti. Milyonlarca Suriyeli ülke içinde göç ettiği gibi milyonlarcası da başta Türkiye olmak üzere komşu ülkelere sağınmış durumda. Oluşan kargaşa ortamından istifade ile Suriye'de IŞİD adı altında ortaya çıkan terör örgütü 2014 yılında kendisini İslâm Devleti ilân etti. Irak topraklarına da yayılan bu örgüt 2014 Haziran ayında Musul'u ele geçirdi. Türk Konsolosluğu personelini rehin aldı. Türkiye personelini Eylül ayında yapılan bir operasyonla kurtardı. Amerika Suriye'de PKK'yı taşeron olarak kullandı, Suriye'nin büyük bir toprak parçasında PKK'yı devletleştirmeye çalıştı. Neticede Türkiye sadece Suriyeli mültecileri ağırlamakla kalmadı, Suriye'de türeyen bu terör devletçikleriyle de savaşmak zorunda kaldı. Türk ordusu Fırat Kalkanı ve Zeytin Dalı operasyonlarını yaptı. Yeni bir operasyon kapıda.

Mısır; 2011 yılı yılbaşı gecesi, Mısır'da bir kiliseye düzenlenen ve 21 kişinin ölümüne sebebiyet veren intihar saldırısından sonra Mısır'da çatışmalar çıktı. Bazı hıristiyanlar camilere saldırdı. Buna tepki gösteren müslümanlar da hıristiyanlarla çatışmalara girdi. Hüsnü Mübarek yönetimine karşı 25 Ocak'ta gösteriler başladı. 11 Şubat'ta Hüsnü Mübarek istifa ederek yönetimi orduya devrettiğini açıkladı. 1 Şubat 2012'de Mısır'ın ünlü takımı El Ehli ile El Masri takımları arasındaki maçtan sonra çıkan olaylarda 74 kişi öldü, 200'ü ağır binden fazla kişi yaralandı. 2012 yılında yapılan seçimlerden sonra 1 Temmuz 2012'de Muhammed Mursi devlet başkanı oldu. Türkiye ile iyi ilişkiler başlatan Mursi, bir yıl sonra 2013 yılında yapılan askeri darbe ile devrildi. Genelkurmay Başkanı Sisi yönetime el koydu. Mursi 2015 yılında idama mahkûm edildi. Bugün Mısır halen darbe yönetimi altında ve İsrail ile işbirliği içinde Türkiye'ye karşı hareket ediyor.

Bahreyn; 14 Şubat 2011'de Bahreyn'de de halk ayaklanması başladı. Suud-i Arabistan öncülüğündeki Körfez İşbirliği Konseyi (KİK) ülkelerinin Bahreyn'de Şiilerin öncülüğündeki isyanları bastırmaya çalışan Sünni Kraliyet ailesine yardım için bu ülkeye asker gönderdi. Bu durum İran'ın büyük tepkisini çekti. Bahreyn'de yer yer halk hareketleri devam ediyor.

Yemen; Yemen'deki mezhep çatışmaları 2015 yılında iç harbe dönüştü. İran destekli isyancı Zeydi gelenekten gelen Husileri durdurmak için Suud-i Arabistan öncülüğündeki Amerika, İngiltere ve Fransa'nın da dahil olduğu koalisyon Yemen'i bombalamaya başladı. Arabistan'ın sivil kayıplara sebep olan özensiz, gaddar ve beceriksiz müdahaleleri ile ülkedeki durum iyice zorlaştı. Bugün Birleşmiş Milletler'in (BM) deyimiyle Yemen Savaşı, dünyanın "en ağır" insanlık krizi. 28 milyonluk ülkede 22 milyon kişi yardıma muhtaç yaşıyor, 2 milyondan fazla Yemenli evlerini terk edip ülke içinde başka şehirlere göç etmek zorunda kaldı. Çoğu Somali ve Etiyopya'ya göç eden 300 bine yakın sığınmacı ve mülteci var.

Suud-i Arabistan; Suud-i Arabistan'da da bir tür darbe gerçekleşti. Prens Selman yönetimi ele geçirdi. 2017 yılında veliaht ilân edildi. BAE Prensi Muhammed bin Zayid en-Nahyan ile birlikte Amerika ve İsrail ne derse onu yapan, Türkiye'ye ve İran'a karşı düşman bir cephe kurmaya çalışan, bu kifayetsiz, pervasız yöneticiler İslâm dünyasının birlik ve beraberliğine büyük bir darbe vurdu. Kudüs'ü, Filistin'i İsrail'e peşkeş çekmek için anlaştılar. Arabistan'ın müslümanların paralarını, yüz milyarca dolarını Amerika'ya haraç olarak vermekte zerre tereddüt etmediler. Amerikan Başkanı Trump'ın hakaretlerini sineye çektiler. Hem Arabistan'a hem İslâm dünyasına büyük zararlar verdiler, halen vermeye devam ediyorlar. Hıristiyanlarla gizli anlaşmalar yaptılar, "Diyalog" fitnesine sahip çıktılar. 4 Ekim 2018'de Gazeteci Cemal Kaşıkçı'yı İstanbul'daki Suudi Arabistan Konsolosluğu'nda Arabistan'dan gelen özel bir ekip katletti. Cenazesi halen bulunamadı. Parçalanıp yakıldığı tahmin ediliyor. En son Şubat 2019'da BAE ve bazı Arap ülkeleri beraber Polonya'da İsrail ile toplantı yaptılar. Bizim en önemli sorunumuz Filistin değil İran dediler.

Filistin; İsrail işgali altındaki Filistin sürekli zulüm ve baskı altında yaşıyor. Ve fakat son yıllarda İsrail iyice gemi azıya aldı. Sadece Filistinlileri öldürmekle kalmıyor, aynı zamanda Kudüs'ü tamamen ele geçirmek ve Filistin'i tamamen yutmak istiyor. İsrail'in Temmuz 2014'de başlayan ve 51 gün süren saldırılarında çoğu sivil 2142 Filistinli öldürüldü, 11 bin 100 Filistinli yaralandı. BM raporuna göre; saldırılarda 500'den fazla çocuk öldürüldü, en az 3 bin 106 çocuk yaralandı ya da sakatlandı, 110 bin kişi evsiz kaldı ve 75'i Birleşmiş Milletler'e ait olmak üzere 244 okul İsrail tarafından bombalandı. İsrail'in Ramazan Bayramı'nda düzenlediği saldırılarda 318 kişi hayatını kaybetti, 980 kişi yaralandı. Uzmanlar, Gazze'nin yeniden inşasının 20 yıldan daha uzun süreceğini tahmin ediyor.

Kudüs; Aralık 2017'de ABD Başkanı Donald Trump, Türkiye dahil dünyanın pek çok ülkesinden gelen olumsuz tepkilere rağmen beklenen kararını açıkladı. Trump, "Kudüs'ü resmen İsrail'in başkenti olarak tanıma zamanı gelmiştir. Dışişleri Bakanlığı'na, Tel Aviv'deki büyükelçiliğimizin Kudüs'e taşınması için hazırlıklara başlaması talimatını verdim" dedi. Bu gelişmeler üzerine İstanbul'da düzenlenen İslâm İşbirliği Teşkilatı (İİT) Zirvesinde, Doğu Kudüs'ün, Filistin'in başkenti olarak kabul edilmesi yönünde karar alındı. Dünya üzerinde çeşitli ülkelerden karara yönelik destek mesajları gelmeye başlarken zirve sonunda Doğu Kudüs Filistin'in işgal altındaki başkenti ilân edildi. Bu gelişmenin ardından Birleşmiş Milletler'den Donald Trump'ın tüm tehditlerine rağmen Amerika'nın kararını yasadışı kabul eden tarihi bir Kudüs kararı çıktı. Her iki karara da Türkiye öncülük yaptı.

Sudan; Sudan'da Aralık 2017'den bu yana fiyatlardaki artışın yanı sıra gıda ve petrol kıtlığı nedeniyle hükümet karşıtı kampanya başlatıldı. İlk defa Atbara'da ekmek fiyatının üçe katlanması ve ekmeğe yapılan desteklerin kesilmesi sonucu başlayan gösteriler kısa sürede ülkeye yayıldı. Suudi Arabistan öncülüğündeki Kızıldeniz İttifakı ülkeleri Mısır'ın başkenti Kahire'de bir araya geldi. Toplantıda Türkiye'nin Kızıldeniz'de artan gücü tartışıldı. Sevakin Adası'nın Türkiye'den alınmasına karar verildi. Kızıldeniz ve Aden Körfezi'ne kıyısı bulunan 7 ülke, geçtiğimiz yılın Aralık ayında "bölgesel birlik" kurmaya karar verdi. Suudi Arabistan'ın öncülüğünde kurulan birlik, Mısır, Ürdün, Cibuti, Somali, Sudan ve Yemen'den oluşan katılımcı ülkeleri kapsıyor.

İran; İran'da 2018'in ilk günlerinde gıda fiyatlarındaki artış nedeniyle başlayan gösteriler tüm ülkeye yayılmış, gösteriler hızla rejim karşıtı bir şekil almıştı. 2018'de İran'da gerçekleşen kitle protestolarının dördüncü dalgası temiz su krizi sebebiyle 30 Haziran 2018'den sonra Huzistan eyaletine bağlı Hürremşehr ve Abadan kentlerinde yaşandı. Eylem dalgalarının her biri farklı nedenlerle başlasa da rejim ve sistem karşıtlığına evrildi.

Pakistan; Pakistan Afgan sınırındaki IŞİD zihniyetli terörle, siyasi çalkantılarla uğraşıp duruyor. Kanada'da yaşayan ve Aralık 2012'de ani bir kararla Pakistan'a geri dönen Pakistan Halk Hareketi lideri, Pakistan'ın FETÖ'sü Tahir-ul Kadri, ülke tarihindeki en büyük siyasi krizlerden birini tetikledi. Minar-i Pakistan'da büyük bir halk kitlesine hitap etti ve mevcut sistemin iflas ettiğini anlatarak hükümeti protesto etti. Ayrıca 10 Ocak 2013'e kadar bu durum değişip iyileşmezse 14 Ocak 2013'te İslamabad'a bir milyon kişinin katılımı ile büyük bir yürüyüş düzenleyeceğini ve İslamabad'ı Tahrir Meydanı'na çevireceğini ilân etti. Bu yürüyüşü gerçekleştirdi, ancak iddia ettiği kadar kalabalık toplayamadı.

Somali; Somali öteden beri iç harp ve açlıkla büyük bir yıkım yaşamış bir ülke. Türkiye'nin yardım elini uzatması ile kendine gelmeye çalışıyor. Ancak ülke 3-4 parçaya bölünmüş durumda ve IŞİD uzantısı örgütlerin hedefi. 2013 yılında Somali'nin başkenti Mogadişu'da Türk Büyükelçiliği'ne ait ek bina, bombalı saldırının hedefi oldu. Eş Şebab örgütü adına üstlenilen saldırıda bir Türk polisi şehit oldu.

BAE; Bu küçük ama cürmü büyük ülke fitnenin başı konumunda. Suud-i Arabistan'ın akıl hocası. Şu anda Türkiye aleyhinde faaliyetlerin âdeta önderliğini yapıyor. ABD adına, İsrail adına hareket edip, para ile İslâm ülkelerinde kaos çıkarma peşinde. Hıristiyan Papası ülkeye ziyarete gitti, ilk defa bir İslâm ülkesinde yüz bin hıristiyanın toplandığı bir ayin yaptı. Bu iman afatı her afattan daha kötüdür. Zira birinde canlar gidiyor, diğerinde imanlar gidiyor.

Mali, Nijer, Nijerya, Çad, Kenya birçok Afrika ülkesi IŞİD uzantısı örgütlerin terörüne muhatap oluyor.

Dünyadaki hemen her İslâm ülkesinde bir sıkıntı, bir karışıklık, bir huzursuzluk mevcut.

Türkiye'yi de karıştırmaya ve terörle esir almaya çalıştılar. "Gezi olayları" denilen süreçte göstericiler bir şey elde edemediler ancak dünyada kasıtlı olarak Türkiye de karışıyor imajı verildi ve Türkiye ekonomik olarak çok zarar gördü. PKK terörü ile iç harp çıkartmayı denediler. Ancak "Hendek Operasyonları" denilen süreçte kahraman asker ve polislerimiz teröristleri kazdıkları çukurlara gömdü. FETÖ'yü kullanarak önce hukuk darbesi sonra askeri darbe yapmaya çalıştılar. Türkiye kahramanları ve şehidleri sayesinde bu süreci de ucuz atlattı. Bundan sonra Türkiye; Suriye ve Irak'ta terör örgütlerinin üzerine giderek küffarın planlarını parçaladı. Fakat küffar boş durmuyor ve bütün dünyada Türkiye'yi kuşatmaya, Türkiye'nin yanında olan her hükümeti devirmeye çalışıyor. Türkiye ekonomisine zarar vermek için elinden geleni yapıyor.

Manevî ve Maddî Tedbir:

Bu hatırlatmaları yapmakta, bunları arzetmekteki gayemiz ümmet-i Muhammed'in tenvir olması ve tedbir alınması içindir. Düşünüp, ye'se kapılınsın diye değil. Bilâkis Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Tedirgin olmayın, tedbirli olun." buyurmuşlardı.

Dünyaya bağlanacak vakit değil. insan kendini Hazret-i Allah'a takdim edecek, O'na bağlanacak, O'na adayacak, ahkâm mucibince yaşayacak ve cihadı bırakmayacak.

Binaenaleyh ilk ve esas tedbir Hazret-i Allah'a ibadet ve niyazla yönelme iledir.

"Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telaşlı olduğu zamanda dilerse O seni kurtarır. Zira bu isyan cezasız kalmaz.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim."

Maddi tedbir ise güvenlik, barınma, gıda, su gibi temel ihtiyaçların zor günlerde de karşılanabilmesi için yapılacak hazırlıkları kapsar.

Kişi kendisi, ailesi için yapabileceği hazırlıklar olduğu gibi devletimiz de tedbirli ve hazırlıklı olmalıdır. Zira önümüzde, harpler var, kuraklık tehlikesi var, küresel ekonominin alabora olması ihtimali var. Bu sebeple gerek ordumuz için her türlü silahın temin edilmesi, gerekse ekonomi, enerji, tarım, su ve gıdada her türlü hazırlıkların yapılması, gerekli tedbirlerin alınması lâzımdır.

Son On Yılda İslâm Dünyasına Büyük Zarar Veren
IŞİD vb. Fitneler

İslâm dünyasındaki bu çalkantılı dönemde, küffarın da el altından destek vermesi ile ortaya çıkan IŞİD fitnesi müslümanların üzerine büyük bir afat gibi çöktü. IŞİD Suriye ve Irak topraklarında birçok yeri ele geçirdi, müslümanların kanına, malına, namusuna el uzattı. Binlerce müslüman öldürüldü, müslüman kadınlar pazarlarda köle olarak satıldı. Bu örgüt 2014 yılında devlet ilân etti. Türkiye dahil birçok İslâm ülkesinde ve küffar memleketlerinde sivil halka kadın, çocuk ayırt etmeden saldırdı, büyük terör eylemleri yaptı. Hem müslümanları öldürdü, hem de küffar milletlerinin müslümanlara olan kin ve düşmanlığını körükledi.

İsrail ve Amerika gibi ülkeler yerine daima müslümanları hedef alan bu örgüt yüzünden Suriye'de Esed yönetimi yeniden güçlendi, PKK devlet haline geldi, Müslümanlar büyük zarar gördü. Yahudinin küffarın yapamadığını bunlar İslâm maskesi altında yapmış oldu. Bu örgüt küffar için çok kullanışlı bir aparat haline geldi. Bir taraftan müslüman ülkeler karıştırılıp terörize edilirken aynı zamanda Fransa, Belçika, İngiltere, Rusya gibi ülkelerde sivillere yönelik terör eylemleri sayesinde özellikle hıristiyan dünyanın müslüman nefreti körüklenmiş oldu. Avrupa'da ırkçılık ayyuka çıktı. Dünyayı karıştırmak ve birbirine düşürmek isteyen siyonistler epey yol aldı. İslâm'a karşı nefret arttı.

Bu fitnenin yol açtığı olaylardan ve terör eylemlerinden bazıları şunlardı

2013 yılında Kenya'nın başkenti Nairobi'de bir alışveriş merkezine Eş-Şebab militanları tarafından düzenlenen silahlı saldırıda 67 kişi hayatını kaybetti 175 kişi de yaralandı.

14 Nisan 2014 gecesi, Nijerya Borno eyaletine bağlı 60 bin nüfuslu Çibok kasabasında 336 kız öğrenci, silahlı Boko Haram militanlarınca kaçırıldı

2014 Haziran ayında Musul'u ele geçiren IŞİD, Musul'daki Türk Konsolosluğu'nu basarak 49 kişiyi rehin aldı. Rehineler 101 gün sonra kurtarılabildi. Irak İnsan Hakları Komiserliği, IŞİD'in Musul'u ele geçirdiği tarihten sonraki beş ayda Irak'taki sığınmacı kamplarında bin 500 çocuğun öldüğünü ve 2 milyon insanın evsiz kaldığını açıkladı.

15 Haziran 2014'te Kenya'nın doğusunda Eş-Şebab militanlarının bir karakol ile üç otele düzenlediği saldırılarda 53 kişi öldü.

30 Haziran 2014; IŞİD, hilâfet devleti kurduğunu ve örgütün lideri Ebubekir el-Bağdadi'yi halife ilân ettiğini duyurdu. Bu gelişmeden sonra IŞİD'le mücadele gerekçesiyle ABD liderliğinde koalisyon kuruldu ve IŞİD hedefleri bombalanmaya başlandı.

24 Temmuz 2014; Irak'ın Musul kentinde Yunus peygambere ait olduğu rivayet edilen türbe, IŞİD militanlarınca havaya uçuruldu.

IŞİD, 18 Ağustos'ta Halep'in kuzey kırsalında yer alan Hazret-i Davud Türbesi'ni dozerlerle yıktı.

18 Eylül 2014; Terör örgütü IŞİD, Suriye'nin Türkiye sınırına yakın kentlerinden Tel Abyad ve Ayn el Arap'ı (Kobani'yi) kuşattı. Bunun üzerine 190 bini aşkın Suriyeli Kürt, Türkiye'ye kaçtı. Türkiye çatışmalardan kaçan tüm Suriyeli Kürtleri kabul etti ve kurulan kamplarda ihtiyaçlarını karşıladı.

16 Aralık 2014; Pakistan'ın Peşaver kentinde teröristler bir okula baskın düzenleyerek öğrenci ve öğretmenlerden oluşan 148 kişiyi katletti. Baskında 142 kişi yaralandı.

7 Ocak 2015'de Paris'te Charlie Hebdo isimli dergiye yapılan silahlı saldırıda 12 kişi öldü.

8 Ocak 2015; Boko Haram Nijerya'da katliam yaptı, 2000'den fazla kişi öldü.

13 Kasım 2015; Fransa tarihinin en büyük "terör" saldırısı gerçekleşti. Paris'te 7 farklı noktada art arda silahlı ve bombalı saldırılar düzenlendi. Bir konser salonunda 100 civarında rehine teröristler tarafından öldürüldü. Saldırıların ardından Fransa'da olağanüstü hal ilân edildi.

IŞİD'e katılan Avrupalı sayısının 5 bin civarında olduğu, toplamda katılımın 12 binden 30 bin kişiye ulaştığı açıklandı.

22 Mart 2016; Belçika'nın başkenti Brüksel'de Zaventem Havalimanı'ndaki intihar saldırısında 34 kişi öldü.

14 Temmuz 2016; Terör Fransa'yı bu kez ulusal gününde vurdu. Nice'de, ülkenin en önemli ulusal bayramında bir kamyon kutlama yapan kalabalığın içine daldı. Saldırıda 10'u çocuk ve genç 84 kişinin hayatını kaybettiği, 52'si ağır 202 yaralının olduğu açıklandı.

19 Aralık 2016; Almanya'nın başkenti Berlin'in turistik merkezlerinden Kurfuerstendamm'daki Noel pazarına giren TIR, kalabalığın içine girdi ve 12 kişinin ölümüne, 48 kişinin ise yaralanmasına yol açtı.

12 Haziran 2016; ABD'nin Florida eyaletine bağlı Orlando kentinde bir kulübe silahlı saldırı düzenlendi. Saldırıda 50 kişinin öldüğü, 53 kişinin de yaralandığı açıklandı.

14 Ekim 2017; Somali'nin başkenti Mogadişu'da düzenlenen bombalı saldırıda 358 kişi hayatını kaybeti.

IŞİD Türkiye'de de birçok terör eylemi yaptı:

11 Mayıs 2013; Hatay'ın Reyhanlı ilçesinde bomba yüklü iki araç, 5 dakika arayla patlatıldı. Patlamada 52 kişi hayatını kaybetti, 53 kişi yaralandı. 452 iş yeri, 62 araç, 11 kamu binası ve 293 konutta hasar oluştu.

20 Temmuz 2015; Şanlıurfa'nın Suruç ilçesindeki bir kültür merkezinde Sosyalist Gençlik Dernekleri Federasyonu üyesi gençlerin basın açıklaması yaptığı sırada intihar saldırısı düzenlendi. Saldırıda 32 kişi öldü, çok sayıda kişi de yaralandı.

10 Ekim 2015; Ankara'da 10 Ekim'de yapılan 'Emek, Barış, Demokrasi' mitingine yapılan saldırı ülke tarihinin en kanlı terör eylemi olarak kayıtlara geçti. 103 kişi hayatını kaybetti yüzlerce kişi de yaralandı.

12 Ocak 2016; Sultanahmet meydanında Suriye kökenli bir IŞİD militanının turist kafilesini hedef alarak gerçekleştirdiği intihar saldırısında 12 Alman vatandaşı hayatını kaybetti.

19 Mart 2016; İstanbul İstiklal Caddesi'nde IŞİD'in düzenlediği intihar saldırısında 3'ü İsrail, 1'i İran vatandaşı olmak üzere 4 kişi hayatını kaybetti, 36 kişi yaralandı.

28 Haziran 2016; Atatürk Havalimanı'nın dış hatlar terminalinin giriş, çıkış ve otoparkında üç ayrı noktada intihar saldırısı gerçekleşti. Saldırı sonucu 45 kişi hayatını kaybederken 200'den fazla kişi de yaralandı.

20 Ağustos 2016; Gaziantep'te Siirt'li bir ailenin kına gecesine canlı bomba saldırı düzenledi. IŞİD'in düzenlediği saldırıda çoğu çocuk 56 kişi yaşamını yitirdi, 100'e yakın kişi de yaralandı.

1 Ocak 2017; IŞİD'li terörist, uzun namlulu silahıyla Reina'ya girip 39 kişiyi katletti.

Bu Devirleri Aşmak İçin Hazret-i Allah'a Yönelik Olmamız ve
Küffarın Bizde Büyük Bir Azim ve Sertlik Görmesi Lâzımdır:

İçinde bulunduğumuz harp ve harabiyat devrini iyi kavramamız lâzım ki, ona göre maddi, manevi tedbirlerimizi alalım.

Birçok ülke yıkılıyor, birçok müslüman vatansız kalıyor. Türkiye'de de birçok olay yaşanıyor. Ancak Hazret-i Allah büyük bir yıkım vermiyor, devlet gemisini yüzdürüyor, düşmanlarımıza fırsat vermiyor.

Elhamdülillahi Rabb'il-âlemin.

Bu nimetini ziyadeleştirmesi için, bu fırtınalı devirleri aşabilmemiz için Hazret-i Allah'a sığınmamız, istiğfarımızı artırmamız, onun emir ve hükümlerini aziz tutmamız gerektiği gibi küffara karşı azimli ve kararlı durmamız lâzımdır. Din ve vatan uğrunda, küffarla, küffarın kullandığı terör örgütleri ile yapılan mücadeleyi zerre taviz vermeden devam ettirmemiz lâzımdır.

Zira Allah-u Teâlâ bizde küffara karşı azim, kararlılık ve sertlik görmek görmek istiyor.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey iman edenler! Yanınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın!" (Enfâl: 39)

Küffar öyle gemi azıya aldı ki onu ancak azimle ve sertlikle yapılan mücadele dizginleyebiliyor.

Öyle netameli bir devirde yaşıyoruz ki; küffar İslâm ülkelerini ya Irak, Suriye, Yemen, Libya gibi bölüp parçalamak yahut Arabistan, BAE, Mısır gibi kendi güdümünde yönetimlerle müslümanların birlik ve beraberliğini hançerlemek istiyor.

Hiç şüphesiz Türkiye'de de benzerini yapmak istiyorlar. Bu yüzden terörle ve dolayısı ile arkalarındaki küffarla yapılan savaş çok mühimdir, çok lüzumludur. Küffarın Suriye ve Irak toprakları üzerinde din düşmanı teröristlere devlet kurdurmaya çalışmasını engellemek bir din ve vatan müdafaasıdır.

Küffarla ve uzantıları ile yapılan mücadeleye millet olarak elimizden gelen en büyük desteği vermemiz, birlik ve beraberlik içinde hareket etmemiz lâzımdır.

Zira Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz.

Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.

Sabredin! Muhakkak ki Allah sabredenlerle beraberdir." (Enfâl: 45-46)

Küffar da bunu bildiği için içeriden yıkmaya, birlik ve beraberliği yıkmaya çalışıyor.

Binaenaleyh bu devirleri aşmak için birlik ve beraberlik içinde büyük bir azim, kararlılık ve sertlikle küffarla mücadele etmemiz lâzım.

Küffardan korkmak bir tarafa hasmımıza bu izlenimi vermek bile büyük bir hatadır.

FETÖ Fitnesi ve 15 Temmuz Darbe Teşebbüsü:

Hain Tezgâh'la 2010 yılından sonra FETÖ gemi azıya aldı. Örgüt üyesi polis, savcı, hakim üçgeninde hazırlanan kumpas davalarıyla Türkiye'yi tamamen ele geçirmeye çalıştılar.

Kumpas davaları sebebiyle 29 Temmuz 2011'de Genel Kurmay Başkanı ve kuvvet komutanları istifa etti.

Örgüt 2012 yılında "Mit Kumpası" denilen olayda, MİT Başkanı üzerinden hükümete kumpas kurmak istedi.

2012 yılından itibaren terör olaylarında büyük bir artış yaşandı. Bunda FETÖ'nün devlet organlarını ele geçirmeye odaklanması sebebiyle güvenlik bürokrasisinde yaşanan karışıklığın ve hatta bilinçli bir göz yummanın etkisi oldu.

27 Mayıs 2013'te gezi olayları başladı. CNN başta dünya televizyonları bu olayı canlı ve çarpıtarak saatlerce yayınladı. Bütün dünyada Türkiye karışıyor algısı oluşturuldu. Bu olaylar Türk ekonomisine büyük zarar verdi.

FETÖ 2013 yılının sonunda "17-25 Aralık Kumpası" olarak bilinen olaylarda hükümeti yıkmak için hukuk darbesine teşebbüs etti.

Bu tarihten sonra devlet FETÖ'nün üzerine kararlılıkla gitmeye başladı. Ancak FETÖ de boş durmadı. 19 Ocak 2014'de Adana'da MİT'e ait olduğu açıklanan TIR'lar durduruldu. Bütün dünyaya Türkiye "Teröristlere yardım eden ülke" gibi takdim edilmeye çalışıldı.

FETÖ'nün bu ve bunun gibi ihanetleri 15 Temmuz 2016 tarihinde darbe teşebbüsüne yeltenmeye kadar vardı. FETÖ'cü subaylar FETÖ elebaşı Fetullah Gülen'in talimatıyla ülke yönetimine el koymaya kalkıştı. Halkın ve vatanperver polis ve askerin direnişi sayesinde FETÖ'cü bu hain girişim püskürtüldü. Türkiye çok büyük bir badireyi, büyük bir afatı ucuz atlattı.

Türkiye yıkılacak diye bekleyen Amerika ve Avrupa büyük bir şok yaşadı. Uzun süre kendine gelemedi. Yerli işbirlikçileri "Kontrollü Darbe" gibi söylemlerle FETÖ'nün cürmünü karartmaya çalıştı.

Allah-u Teâlâ Bu Gemiyi Batırmayacak:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde bu tehlikeli günleri; ahir-son zamanda yaşanacak harp ve harabiyat günlerinin çok yaklaştığını haber vermişler;, tedbirli olunmasını tavsiye etmişlerdi. Aynı zamanda Ümmet-i Muhammed'in ve bu vatanın selâmeti için her daim dualarını eksik etmemişler, manevî desteklerini izhar etmişlerdi.

Dikkat ederseniz gerek iç düşman, gerek dış düşman yıkmaya çalışıyor, ancak yıkamıyor. Bunun sebebi işte bu manevî destektir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır."

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekası için niyaz etmişler;

"Yâ Rabb'i! Bu devlete zevâl verme!" buyurmuşlardı.

Aynı zamanda bu vatan gemisinin batmayacağını, Allah'ın izni ve lütfuyla bu badireleri atlatacağını haber vermişlerdi:

"Allah-u Teâlâ bu gemiyi batırmayacak.

Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var.

Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul."

Bu Zât-ı âli'nin ve maneviyat ehlinin vatanımızın muhafazası için yaptıkları duâlar; ecdadımızın aziz hatırası ve Allah yolundaki mücadele ve mücahede ederken bu vatanı Allah'a emanet etmelerinin bereketi hürmetine memleketimiz ayakta duruyor.

Bize iman lâzım, vatan lâzım... Allah yolunda mücadele, mücâhede lâzım.

"O gün hep İslâm'a vermiş. Çünkü o gün O'na yalvaran, O'na sığınan İslâm vardı. Samimi bir İslâm. İslâm'dan sonra Cenâb-ı Hakk Resulullah Efendimiz'in yolunda gidenlerden sonra onlara verdiği için o yolda devam ettiler, muzafferiyet de devam etmiş. Ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm'ı iki defa Türk kıyafetinde gördüm. Bu bana yeter."

"Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb'i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için Allah'ım bizi mahrum etme. Bize yardım et, bizi muzaffer et.

Bunu okurken bu iki şey aklıma geldi. "Biz nöbetleşe, nöbetleşe veririz."

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)"

"Allah'ım bu hazırladıkları ateşi birbirine çevir. Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et! Hepsi ateşi hazırladılar, bir emr-i İlâhi'ye bakıyor, o emir kibrittir."

Türkiye'yi Terörle Esir Almaya Çalıştılar

2010 yılından sonra Türkiye'de çok miktarda terör eylemi yaşandı. Küffarın taşeronu terör grupları PKK ve IŞİD, FETÖ'nün örtülü desteği altında senkronize bir şekilde ülkemizde birçok terör eylemleri gerçekleştirdi. Yüzlerce güvenlik görevlisi şehid olurken bir o kadar da sivil hayatını kaybetti.

Küffarın amacı terör örgütleri eliyle Türkiye'de darbeye zemin hazırlamaktı. Terör afatı bir ara Türkiye'yi neredeyse esir alacak boyutlara ulaşmıştı.

Çözüm süreci boyunca yığınak yapan ve hendek kazan PKK 7 Haziran 2015 seçimlerinden sonra HDP'nin de desteği ile "Yerel Özerklik" adı altında "Kalkışma" teşebbüsünde bulundu. Bunun üzerine başlayan terörle mücadele sürecinde, PKK Doğu ve Güneydoğu'daki birçok il ve ilçenin harabeye dönmesine sebep oldu. Terör olaylarında 793 güvenlik görevlisi şehit oldu, 314 sivil vatandaş hayatını kaybetti. 4 binin üzerinde güvenlik görevlisi ve 2 binden fazla vatandaş yaralandı.

15 Temmuz 2016'da FETÖ askeri darbe kılıfı altında Türkiye tarihinin en büyük terör eylemini yaptı. 251 kişi şehit oldu, yaklaşık 2196 kişi yaralandı.

15 Temmuz darbe teşebbüsünden sonra inisiyatifi eline alan güvenlik güçleri İçişleri Bakanlığı'nın koordinesinde terör örgütlerine büyük darbeler vurdu. Yurtiçi ve yurtdışında yapılan operasyonlarda binlerce PKK ve IŞİD teröristi öldürüldü.

Allah'ın Yardımı ve Peygamberî Müjde:

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Nice az bir topluluk Allah'ın izniyle pek çok topluluğu yenmiştir. Allah sabredenlerle beraberdir." buyuruyor. (Bakara: 249)

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resule llah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a)

Cenâb-ı Hakk onların yüzü suyu hürmetine muvaffakiyet, muzafferiyet verdiği gibi yine onların hürmetine belâ ve azâbı da kaldırır.


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (8)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 33

İSTİÂZE (SIĞINMA) DUÂLARI (4)

İstiâze Duâları (12):

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

(Allahümme inni eûzü bike minel-cûi feinnehu bi'seddacîu ve eûzü bike minel-hiyaneti feinnehâ bi'setil-bitânnetü)

"Ey Allah'ım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hiyanetten de sana sığınırım, çünkü o ne kötü huydur." (Ebu Dâvud)

İstiâze Duâları (13):

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâlarla duâ ederlerdi:

(Allahümme feinnî eûzübike min fitnetin-nâri ve azâbin-nâri ve fitnetil-kabri ve azâbil-kabri vemin şerri fitnetil-ğınâ vemin şerri fitnetil-fakri. Ve eûzübike min şerri fitnetil-mesîhid-deccâli. Allahümmeğsil hatâyâye bilmâi vesselci vel-beredi. Ve nakki kalbî minel-hatâyâ kemâ nekkaytes-sevbel-ebyeda mined-denesi. Ve bâid beynî ve beyne hatâyâye kemâ bâadte beynel-meşrıki vel-mağribi. Allahümme feinnî eûzübike minel-keseli vel-heremi vel-me'semi vel-mağrami)

"Ey Allah'ım! Cehennemin fitnesinden ve cehennemin azâbından, kabrin fitnesinden ve kabrin azabından, zenginlik fitnesinin şerrinden, fakirlik fitnesinden, mesih-i deccal fitnesinin şerrinden sana sığınırım.

Ey Allah'ım! Günahlarımı kar ve dolu suyu ile yıka. Kalbimi beyaz elbiseyi kirden pakladığın gibi günahlardan pakla! Benimle günahlarımın arasını doğu ile batı arasını uzaklaştırdığın gibi uzaklaştır.

Ey Allah'ım! Tembellik, ihtiyarlık, günah ve borçtan sana sığınırım." (Müslim)

İstiâze Duâları (14):

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur.

(Hasbiyallahu ve ni'mel-vekîl)

"Allah bana yeter. O ne güzel vekildir." (C. Sağir)

İstiâze Duâları (15):

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir tehlikeye düştüğün zaman bu duâya devam etmeli. Allah-u Teâlâ bunların şerefiyle belâ ve musibetlerin her türlüsünü kaldırır."

(Bismillâhirrahmânirrahîmi velâ havle velâ kuvvete illâ billâhil-aliyyil-azîm)

"Rahman ve Rahim olan Allah'ın adı ile. Güç ve kuvvet ancak ve ancak pek yüce, azamet sahibi Allah'ındır." (Nevadir-ül usûl)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi (6)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Dünya Başlarına Dar Gelen Üç Kişi (1)

Resulullah Aleyhisselâm doğruca mescide gitti, iki rekât namaz kıldı. Her seferden dönüşünde Resulullah Aleyhisselâm'ın mescide girmesi, iki rekât namaz kılması âdetiydi.

Mescid'de halkın ziyaretini kabul etti. Sefere iştirak etmemiş olanların özürlerini dinledi. Sayıları sekseni bulan bu kişiler birer birer gelmişler, mâzeretlerini yemin ederek bildirmişler, Resulullah Aleyhisselâm tarafından affa nâil olmuşlardı. Yalnız Ensâr'dan şâir Ka'b bin Mâlik -radiyallahu anh- ile Mürâre bin Rebi -radiyallahu anh- ve Hilâl bin Ümeyye -radiyallahu anh- adındaki iki arkadaşının hareketi hoş görülmedi. Bunlar da Tebük seferi'ne iştirâk etmeyerek Medine-i münevvere'de kalmışlardı.

Ka'b bin Mâlik -radiyallahu anh- bu hususta başından geçen hadiseyi şu şekilde anlatmaktadır:

Ben, Tebük seferi hariç Resulullah Aleyhisselâm'ın hiçbir gazasından geri kalmadım. Bedir savaşı'nda ise Peygamberimiz Bedir'e gaza niyetiyle çıkmamış, yalnız Şam'dan gelecek Kureyş'in ticaret kafilesini yakalamak için çıkmıştı. Bundan ötürü Bedir'e katılmayanlardan hiçbirisi azarlanmamıştı. Nihayet Allah, müslümanlarla düşmanlarını birbirinden habersiz oldukları halde yolda karşılaştırdı. Halbuki Akabe gecesi biz Medineliler İslâm'a yardım etmek üzere sözleştiğimiz zaman Resulullah Aleyhisselâm ile beraber bulundum. Böylece benim için Bedir'de hazır bulunmak, Akabe'de hazır bulunmak kadar gerekli değildi. Her ne kadar Bedir savaşı halk arasında daha yaygın ve ünlü ise de Akabe biatı İslâm'ın yayılmasına başlıca âmildir.

Tebük seferinden geri kalmama gelince; o sırada elimde bulunan sefer imkânlarına hiçbir zaman sahip olmamıştım. Zirâ elimde iki deve bulunuyordu.

Resulullah Aleyhisselâm bir sefere çıkacağı zaman gideceği yeri açıkça söylemeyip bilâkis uzağa gidecekse yakını, yakına gidecekse uzağı imâ ederdi. Yalnız Tebük seferi sıcak bir mevsime rastladığı için susuz çöllerden geçileceğinden Resulullah Aleyhisselâm bütün müslümanlara uzun yolculuğa göre hazırlıklarını yapsınlar diye doğrudan doğruya Şam ve Tebük'e doğru gidileceğini açıkça bildirmişti. Aynı zamanda bu sefere katılanların adedi o kadar çoktu ki, divan defteri bile onların isimlerini almaz oldu. Otuz binin üstünde idi. Böyle kalabalık olan ordu içinde benim gibi birkaç kişinin bulunmayışının Resulullah Aleyhisselâm'a Allah'tan vahiy gelmedikçe belli olamayacağını sanıyordum.

Bu sefer, hurma meyvelerinin olgunlaştığı, ağaçların gölgesinin koyulaştığı bir zamanda idi. Resulullah Aleyhisselâm ve ashâbı durmadan sefer hazırlığı yapıyorlardı.

Ben de sabah evimden çıkar, hiç hazırlık yapmadan akşama döner, kendi kendime istediğim zaman hazırlanırım derdim.

Onlar sefere çıktılar. Ben yarın hazırlanır onlara yetişirim derdim. Bir sabah çarşıya çıktım, yine hazırlıksız döndüm. Böylece ihmalim uzadı. Sefere çıkma vakti geçti. Keşke gitseydim. Bu gaza, mukadder değilmiş gidemedim.

Çarşıya çıkınca münâfıklardan, kör ve topal olan sakatlardan başka kimse ile karşılaşmadığımdan üzüntüm artıyordu. Resulullah Aleyhisselâm da Tebük'e varıp oturuncaya kadar beni hatırlamamış. Orada hatırlayıp:

"Kâ'b ne yaptı ki, gelmedi?" buyurmuş.

Seleme oğulları'ndan Abdullah bin Ümeys:

"Onu kibri, tembelliği veya iki kat lüks elbisesi Medine'de alıkoymuştur." demiş.

Muaz ise:

"Ka'b hakkında ne kötü söz söyledin!" demiş ve:

"Yâ Resulellah! Yemin ederim ki, Ka'b'ın iyiliğinden başka bir şey bilmiyoruz!" deyince Resulullah Aleyhisselâm bunu sükûtla dinlemiş.

•

Resulullah Aleyhisselâm'ın Medine'ye dönmekte olduğunu duyunca beni bir düşünce aldı. Resulullah Aleyhisselâm'ın kızmasından nasıl kurtulacağım, yalandan bir mazeret göstersem mi diye düşünüyordum. Yakınlarımdan aklı başında olanlarla bunu konuştum. Resulullah Aleyhisselâm Medine'ye yaklaştığında aklımdan geçen fikirler kayboldu. Bu uydurma düşüncelerin beni kurtaramayacağını anlayıp durumu olduğu gibi anlatmaya karar verdim.

Resulullah Aleyhisselâm Medine-i münevvere'ye geldi. Âdeti olduğu üzere mescide girip iki rekât namaz kıldı. Hoş geldine gelenleri kabul etti. Tembellikle veya iki yüzlülüklerinden ötürü bu gazaya gitmemiş olanlar, akın akın gelip and içerek özürlerini belirtmeye başladılar. Resulullah Aleyhisselâm onların dış durumlarına bakarak özürlerini kabul ederek Allah'tan bağışlanmalarını istiyor, iç durumlarını Allah'a bırakıyordu.

Bunlar içinde, Medineliler'den seksen, bedevîlerden ve Abdullah bin Übey'in arkadaşlarından birçok kişi vardı.

Bunlar ayrıldıktan sonra Resulullah Aleyhisselâm'ın yanına gidip selâm verdim. Öfkelenmiş kimsenin gülmesi gibi gülümsedi ve: "Gel!" dedi. Yanına gidip oturunca bana:

"Bu gazadan seni alıkoyan nedir? Bineğini almamış mıydın?" dedi.

Ben: "Evet. Vallâhi ya Resulellah hazırlanmıştım! Vallâhi, sizden başkasının yanında oturup konuşacak olsaydım, Allah'ın bana verdiği fesâhat sâyesinde onun gazabından beni kurtulmuş görürdünüz. Lâkin, vallâhi bugün sizi memnun etmek için yalan söylemiş olsam Allah'ın gazabına uğrayacağımı biliyorum. Durumumu size doğruca söylesem darılacağınızı biliyorum. Allah'ın affını diliyorum. Benim hiç özürüm yoktu, sizden geri kaldığımda elimde hiçbir zaman sahip olmadığım imkânlar vardı. Her nasılsa geri kaldım..."

Resulullah Aleyhisselâm:

"Bu doğru söyledi. Senin hakkında Allah-u Teâlâ hükmünü bildirinceye kadar kalk git!" buyurdu.

Ben de kalkarak evime doğru gitmekte iken Seleme'den birtakım kimseler benim peşime düştüler ve bana:

"Şimdiye kadar senin bir günah işlediğini bilmiyoruz. Tebük'e diğer gitmeyenler gibi özür beyan etseydin, Resulullah Aleyhisselâm'ın bağış dilemesi sana yeterdi!" diye ısrar edip durdular. O kadar ki, geri dönüp Resulullah Aleyhisselâm'a önceki sözlerimi yalanlamak aklımdan geçti. Sonra onlara:

"Benim gibi başka kimse var mı?" dedim.

Onlar: "Evet iki kişi daha senin gibi söylediler. Kendilerine sana söylenen sözün aynı söylendi." diye cevap verdiler.

"Onlar kimler?" dedim.

"Mürare bin Rabî ile Hilâl bin Ümeyye" dediler.

Bunların Bedir savaşı'nda bulunmuş iyi kişiler olduklarını hatırlattılar. Bunun üzerine ben de doğruluk üzerinde kalmaya karar verdim.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (96)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

Şükredici Bir Kul:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah böylece senin geçmiş ve gelecek günahlarını bağışlar." (Fetih: 2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu müjdeye rağmen, ayakları şişinceye kadar namaz kılardı.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz; "Yâ Resulellah! Geçmişte ve gelecekte günahların mağfiret olduğu halde niçin böyle yapıyorsun?" diye sorduğunda:

"Allah'ıma şükreden bir kul olmayayım mı?" buyurdu. (Buhârî)

Şimdi bize bu söylenseydi biz ne yapardık? Nefsimiz ne kadar şımarırdı? O ise ikrâm-ı ilâhiyeyi gördükçe kulluğunu artırdı. Buradaki bizim durumumuz ile onların durumu. İkram ve ihsân-ı ilâhiyeyi gördükçe kulluğunu artırdı. Sıdkını artırdı ve Allah-u Teâlâ'ya bu surette şükredici bir kul olduğunu ifade etti.

Senin Neyin Var? Hiç!

"Allah'ım Zât'ına has bir kul, Habib'ine ümmet eyle, rızâ yolunda çalışmayı bize nasip eyle."

Çünkü O sermaye verecek ki, sen çalışacaksın. Şimdi insan; ilim, irfan, cihat peşinde koşar. Onu kendisinin yaptığını zanneder. Ve bunları da yaparken rahat kendi nefsine mâl eder. "Ben yapıyorum, ben ediyorum." İşte o zaman bu gerçekten büyük bir zeval.

Hâlbuki Âyet-i kerime'de buyuruluyor ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Şimdi biz ne yapıyoruz? İyiliği nefsimize mâl ediyoruz, kötülüğe; "Hayrihî ve şerrihî minallahi teâlâ." diyoruz. İşte bu cehaletin ta kendisidir.

Hâlbuki;

Abd'ın kendisi de, malı da, her şeyi de O'nundur.

Onun için Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Fakirliğimle övünürüm." (Keşfül-Hafâ)

Ben fakirim. Ruhum, bedenim, malım, her şeyim O'nundur. Ben hiçbir şeye malik değilim.

İşte bu hâle gelmek çok güzel şey. Rabb'im getirdiklerinden etsin, o haliyle lütfettiği insanlardan etsin.

Şimdi bunun için gerek ilim, hilim, lütuf insana Hakk'tan gelir. İnsan bunun Hakk'tan olduğunu görürse nefsine mâl etmez.

Lâyık olmadığım halde bunu bana bildiriyor, duyuruyor ve duydutturuyor. Bu O'nun lütfudur.

Yalnız bu hale gelmesi için "Hiç!" olduğunu idrak etmesi lâzım. İnsan hiçliğe erdiği zaman "Var" husule gelir. Bütün icraatı Var ile olur. Burayı tutarsa o zaman her şeyi tutmuş olur.

Farz-ı muhal ki; bir yaprak, ne güzel süslemiş o yaprağı! Damarları var, sinirleri var, fakat toprağa düştüğü zaman eriyor. Çünkü topraktan husule geldi. Sen de O'nun mevcûdâtının içinde erirsen varlığın kalmaz. Niçin? "Var ile övünürüm, varlığımdan utanırım." Varlığım bir damla kerih su. Bunun övünülecek neresi var? Sonra o bir damlayı da O yarattı. Senin neyin var? Hiç! Peki bu dava nereden çıktı? Madem ki hiç! Dava nereden geldi? Allah'ım korusun.

Şu hâlde yalnız Allah'tan iyilik alabilmek için Hazret-i Allah'a yakın olmamız lâzım. Yakın olmamız için Hazret-i Allah'a niyet-i halisa ile yönelirsek, O da bizi severse lütuf dairesine alır.

Allah'ım Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm İhsan Etsin:

Hayırlı ömür ne demek?

O'nun yolunda mısın? O'nun rızâsının tahsilinde misin? Gayen O mudur? Hayırlı yoldasın. Hayırlı ömürdesin. Bu şekilde devam eden kimseye Hazret-i Allah: "Bu benim kulumdur." der. Meleklere de duyurur. Melekler de beşeriyete duyurur. Ona hayırlı ömür verir.

Hayırlı umur ne demek?

Ona huzur verir. Kuru ekmek dahi yese huzurla yer. İbadetini tatlı yapar. Çok verse, "O'nun" der. Hiç kendine mâl etmez. Aza kanaat eder, çoğa şükreder. Çünkü artık onu Mevlâ'sı destekliyor. Ne güzel bir hayat. Bu hayat içinde dönerken hayırlı bir ölüm de gelir. Ebedi saadete erer. İtimat edin hayat ölümden sonra başlar. Niçin ölmek istemiyoruz? Dünyadan kopamadığımız için ve bütün çalışmamız dünyada olduğu için.

Ashâb-ı kiram'dan iki zât konuşuyor: "Neden biz ölümü istemiyoruz?"

Diğeri diyor ki; "Dünyasını imar eden ahiretini harap edermiş. Hiç harap yere gitmek ister mi?"

Fakat insan o hale gelmemiş. Nefis tekâmül etmemiş, yaşama arzusu var. Onun için o daha hayırlıyı bir türlü kavrayamıyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Çünkü ahiret, dünyanın mihnet, meşakkat, sıkıntısından, ibtilâsından Cenâb-ı Hakk'ın kulunu terhis etmesidir. "Hadi kulum seni terhis ettim. Seni Cennet-i Alâ ile müşerref ettim." Belki de Cemâlullah ile müşerref edecek, onun için ebedi saadete erecek.

Allah-u Teâlâ bize huzur ve bereket verirse dünyada nasibimiz kadar rahat bir hayat geçiririz. Lâkin mühim olan ebediyettir. Hayat bir hayalattır. Bugün üstte, yarın alttayız. Mühim olan ebedi hayatın doğrulması. İnanın ve itimat edin ölümden sonra hayat başlar. Fakat insan bunu kavrayamıyor.

Allah-u Teâlâ cümlemize rahmet ve merhamet etsin, kurtardığı kullardan etsin.

Allah'ım bize hidayetimizi ihsan buyursun, imanımızı kâmil eylesin. Rızâsı ve hoşnutluğu üzerimizde olsun.

Zâhiri Berzah ile Mânevi Berzah:

Zâhiri berzah demek; hakiki bir âlimin beyan ettiği ilim hakikattir ve o hakikati neşreder. Fakat o sadece hakikati neşreder "Filân kâfirdir" diyemez.

Mânevi berzah öyle değildir. Çünkü mânevi berzahı çektiğin zaman iman ile küfür açığa çıkar. O çekinmez "İman budur, küfür budur" der, o kadar.

Bu ilim yeni geldi. Buna akıl ve ilim yetmez.

Yakınlık ve Uzaklık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kişi sevdiğiyle haşr olunur." (K. Hafa)

Ne kadar güzel bir cümle. Sonra dikkat ederseniz bir tabir vardır:

"Yanındayım Yemen'deyim, Yemen'deyim yanındayım."

Bazı kimse çok yakın olur, çok uzaklaşır. Bazı kimse çok uzaktadır, çok yaklaşır. Onun samimi muhabbeti ile yakınlık husule gelir. Fakat yanındaki kendine mahsus bir nefsin havasına tutulur, çok uzaklaşır. Onun için Allah'ım Zât'ına yaklaştırdığı kullardan etsin.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (219)

Hakîm et-Tirmizî -kuddise sırruh- (23)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 14

[Kalp Hakkında]
Bir Mesele (3)

Kalp, sürekli hâlden hâle döndüğü için "Kalp" diye adlandırılmıştır. O, hizmetinin büyüklüğünden dolayı bir öyle, bir böyle dönmek suretiyle inkılâp edip hâlden hâle geçer.

Onun hizmetiyle ilgili de birtakım renkler vardır. Diğer şeylerin bir şeceresi vardır, şecere ise sonu gelmeyecek derecede güçlü ve sağlamdır.

İşte bu kalp, O'nun yarattıklarına hizmet için var ettiği kimseye aittir. Çünkü onu kendi meşîeti, yani irâde ve dilemesi ile kendi Zât'ı için yaratmış; içindeki renkleri kendi irâde ve dilemesiyle daha önde kılmıştır. O'nu, nazar ettirmek için kendi meşîet ve dilemesiyle hâlden hâle koymuşken, O'nun diledikleri ile birlikte bu kulu daha süratle geçebilecek bir kimse var mıdır?

Süratin anlamı; ilâhi irâde ve dilemesiyle O'nun onu çabucak sevmesi ve ona âşık olmasıdır. Dilemesindeki sevginin tatlılığı nedeniyle [bu] işi unutturacak bir işte kendisine uzaklık verildiğinde, artık kendi nefsini de unutur.

O bu işlerde O'nu dilemesiyle koşar, uçar, iki dudağıyla O'nun tatlılığından dolayı çığlık atar. Kendi içinde nefsi tamamen bitip tükenmiş olur.

O, onun harflerini yaldızlayıp parlatır, ömrünü fena halde geçirsin istemez. Tereddüde kapılır, neşeden yoksun bir şekilde amelini ağırlaştırır, tekrar tereddüde düşer ve nihâyet bu işte dudağının rahat hareket etmesini sağlar.

Azîz ve Mâcid olan Rabb'inin hükmüne bakar, mânevi incilerine nazar kılar. Huysuz bir deve gibi Sahib'i ile bir türlü ülfet kuramaz.

"Biz onu herhangi birine aslâ benzemeyen bambaşka bir yaratılışla yarattık. Çünkü biz onu kendi sevgimiz için yarattık ve onu ancak bizimle rahata kavuşturduk."

İşte bunu yerine getirmek için yaratılan kimse O'na hizmet eder, ilâhi huzurda bulunur.

O'nun yaratıcısının senin üzerindeki irâde ve dilemeleri ihtilâfladır ve onu senin için kimini kimine bağlayamayacağın bir şekilde cârî kılar.

O'na hizmet için yaratılan kimse yaratılmışların en hayırlısıdır. İçlerinde ebediyyen kalacak oldukları Adn cenneti işte onlar içindir.

"Allah onlardan râzı olmuş, onlar da Allah'tan râzı olmuşlardır." (Beyyine: 8)

İlâhi hizmetten geri kalanlar yaratılmışların en şerlileridir. Allah-u Teâlâ'nın indirdiği Âyet-i kerime'de bize haber verdiği gibi; cehennemin içinde ebediyyen kalırlar.

Hizmeti artıp çoğalmış öylesi de vardır ki; bir insan onu hesaplamaya tâkat getiremez. Onun bütün işlerinde ve vakitlerin her birindeki tüm hallerinde, kalbi Allah-u Teâlâ'nın dilemeleri ile beraber geçer. O Allah'tan hoşnud ve râzıdır, Allah'ın dilediği dışında bir şey istemez. Nitekim onun nefsinin irâde ve isteği, Azîz ve Celîl olan Allah'ın irâde ve isteğinde yok olmuştur. Çünkü kulun irâde ve dilemesi, şehvetlerin tatlılığı nedeniyle olur. Allah'ın irâde ve dilemesi gelip kalbin içinde mevcut olduğu vakit, o Mevlâ'sını sever. Nitekim O'na âşık olur ve bu sevginin tatlılığı kalbini tümüyle tutar.

Kalp irâde ve dilemenin tadını bulamazsa, kalpte bir açlık meydana gelir. Çünkü Allah'ın irâde ve dilemesinin tadı kalbini tamamen tutmuş, onu doldurmuştur. Şehvet sevgisi ise onun yerinde hiçbir tat bırakmaz, sevginin tadı bakımından karışıklığa sebep olur.

Biz Allah'ın muhibbleriyiz, diğer yaratılanlar ise ona mahbûbdur. Onlar bizi kuşatıp ele geçirebilmek için zorlanırlar.

"Onların içinde arzu ve dileme yoktur, biz onları kendisini sevmek için yarattık."

Diğer yaratılanlar ise kendilerini O'na karşı zorlamak için yaratılmıştır. Onların hepsi kendilerini sonu gelmeyen bir zorlamanın içinde kalmış bulurlar.

Biz O'nun sevgisi sayesinde ayakta duruyoruz, bizi ayakta tutan ancak sevgi olabilir. Ferahlık, tatlılık ve hayâ ancak sevgi sayesinde mümkündür.

İşte bu şeyler birleşince sevgi meydana gelir.

Bizim içimizde ateş için yaratılma da yine O'nun ilâhi tedbirinden meydana gelmiştir. Onun kapısı için yaratılanlar ziynet ve rahatlıklar içindedir. O'nun içinde ise bir kızıllık vardır. Bu şeytandandır, onun için yaratılan ölüm de şeytanla alâkalıdır.

Kalbi öldüren şehvetler içindeki bu ferahlıklar da aynen böyle olur. Ona sahip çıkınca, kişi Azîz ve Celîl olan Allah'tan yana gaflet içinde olur. Bu ziynet ve ferahlıklardan âdemin (insanın) içine konulunca, ateş de onun aracılığıyla öğrenilir.

O ise Resulullah -sallallahu aleyhi ve sellem-in:

"Ateş ancak şehvetlerle bilinir." buyruğunun içindedir.

Biz bedenlerimizde iki sevgi ve iki ferahlığı yerleşmiş bulduk: Allah'la ferahlık ve O'nu sevmek, nefisle ferahlık ve onu sevmek. Bu Allah'la ferahlık ve O'nu sevmenin kaynağı, kalbin içindedir. Nefis ve onun şehvetleriyle ferahlamanın kaynağı ise, göğsün içinde onunla ferahlamaktır.

Bunların her ikisi; O'nunla rahatlık, ancak Allah ile ferâha kavuşmak ve onun sevgisi, kulun hangi şeyle amel etmek istediğinin görüldüğü diyâr ve ona meyletme bâbı da aslında yine Allah'tandır.

O'nun sevgisine ulaşmak ve O'nunla rahata kavuşmak; emri ve nehyi hususunda Allah'a itaat etmek ve alâkaları kesmek suretiyle Dârü's-selâm için amel eylemektir. Ya da rahatlık ve ziynetlerden, ateşin kapısının rahatlığına ulaşmaya meyletmek ve hududu aşmak, farzları zâyi etmek, hevâ ve hevesle amel etmek, nefsi için kalbinin üzerine bunu gâlip getirinceye kadar amel etmektir.

Nefis ve kalp uğrunda cihad etmek işte burada vâki olur. Kalp, kalbin ferahlıklarına ve sevgisine meyleder; nefis ise şehvetlerin ferahlıklarına ve onun sevgisine meyleder.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (152)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (10)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Mühim Bir İfşaatları ve İzâhı (1)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "491. Mektûb"unda, bütün velilerin ve âriflerin Allah-u Teâlâ'nın ancak isim ve sıfatlarının tecellîsine mazhar kılındığını ve onların bu tecelliyâtı tek bir asıldan aldıklarını ifade etmiş; ancak onlardan kat be kat daha üstün olan bir Ârif'in, O'nun Zâtî tecellîsine mazhar olup, kendi aslından geçerek aslın da aslı ile beraber kılındığını ve bu has tecellî sayesinde "Ene" kelimesinin ondan bir daha dönmemek üzere kaldırıldığını haber vermiştir.

Buyurur ki:

"Merhametlilerin en merhametlisi yüce Zât, rahmet ve merhametinin kemâlinden dolayı, tamamen keyfiyetle sıfatlanan mümküne, keyfiyetsiz olandan bir nasip vermiştir. Böyle olunca da o, gerçek keyfiyetsizi anlamış, onda şuur hâsıl olmuş olur. Mısra;

'Büyüklerin kadehinde yerin de nasibi vardır!'"

.............

"Bu anlatılanlar, hiç duyulmamış bir marifetdir ve birçok incelikler bulunan meseledir. Keşif ve irfan sahiplerinden de çok az zuhur etmiştir.

Tafsilâtı ile beyan ettiğim, keyfiyetsizlikten nasibi olan bu mücerret zât, yüce mukaddes Hazret-i Zât'a vâsıl olmuştur. Sonra o yüksek mertebede kendisine 'Fenâ' ve 'Beka' dahi hasıl olmuştur. Bu devlet hiç şüphesiz ki, Zât'a mahsus o 'Beka'nın eseridir. Bu Ârif zât hariç, diğer varlıkların hiçbirinin, Zât'tan yana aslâ bir nasipleri olmaz. Onların hiçbir şekilde bir zâtı yok ki, kaim olan sıfatları da olsun. Haddi zâtında onların bütün varlıkları, isimlerin ve sıfatların gölgesidir, şanların ve itibarların akisleridir. Bu gölge ve akisler dahi o isimler ve sıfatlar olan asılları ile kâim olmaktadır. Yoksa kendisinden 'Zât' olarak bahsedilen bir iş ile değildir."

..............

"İşte bu mârifeti tam olan Ârif, yüce mukaddes Zât mertebesine vâsıl olmuştur. Kendisine o Zât ile 'Bekâ' hasıl olmuştur. Onun hükmü, bütün vakitlerinde 'Ankâ-i mağrib' kuşu hükmündedir. Çünkü onun varlığı bulunmaz bir şey olup, gerçekleşmesi ise enderdir.

'Fenâ' ve 'Beka' hâsıl olduktan sonra ona bir zât verilir. İsimlerin ve sıfatların gölgeleri ve akisleri o zât ile var olur. Ki bunlar o Ârif'in hakikatidir."

.......

"Bu Ârif'in muamelesi, âlemin muamelesi hâricindedir. Onun hükmü, âlemin hükümlerinden ayrıdır. O irfan sahibi:

'Kişi, sevdiği ile beraberdir.' (Buharî)

Hadis-i şerif'inin hükmü ile, zâtî muhabbetle beraberliğe nâil olmuştur. Aslını geçerek, aslın aslı ile bir olmuştur. Kendini asılların da aslında ifnâ etmiştir.

Keremlilerin en keremlisi Allah-u Teâlâ:

'İyiliğin karşılığı ancak iyilik değil midir?' (Rahman: 60)

Âyet-i kerime'sindeki mânâ gereğine göre; onun fenâsı karşılığında, bekasını ikram etmiştir. Fâni kıldığı şeyde, onu baki yapmıştır. Onu zâtının, isimlerinin ve sıfatlarının zuhur yeri, her şeyi toplayan bir ayna yapmıştır.

Bu âşık Ârif'in yanında âlemin diğer fertlerinin hükmü, okyanusa nispetle bir damla hükmünde olur. Çünkü isimlerin ve sıfatların, Hazret-i Zât'ın yanında herhangi bir kıymeti ve miktarı yoktur. Halbuki okyanusa nispetle bir damlanın dahi bir miktarı vardır.

İşte onlara şöyle denilebilir:

'Onlar, bunların yanında hiçbir şeydir.'

O halde diğerlerine nispetle bu 'Ârif'in ilmini ve marifetini, idrak ve derinliğini anlatılan mânâ ile kıyaslamalıdır. Onun büyük şânı ve derecesinin yüceliği bu mânâdan anlaşılmalıdır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

'Zâtî Beka' ile şereflenen ve kendisine zât verilen bu Ârif'in sıfatlarının kıyam edişi, tıpkı ondaki ilim ve kudret sıfatı gibi zât iledir.

Nitekim daha önce, âlemin diğer fertlerinde olduğu gibi asılları ile kaimdi.

Bu en kâmil 'Beka'nın varlığı ile daha evvel ondan kaldırılmış olan Ârif'e: 'Benlik' mânâsına gelen 'Ene' kelimesi tekrar dönmez. 'Beka' mertebelerinden hiçbir mertebe: 'Ene' kullanılmasına güç yetmez. Çünkü en kâmil 'Beka' en tamam 'Fenâ' üzerine oturtulmuştur. Böylece 'Ene' kelimesinin ne ismi, ne resmi, ne de nâmı kalmıştır, ne de öyle bir mecal kalmıştır.

'Giden geri dönmez.' sözü meşhur bir kâidedir. Geriye dönen ise zâil olmamıştır, belki de o ağırlık altında mağlup olup saklanmıştır. Sonra ona bir şey ârız olur, kuvvetleşir ve galip gelir. Zira mağlup da bazen galip olabilir.

Şu hususun da bilinmesi gerekir ki:

Yüce mukaddes Hazret-i Zât mertebesinden nasip almak, bu Ârif'e mahsustur. Zira bu Ârif, Hazret-i Zât ile bâki olmuştur. Sıfatları da Hazret-i Zât'ta bâki olmuştur. Ondan başka 'Fenâ' ve 'Beka'dan elde edilen ne varsa, onun nasibi isimlerden ve sıfatlardan olup, Yüce mukaddes Zât'tan değildir. İsimlerin ve sıfatların Yüce Zât'tan ayrılma durumu olmasa da, lâkin zâttan alınan nasip sıfattan alınan nasipten başkadır. Her ne kadar sıfatların Zât'tan ayrılma durumunun olmayışı, bir grubu sıfatlardan gelen nasibin Zât'tan gelen nasiple birleşmesi ve ayniyeti vehmine düşürmüş ise de lâkin onlardan her birinin kendine has alâmetleri, emareleri ve ilimleri, hususi mânâda marifetleri vardır. Bu husus, bu büyük devlete ulaşan kimselere gizli değildir.

Fakat şu mânâ sana gizli kalmasın;

Zâtî tecellî, yalnız anlatılan bu Ârif'e mahsus değildir. Bu tecellînin ondan başkasına da müyesser olması câizdir. Lâkin başkalarının Zât'ın kendinden yana nasipleri olmaz. Çünkü tecellî bir nevi gölge gerektirir. Zira o ikinci mertebede zuhur eden bir şeydir. Daha önce arzedildiği üzere, Zât'ın kendisinden nasiplenmenin ise gölgeden yana bir şâibeye tahammülü yoktur. Böylelikle tecellînin kendisinden de ve aynı zamanda zuhurundan da kaçar.

Zât'ın sıfatlardan bir sıfatla ortaya çıkması ise, aynı şekilde Zât'ın ikinci mertebede bir zuhurudur. Fakat o, Zâtî tecellî değildir. Belki de Yüce Mukaddes Zât itibarlarından bir itibarın tecellîsidir. Çünkü şanı yüce Zât bütün itibarları kendinde toplamıştır, hatta bütün itibarlardan münezzehtir. Dolayısıyla itibarlardan bir itibarın tecellîsi, zâtî tecellî olamaz." ("Mektûbât"; 491. Mektûb)


"Üç Aylar"

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 41

Halk arasında "Üç Aylar" diye adlandırılan; "Recep, Şaban ve Ra mazan" ayları Rabb'imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:

"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

Receb-i şerif Allah'ımızın ayıdır. Şaban-ı şerif Habib'inin -sallallahu aleyhi ve sellem-, Ramazan-ı şerif ise bütün müslümanların...

Receb-i şerif'te yapılan ibadetlere pek çok mükâfatlar verilir. Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Receb-i şerif'in birinci gününde oruç tutmak üç senelik, ikinci günü oruçlu olmak iki senelik ve yine üçüncü günü oruçlu bulunmak bir senelik küçük günahlara kefaret olur. Bunlardan sonra her günü bir aylık küçük günahların af ve mağfiretine vesile olur." buyuruyorlar. (C. Sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Recep ayında bazen o kadar çok oruç tutardı ki, biz onu hiç iftar etmeyecek zannederdik. Bazen de o kadar çok iftar ederdi ki, biz onu hiç oruç tutmayacak zannederdik." buyurmuştur. (Müslim)

Recep ayının içinde "Regaip" ve "Miraç" gibi çok kıymetli geceler de olduğundan; ayrıca bir hususiyet arzetmektedir.

Bu Ay'ın İçinde Başlayacak Olan
"Üç Aylar"ınızı ve İdrak Edilecek Olan "Regaip Kandili"nizi
Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (30)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 42-43

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (17)

Çocuğu Ölen Bir Ananın Göstereceği Sabır:

Kız olsun erkek olsun, çocuğun belli bir yaşa kadar terbiyesinde birinci derecede rol oynaması gereken kimse annedir.

Enes -radiyallahu anh-den rivayet edilmiştir:

Ebu Talha -radiyallahu anh-in oğlu vefat etti. Hanımı Ümmü Süleym -radiyallahu anhâ- ev halkına:

"Ebu Talha'ya ben haber vermedikçe, oğlu hakkında hiçbiriniz bir şey söylemeyiniz!" diye tembih etti.

Sonra Ebu Talha -radiyallahu anh- eve geldi. Ümmü Süleym -radiyallahu anhâ- ona akşam yemeği yedirdi. Yemekten sonra eskisinden olduğundan daha güzel süslendi. O da hanımı ile yattı.

Kocasının karnı doyup tatmin olduğunu görünce ona:

"Ey Ebu Talha! Bir millet bir âileye emanet bir şey verseler de, sonra emanetlerini isteseler, iâde etmeyebilirler mi, ne dersin?" diye sordu.

Ebu Talha -radiyallahu anh-:

"Hayır!" diye cevap verince:

"O halde oğlunu geri alınmış böyle bir emânet bil!" dedi.

Ebu Talha -radiyallahu anh- kızdı ve:

"Madem ki öyle, niçin hiçbir şey olmamış gibi davrandın? Şimdi de tutmuş, oğlumun durumunu bana haber veriyorsun öyle mi?" dedi.

Derhal kalkıp Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gitti ve olanı biteni olduğu gibi haber verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Geçen gecenizi Allah hakkınızda bereketli kılsın!" buyurdu.

Ümmü Süleym -radiyallahu anhâ- o geceden hamile kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir sefere çıkmıştı. Ümmü Süleym -radiyallahu anhâ- da bu sefere iştirak etmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz seferden döndüğünde Medine'ye gece girmezdi. Medine'ye yaklaştıklarında Ümmü Süleym -radiyallahu anhâ-nın doğum sancıları tuttu. Bu sebeple Ebu Talha -radiyallahu anh- onun yanında kaldı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yoluna devam etti.

Ebu Talha -radiyallahu anh- şöyle demeye başladı:

"Ey Rabb'im! Sen çok iyi bilirsin ki ben, Resul'ün ile beraber Medine'den çıkmaktan, onunla beraber Medine'ye girmekten son derece memnun olurum. Fakat bu defa bildiğin sebepten takılıp kaldım."

Bunun üzerine Ümmü Süleym -radiyallahu anhâ-:

"Ey Ebu Talha! Şimdi artık sancım kalmadı, sen git!" dedi.

Enes -radiyallahu anh- diyor ki:

Biz yolumuza devam ettik. Medine'ye geldiklerin-de Ümmü Süleym -radiyallahu anhâ-yı yine doğum sancısı tuttu ve bir erkek çocuk doğurdu. Annem Ümmü Süleym -radiyallahu anhâ- bana:

"Ey Enes! Bu çocuğu sen sabahleyin Resulullah Aleyhisselâm'a götürmeden kimse emzirmesin." dedi.

Ben çocuğu alıp Resulullah -sallallahu aleyhi ve sellem-e götürdüm. Resulullah -sallallahu aleyhi ve sellem-in elinde dağlama âleti vardı. Beni görünce:

"Herhalde Ümmü Süleym doğum yaptı." buyurdu.

"Evet." dedim. Hemen elindeki dağlama âletini bıraktı. Ben de çocuğu kucağına verdim. Resulullah -sallallahu aleyhi ve sellem-, Medine'ye has acve hurmasından bir tane istedi. Onu ağzında iyice çiğnedi, sonra da çocuğun ağzına çaldı. Çocuk yalamaya başladı, bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ensar'ın sevgilisi hurmadır!" buyurdu, sonra çocuğun yüzünü okşadı ve ona Abdullah adını verdi. (Müslim: 2144)

Ümmü Süleym -radiyallahu anhâ- bu hadisede çocuğunu kaybeden hiçbir annenin gösteremeyeceği bir sabır ortaya koyarak, imanını ve olgunluğunu ispat etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu âile için yaptığı veciz duâ da yapılan bu hareketin takdir edildiğini göstermektedir. Onun sabrı, kendisine Abdullah gibi hayırlı bir evlât ve hepsi de âlim olan dokuz torun kazandırmıştır.

Hadis-i şerif'ten anlaşılıyor ki, yeni doğan çocuğa tatlı birşey çiğneyerek yalatmak Sünnet-i seniye'dir, çocuğa dindar bir kimsenin ad koyması müstehaptır.

Gerçek Sabır:

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocuğunun mezarı başında bağıra-çağıra ağlayan bir kadının yanından geçti.

Ona:

"Allah'tan kork ve sabret!" buyurdu.

Kadın:

"Çek git başımdan! Zira benim başıma gelen felâket senin başına gelmemiştir." dedi.

Kadın Resulullah Aleyhisselâm'ı tanıyamamıştı. Kendisine onun Resulullah Aleyhisselâm olduğunu söylediler. Bunu duyar duymaz Resulullah -sallallahu aleyhi ve sellem-in kapısına koştu, orada kapıcılar yoktu. Özür beyan etmek üzere yemin ederek:

"Sizi tanıyamadım." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Sabır dediğin, felâketle karşılaştığın ilk anda dayanmaktır." buyurdu. (Buhârî - Müslim)

Asıl mârifet, musibetle ilk karşılaşıldığı anda ona dayanabilmek, o acılı ânı kadere rızâ göstererek atlatmaktır. O anda boş bulunmak birçok acı neticeler doğurabilir. Müslümanın imanındaki olgunluğu biraz da ölüm hadiselerinde gösterdiği sabırla ölçülür.

Böyle hallerde olgun müminler:

"İnnâ lillâhi ve innâ ileyhi râciûn = Biz Allah içiniz ve yine O'na döneceğiz." diyerek teslimiyet gösterirler.

Ebu Musa -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Bir kulun çocuğu öldüğü zaman Allah melekleri ile şöyle konuşur:

– Kulumun çocuğunun ruhunu aldınız mı?

– Evet.

– Kulumun gönlünün meyvesini aldınız mı?

– Evet.

– Kulum ne söyledi?

– Sana hamdetti ve: 'İnnâ lillâhi ve innâ ileyhi râciûn' dedi.

– Kulum için cennette bir ev yapın ve adını 'Beytül-hamd = Hamd evi' koyun." (Tirmizî)


İSLÂM İLMİHALİ

İlâhi Hükümler

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 44

Üstün sıfatlarla mükerrem olarak yarattığı insanların dünya saâdetine, âhiret selâmetine kavuşabilmeleri için; hayatlarını tanzim edecek hükümler, emir ve yasaklar koyma hakkı yalnız Hazret-i Allah'a âittir.

Bunun içindir ki, ilk insanı ilk peygamber kılmış, insanların irade ve terbiyesini peygamberleri vasıtası ile gönderdiği ilâhi hükümlerle bizzat üzerine almıştır.

Âyet-i kerime'lerinde:

"Yolun doğrusunu göstermek Allah'a âittir." (Nahl: 9)

"Hüküm ancak Allah'ındır. O, yalnız kendisine kulluk etmenizi emretmiştir. İşte dosdoğru din budur." (Yusuf: 40)

"Bu hükümler Allah'ın hududlarıdır. Kim Allah'ın hududlarını aşarsa, kendine yazık etmiş olur." buyuruyor. (Talâk: 1)

Hazret-i Allah'ın bütün hükümlerinde, emir ve yasaklarında birer hikmet, insanlar için birer menfaat vardır. Bu hikmet ya bir zararı gidermek veya bir menfaat sağlamak içindir.

Binaenaleyh neyi emretmişse seve seve yapmak, neleri yasaklamışsa onlardan uzak durmak üzerimize farzdır.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Allah'ın emrini aziz tut ki, Allah da seni aziz kılsın."

Zikrullah:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Hakk Celle ve Alâ Hazretleri:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzab: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (ibadet)tir." buyuruluyor. (Ankebut: 45)

Allah-u Teâlâ Mâide sûresi 91. Âyet-i kerime'sinde zikrullah ile namazı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister."

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (65)

Mart 2019
Hakikat Aylık İslâm Dergisi
s. 45

"Onun Olduğu Ordu Yenilmez!":

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e iman etmek için heyetler geliyordu. Bu heyetler arasında hıristiyan ve musevî olanlar da vardı. Necrân oğulları ile Hanif oğulları hıristiyan kabilelerinin meşhurlarıydı. Yemame kabileleri'nden Hanif oğulları da müslümanlığı kabul etmişti. Meşhur Müseyleme bunlardandı. Kabilesiyle birlikte Medine-i münevvere'ye gelen Müseyleme, dönüşünde müslümanlıktan ayrılarak irtidat etti. Peygamberlik dâvâsına kalktı.

Esed oğulları kabilesinin başkanı Tuleyha, Yemen kabileleri'nden Ans kabilesi'nin başkanı Esved-i Ansî de iman ederek müslüman olmuşlardı. Dönüşlerinde Müseyleme gibi her ikisi de irtidat ederek peygamberlik dâvâsında bulundular.

Fakat Ebu Bekir -radiyallahu anh- Efendimiz'in halifeliği zamanında bütün mürtedler gibi bu yalancı peygamberler de cezalarını bularak ortadan kaldırılmışlardı. Halife, bunların içerisinde en azılılarından olan yalancı peygamber Müseyleme'tül-kezzab'ın öldürülmesi için Hâlid bin Velid -radiyallahu anh- kumandasında bir orduyu göndermişti.

Bu ordunun içerisinde Vahşi -radiyallahu anh- vardı. Hazret-i Hamza -radiyallahu anh-i şehit ettiği harbesi ile yalancı peygamber Müseyleme'tül-kezzab'ı göğsünden vurarak öldürdü.

"Câhiliyede insanların en hayırlısını öldürdüysem de, Allah'a hamdederim ki müslümanlığımda da insanların en şerlisini öldürdüm." diyerek kendisini teselli etmiştir.

Ebu Bekir -radiyallahu anh-, Hâlid bin Velid -radiyallahu anh- komutasındaki bu orduyu hemen Irak'ın fethi için görevlendirmişti.

Fakat ordunun bir kısmı geri döndüğünden Hâlid bin Velid -radiyallahu anh-, Ebu Bekir -radiyallahu anh'den yardım talep etmiş ve bu talebe karşılık Ka'ka bin Amr -radiyallahu anh-ı göndermiş ve "Onun gibi birinin olduğu ordu yen ilmez!" buyurmuşlardı.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Sasani Devleti üzerine gönderdiği İslâm ordusunun kumandanı olan Hâlid bin Velid -radiyallahu anh- önce askerlerini üçe böldü aynı yollardan geçirmedi.

Öncü kuvvetlerinin başında Müsennâ bin Harise -radiyallahu anh- vardı. Ondan sonra Adiy bin Hâtim -radiyallahu anh- arkasından da Hâlid bin Velid -radiyallahu anh- gidiyordu. Düşmanlarla çarpışmak üzere "Hafir" (Basra yakınlarındaki Hufeyr) denilen yerde buluşacaklarını söylemişti. Bu bölgenin komutanı Hürmüz idi.

Hürmüz, İslâm ordusunu Hafir denilen yerde buluşmak üzere sözleştiklerini haber alınca, onlardan daha önce oraya varıp konakladı.

Hâlid bin Velid -radiyallahu anh- onların bu durumunu haber alınca askerlerle birlikte Kâzıme üzerine yürüdü. Fakat Hürmüz buraya da onlardan önce geldi ve oradaki su kuyularını ele geçirdi.

Hâlid bin Velid -radiyallahu anh- ise yoluna devam edip bir başka suyun kenarında konakladı.

Arkadaşları ona; "Ne yapacaksın?" diye sorunca, onlara; "Yemin olsun ki bu su iki gruptan kim daha sabırlıysa onun olacaktır." dedi ve ağırlıklarını indirdiler.

Hâlid bin Velid -radiyallahu anh- Farslılar üzerine gitti ve onlarla karşılaştı. Allah-u Teâlâ bir bulut gönderip müslüman saflarının arka tarafına yağmur yağdırdı. Böylelikle müslümanların mânevî güçleri artmış oldu.

Sasani ordusunun askerleri kaçmamak için birbirleriyle zincirlerle bağlıydılar. Bu olaya aynı zamanda "Zâtü's-Selâsil" adı da verilmişti.

Hürmüz, ortaya çıkıp teke tek dövüşmek üzere Hâlid bin Velid -radiyallahu anh-i istedi. Hürmüz, Hâlid bin Velid -radiyallahu anh-i arkadan vurup öldürmek üzere bir plân hazırladı. Hâlid bin Velid -radiyallahu anh- yaya olarak önüne çıktı. Hürmüz de atından indi, çarpışmaya başladılar. Hâlid bin Velid -radiyallahu anh- onu kucağına alınca, Hürmüz'ün adamları hamle yaptıkları esnada Hâlid bin Velid -radiyallahu anh- Hürmüz'ü öldürdü. Ka'ka bin Amr -radiyallahu anh- de onların bu plânlarına karşı hamle yaparak Hürmüz'ün arkadaşlarını püskürttü. Hâlid bin Velid -radiyallahu anh-i korudu ve nihayet Farslılar bozguna uğradı. Böylelikle Ebu Bekir -radiyallahu anh- Efendimiz'in "Onun gibi birinin olduğu ordu yenilmez!" beyanı tecelli etmiş oldu.

Hâlid bin Velid -radiyallahu anh- zafer müjdesini ve ganimetleri Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'e gönderdi.


GÜNDEM

-Algı Operasyonlarından Korunmak İçin-
Yaklaşan Tehditleri Doğru ve Tam Anlatmamız Lâzım

Uğur Kara – Mart 2019
Hakikat Aylık İslâm Dergisi
s.46

Büyük bir tehdit ve tehlike yaklaşıyor. Bizimle belaltı vuruşanların şerrinden çekindiğimiz için hâlâ "Dostumuz" muhabbeti yapıyoruz. Bu ise halkın bir kısmının yaklaşan "Beka Tehdidi"ni algılamasına engel oluyor.

Büyük devletler arasında yaşanan çekişmeleri; nükleer restleşmeleri; büyük bir hız kazanan silahlanma yarışlarını; küçük devletler üzerindeki -yer yer askerî çatışmalarla yürütülen- nüfuz mücadelelerini; ekonomik yıpratma savaşlarını; enerji kaynaklarına ve ticaret yollarına hakim olma mücadelelerini; bunları ve bunlar gibi çatışmaların hepsini bir dünya savaşının başlangıcı olarak kabul edecek olursak; bazı analistlerin iddia ettiği gibi bir cihetten 3. Dünya Savaşı'nın başladığını söyleyebiliriz. Ancak büyük devletlerin sıcak çatışma içerisine girdiği büyük savaş henüz başlamış değil. Ve fakat görüldüğü üzere alametleri iyice ortaya çıktı.

Bu pencereden baktığımızda; Hadis-i şerif'lerde "Antakya Harbi" olarak isimlendirilen, İslâm kaynaklarında Melhame-i Kübra olarak geçen, hıristiyanların "Armagedon" dediği savaşın da alâmetlerinin ziyadesiyle zuhur ettiğini görürüz: Irak ve Afganıstan'da 12 yıl görev yapmış, Amerikan özel kuvvetler mensubu bir papazın Cerablus bölgesinde görüştüğü insanlara "Buralar bizim, benden bir isteğiniz var mı?" edasıyla konuştuğunu; İsrail'in ve Pentagon'un PKK'yı ısrarla bir devletçik haline getirmeye çalışmasını; "Vadedilmiş Topraklar" ve "Küresel Kraliyet" ütopyalarını, DAEŞ gibi grupların Suriye'de yaşanan savaşı "Melhame-i kübra" olarak adlandırmalarını, Amerika gibi bir ülkenin yönetiminde evanjelik fanatiklerin bulunduğunu, ve buna mümasil alametleri birlikte düşündüğümüzde "Antakya Harbi"nin alâmetlerinin de zuhur ettiği aşikâr bir durumdur.

Bu büyük harplerin gölgesinin üzerimize düştüğü, yahudinin ve Amerika'nın başımıza çorap örmek için elinden geleni yaptığı bir ortamda Türkiye'nin savunma sanayiinde hızlı yol alması en çok sevinmemiz gereken bir durumdur. Türkiye de hazırlanıyor, ancak Türk halkı neye hazırlandığının pek farkında değil. Bu yüzden bu tehditleri daha yalın bir şekilde halkımıza duyurmamız lâzım. Ki Türkiye'nin nasıl bir "Beka tehdidi" altında bulunduğu anlaşılsın.

Ülke olarak düşmana karşı sert, kararlı, hızlı, etkili bir duruş sergilememiz gereken şu zamanda PKK'nın siyasî uzantılarına kol-kanat geren, FETÖ ile mücadeleyi "Şu kadar gözaltı var, şu kadar tutuklu var. Hukuk yok." gibi yuvarlak sözlerle eleştirmeye çalışan kişilerin ortada arz-ı endam ediyor olmaları Türkiye'yi zaafa düşüren üzücü bir durumdur.

Oysa içine siyonizm kaçmış olan Amerikan emperyalizmi büyük harpleri göze almış bir vaziyette dünyayı hizaya getirmek için ortalığa bodoslama dalmış durumda. Zayıflamaya yüz tutan küresel konumunu ve etkinliğini, zorbalıkla, askerî gücünü kullanarak, tekrar artırmak istiyor. Bugüne kadar adaletsiz bir şekilde uygulaya geldiği "Demokrasi", "İnsan hakları", "Uluslararası hukuk" gibi en temel kavramları artık alenen çiğniyor, hatta yıkıp yok ediyor. En büyük hedeflerinden birisi de Türkiye.

Dünyanın ve Türkiye'nin içinde bulunduğu durumun daha iyi anlaşılabilmesi için; yaşananları filim karakteri düzeyine indirgeyerek şöyle temsil verebiliriz:

Amerika'yı, dünya denilen mahallede insanların mallarını yağmalayan, haraç toplayan, işine gelmeyen adamın kafasını kesen, belinde silah ortalıkta terör estiren; kibirli, zorba, nobran, vahşi bir mafyaya; Rusya'yı kendi payını almaya çalışan daha küçük bir mafyaya; Çin'i zengin ve despot bir işadamına; Türkiye'yi de mahallenin delikanlısına benzetebiliriz. Bu mahallenin bir de tefecisi var. Ve mahallenin mafyası Amerika bu tefecinin sözünden çıkamıyor, tefeci tarafından "Büyük İsrail Krallığı"nın kurulması için taşeron olarak kullanılıyor.

Mahallenin tefecisi "Büyük İsrail Krallığı" projesinde bir tehdit olarak gördüğü herkesin üzerine büyük mafyayı salıyor. Rus mafyasını Amerikan mafyasını kullanarak ortadan kaldırmak istiyor.

Büyük mafya mahallenin despot ve zengin işadamı Çin'i kendisine bir tehdit ve tehlike olarak görüyor. Ancak tefeci sinsi sinsi Çin'le görüşüyor ve hatta Amerika'dan sonraya onu yeni mafya olarak hazırlıyor.

Amerikan mafyasına boyun eğmeyen, topraklarını "Büyük İsrail Projeji"ne kaptırmak istemeyen, bir de mazlumlara yardım etmeye çalışarak dünya milletlerini ayartan Türkiye isimli delikanlı ise tefecinin bütün ayarlarını bozuyor. Türkiye'nin bütün dünya milletlerini etrafına toplama potansiyelinden de çok çekiniyor. Bu yüzden Türkiye'nin üzerine Amerika'yı musallat etmeye, Türkiye'ye yanaşan herkesi tehdit, yıldırma, iç isyan, yönetim değişiklikleri ile hizaya getirmeye çalışıyor.

Suriye, Libya, Yemen'de iç isyan çıktı, her şeylerini kaybettiler. Brezilya, Mısır, Suud-i Arabistan'da yönetim değişiklikleri oldu, şimdi hepsi Amerika ve İsrail'in bir numaralı yandaşı oldular. Sudan, İran, Venezuela, Sırbistan'da gösteriler, iç karışıklıklar var.

Önce para gücünü ve kirli ilişkilerini kullanarak ülkelerin ekonomilerine zarar veriyorlar, sonra oyunu göremeyen, isyana meyilli toplumsal katmanları kendi çıkarları için kullanıyorlar.

Türkiye bu oyunun farkında ancak halkın bir kısmı uyuyor. Uyuyanları uyandırmak için her platformda profesyonel bir şekilde azimle çalışmak gerekiyor.

Tehdit büyük, küçümsememek lâzım.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.