İÇERİK

304. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah'ın Hidayet Edip Doğru Yola Sevk Ettiği Kimse Doğru Yolu Bulmuştur. Kimi de Sapıtırsa, İşte Onlar Mahvolanlardır." (A'raf: 178)

"Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur. Onu Kirletip Örten Kişi İse Elbette Ziyana Uğramıştır." (Şems: 9-10)

"Rabb'imizin Bizi Sâlihler Zümresi Arasına Katmasını Umarken, Neden Allah'a ve Bize Gelen Hakikate İnanmayalım?" (Mâide: 84)

"Ey İman Edenler! Allah'a İtaat Edin, Peygamber'e İtaat Edin ve Sizden Olan Emir Sahiplerine İtaat Edin." (Nisâ: 59)

"Ey İman Edenler! Allah'a ve Peygamber'e Hâinlik Etmeyin." (Enfâl: 27)

Yapıcı Olan İyiliğe Teşvik Eder.
Yıkıcı Olan Kötülüğe Tahrik Eder!

Sonsuz İlâhi Lütuf Yolu
Hakk Kapısı
Yol Hazret-i Allah'ın Yoludur, "O"nun Olduğu Yerde "Varlık" Olmaz!
Bu Yolun Yolcuları İhlâs Sahibidir
Yol Çok Hassas
Bu Yolun Kıymeti Bilinemiyor ve Anlaşılamıyor
Öyle Bir Yol ki
Bu Yolda Çalışmak Bir Lütuftur
Vasiyetin İzâhı ve Açıklaması
Davada Davayı Bırakalım
Yolun İcabı, Sükûnet ve Huzuru Sağlamak
İbre Takip Ediliyor
Hakiki Bir Mürid Atılırım Korkusundadır
Üç Günlük Ömrümüz Var
Hâl Terbiyesi
Kâmil İman
İhvanın Durumları
Hakiki İhvan
İhvan Tâbi Olur!
Nasihat
Bir Söz Ki!..
Kendini Beğenmek
En Büyük Fitne
Fitne Hafsalanın Haricinde Çalışıyor
Hâinler Felâh Bulmaz! Yol Kesiciler
Yapıcı-Yıkıcı
Allah'ın İpine Sarılın

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (6)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi (4)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (94)

Hazret-i Allah'a Yakın Olan Kullar İlk Evvel Varlığını İfna Etmeye Çalışır

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (217)

Hakîm et-Tirmizî -kuddise sırruh- (21)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (150)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (8)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (28)

İSLÂM İLMİHALİ

Hacc (47)

Medine-i Münevvere'yi (3)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (63)

GÜNDEM

ABD'nin Suriye'den Çekilme Kararının Arka Planında Ne Var? / Uğur Kara

Eğitim

"İki Kişinin Arasını Bozmak İçin Söz Taşıyan Nemmam Cennete Giremez." (Buhârî) / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz insanı mükerrem kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Cenâb-ı Hakk insanın; "Çok zâlim ve çok câhil" olduğunu haber veriyor. (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Kişi ancak Allah-u Teâlâ'nın kurtarmasıyla kurtuluyor.

Bütün insanlar gidiyor, fakat bir süzgeç var ki çok ince süzüyor. Büyük taşlar kalıyor, küçükler süzülüyor. Süzülenler dahi pirinç olarak süzülüyor. Fakat meğer pirincin içinde de taş varmış, onu da ayıklıyorlar. Baktım pirinci de yıkıyorlar ancak pırıl pırıl olanları içeri alıyorlar.

Allah'ım beni ilmimle, amelimle değil ancak beni lütfunla çekersen kurtarırsın.

İçeriye baktım o pirinçler pırıl pırıl parlıyor. Çünkü yıkanmış, temizlenmiş ama içindeki küçük taşları dahi ayıkladılar. O taşlar İslâm gibi görünüyor ama içi münafık. İslâm olarak süzülmüş ama hayır! Onlar biliyorlar, atıyorlar. Onun için; "İhlâs sahipleri de büyük bir tehlike üzerindedirler." Çok dikkatli olmamız lâzım.

Bu yol sonsuz bir ilâhi lütuf yoludur. Lâkin cambazın ipte yürümesi gibi zordur. Nefis var, şeytan var. Şaşarsan, hududu aşarsın. Burası edep mahallidir. Nezâket çok lüzumludur. Çok dikkat lâzımdır. Burası Allah kapısıdır, sahibi çok büyüktür. Bu yol Hazret-i Allah'a, Resulullah Aleyhisselâm'a ait olduğu için çok hassas, çok dikkatli, çok nazik bir yol. Rızâ yolu, laf yolu değildir. Binaenaleyh yolun esası bize aittir, yoldan çıkanlar bize ait değildir.

İki günlük hayat, tatlı geçerse güzel olur. Bu tatlı hayat da huzur ile mümkün olur.

Huzur olması için; lokmaya dikkat edin, gece ibadetini arttırın, cihada devam edin.

Lüks olan yerde huzur bulunmaz. Hayatta sakın lükse kaçmayın.

Aranan huzurdur. Huzuru bulun, selâmete erin. İki kelime. Fakat huzur da Hazret-i Allah'tan gelir. Bugün huzur ne hacıda var ne hocada var. Ya kimde var? Hazret-i Allah'a gönül verende var.

Bu nasıl olur? Sen samimi bir şekilde O'nun emirlerine riayet edersen, ibadetine devam edersen, O da sana ilk olarak huzur bahşeder. Huzurdan sonra huşu, maiyyet ve kurbiyyet var. Bunlar hep kendisine, Zât'ına çektiği kullara mahsustur.

İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah'tan korkmalı ve mucibince amel etmelidir. Hepsi bu kadar.

İnsan, haksız yere eziyete uğrayıp sükût ederse bu onun derecesinin artmasına, eziyeti yapanın da helâkına vesile olur.

İnsanın ne kadar korkması lâzım. Fakat insan, korkmasını da bilmiyor, kişi nerede olduğunu da bilmiyor.

Şunu iyi bilin ki bu yol, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yoludur, gidenler oraya gidiyor.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Allah'ın Hidayet Edip Doğru Yola Sevk Ettiği Kimse Doğru Yolu Bulmuştur. Kimi de Sapıtırsa, İşte Onlar Mahvolanlardır." (A'raf: 178)

"Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur. Onu Kirletip Örten Kişi İse Elbette Ziyana Uğramıştır." (Şems: 9-10)

"Rabb'imizin Bizi Sâlihler Zümresi Arasına Katmasını Umarken, Neden Allah'a ve Bize Gelen Hakikate İnanmayalım?" (Mâide: 84)

"Ey İman Edenler! Allah'a İtaat Edin, Peygamber'e İtaat Edin ve Sizden Olan Emir Sahiplerine İtaat Edin." (Nisâ: 59)

"Ey İman Edenler! Allah'a ve Peygamber'e Hâinlik Etmeyin." (Enfâl: 27)

Yapıcı Olan İyiliğe Teşvik Eder.
Yıkıcı Olan Kötülüğe Tahrik Eder!

İsmail Yavuz - Ocak 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"Yol Hakk'ın yoludur. Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise yolcuların içindedir, yürüyor gibi görünür, kazmayı alıp tahribe çalışır. Fakat her vuruşta kendisine indirir de haberi olmaz. Burası imtihan sahası olduğu için, yapıcı da yıkıcı da bir gibi görünür. Hiç kimse niyetinin meydana çıkmasını istemez. Fakat uyanık ve müdrik bir ihvân herkesin hâlini tartar, o kimselerin arasıra da olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Bu idrâk kişinin teslimiyeti nispetindedir. "Andolsun ki sen, onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

Allah ve Resul'üne teslimiyeti nispetinde bu Âyet-i kerime'nin tecelliyatına mazhar olurlar. Teslimiyeti zayıf olanlar, bundan bir şey anlamazlar. İyi olan iyi yapar, kötü olan kötü yapar. Gün gelir kumbarası kapanır. Vaktâki huzur-u ilâhide açılınca bütün yapılanlar meydana çıkar. Kimin küpünde bal, kimin küpünde zehir olduğu belli olur. Herkes imtihandadır. Kimisi yapmak ister, kimisi yıkmak ister. Halbuki yapıcı olan da gider, yıkıcı olan da gider. Şu kadar var ki; yapıcı olan yapıcıların bulunduğu yere, yıkıcı olan yıkıcıların bulunduğu yere gider." (Ömer Öngüt -k.s-)

Sonsuz İlâhi Lütuf Yolu:

Bir insan; Tarikat-ı âliye'den nasibini almak için ahlâk-ı zemimeyi atmalı, ahlâk-ı hamideye nail olmalıdır. Tarikat bunu icabettirir, lâf değil.

Allah'ımız her şeyin hakikatine ve özüne indirsin.

Onun için ahlâk-ı zemimenin giderilmesi ve ahlâk-ı hamidenin gelmesi lâzım. Niçin? Hayvani sıfatların giderilmesi, insan sıfatının takılması, insan suretinde olmak için. Bu da lâfla olmaz iki kelimede topluyoruz.

Herkes uyurken sen uyanık, herkes gülerken sen ağla. Haline ağla, yarın halimiz ne olacak.

Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur. Haramlardan ve şüpheli şeylerden kaçındıkça da verâ ve takvâ sahibi olur.

Herkes yerini, haddini bilmeli, hududunu muhafaza etmelidir. Tevâzudan geri kalmamalı, Hakk'a boyun büküp rızâyı gözetmelidir. Bu yolda disiplin isteniyor, lâubalîlik istenmiyor.

Zira zahiri disiplin dışa hükmeder, bâtıni disiplin doğrudan doğruya içe hükmeder.

Bu yol sonsuz bir ilâhi lütuf yoludur. Lâkin cambazın ipte yürümesi gibi zordur. Nefis var, şeytan var. Şaşarsan, hududu aşarsın. Burası edep mahallidir. Nezâket çok lüzumludur. Çok dikkat lâzımdır. Burası Allah kapısıdır, sahibi çok büyüktür. Bu yol Hazret-i Allah'a, Resulullah Aleyhisselâm'a ait olduğu için çok hassas, çok dikkatli, çok nazik bir yol. Rızâ yolu, laf yolu değildir. Binaenaleyh yolun esası bize aittir, yoldan çıkanlar bize ait değildir.

İki günlük hayat, tatlı geçerse güzel olur. Bu tatlı hayat da huzur ile mümkün olur.

Huzur olması için; lokmaya dikkat edin, gece ibadetini arttırın, cihada devam edin.

Lüks olan yerde huzur bulunmaz. Hayatta sakın lükse kaçmayın.

Aranan huzurdur. Huzuru bulun, selâmete erin. İki kelime. Fakat huzur da Hazret-i Allah'tan gelir. Bugün huzur ne hacıda var ne hocada var. Ya kimde var? Hazret-i Allah'a gönül verende var.

Bu nasıl olur? Sen samimi bir şekilde O'nun emirlerine riayet edersen, ibadetine devam edersen, O da sana ilk olarak huzur bahşeder. Huzurdan sonra huşu, maiyyet ve kurbiyyet var. Bunlar hep kendisine, Zât'ına çektiği kullara mahsustur.

Elde fırsat, dilde ruhsat var iken Hazret-i Allah'a samimi bir şekilde ubudiyet edelim. Bu hem tatlı bir huzur verir, hem de saadet-i ebediyyenin kazanılmasına vesile olur.

İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah'tan korkmalı ve mucibince amel etmelidir. Hepsi bu kadar.

İnsan, haksız yere eziyete uğrayıp sükût ederse bu onun derecesinin artmasına, eziyeti yapanın da helâkına vesile olur.

İnsanın ne kadar korkması lâzım. Fakat insan, korkmasını da bilmiyor, kişi nerede olduğunu da bilmiyor.

Şunu iyi bilin ki bu yol, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yoludur, gidenler oraya gidiyor.

Dışarısı yanıyor, herkes bir akıntıya kapılmış gidiyor, gönüller bomboş, Hakk'tan kopmuş... O yüzden kulun yapacağı; niyet-i hâlisa olacak, ameli sâlih olacak, helâl lokma yiyecek, mahviyyeti tercih edecek. Kul bu dört şeye dikkat edecek.

Allah'ım bizi rızâsı mucibince, şükreden, fikreden, zikreden, sabırlı kullarından etsin de nankörlerden etmesin.

"Rabb'imizin bizi sâlihler zümresi arasına katmasını umarken, neden Allah'a ve bize gelen hakikate inanmayalım?" (Mâide: 84)

Hakk Kapısı:

Bütün insanlar gidiyor, fakat bir süzgeç var ki çok ince süzüyor. Büyük taşlar kalıyor, küçükler süzülüyor. Süzülenler dahi pirinç olarak süzülüyor. Fakat meğer pirincin içinde de taş varmış, onu da ayıklıyorlar. Baktım pirinci de yıkıyorlar ancak pırıl pırıl olanları içeri alıyorlar.

Allah'ım beni ilmimle, amelimle değil ancak beni lütfunla çekersen kurtarırsın.

İçeriye baktım o pirinçler pırıl pırıl parlıyor. Çünkü yıkanmış, temizlenmiş ama içindeki küçük taşları dahi ayıkladılar. O taşlar İslâm gibi görünüyor ama içi münafık. İslâm olarak süzülmüş ama hayır! Onlar biliyorlar, atıyorlar. Onun için; "İhlâs sahipleri de büyük bir tehlike üzerindedirler." Çok dikkatli olmamız lâzım.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- şöyle buyurmaktadırlar:

"Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s.16)

Bu elbise ilâhî bir nurdur. Bu lütuf yalnız sâdık ihvana âittir. Allah-u Teâlâ ona giydirdiğini yakınlarına da giydirecek, üzerlerinde o elbise olduğu halde mahşere çıkılacak. Mahşer halkının arasında en büyük şerefi taşıyacak. Dikkat ederseniz ona giydirilen elbise ihlâslı ve sâdık olan hakiki ihvana da giydiriliyor. Bu ise sadakat ile bütün gönlü ile bağlı olan kimseye âittir, başkasına âit değildir. O elbise öyle bir elbisedir ki, mahşerde de o elbise ile çıkılacak.

Bu çok büyük bir lütuf. Bu yeter. Yeter ki Allah-u Teâlâ kabul buyursun, sevsin. Ona giydirilen elbiseyi hakiki sıddık da giyer, sadık olan ihvan da giyer. Yine burada hakikaten yolda sadakat gösterene Allah-u Teâlâ ona ihsan ettiği elbiseyi, mânevi elbiseyi onlara da ihsan edecek. Zaten Bayraklılar'ın fazileti de budur.

Kimseye giydirmemiş o elbiseyi. Onun için kardeşler yavaş yavaş olsunlar, tekâmül etsinler. Çünkü bugün üstte yarın alttayız.

Biz hayatta iken nefsini ilâh edinenler türüyor. Biz vefat ettikten sonra hepsi türer. Bunu şimdiden biçmeye çalışalım diyoruz, öz gayemiz bu. Fakat orada çok mühim bir kelime var. Şeytan kuruyor, salıyor. Delil isteyince, "Yok delil." diyor, ortada kalıyor. Şeytan gitmiş, o ortada kalmış. Rezalet! Arkadaşlarının yanında kıymeti düşüyor, şerefi düşüyor, rezil oluyor. Ne o? "Ben başa geçeceğim." diyor. Çok fena vuruyoruz. Niçin? Ya olsun, ya ölsün. Bizim tutumumuz bu; ya olsun, ya ölsün.

Hakikaten nazik yer, çok lâtif bir yer, çok nazik yer. Hakk kapısı denmiş buna. Şaka değil!

Bu Hazret-i Allah'a ve Resulullah'a ait olduğu için çok hassas, çok dikkatli, çok ciddi bir yol. Yani edep yolu. Onun için Allah'ım rızâsı mucibince yürüttüğü kullardan etsin. Yol çok nazik, çok dakik.

Kimisi çok hoş gider, kimisi boş gider. Kimisi ayıktır, kimisi sarhoştur. Çok dikkat lâzım. Yol edep yolu olduğu için dakik yoludur, pratik yoludur. Onun için insan bütün haliyle Hakk ile olduğunu duyması ve o hâl ile başkasına duyurması lâzım. O'nunla olmak hayattır, O'nsuz olmak vefattır. Bunu tuttuğunuz zaman O'nunla olursunuz, O'nunla ölürsünüz.

Efendim edep bu yolda esas oluyor. Çünkü edebini muhafaza etmek, tekâmüliyet için çok faydalı.

Yol Hazret-i Allah'ın Yoludur,

"O"nun Olduğu Yerde "Varlık" Olmaz!

Allah-u Teâlâ, Âyet-i kerime'sinde şöyle buyuruyor:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu Âyet-i kerime kantar...

İslâm budur, terazi budur. Bunun haricindeki hareketler yanlıştır.

Şimdi insanın yaratılışı bir pisliktir. Bu pislik kurursa, uçarsa birşey kalır mı? Sen busun! Sana bu nimeti bahşeden O'dur.

O'nun nimetini O'na tefahür etmen nasıl yakışır? Halbuki senin aslın bu bir damla kerih sudur.

Binaenaleyh, yalnız O var. O'ndan gayri hiçbir şey olmadığını; biz bunu gözümüzle görüyoruz...

Bu pislik, kurudu, uçtu, ne kaldı? Hiç. Senin aslın hiç zaten. Senin aslın bir damla pislik...

Binaenaleyh, sen bir zerre pisliksin. Pisliğin O'nun yanında ne hükmü var? O da kuruduğu gittiği zaman; O var, başka bir şey yok. Düşün bir kere; hani, benlikler nerede kaldı şimdi? Ama gel de nefse sor. "Ben varım!" diyor. Kayan nokta bu. Ama burası çok kötü bir kayış yeridir. Çünkü Hazret-i Allah'a karşı hasım kesiliyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Allah-u Teâlâ;

"Ben onu nutfeden yarattım, o bana hasım kesildi!" buyuruyor.

Allah Allah! Güler misin, ağlar mısın? "Ben onu nutfeden yarattım, o nutfeyi unuttu, verdiğim nimeti kendisine benimsedi, Bana hasım kesildi."

Allah-u Teâlâ Âdem Aleyhisselâm'ı topraktan yarattığı gibi, zürriyetini de toprağın hülâsası olan nutfeden yaratmaya devam etmiştir.

Düşünmeli ki bir nutfe (sperma) ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir! Böyle bir yapıyı tanzim eden büyük kudret karşısında, düşünen insan iki büklüm olur.

Onun için, bu düşünülemediği için Cenâb-ı Hakk;

"İnsan çok zâlim ve çok câhildir." buyuruyor. (Ahzâb: 72)

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî'de de şöyle buyurur:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor. O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

Halbuki insan Yaratan'a karşı çıkmak için değil, O'na tapınmak ve kulluk yapmak için yaratılmıştır.

Câhil ve gâfil her insanın durumu budur.

Başkasına âit olanı kişinin kendisine mâletmesi çok yersizdir. Hem emânete ihanetlik yapıyor, hem yalan söylüyor, hem riyâkârlık yapıyor, hem de şirk koşuyor.

Binaenaleyh Allah ehlinde dâvâ olmaz. Yaprağı çevirdiği gibi varlığını çevirir. "O" der ve orada kalır. Başka hiçbir söz söylemez. Çünkü O'ndan başkası yok.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa şeytanın arkadaşı olur.

Onun içindir ki kendisine değer verenler, kendi nefsini putlaştırmış oluyor. Allah'ım korusun!

Herkese değer ver, kendine verme. Kendine verme, helâk olursun.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedî hayatın mahvolur.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." buyurmuşlardır. (Beyhakî)

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir." buyurmuşlardır. (Tirmizî)

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Bir Âyet-i kerime'de:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise ziyana uğramıştır." buyuruluyor. (Şems: 9-10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sârîh: 2035)

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Demek ki insanın nefsini ilâh edinmesi bir şirk imiş, kişi müşrik olduğunun farkında bile değil.

Görünüşte iman etmiş gibi görünürler, hem de kendilerinin, müslümanların en ön safında olduklarını zannederler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere Allah'a şirk koşarlar ve dolayısıyla müşrik olarak yaşarlar.

Şimdi kavrayabildin mi kendi nefsini? Bir damla pisliksin. Üstündeki âsar O'nun.

O'nun verdiğini mi O'na tefahür ediyorsun? Ne ayıp şey, ne ayıp şey.

•

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın.

Allah-u Teâlâ'yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İtimat edin Allah-u Teâlâ'ya lâyık-ı veçhile sığınamadığımı, azamet-i ilâhî'si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Şu hususu da hemen ilâve edelim ki, kendimden daha biçare bir âciz de bilemiyor ve göremiyorum. Bunu sakın bir tevazu kabul etmeyin, bir hakikattir. Çünkü nefsime bakıyorum, bir tehlikeye düşmezden evvel kurtuluşunu arıyor. Bir ibtilâ karşısında, gelmesinden evvel kalkmasını istiyor.

Bu büyük gerçekleri ne duyuyoruz, ne de duymak istiyoruz. Var olan Allah-u Teâlâ'dır. Sen âcizsin, Allah-u Teâlâ'yı bilemezsin, anlayamazsın. Bir zerre toz seni ölçebilir mi? Sen zerre kadar toz bile değilsin. Çünkü seni de O yarattı.

Allah-u Teâlâ bilinmedikçe ibadet edilmez. Bilmek için de intisap edip sülûk etmek gerekiyor. Daha sonra azamet-i ilâhî ortaya çıkar.

Gözün; "Bakar göz", "Şaşı göz", "Kör göz" diye üçe ayrılması bu noktadadır. Birisi Allah-u Teâlâ'yı görerek ibadet eder, birisi kendi varlığı ile ibadet eder, diğeri ise hiç görmez.

İnsan "Nutfe"ye indikten sonra bile, şeytan ve nefis hücum ederek ona varlık katmaya çalışırlar. Bu iki düşman zorlamaktan hiç geri kalmazlar. Hazret-i Allah'a sığınılmadıkça kurtuluş mümkün değildir. "Allah'ım bu düşmanlardan sana sığınırım." diye niyaz ve ilticâ edilirse, Allah-u Teâlâ da lütfedip onu şeytanın ve nefsin hücumlarından korursa ancak kurtulmuş olur. Kurtuldum diye bir şey yok.

Bunun temsilini şöyle arzedelim:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdu.

Sahâbe-i kiram -radiyallahu anhüm-:

"Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:

"Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim: 2816)

Bu Yolun Yolcuları İhlâs Sahibidir:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz insanı mükerrem kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Cenâb-ı Hakk insanın; "Çok zâlim ve çok câhil" olduğunu haber veriyor. (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Kişi ancak Allah-u Teâlâ'nın kurtarmasıyla kurtuluyor.

Âyet-i kerime'de:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." buyuruyor. (Ankebut: 69)

Buraya çok dikkat edin. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikati bildirir ve duyurur. Onları nefsin ve şeytanın hilelerinden kurtarır. Nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Fakat Allah-u Teâlâ bir kula lütfu ile tecelli ederse, bütün bu hileler ve tuzaklar hükümsüzdür. Yemin ederim ki kişi ancak Allah-u Teâlâ'nın kurtarmasıyla kurtulur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurdu ki:

"Allah'ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur. Kimi de sapıtırsa, işte onlar mahvolanlardır." (A'raf: 178)

Benim bildiğimi siz bilseniz kurtulamayacağınızı anlarsınız. Bu hakikatlerin birçoklarını Cenâb-ı Hakk bize gösterir. Onun için çok iyi biliyorum ki, ancak ve ancak Allah-u Teâlâ murad ettiğini kurtarıyor. Diğerleri bir fırtınaya tutuluyor ve ebedi hayatı gidiyor. Artık onun şeyhi şeytan oluyor, onu artık o irşad ediyor, o kendisinin Hakk yolunda olduğunu zannediyor.

Hakk yolunu bulmak, o yolda bulunmak çok büyük bir lütf-u ilâhidir. Bu yolun yolcuları ihlâs sahibidir, mahviyet ile yol alırlar, asıllarının bir damla kerih su olduğunu bilirler. Allah-u Teâlâ'nın tasarrufu altındadırlar. Tutulmuşlardır. Saadet-i ebediye'ye nail olmuşlardır.

Ancak Hakk yolunu bulduğu halde kalbinde maraz çıkanlar da vardır. Bunlarda kendini beğenme, makam, mevki, menfaat gibi dünyevî maksatlar zuhur eder. Bu gibileri Allah-u Teâlâ tasarruf-u ilâhisinden çıkartır. Bunlar kayanlardır, dökülmüşlerdir. Felâket ehline dahil olmuşlardır.

Yol Çok Hassas:

Bu yolda tık etti mi biter. Başını kaldırdı mı başını indirirler. İtimat edin, Efendi Hazretleri'nin huzur-u saadetine girerken iki parmak üzerinde girer gibi girerdik, emir ve hareketlerine bakar, "Otur!" derlerse oturur, "Otur!" demezlerse oturmazdım. Otururken saniyeleri hesap eder, "Kalk!" dedikleri zaman kalkardım, ama kalbimi çok muhafaza etmeye çalışırdım. Küçücük bir hareketin, senin çakılmana vesile olur. Bir daha terakkiyat mümkün değil.

Görünüşte çalışıyor, ediyor. Ama boş, hep boş. Ancak alırlarsa, yetiştirirlerse, çekerlerse kurtarıyorlar. Başka türlü mümkün değil.

Efendi Hazretleri'ni size bildirmek hakikaten güçtür. Ama o hayatı yaşadığım için ona tek kelimeyle "Sultanım!" diyorum. Başka bir şey demiyorum. Niçin? Yaşanan hayatı gördüğüm ve bildiğim için. Onun durumunu şöyle anlatayım:

Birgün biri geldi. Düzce'ye gitmek istedi. Git dedim. Bir veya bir buçuk saat sonra aklıma geldi. Düzce'ye Efendi Hazretleri'ne bir teveccüh edeyim dedim. Efendi Hazretleri bir kızmış, bir kızmış. Hayatta ikinci defa kızmasıydı. Orada yetiştiğim için her şeyi anlıyoruz. Bir defa daha kızmıştı birine. O kızmasıyla her şeyi anlıyorum. Ne demek istediğini biliyorum, görüyorum. Çünkü orada yetiştirdi Cenâb-ı Hakk. Anladım ki işleri bitmiş. Onun için onların hem iç durumlarını, hem vehametlerini, hem de onların hayatta olduğunu görmüş oluyorum. Onun için tek kelimeyle "Sultanım!" diyorum.

•

Bizim için gitmekle kalmak arasında hiç fark yoktur. Niçin? O'nunla mısın? Dünyada da, kabirde de, mahşerde de, cennette de O'nunlasın. İşte bu sebeple onun yaşamasıyla ölümü arasında hiçbir fark yoktur. Dünyada da O'nunla, ahirette de O'nunla... Hazret-i Allah ile olana ölüm yok.

Biz gayet rahat, serbest ve ferahız. Niçin? Sahib'im bana yeter. O'nun sahip çıkması benim için en büyük servettir. Benim Sahib'im beni dilediği kadar tutacak ve dilediği zaman çekecek. Çünkü az sonra Hazret-i Mehdi'yi gönderecek.

Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın. Gün bugün, yarın ne olacağı belli değil, bunu size tavsiye ediyorum.

Bu kadar açık gerçeklerden sonra, onun ahirete göçmesiyle sağa-sola dağılmanız, şaşırmanız, başka yol aramanız sizin için en büyük bir dalâlettir ve en büyük bir zarardır. Çünkü bu artık sondur, "Hâtem"dir. Bu yol vesilesi ile Hakk Teâlâ'nın ihsan ettiği nimetinin kıymetini bilin, şaşkınlık geçirip sağa sola dağılmayın.

Bulunduğunuz yolun kıymetini bilin; Allah-u Teâlâ'ya şükredin, ihlâsınızı artırın, niyetiniz hâlis olsun.

Gönlünü Hazret-i Allah'a ve Resulullah'a ver ki; seni sevsin, zâtına çeksin. Ama bunun şartları var: İhlâs, istikamet, mahviyet olacak ki rızâsına nail olasın.

Bu yolda varlık, benlik, önderlik, liderlik yersiz. Ben hükümsüz, değersiz bir mahlûkum. Hüküm ve değer Hazret-i Allah'a aittir, diyorum. Yani yol onların demek istiyorum. Aklınızı başınıza alın. Hazret-i Allah'a kul, Habib'ine ümmet olmaya bakın. Ötesini bırakın. İhlâs esastır. Doğruluk çok lüzumludur. Mahviyet, istikamet bu yolda başta gelir. Mahviyet ve istikamet iki kanatlı kuş gibidir.

Hülâsa olarak mahviyet; hiç olduğunu bilmen, istikamet ise ilâhi emirlere uymandır.

Allah-u Teâlâ'ya yönelmiş temiz bir kalp ile gayeniz rızâ-i Bârî'yi tahsil olsun, nûrun yayılması, küfrün kalkması olsun.

•

Orası için çalışın. Orası için hazırlık yapın, ahkâm-ı ilâhiyi yerine getirin.

En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Biz Hakk'a muhtacız. O, bizim hiçbir şeyimize muhtaç değildir. O hep ihsanda, biz ise hep isyandayız.

Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor.

Hizmeti minnet bilenler Allah-u Teâlâ'nın rızâ-i Bârî'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Bu yolda efendilik yok. Yaratıcı Hazret-i Allah'tır. Efendilerin efendisi ise Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'dir.

O'nun kapısı olduğu için. O'nun kapısına el atan, O'nun adamına el atan, kapısına el atmış oluyor, kurutuyor. Dünyası da gidiyor, ahireti de gidiyor. Vakıf ve vakıf insanlarına kötü nazar etmeyin. Hazret-i Allah kurutur. İflâhı mümkün değil. Dünyası da gider, ahireti de gider.

•

Burada peygamberlerin nazarı var, evliyâullâhın nazarı var. Bize huzur lâzım. Huzursuzluk bu yolda gadab-ı ilâhiyi celbeder. Bu yolda hizmetçi olmak, başka yolda paşa olmaktan iyidir. Niçin? O'nun yolu olduğu için.

Bu yol kardeşlik yolu, edep yolu olup çok hassas bir yoldur. Bir kardeşin küçücük incinmesi bize çok büyük üzüntü verir. İşte yol o yol; gaye yok, maksat yok, menfaat yok. Ne var? Rıza var.

Allah'ımız bize; saygı, sevgi, birliği ve kaynaşmayı nasip etsin. Kendi yolunda parçalanmayı bizden muhafaza buyursun. Allah'ım dünyada da, ahirette de lütuf birliğinden, beraberliğinden ayırmasın.

Bu Yolun Kıymeti Bilinemiyor ve Anlaşılamıyor:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabını şu temennileri ile bitirmektedir:

"Hatmü'l-Evliyâ" kitabı burada sona erdi. Allah'a hamdolsun; Allah'ın salât ve selâmı ve çokça teslimiyet, kendisinden sonra peygamber gelmeyecek olan, "Makâm-ı mahmûd"un bir tek kendisine has kılındığı Hâtemü'l-enbiyâ olan Muhammed'e, âlinin ve ashâbının üzerine olsun.

Allah-u Teâlâ'dan dilerim ki; tamamlanan kelimelerin rûhu Hatem-i evliyâ olan zâtın düsturlarını tâkip edebilme hususunda, kendisine karşı bizi küçültsün ve tevâzu sahibi kılsın. Bizi onunla biraraya getirip, onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin. Şüphe yok ki O lütuf, kerem ve ihsan sahibidir.

Hamd, âlemlerin Rabb'i olan Allah'a âittir."

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri âlim değil, "Âlem"di.

Bu büyük zâtın tevazusuna ve iştiyakına bakın! Bir de kendinize bakın, kıyas edin.

Binaenaleyh bulunduğunuz yolun kıymetini bilin; Allah-u Teâlâ'ya şükredin, ihlâsınızı artırın, niyetiniz hâlis olsun.

"Allah'ım sana sonsuz şükürler olsun, sen bizi sevmişsin seçmişsin, sahneye koymuşsun."

Hayat boyunca Allah-u Teâlâ'dan bunun gayretini isteyeceksiniz. "Ben yapıyorum!" demeyeceksiniz, yaptırana şükredeceksiniz.

Binaenaleyh değersiz basit dünya için neler oluyor, neler oluyor! Onun için hani bir tabir var; "Güleyim mi, ağlayayım mı?" Hakikaten o durumdayız. Basit, değersiz bir dünya için...

Onun için o kadar büyük üzüntüler oluyor ki; "Allah Allah! Basit, değersiz bir dünya için neler oluyor, neler kaynıyor!"

Onları şeytan çeviriyor. Kimine oradan giriyor, kimine buradan giriyor, yoldan çıkarıyor ve ebediyat gidiyor.

Allah'ım muhabbet edenlerle beraber rızâsında kılsın.

Muhabbet bir bağdır; sevgililerine muhabbetten kopan düşüyor.

Öyle Bir Yol ki:

Kapıdan aldıkları zaman büyük lütuf, buranın süpürgeciliği dahi büyük nimettir.

Gerçek manada kardeşlik, Allah ve Resul'de birleşmektir. Hazret-i Allah ve Resul'de birleştikten, Hazret-i Kur'an'a uyduktan sonra; gaye, maksat, menfaat olmazsa, sevgi husule gelirse, işte kardeşliğin özü buradadır.

Ötekilerin kardeşliği sözdedir, bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyorsun halkta değil. Gaye, rütbe, menfaat, gösteriş kalkıyor; rızâ kalıyor. Paylaşamayacak ne var? Bu yolu, Allah-u Teâlâ sevmiş, seçmiş, lütfetmiş, yahu sana bu yetmez mi?

O kadar bölücü varken, Allah-u Teâlâ'nın dinini parça parça yaparlarken, hepsi cehenneme giderken, Allah-u Teâlâ seni sevmiş, seçmiş, ayırmış, lütuf olarak bu yetmez mi sana?

O zaman neden yolun adamı olmuyorsun? Nefsinin kölesi olacağına Hakk'ın kölesi olsana.

İhvanda gaye Allah olmalı. Mal, mülk, evlât, iyal tamam amma bunların hepsi kalacak. Gönlünde Hakk olursa, Hakk'la gidersen, ebedi O'nunla berabersin, bu içinize işlesin ve bu hâli alalım.

Allah-u Teâlâ'nın rızâsını celbetmek için bu kardeşlik yegâne vesiledir. Allah için sevmek, Allah için sevmemek. İşte fazilet buradan geliyor. Binaenaleyh Allah için sevmek olunca; gaye, maksat, menfaat olmayacağına göre, biz Hakk yolunda sevişirsek ne olur?

İşte bir mümin için bu kâfidir. Sevdiği ile haşrolunacak. Niçin seviyordu? Allah için seviyordu. Kimdi? Kardeşiydi. O zaman kardeşiyle haşrolunacak. Demek ki buradaki o sevgi, o tezahürat, bu huzur ahirete de intikal ettiği zaman orası çok daha geniştir. Çünkü burada dünyevi birçok meşakkatler, sıkıntılar var ama orada hiçbir şey yok. "İrciy" dâvetini alınca, huzuruna, saadetine, selametine alıyor. Meşakkatleri kaldırıyor, kardeşliği gerçekleştiriyor, ne kadar güzel bir şey.

Allah'ım bize dünyada da ahirette de gerçek İslâm kardeşliğini yaşattığı kullardan etsin.

Bu Yolda Çalışmak Bir Lütuftur:

Allah-u Teâlâ dilediğini rızâsında çalıştırır. Bu yolda çalışmak demek, bu yolun içine girmek demektir. Çünkü muhabbetle kaim.

Şöyle bakın; Allah yolunda Allah için çalışan, Allah için cihad eden başka hiçbir zümre görüyor musun? Demek ki Cenâb-ı Hakk sevmiş, seçmiş, koymuş. Şimdi buna; "Hizmet ediyorum!" değil de "Hizmet ettirene şükür" lâzım. Yâ Rabb'i! Sana sonsuz şükürler olsun, ulvî yolunda bizleri bulunduruyorsun, bu ihsan ettiğin nimetinin ziyadesini ihsan buyur, fakat elimizden alma! Evvelâ bu lâzım.

Şu kadar var ki; insan yaptığıyla gidiyor. Dedikodu çok kötü bir şey, hep dedikodu, dedikodu ama insan zannediyor ki yaptığı sorulmayacak. Herkes çalışacak ki gittiği yere lâyık olacak. İyisi de kötüsü de. Fakat bugün iyi giden çok az. Çünkü âhir zaman olduğu için insanların yönü değişmiş. Dünyaya, sefahata, dalâlete dalmış gidiyor. Verdiği nimetini tek tek sorunca kişinin hâli ne olur? El verdi, ayak verdi, göz verdi, kulak verdi, azaları yerli yerine taktı. Bu nimetin suâli var. Nefes verdi, her nefeste sual var. Alırken ne düşünüyordun, verirken ne düşünüyordun. Püü!.. Verdiği nimetin sualini soracak fakat nankör insan bunları nefsine mâlediyor.

Sonra niyet-i hâlisâ lâzım. Niyet-i hâlisâ olursa samimiyet olur, doğruluk olur, o doğrulukla beraber itimatla yavaş yavaş mali maksuda ulaşır. Yeter ki kulda o ihlâsı, o niyeti, o azmi görsün. Hakk'tan geldik, Hakk'a gideceğiz. Binaenaleyh güzel geldik, güzel gidebilmek için güzel iş ve harekette bulunmamız lâzım.

"Yâ Rabb'i! Lâyık olmadığımız halde sevmişsin, seçmişsin yola koymuşsun bunun şükrünü bize bahşet, sana şükredelim. Bizi lütfunla destekle hizmet edelim."

Onun için burada bulunmak, bu havanın içinde bulunmak bir nimettir. Elhamdülillâh. Aynı zamanda bir husus daha var.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki;

"Onlar, Allah'ın yeryüzündeki erleri, O'nun emrinin tatbikçileri ve O'nun hakkının yardımcılarıdır."

Ne oldu şimdi, nimet içinde nimet. Fakat en büyük nimet, Hazret-i Allah'ın rızâsını ve hoşnutluğunu kazanmaktır. Bu ise en üstün nimettir. Onun için bu yolda çalıştırana şükretmek lâzımdır. Bulundurana şükretmek lâzım.

Allah yolunda çalışılıyorsa, çalıştırana çalıştırdığı için şükürler olsun. "Çalışıyorum!" diye iftihar etmek, böbürlenmek, başa kakmak, ücreti dünyada almaya benzer. Onun, Hazret-i Allah ile ahirette hiçbir ilgisi olmaz. Allah-u Teâlâ niyetine, azmine bakar. Niyeti hâlis ise azmi yerinde ise lütfu ile destekler, dilediği kadar muhafaza eder. Allah ehli ücret istemez. Onun ücreti Rabb'ül-âlemin'e aittir. Ve bu işi Hakk'a bırakır. Çünkü en güzel ücreti Hazret-i Allah verir. Bu şekilde, bu niyetle çalışırsa, O dilerse destekler. O'nun desteğiyle hareket edilir, dilediği kadar muhafaza buyurur.

Hidayete erdirildi ama insan niyetini bozarsa bu yolu semer olarak kullanmaya çalışırsa, veyahut başka türlü hareket ederse olduğu yerde bırakılır.

Allah yolunda nâ ehlinin yürümesi mümkün değil! Niyeti hâlis, ameli güzel, azmi çok olanı, Hazret-i Allah'a yöneleni desteklerler. Onun için çalışırken gaye Allah olsun. Rızâ olacak, halktan bir şey beklenmeyecek ki Hakk ona ihsan buyursun.

Kayanlar nereden kayıyor? Ben, ben, ben diyenlerin yeri. Ben, ben dediği için, nefsini ilâh edindiği için kayıyor. İnsanların en korkunç safhası burası.

İnsanoğlu ilim, irfan, cihad peşine koşar. Onu kendisinin yaptığını zanneder. Ve bunları yaparken rahat nefsine mal eder; "Ben yapıyorum, ben ediyorum."

İşte o zaman bu büyük zavallılıktır. Halbuki Âyet-i kerime'de buyuruyor ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Şimdi biz ne yapıyoruz? İyiyi nefsimize malediyoruz. Kötüyü "Hayrihi ve şerrihi minellahu Teâlâ" diyoruz. İşte bu cehaletin ta kendisidir.

Vasiyetin İzâhı ve Açıklaması:

Şimdi kitaplarda geçen vasiyetin bir kısmının izahını arz edelim:

"Çalışırken takvâ yolunu seçin."

Bütün iş ve hareketler, icraatlar Allah-u Teâlâ'nın emir ve hükümlerine göre olmalı. Takvâyı bıraktığın zaman Hazret-i Allah seni bırakmıştır, artık senin işin halk iledir. Para alacaksın, vereceksin, yapacaksın, gideceksin. Fakat yüzün Hakk'a dönük değil. Hakk'a dönük olanlarla, halka dönük olanların durumlarını bu iki kelime ile çözeceksiniz.

"Talebe az olsun, öz olsun."

Çünkü çok talebenin ihlâs üzerine yetişmesine imkân yok. Az numunedir. Beşeriyete numune insan lâzım.

"Aç duralım, avuç açmayalım."

Çünkü aç durmak haram lokma yememeye vesile olur. Avuç açtığın zaman, istemeyerek birisi verirse, verdiği sana resmen haramdır. Zekât helâldır, istemeyerek verirse haramdır. Çünkü utanmıştır, sıkılmıştır, mahçup olmamak için vermiştir, gönlünden vermemiştir; yediğin sana haramdır, takvâ yolunda haramdır. Bizim yolumuzun tutumu budur.

"Süsü lüksü içimize sokmayalım."

Çünkü süs, lüks girdiği zaman mânâ kalkar. İçini nurlandırmak isteyen dışına ehemmiyet vermez. Dışına ehemmiyet veren içini unutur.

"İyi olan verir, almaz."

İyi olan daima Allah-u Teâlâ'nın ihsanını ortaya koymak ister. Bana verdi, ben de vereyim diye. Bu onun iyiliğinden doğmuştur.

"Kötü ise menfaati için çalışır, o da bize yaramaz."

İçinize sokmayın onu. Bu gibi kimseler size menfaat getirmez. Çünkü onda hayır yok! Bu sözümü unutmayın.

"Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise, kabul etmeyin."

Dikkat ederseniz hiçbir kimseden para istenmiyor. Talebelerden de para alınmıyor. Bizden sonra bu işi menfaata çevirirseniz, iyi bilin ki Allah-u Teâlâ nurunu çeker alır. Kim Allah için çalışırsa Allah-u Teâlâ dilediği kadar ona destek verir. Kim de menfaati için çalışırsa Allah-u Teâlâ dilediği kadar onun çalışmasının karşılığını verir. Fakat halktan ücret alan Allah-u Teâlâ'dan ücret alacağını ümit etmesin. Çünkü iki ücret bir arada verilmez. Bunu kesinlikle bilin. Ya Hakk'tan ücretini alacak, ya halktan. Onun için size diyoruz ki; seç hangisini seçersen!

"Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar." (Yâsin: 21)

Bu Âyet-i kerime'yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu yolda ne kimseden para istenir, ne de kimseden yardım beklenir.

Bütün gelirlerimiz kitap satışı ile, bir de bir kimsenin kendiliğinden verdiği teberrudur. O da kabul edilirse; aksi halde çok kardeşler veriyor, almadığımız vâkidir.

Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul'ü -sallallahu aleyhi ve sellem- Efendimiz'e sığınırız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kim halktan bir şey istememek için bana söz verir ki ben ona cennete girmesi için kefil olayım." (Ahmed bin Hanbel, Nesai, İbn-i Mâce, Ebu Dâvud)

İbn-i Ebu Müleyke anlatıyor: "Ebu Bekir -radiyallahu anh- devesinin sırtında iken bazen elinden devenin yuları düşerdi ve deveyi mahmuzlayıp çökertir, yuları alırdı. "Bize emretseydin de verseydik." dediklerinde:

"Benim sevgilim -sallallahu aleyhi ve sellem- bana halktan hiçbir şey istemememi ferman buyurmuştu." derdi." (Ahmed bin Hanbel)

"Dünya hayatı ve israf yolunda olanlara vazife vermeyin."

Bu yol Hakk yoludur. Bu yolda hiçbir zaman menfaate tevessül edilmesin. Midenize ateş doldurmuş ve birçok kardeşlerin feyzine mâni olmuş olursunuz. Hazret-i Allah; lütuf kudret elini çeker. O'nun kudret eli nerede ise feyz, bereket, lütuf hepsi oradadır. Kudret elini çektiği yerde hiçbir şey bulunmaz. Bunu böyle bilin.

Bir insan dünyayı mabut edindiği, nefis putuna taptığı zaman, Hazret-i Allah'ın ahkâmını dinlemez.

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar. İsraf ise haramdır.

"İhlâsı yaşayanları seçin. Zira yarın, sizi borçlu çıkarır. İhlâslısını seçin, velev yaptığı iş az olsa da."

İhlâs sahipleri muhafaza altındadır. Bu nimeti elden kaçırmayalım. Bu da ancak ihlâslı çalışmalarla olur. Yani evvelâ ihlâs, sonra iş. İhlâssız olan çok pahalıya mal olur. Cemiyete zarar verir, beşeriyete zarar verir, kasaya zarar verir, çok zararı olur. Onun için önce ihlâs, sonra çalışmak.

Bir insandan ihlâs kalkıp menfaat, su-i niyet girerse Hazret-i Allah feyzi çeker. Balıklar susuz kaldığı gibi insan susuz kalır. Hakk yolunda hareket, menfaat girmeyecek.

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk'tan alır, halktan bir şey beklemez.

Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah'ın yanındaki durumunu bilmiyorum. İnsan ücretini dünyada alacağım dediği zaman, ahirette ne hakkı olur? Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki; Hakk ona ihsan buyursun.

"Sert, ters, şahsiyet ve enâniyet güdenlerden çekinin. Zira onlar parçalayıcıdır, ileride bölücülük yapabilir."

Sertlik, terslik varlıktandır. Bizim yolumuzda aranan mahviyettir, rızâdır. Tevâzu sahibi olmayanda hayır yoktur. Güleryüz, tatlı söz ne kadar güzel bir şey. Kabalık, terslik, sertlik bu yolda yakışmaz. Niçin? Hakk yolu olduğu için.

Varlık, benlik taslayanlardan şiddetle kaçının, kurtulmak için. Aşısı tutmuş insan belli oluyor; yavaş olur, yumuşak olur, tatlı olur.

•

Hâtem-i veli'den sonra niçin veli yoktur? Hatem olduğu için, irşad kapıları kapandı. Onun edebi ve düsturu var. Veli gelse bile kendi çapında. Yani Resul'den sonra gelen Nebi'ler gibi olacak fakat irşada mezun olmayacak. Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar. Bu yol Allah yoludur, hiç tavizi yoktur.

Davada Davayı Bırakalım:

Hazret-i Allah'ın sana verdiğinden başka sende bir şey var mı? Yok. Madem ki yok; ne diye davada bulunuyorsun?

"İlmim var, irfanım var, malım var, çoluk çocuğum var!" diyorsun.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Kişinin malı da kendisi de Allah'a aittir." buyurdu.

Hâl böyleyken insan durmadan "Benim şuyum var, benim buyum var!" der durur. Peki Allah-u Teâlâ ruhunu alınca ne olacak o varlıklar?

Biz vasiyette şöyle demişizdir:

"Davada davayı bırakalım. Kendisini beğeneni Hakk'ın beğenmeyeceğini bilmiş olalım. Hep istemeyene verilmiştir."

Maazallah bir de herkes dava gütmeye başlarsa hali ne olacak? O "Ben!" der, o "Ben!" der. Çalışan kazanır ama bu şartlarla; mahviyetle... İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değil diyoruz.

Süzülenler gidiyor, ama tortuda kalanları bilmiyorum. Tereyağını bile süzüyorsun tortusu kalıyor.

"İhlâs sahipleri de büyük bir tehlike üzerindedirler."

İşte büyük tehlike evliyâullâhı gösteriyor. Evliyâullâh dahi büyük bir tehlikededir. Çünkü daima Hakk'ın ihsanını halka gösterdiği için. Onun malı değil bu. O verdi, o da "Bana verdi!" diyor, ama sana göster diye vermedi onu. "Al bunu senin olsun!" dedi. Sıddık-ı Ekber -radiyallahu anh- Hazretleri hayatı boyunca bir keramet göstermiş değil. Hamd olsun, bize de hayat boyunca bir keramet vermiş değil. O ise Ashâb-ı kiram'ın en yükseği idi. Demek ki burada kerameti saklamak vacip oluyor. Neden? Çünkü O veriyor, O'nun emanetini halka göstermek, teşhir etmek, "Benim!" demesi doğru değil. Fakir her zaman: "Sahib'im bu iki noktayı lütuf buyurdu. Birisi dilediği kadar duyurmuş, birisi hiçbir zaman nefse mal etmemiş." diyoruz.

Kişinin aldandığı yer burası. Niçin aldanıyor? Aldandığı yeri size göstereyim. Yaptığı ibadete güveniyor, ibadetin karşılığını istiyor. Oradan gelen sözleri ibadetinin karşılığı zannediyor ve kendisine mâl ediyor. Kişinin aldandığı yer burası.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri "İhyâu Ulûmi'd-Din" adlı eserinin 1. Kitab, 2. Bab'ında şöyle buyurmaktadır:

"Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücadeleyi bütün açıklığı ile görür.

Melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder."

Kalp nur olunca, Allah-u Teâlâ ona vukufiyet kesbettirdiği zaman ibre o anda sağlanır. "Bu Rahmânidir, bu şeytânidir." der. Kalp onu hassasiyetle ayırdeder.

Halkın anlaması güç olan şeylerin tefriki onun için çok kolaydır. Çünkü o Allah-u Teâlâ'nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar. Uğraşmak yok, çalışmak yok. Bu ise mârifetullah ehlinin hass'ül-haslarına âittir.

"O Rahman ile şeytanı ayırt eder, hiç yanılmaz, yanıldığı an da bunu doğrulturlar."

Niye? O şeytana yol vermezler. Bunları sırları bilmeniz için söylüyorum. Müridin tehlikesi nerede? Mürid hep karşılık bekler. Ve buradan nefsinin ve şeytanın sözünü gıda olarak kabul eder ve kendisine mâl eder.

Yolun püf noktaları bunlar. Nasıl kayılıyor, nereden kayılıyor?

Dikkat edin, ipi koparmayın. Ben bugün üstte yarın alttayım. Sonra pişman olursunuz; burası rıza kapısı, kardeş olalım, kardeş ölelim. Bizim düsturumuzu alan, yolun usûl ve esaslarına uyan, ahkâm mucibince hareket eden, fitne ve fesattan uzak olan kurtulmuştur. Bu yol Hazret-i Allah'a ve Resul'üne ait bir yoldur. Bu iz onun izidir, Hazret-i Kur'an yoludur. O'nun yolu izinden gidiyoruz. O yolun temsilcisiyiz. Her türlü bulanıklıktan, şüpheden, şirkten, kurtulmak için.

Sakın bizden sonra herhangi bir dâvâya yeltenmeyin, helâkınıza vesile olur. Bundan sonra ne veli var ne de hâtem var. Kişi, "Ben!" deyince gidiyor. Çünkü Hakk'ın tayin ettiği var, şeytanın tayin ettiği var.

•

Hakiki Mürşid-i kâmil'i bulduğu halde, onun talebesi olduğu halde gizliden gizliye önderlik davası güdenler de vardır. "Ben şeyhim!" diye ortaya çıkmaz da, "Ben mürşid-i kâmil'in en yakınıyım!" diye ortaya çıkar. Hazret-i Allah'ın bahçesindeki çiçekleri kendime bağlayayım diye çalışır. Ancak koparttıkları solar, soyulur. Neden soyulur? İmandan soyulur!

Artık kendisi yoldan çıktığı gibi, kendine has bir taife edinmiştir. Topluluğun içindedir ama bunlar kendilerini ayırmak suretiyle, kendilerinden olmayanları, hak ve hakikatten ayrılmakla suçlamak suretiyle aynı zamanda bölücülük yapmaya başlarlar.

Biiznillâh-i Teâlâ biz hayatta iken bunlara meydan vermeyiz de bizden sonra meydana çıkmak isterler.

Şimdiden bunlar oluyor. Bizden sonra ne olacak? Hepsi dalâlettedir. Şimdiden davaya kalkanlar bizden sonra ne olacak? Her davaya kalkan helâk olmuştur. Bilin! Çünkü Hakk'ın önüne geçiyor. "Hatemü'l-evliyâ" deniliyor, bundan sonra yol kapanmıştır. Kim ki davada bulunursa dalâletini ortaya koymuş olur. Kitaplarda kurtuluşu arayanlar için her şey anlatılıyor, fakat nefis dinlemiyor.

Bu Allah yolu; benliğin ne işi var burada!

Binaenaleyh bunları tanımak lâzımdır. Ki zarar görülmesin. İcraatına bak, notunu ver. Artık o dökülenin üzerinde durma. Onu dost edinme.

Binaenaleyh bu devirde imanla gitmek ne demek bilmiyorum.

Yolun İcabı, Sükûnet ve Huzuru Sağlamak:

İdare çok mühimdir. İdare yavaş, sertlik hızlı olur. Yavaş, yumuşak idare esasında disiplin lâzım. Yoksa yol laçka olur. Cenâb-ı Hakk'a şükürler olsun, bu çok yavaş, yumuşak idarenin çok şiddetli bir disiplini var. Hiç kimseye yol verilmiyor ve öyle olması lâzım. Yoksa oradan oraya herkes karışır ve işi bozar. Yapacağım diye dolanır. Bunlar nefsani, şeytani şeyler. Yolun icabatından çıkan bizden değildir. Bizden sonra veli gelmeyecek, gelse de kendi çapında... Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar.

Allah-u Teâlâ'nın ne kadar lütfu varsa o kadar mahviyete çekmekle mahviyet hükmünü koymuştur. Bizi O koruyor. Ve her zaman kendimi hükümsüz olarak görüyorum. Hükümsüz değil, hiçbir hükmüm yok. Elhamdülillâh.

Bugün hakiki mürid pek azdır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Bugün mürid pek az, yok denecek kadar az."

Şeytan durmuyor ki, herkes "Ben biliyorum! Benim dediğim olsun!" diyor. O ise yolu zedelediğinin farkında değil. Kim ki çığır açarsa yoldan çıkmıştır, yolu sapıtmıştır. Bizden sonra her kafadan ses çıkarsa yolun üslûbu kalmaz. Bizden sonra salahiyet sahibi, söz sahibi yok. Bizden sonra velâyet kapısı kapanıyor. Ancak önderler konuşur, hakiki mürid dinler; o konuşursa zarardadır.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ifşaatlarının bir bölümünde şöyle buyurmaktadırlar:

"Benim ahdimi taşıyacak bir kimse de yoktur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s. 16)

Ne kadar güzel bir söz.

Yani veli olmadığı gibi, emânât-ı ilâhî'yi ona yüklemiş, ondan başkası bu yükü taşıyamaz. Onun ahdini taşıyan, onun yerine gelecek bir fert de yoktur. Ona ihsan ve ikram edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı için ve böyle bir zaman da bulunmadığı için, yerine gelecek kimse de yoktur.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib" isimli eserinde şöyle buyururlar:

"Ben gizli bir örtüyle geleceğim. Hiç şüphe yok ki Hatm benim! Benden sonra veli de yoktur." (s.16)

Bu gizli örtü hamd olsun. Meydanda o kadar iş var ki, fakat hiçbir şey yok. Alem küçücük bir şey yapar. Burada her şey var, hiçbir şey yok, O örtmüş.

İbre Takip Ediliyor:

Yol çok ince. Küçücük bir sallantıyla gider. Yol nazik. Herkes edebini bilsin. Kıpırdamaya bile utanıyorum. Burada herkes hududunu bilsin. Burası bildiğiniz gibi bir meclis değil. O edeple yürümek zorundadır. Çünkü dedik ki, biz sizin zâhiri hareketinizi değil, ibreyi takip ediyoruz. Burası edep yeri. Senin zannın buradan geçmez. Biz mânevi ibreye bakıyoruz. Mânevi ibre sallandı mı senin hükmün yok. Meselâ bir hareket Zikrullah'ı bozuyor. Mâneviyat kalkıyor. Ve biz bunu mecliste söylüyoruz, herkes haddini bilecek, haddini bilmezse bizi üzer. Bir kere söylerim. Herkes hududunu tanısın. Belki bilmediğimiz birçok kimseler geliyor, onun için burada edeple hareket edelim. Bizim tutumumuz çok yumuşak, çok keskindir.

Bu yol adama muhtaç değildir. Yola zarar verecek kim oldu, biçiverir. Onun için dikkat edin, yanlış adım atmayın. Hiç dinlemem biçeriz. Bu yol adama muhtaç değil. Onun için demişizdir ki; "Yol var adama muhtaç, yol var adam o yola muhtaç. Biz adama muhtaç olan yollardan değiliz." Bu yol mahlûka ait değildir. Bu yol Allah'a ve Resulullah'a aittir. Benim hiç hükmüm yok.

Şu kadar var ki kalbi muhafaza etmek lâzım. Kalbi, gönlü temiz tutmalı ki niyetimiz temiz ve güzel olsun. Bunun için de nefsin ıslâhı, ruhun terbiyesi lâzım. Buna çok çalışın, yoksa kötü niyetli olanı hemen biçerler...

Hakiki Bir Mürid Atılırım Korkusundadır:

Allah-u Teâlâ'dan ayrılmaktan, yoldan atılmaktan çok korkmak lâzım.

Hakiki mürid daima atılırım korkusundadır. Sahte mürşid de müridim kaçar korkusundadır. Çünkü onun şeyhliği müridânınadır. Onun müridi ona "Şeyh" diyor, o da "Ben şeyhim" diyor.

Bu neye benzer bilir misiniz? Hakiki vâli varken birisi çıkıp "Ben de bu memlekette vâliyim!" der, vâli makamına oturursa, derhal onu oradan alırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin o makamı işgal etmesinin cezasını siz tasavvur edin...

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bunlar sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk'a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'raf: 86)

Bunlar her yolun başında otururlar, Allah'a varmak isteyenleri sapıtırlar, Allah-u Teâlâ'dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar yaratıkların en şerlileridirler." buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

İşte bir hayâlât için, bir nam için ebedi bir hayat kayboluyor.

Allah ehlinin halk ile hiçbir ilişkisi yoktur. Hepsi gelmiş, hepsi gitmiş, onun işi bu değil.

Hazret-i Allah dilediğine hidâyet verir, dilediğinden hidâyeti alır.

Âyet-i kerime'de:

"Allah dilediğini sapıklıkta bırakır, dilediğine de hidâyet verir." buyuruluyor. (Nahl: 93)

Ona mahlûk karışamaz. Çünkü "Önderim!" diyen de imtihandadır.

Yolumuzda hiçbir zaman gelmiş veya gitmiş mevzu olamaz. Bu yol Allah yoludur. Yalnız şu kadar var ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kıyamet gününde sizin çokluğunuzla diğer ümmetlere karşı iftihar ederim." buyuruyorlar. (C. Sâğir)

Bu yolun önderlerine o kadar merhamet verilmiştir ki, anlatılmaya çalışılsa hiçbir beşerin havsalası almaz. Neden? Bu da bir esrâr-ı ilâhidir, kime dilediyse ona vermiştir. Onun için yolumuzda atmak-satmak olmadığı gibi celpcilik de hiç olmaz. Cidden bu yolda müridânın çok korkması lâzım. Küçük bir imtihana tâbi tutulduklarında patır patır dökülürler. Ve dökülene hiçbir zaman el uzatmayız. Hiç hiç... Dökülmesin! Biz de beşeriz. Biz deryâda dalgalarla boğuşurken, karadakini rüzgârın yıkmasına ne oluyormuş? Biz de imtihandayız, hem büyük ibtilâdayız. Koca deryânın rüzgâr ve dalgalarına Hazret-i Allah'a sığınarak tahammül etmeye çalışıyoruz. Karadakini rüzgâr yıkmış, onu da mı tutalım? Yıkılmasın. Biz de beşeriz. Hazret-i Allah'a sığındık, mukavamet ediyoruz, o da sığınsın. Hiç tutmayız. Yani bu noktada hiç merhametimiz yok. Çünkü imtihan noktası. Bu bakımdan müridanın hakikaten çok yapışması lâzım.

•

Ne demişti İbrahim? "Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz dipten kesiyor."

Onun kestiğini kim eker? Onun ektiğini de kim koparabilir?

Bizim yolumuz onların yolu. Cidden açın gözünüzü. Hayatta hiçbir defa benimsetmedi Allah'ım bu yolu bana. Hatta size rüyâda göstermişlerdi değil mi? Çırılçıplak bir insan. Allah'ımdan bunu diliyorum, başka bir şey dilemiyorum. İşte kalben bu noktadaki dileğimizi size gayr-i ihtiyari göstermişler. Hazret-i Allah kendisinden mâdâ bize hiçbir şey benimsetmedi, hiçbir şey istetmedi. Ne yolda gönlümüz var, ne müridanda gönlümüz var. Ama Hakk Celle ve Alâ Hazretleri birisini bize ulaştırırsa, onu ulaştırmaya mecburuz. Ulaştı kendisine, ulaşmadı biz ne yapalım? Müridânın burada gözünü çok açması lâzım.

Her yönden dikkat ederseniz görürsünüz ki, bizim yolumuz da Hazret-i Allah'ın lütuf rızâsından başka hiçbir şey yaramaz. Ne gaye var, ne maksat var, ne nâm, ne menfaat var. Hiçbir şey yok? Sırf Hazret-i Allah'ın lütuf rızâsı var.

•

İstihareden maksat, bir kimsenin ezelden nasibinin olup olmadığını araştırmaktır. Bu yola alınan alınır, giren değil. Giren bir noktaya kadar gider, yolu bittiği zaman durur. Fakat ezelî taksiminde nasibi olan, nasibini alır ve yürür. Bir de şu var ki, alınır da yola aykırı bir hareket yapar veya mürşidine cephe tutarsa atılır.

Meselâ bir ağaç aşılanır. Aşısı tutarsa, meyve vermeye başlar. Kimisi tomurcuklanır, kimisi hayli büyür. Fakat içine kurt girerse onu düşürür. Düşe düşe ancak ağaçta kalanlar sahibi tarafından toplanır.

Tarikât-ı âliye aşılanmış bir ağaç gibidir. Meyveleri pek tatlıdır. Tatlıdır amma Hazret-i Allah'ın tuttuğu kalır, diğerleri hep dökülür.

Allah'ımızdan çok korkmamız lâzım. Bizi bize bırakmaması için çok yalvarmamız lâzım. Ve şunu iyi bilin ki, en çok korkanlar en yakın olanlardır. Onlarda hep; "Rabb'im beni ya atarsa, ya düşersem!" korkusu yaşar, başka hiçbir gayeleri olmaz.

Bunun içindir ki, yolda kalanlara köstek olmak şöyle dursun, yürüsün istiyoruz. Nasibi varsa nasibine kadar ulaşır diyoruz. Hiçbir engel çıkarmak istemiyoruz. Bununla anlatmak istediğimiz şu ki, biz insana çok değer veririz. Kurtulması için son gayretimizi kullanırız. Lâkin salâhiyetimiz kadar kullanırız. Onların attığını tutmaya sahib-i salâhiyet değiliz, ancak tuttuklarını kabul ederiz.

Üç Günlük Ömrümüz Var:

Ben kendimi hükümsüz bildiğim gibi başkasının hükmünü tanımam. Dine, yola zarar verecek mi? Bitti onun işi. Artık istediği kadar ötsün. O manen biçilmiştir. İhvan çok dikkatli olacak. "İndim, çıktım!" Bu yol, o yol değil. Çünkü bizim halk ile, menfaat ile bir ilgimiz, işimiz yok.

Çünkü insanoğluna milyarlar versen imanını vermez, birkaç kuruşla imanı gider. Şeytan burada.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir anda niyetini bozdu mu? Gitti.

İtimat edin, en küçük bir şeyin benim için hükmü yok. Ben kendimi hükümlü saymıyorum ki, karşımdakini sayayım. Bana Hakk gerek, hakikat gerek. Şahıs, mal burada yaşamaz.

Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var. İhvan çok resmi, çok dikkatli olacak. Helâl lokma yemeye dikkat edecek. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah'ımız. Her ânın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.

Hâl Terbiyesi:

Bizim yolumuzda görünüşte çok müsamaha vardır, herkese emir yerine rica kullanırız. Lâkin bu ricanın altında öyle bir disiplin vardır ki, bir kardeş küçücük bir hareketi ile kalbimizden düştü mü, düştü o artık. Ahkâmda aslâ müsamahamız yoktur. Bunu farkeden o ciddiyeti alır, ciddi ciddi yürür.

Elhamdülillâh! Hakk Celle ve Alâ Hazretleri lütf-u kereminden olarak hiçbir büyüklük taslatmamış. Gerçekten bir köle, bir kul olma lütfunu sevdirmiş. Bunun için herkesi hoş kendimizi boş buluruz. Fakat buna rağmen, bundan nefsi istifade edip, serkeşlik yapanı da derhal yoldan çıkarırız. Bazı nefis sünepelik yapar, müsamaha perdesinin altında kendisine bir varlık vermeye çalışır, büyüklük taslar. Derhal onu oradan ayıklarız. O noktada onun nefsine müsamaha etmeyiz. Hazret-i Allah nasıl ki bize hiçliği sevdirdi ise, her ihvanın hiçlik içinde yüzmesini isteriz.

Terbiye iki türlüdür:

Hâlen, kâlen.

Bu yolda Rabb'imizin bahşettiği terbiye usulü hâlendir. İhvanı hâlen terbiye etmeye çalışırız. Hakikat yolunda kâl çok kaba gelir. Hâl olduğu için çok fazla ciddiyet gerekir. Yolun nezaketi buradan geliyor.

Efendi Hazretleri'nin huzur-u saadetlerine girerken elimizden gelse adeta iki parmak üzerinde yürümeye çalışırdık. Hoşlanmayacakları nâhoş bir hareket yaparsak, bir nazar etseler bitti. Bir daha ömrümüz boyunca adım atamayacağımızı bilirdik. Elhamdülillâh, Rabb'imiz bunu duyurmuştu.

Hakk Celle ve Alâ Hazretleri ihvana ihsan buyurduğunu başkasına ihsan etmemiştir. Yol uydum kalabalığa yolu değil, çoğalalım yolu hiç değil.

Daha evvel arz edilmişti ki; bütün Peygamber Efendilerimiz efdâldir, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz içlerinde en efdâlidir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in efdâliyeti nispetinde Hazret-i Allah ümmetini de efdâl kılmıştır. Her peygamberin ümmeti efdâldir amma Hazret-i Allah'ın indinde bizzat Habib'inin ümmeti kadar hiçbir ümmet efdâl değildir. O değeri taşıması Habib'inden geliyor. Onu çok değerlendirdiği için, onun hâli-ahvâli aynen ashâbına geçer. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in velev bir saat şeref-i sohbetinde bulunan seçkin ashâbının en aşağı derecede olanının yerini hiçbir veli tutamaz. Niçin? Çünkü o Hazret-i Allah'ın Habib'ini gördü, onun sohbetinde bulundu.

Şimdi dünyada birçok mürşid var. Onun bizzat vekili olan mürşide verilen hâl, hiçbir mürşide verilmemiştir. Ona verildiğinden ötürü, müridine verildiği de başkasına verilmemiştir. Efdâliyet buradan geliyor. Yoksa kulda hiçbir şey yoktur. Hazret-i Allah kulunu evvelâ mahveder, ondan sonra var eder. Artık onun mahlûkiyet varlığından eser kalmaz. Var'ın varlığı tecelli eder.

Kâmil İman:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Bu üstünlük ve elli kat sevap herhangi bir şüphe karışmadan, samimiyet ve sadakatle bağlı olanlara mahsustur.

Nitekim Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri şöyle buyuruyor:

"Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır hususunda yardımcılar bulamazlar. Zira onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sahibine herhangi bir şüphe karışmadan, göze görünmeyene iman eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!" (Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ)

Meselâ biz bu sapıtıcı imamların kâfir olduklarını söylediğimiz zaman en yakın ihvan bile: "Hiç bu olur mu? İslâm'ın imamına kâfir denilir mi?" diye yüzümüze baktı. En yakınım bile söylüyordu. Sonra gözleriyle gördüler ki öyleymiş, geçti be yahu! O iman ilk söylendiği zamandı. Seneler sonra iş meydana çıkınca iman etmiş, o imanın kıymeti yok!

Oysa Allah-u Teâlâ gösteriyordu, O'nun izniyle hem görüyordum, hem biliyordum, hem de çekinmeden söylüyordum. Bütün bu icraatlar O'nun göstermesiyle, bildirmesiyle yapılıyordu. Bu inananlara âitti. Amma karşıdaki inanmamış, bana ne? Bu durum halk içinde gaybtı, halk bilmiyordu. Amma biz biliyorduk. İtimat edin ahirette duracakları yere varıncaya kadar. On sene sonra gerçek yüzleri ortaya çıktı amma, geçti o artık. O anda inanan yapıştı, o yapışma ile kurtuldu. İşte bunlara sâdık ihvan denir.

İhvan üç kısım demiştik: Kimisi hoştur, kimisi boştur. Kimisi ayıktır, kimisi sarhoştur. Kimisi velidir, kimisi delidir. Bunların içinde bu var amma, bunların içinde ihlâslısı da var.

Şu durumda hâlâ onlara meyleden varsa, bilin ki bunun sebebi iman zaafıdır, iman yoksunluğudur. Varsa da suretâ imanda kalmış, kalbine iman yerleşmemiş, kâmil imandan mahrum kalmış.

Bu hususu bir temsille şöyle anlatalım: Meselâ birçok küpler var. Bir küpte süt olur, bal olur, sirke olur, bunlarsa dıştan belli olmaz. Ağızları açılınca hangi küpte ne olduğu belli olur. Binaenaleyh insan da küpe benzer. İçinde ne olduğu belli olmaz. Ağzını açtığın zaman ne olduğunu anlamış olursun. O zaman not verirsin, kimin ne olduğunu öğrenmiş olursun. "Bu küpün içinde şu varmış." dersin. Hemen notu verirsin kapatırsın, bir daha onun üzerinde durmazsın. Öğrendin mi? Öğrendin. Tamam, küpün ağzını kapa artık. O kişi onu bilmez. Bunu da ehli anlar. Notunu verir, kimseye söylemez, amma her şeyi bilir. Çok dikkat ediliyor bunlara. Bir taraftan gözle takip edilir, bir taraftan sözle takip edilir. Gözle takip edilmesi, ne yapıyor; sözle takip edilmesi, ne söylüyor! Ne yedi ki bu adam ne söylüyor! Çünkü helâl lokma ibadetle insanın içini nur yapar, haram lokma içi tahrip eder, kötülüğe tahrik eder. O zaman ondan kötü şey çıkar. Artık sen konuş dur.

Hiç şüphe yok ki her şeyi en iyi bilen O'dur. Yaratıcı O'dur, yaşatıcı O'dur, öldürücü yine O'dur. Çünkü O, insana şah damarından daha yakındır. Amma insan O'nu başka yerlerde arıyor. Bu başka yerde araması, O'ndan uzak oluşunun alâmetidir.

İhvanın Durumları:

Var'ı bulmak. En kalın perdelerden bir tanesi kendi varlığındır. Varlık ile Var'ı bulmak mümkün değil, ama şimdi herkes varlık içinde yüzüyor. İhvanların içinde bile Var'ı arayan zaten yok. Fakir bunu yirmi sene evvel arz etmişti ki, ihvan dört türlüdür:

1. Daima dinler hiç konuşmaz, o kârdadır.

Aşısı tutan susar, emir alır, mucibince hareket eder.

2. Söyleyicidir hep konuşur, o zarardadır.

O konuşanlar boş tenekeye benziyor. Takur tukur yapar, ama içi bomboş.

3. Emir alıcıdır, o tasarruftadır.

Bunlar; aşısı tutmuş, sessiz sedasız hizmet peşinde koşar. Hazret-i Allah'tan korkar, yolda tutunmaya çalışır. İçeri alırsa onu tekâmül ettirmeye gayret edilir. Terakkiyat kısmına inerse hiçliğe doğru iner, iner, iner. Bir gün varlığını ifna ederse Var'a kavuşur.

4. Emir vericidir, o boşluktadır.

Emir vericilerin içinde nefis var, hükmediyor. O, kendisinin bildiğini zannediyor, başka kimse bir şey bilmiyor. Hep emir verir, bir şey alamaz. Yolda bulunmuş, yolun zâhiri kısmına tutunmuş. Hizmet ediyor; "Yolun içindeyim, yolun önderiyim." diyor ama boş, aşı tutmamış.

Ve fakat helâkiyat kısmına gidenler, onların başları hep yukarıdadır. Oldu, bitti, oluyor, gidiyor, bunlar hep boş. Ömrü boşa geçer, kabre girer. "Eyvah!" Ama geçti artık. "Eyvah!" demeden evvel insanın kendisine dönmesi, yoktan var edeni, nimetlere gark edeni güzel bir şekilde bulması, hep O'nunla olması lâzım. O'nunla olmak hayattır. O'nsuz olmak vefattır.

Nefis yaşıyor, ama ruh çoktan ölmüş. Binaenaleyh Allah'ım kendisiyle dirilttiği kullarından etsin. Ötesi boş. Yaşıyor, ama yaşayan ölü. Kabre girecek, ama zaten çok evvel ölmüştü fakat öldüğünü de bilmiyor. Nasıl yaşıyor? Yalnız kendisinin bildiğini zannediyor. Burası çok ince nokta. Burası Hâlik ile mahlûkun mihenk noktası.

Allah'ım bizi zâtına çektiği kullarından etsin, bizi bize bırakmasın.

Emir vericiler çok tehlikelidir. Onlar yolda değil! Onlar yoldan çıkmış, kendilerini büyük zannederler. Onlar emir veriyor. Nefsi ona emir veriyor, o da başkasına emir veriyor. Onlar boşluktadır. Onlar doğru yolda değildir.

Orduda disiplin ne ise, mânevi mektepte de edep odur. Sessiz sedasız işleyişin altında mânevi gizli bir disiplin vardır. Bu yol lâubalîliği kaldırmaz. Bu yolda herkes kendi kafasına göre yol tutamaz. Serbest hareket edemez. Bu kadar müridan içinde seçkin kaç tane var? Düşünüyoruz, kaç hakiki ihvan var? Hacı Bayram Veli Hazretleri gibi imtihana çekilsek hâlimiz ne olacak? Onun için fakir der ki; "Allah'ım, hesaba çekme, geç kulum de ve beni geçir."

•

Herkes kendi âleminde. Biz hiçbir kimsenin âlemine dokunmayız, ama hiçbir kimseyi de işimize karıştırmayız. Hiç kimsenin âlemine karışmam, ama hiç kimseyi de işime karıştırmam. Herkes asaletinin icraatını, yediği lokmanın icabatını yapacak. Binaenaleyh kimsenin işine karışmıyorum, kimseyi işime karıştırmıyorum. Âlemin çetin cevizlerini de yutmuyorum. Bu çok ince. Her şeyi bileceksin, varacaksın, ama hiçbir şey bilmeyeceksin. Niçin? Herkes "Ben biliyorum!" der. Herkes bildiğiyle kalsın. Ne gerek sana! Karışmıyorum işine! Niçin? Taşı elmas yapamam, bakırı da altına çeviremem. Murat ettiğini yapar, vazifem ne ise onunla meşgul olurum.

•

Sevdiklerimizi daima Hazret-i Allah'a emanet ederiz. Niçin? Her şey O'nun hıfz-u himayesi ile tutulur.

Hakiki İhvan:

Eğer Allah-u Teâlâ onu ezelden almış, mahviyet üzerinde yürütmüşse, o hakiki ihvandır. Nefsine bir şey mâl etmez. Halka itibar etmez, dünyaya değer vermez. Binaenaleyh onun gayesi hakikat olduğu için yaratılmışlara değer vermez.

Aldananlar buradan aldanıyor. İlâhi lütfu hafif tutuyor. Elindeki ebedî hayatı ilgilendiren ruhsatı kaçırıyor.

Kim ki ucuz tutarsa, ucuz olarak gider. Kıymet verdiği nispette de kıymete dahil olur.

Kimsenin işi beni ilgilendirmez. Bizim bir sözümüz var: Kimseyi işimize karıştırmayız, kimsenin işine karışmayız, ne yapıp nereye giderse gitsin. İyisi iyiye gider, kötüsü kötüye gider. Ben onu düzeltmeye memur değilim, yakınım da olsa. Fakat vakıf mı, yol mu kimseyi tanımam! Disiplinsiz işler, başıboşluk bize göre değil. Yanlış işlerden çok üzülüyorum, hiçbir şeyi affetmiyorum, burası vakıf.

"Ben bu yolu temiz teslim aldım, temiz teslim edeceğim!" demişizdir.

Kimse kendi hatasına yolu alet etmesin. Yolu karıştırmaya hakkı yok. Ben bu âli yolu kirlettirmem. Bir kişi, beş kişi için yolu feda edemem. Kim olursa olsun, hemen dışarı atarız. Bunu böyle bilin. Beş kişi, on kişi için ben yolu feda edemem.

Bu yol leke kabul etmez. Vasiyetteki beyanımızı unutmayın:

"Yolun haricine çıkan bizden değildir!"

Kim ki çığır açmaya kalkarsa o yoldan sapmıştır.

Bir insan menfaatine işi çevirdiği zaman manen düşer. Allah yolu, menfaat yolu olmayacak. Bizim çok ciddi disiplinimiz vardır. Şeytan sizi aldatmasın, sonra sizi kimse kurtaramaz. Herkesin korkması lâzım. Dikkat edin bu yol Allah yoludur; öne geçmeyin, helâkınıza vesiledir.

Mümin lâtiftir, konduğunuz yerden hemen kalkın. Taş gibi, leş gibi olmayın. Beşeriyete hizmet edin, fakat yük olmayın. Mümin odur ki; geceleri Hakk'ın beğendiği işi yapar, gündüzleri halkın beğendiği işi yapar.

Dikkat edin, menfaat yılan gibidir zehirlenirsiniz, farkına varamazsınız.

Kalp kırmayalım. Borçlu olmayalım. Hakka geçmeyelim. Siyah Bayraklılar'ın içine dahil olalım. Sizdeki olan hakikati Allah-u Teâlâ kimseye vermemiş. Bu hakikatleri görüyorsunuz da "Ahmet ne diyor?" "Mehmet ne diyor?" ona kulak veriyorsunuz. İnanın bu kitaplar şeyhleri irşad eder. Kitaplar müride ait değil zaten.

Kitapları güzel okuyun, anlamaya, idrak etmeye, yaşamaya çalışın. "Has ilmullah" denmiş. Ben size bu kitapları bıraktım. Siz de evlâdınıza bu kitapları bırakın. Çocuğunuza dersiniz ki; "Çocuğum! Benim mirasım bu. Ben size bu kitapları miras bırakıyorum."

Hayırlı evlâda miras ne gerek, hayırsız evlâda miras ne gerek.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır." buyuruyor. (Nevâdirü'l-Usûl fî Mar'ifeti Ehâdîsü'r-Resul)

Artık gözünüze gözlük takın, mânevi gözle bakın ve ona göre eğilin. Bu kitaplara, bu sohbetlere o niyetle eğilin.

Bugün, "Şunu yapayım, bunu yapayım!" günü değil; "İmanımı kurtarayım, imanla öleyim!" günü.

Çünkü zaten Hazret-i Mehdi'nin çıkması çok uzak değil. Yaklaştı, vakit darlaştı.

•

Yeni bir ihvanın edebe mugayir birçok hareketleri olur da hoş görülür. Çünkü edep elbisesini giymemiş, bilmeyerek yapıyor. Fakat eskilerin bilerek yaptıkları hatalar affolunmuyor, onlar kayıda geçiyor.

Evet, mânevî yolda çok merhamet, çok müsamaha vardır. Fakat o nispette de hâli bir disiplin mevcuttur.

İhvan Tâbi Olur!

İrbad bin Sariye -radiyallahu anh-dan rivayetle, Hadis-i şerif'te şöyle haber verilmiştir:

"Resulullah Aleyhisselâm bize öyle bir vaaz verdi ki bu vaazdan dolayı kalpler titremiş, gözler yaşarmıştı. Biz, ey Allah'ın Resul'ü! Sanki bu veda eden birinin vaazı gibidir, bizlere nasihat ve tavsiyede bulunsanız dedik, şöyle buyurdular:

Allah'tan sakınmanızı, Habeşli bir köle başınıza geçse itaat etmenizi vasiyet ediyorum. Sizden yaşayanlar çok kargaşa görecekler, bu yüzden size düşen sünnetime, doğru yola iletilmiş râşit halifelerin uygulamalarına sımsıkı sarılın. İşlerin yeniliklerinden kaçın. Her bidat sapıklıktır." (Tirmizî)

Bizden sonra şaşırmamanız için size ölçü veriyorum. Bu Hadis-i şerif'lere dikkat edin!

"Üzerinize başı kuru (kara) üzüm tanesi gibi olan bir Habeşî de yönetici olsa onu dinleyiniz ve itaat ediniz!" (Buhârî: 401)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"'Beni İsrail'i Peygamberler (Aleyhimüsselâm) idare ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar.'

Orada bulunanlar;

'(Onlar hakkında) bize ne emredersiniz?' diye sordular.

'Önceki biatınıza sadakat gösterin. Onlara haklarını verin. Onların üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.

Zira Allah-u Teâlâ, idareleri altındakilerin hukukunu onlardan soracaktır.'" (Buhârî - Müslim)

Yolun düsturlarına azâmi riayet gösterin. Yoksa ahirette sahibiniz olmaz. Burası emanetullah. Dikkat edin, yol bu yol, Allah'a emanet.

Ağızdan çıkan sözler ve hareketlerimiz Hakk ile olacak. Hakk ile nasıl olur? O'na sığınmakla, her şeyin O'nun ve O'ndan olduğunu bilmekle olur. "Ben yaparım, ben ederim." demek yanlıştır. Bunlar nefis putuna ait işlerdir, bu benlikler nefse aittir.

Kendinize gelin! Efendi, bey, reis değil de kul olmaya çalışın. Bu yol; şefkât yolu, merhamet yolu, edep yolu; gösteriş yolu değil. Kimseyi incitmemek, kırmamak, her işi düzenli yapmak. İhvan ciddi olacak, resmi olacak, teslim olacak, tâbi olacak... Bu yol çok tatlı bir yol. Allah'ım içimizi, dışımızı güzelleştirsin. Allah'ım içimizi, dışımızı nurlandırsın. İlim irfan ile süslesin, kişi o zaman güzel insan olur.

Nasihat:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"İnanan kullarıma söyle, en güzel sözü söylesinler. Doğrusu şeytan aralarını bozmak ister.

Çünkü şeytan insanın apaçık düşmanıdır." (İsrâ: 53)

Fakir der ki; "Herkesi hoş, kendini boş gör!"

Benim yaratılışım böyle olduğu için gönül ister ki herkes böyle olsun. Herkesi hoş görmek; küfrünü hoş görmek, bölücülüğünü hoş görmek değil. Yalnız; "Nefsini beğenme, kimseyi hâkir görme!" diyorum.

"O takvâ sahipleri bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever." (Âl-i imran: 134)

Birbirinize muhabbet edin, çünkü Bediüzzaman Hazretleri, onların alâmetlerinden bahsederken, üç söz söylemiş;

"İhlâs, sadâkat, tesânüt..." buyurmuş.

Binaenaleyh; birbirinizi sevin, şeytanın, nefsin arzusu ile hareket etmeyin. İşte geldik, işte gidiyoruz, kalp kırmaya gelmez, dünyaya değmez, gönül kırmayalım. Biz birleşmeyi, sevişmeyi, kaynaşmayı seviyoruz, ayrılık gayrılık değil.

Bu yol nezâket yoludur, letâfet yoludur.

Bir söz ki fitneye sebebiyet veriyorsa seni helâk eder, bir adım ki kul hakkına giriyorsa cennete girmene manidir. Ben size demiştim ki; "Aman borçlu olmayın, aman kul hakkıyla gitmeyin! Borçlu kimse mahşerde elleri boynunda olarak gelir. Borçlu olan, kul hakkıyla gelen cennetlik dahi olsa cennete giremez."

Şu Hadis-i şerif'i göz önüne alın!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Birbirinize haset etmeyin. Zandan sakınınız, çünkü zan sözlerin en yalanıdır. Kulak hırsızlığı yapmayın, birbirinizin gizli sırlarını araştırmayın. Birbirinize buğz etmeyin ve birbirinize sırt çevirmeyin. Sakın ha! Birinizin satışı üzerine satış yapmayın, pazarlığı kızıştırmayın. Ey Allah'ın kulları kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez; onu mahrum bırakmaz, onu tahkir etmez. (Eliyle göğsüne işaret ederek) Takvâ şuradadır. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müslümanın malı, kanı ve ırzı diğer müslümana haramdır." (Buhârî, Müslim, Ebu Dâvud, Tirmizî)

Bu Hadis-i şerif çok mühim. İnsanlarla güzel geçinmek, mütevâzı olmak, iyilik etmek, riyâdan, kibirden, hasetten, menfaatten kaçınmak, numune olmak, has ve hülâsa olmak yolun adâbındandır.

Herkes asaletinin icabatını yapar; gideceği yeri de kendi hazırlar.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Bir kimse kendi nefsi için arzu ettiği ecir ve sevâbı din kardeşi için de arzu etmedikçe mümin-i kâmil olamaz." (Buhârî)

İmanın özü bu Hadis-i şerif'te gizlidir.

Yine Peygamber Efendimiz şöyle buyuruyorlar:

"Bir kul, dünyada bir kulun (kusurunu, hatasını) örterse, Allah da kıyamet günü onun (kusurunu, hatasını) mutlaka örter." (Müslim)

"Kim (başkalarının kusurlarını teşhir edip herkese) duyurursa, Allah da (onun kusurlarını başkalarına) duyurur. Kim de riyâ yaparsa, Allah da onun riyâsını ortaya çıkarır." (Müslim, Buhârî)

Hiç kimseye gülünmez, hiç kimse ayıplanmaz. Çünkü kimi ayıplarsak, bir de dönüp kendimize bakarsak, bütün ayıpların kendimizde olduğunu anlarız. Ayıplamaya gelmez!

Yapma bulma dünyası, bulmamak için yapmamak lâzım.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne sordular:

"İnsanın imanının gitmesine en çok sebep olan günah nedir?"

Buyurdular ki;

"Üç günah vardır:

Birincisi; iman nimetine kavuştuğuna şükretmemek.

İkincisi; imanın gitmesinden korkmamak.

Üçüncüsü; müminleri incitmek ve onlara ezâ etmek.

Biliniz ki haksız yere bir müslümanı inciltmek Kâbe'yi yıkmaktan daha büyük günahtır."

Uyanın, ayılın! Ölmeden evvel nefsi öldürelim. Biz âlemi bırakalım da kendimizle uğraşalım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"En hayırlı müslüman kimdir?" suâline;

"Müslümanların elinden ve dilinden emin olduğu kimsedir." buyurdular. (Nesâî, Dârimî)

Hep konuşan, çok konuşan zarardadır. Kişinin her duyduğunu söylemesi yalan olarak ona yeter.

Kimsenin aleyhinde konuşma, kimsenin işine karışma rahat edersin, huzurlu yaşarsın.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buhârî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah'a âsî olur." (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah'ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah'ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah'ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var ama isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna ne güzel buyurmuş:

"Ya olduğun gibi görün, ya göründüğün gibi ol."

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk'ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Bir Söz Ki!..

"Ummadığınız bir söz sizi cennete götürür."

"Ummadığınız bir söz sizi cehenneme götürür."

İnsan, ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu ya Allah-u Teâlâ'nın rahmetine yaklaştırır, ebedî hayatının kurtulmasına vesile olur; ya da Allah-u Teâlâ'nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine sebep olur.

Çünkü o ummadığın söz sence basittir, gerçek manada Hazret-i Allah'a, Resulullah'a, ahkâma dayanarak bir söz söylersin ama Allah-u Teâlâ'nın yanında esastır. Esas olduğu için hoşuna gider ve seni lütfuyla yâd eder. Özü bu.

Birde var ki; Allah-u Teâlâ'nın emrini, hükmünü umursamazsın, bir söz söylersin. O'nun da hoşuna gitmez, o söz seni cehenneme kaydırır. Olduğu gibi kaydırır.

Halbuki insan bunları yaparken bunları düşünemez. Fakat içteki hüküm kişiye bunu yaptırır. İyilik ve kötülüğü o anda yaptırıyor. Ama bir anda dilerse seni lütfuna mazhar ediyor, bir anda isterse kahra vesile oluyor. An meselesi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Dikkat edin bir sözün yaptığı bu!

Bunun için insan söyleyeceği söze, atacağı adıma, yiyeceği lokmaya çok dikkat etmelidir. "Bu söz beni helâk mı eder, ihya mı eder?" Bu kontrolü yapan kurtulur. Her duyduğunu söyleyen, çok konuşan, her mevzuya atılan, kontrolü yapamayan zaten kontrolden çıkmıştır. Allah'ım korusun.

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitliği yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir.

"Sükût eden kurtulmuştur." (Tirmizî)

Hadis-i şerif'i bir müslüman için ölçü olmalıdır.

"Kişi Allah'ın gadabına sebep olacak bir söz söyler, o anda bir mahzur görmez. Halbuki o söz sebebiyle yetmiş yıl cehennemin dibine düşer." (İbn-i Mâce. Tirmizî)

Ebu Hüreyre -radiyallahu anh-den rivayetle, Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurdular:

"Kişi, Hazret-i Allah'ı râzı edecek bir söz söyler, kendisi onu önemsemez, ancak Allah-u Teâlâ onun derecesini yükseltir.

Bir kul da Allah-u Teâlâ'yı gadaplandıracak bir söz söyler, hiç önemsemez, ancak onun yüzünden cehenneme düşer." (Buhârî)

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Bir insan hayatı boyunca hayırlı işler yapar fakat mukadderatı mucibince öyle bir şey yapar ki Cennet-i alâ'ya bir karış kalmışken bir anda cehenneme gider.

Bir insan hayatı boyunca cehennem ehlinin amelini işler. Fakat mukadderatı mucibince öyle bir iş yapar ki cennete girer." (İbn-i Mâce)

Allah-u Teâlâ onun takdirini yazarken onu biliyordu. Bu çok gizli bir iştir. İkincisi; bir kul çok günah işleyebilir fakat öyle bir iş işler ki rızâ-i Bâri'ye nail olur, cehenneme gidecekken, Cennet-i alâ'ya gider.

Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor. Bakıyor ki üzerinde "Allah" yazılı. O kâğıdı alıyor, öpüyor, tozunu-toprağını siliyor ve duvara asıyor. Allah-u Teâlâ bu yüzden ona hidayet ediyor. Onun içindir ki; Allah-u Teâlâ'nın işine sakın karışma. "İyi" demekle kaybetmezsin amma, iyiyse kötü zannınla kaybedersin. Ne gerek sana, gidiyoruz işte.

O yüzden; "Küçük lokma ye, büyük lâf söyleme!" denmiştir.

Ne idi mevzumuz?

Ummadığın bir söz cehenneme götürür, ummadığın bir söz cennete götürür.

Kendini Beğenmek:

Bu kişinin kendini beğenme mevzuatı bölücülüğü de meydana koyar. Onun için başta onu söylüyoruz.

Bunlar kendilerini helâk etmiştir. Başkalarını da helâke sürüklerler.

"Allah, büyüklük taslayanları asla sevmez." (Nahl: 23)

Hiçbir günahla kıyas edilemeyecek kadar büyük bir günahtır.

Hadis-i şerif'te:

"Kendinde varlık görmen diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır." buyruluyor.

Şimdi buradan kurtulan kim olabilir? Esas değil mi bu? Şimdi kim kurtulur bu afattan? Ancak Allah-u Teâlâ'nın kurtardığı kimseler, yalnız bunlar kurtulur.

"Önderlik liderlik gayesi güdüp de kendisini beğenenleri Allah-u Teâlâ hiç beğenmez. Makam ve rütbeye sarkanlar, liderlik ve önderliği ön tutanlar, acaba huzur-u ilâhiye nasıl ve ne ile çıkacaklar?

Çünkü bunlar hep kendini beğenmekten ileri gelir. Kendini beğeneni Allah-u Teâlâ beğenmez. Bugün bu hastalık çok sârîdir. Dikkat edin herkesin nefsinde bu yaşıyor. Avamdan tut, müridandan tut herkes böyle. Avam der ki: 'İnsan kendisini beğenmezse çatlar!' Müridan ise kendisini mürid kabul ederek başkasını küçük görür. Halbuki Allah-u Teâlâ bunları katiyetle beğenmiyor.

İşte terakkiyat bunun için lâzım. Amma kim terakki eder? Hafif olan terakki eder, ağır olan terakki edemez. Demir uçmaz, amma tüy uçar. Kendini beğenende varlık olduğu için katiyyen terakki edemez. Bu temsili unutmayın. O beğenmeler lâf! O beğenmelerin Allah-u Teâlâ'ya yaklaşmamaktan başka hiç faydası olmaz. Bütün beğenmeler Allah-u Teâlâ'ya karşı perdedir. O kendisini beğenir, Allah-u Teâlâ da onu beğenmez."

Muhtaç olduğumuzu ibraz etmemiz lâzım. Hâlîk O... İnsanın yanılma sebebi, kendinde varlık görmesidir. Oysa var olan yalnız O'dur. İnsan maske olduğunu görürse, hem Hâlîk'ını görmüş olur, hem de kendisinin bir maskeden ibaret olduğunu bilmiş olur. Fakat zavallı insan "Ben!" diyor. O zaman putlandın. Yeter artık. Niçin? Nefsini öne atıp Var'ın önüne geçiyorsun ve putlanıyorsun. İşte o "Ben!" demek kişiye yetiyor. Onun için bu mânevi yolda yürümekte de, incelmekte de çok incelikler var. Demek ki bir insan Hakk'ı görürse kendinin bir maskeden ibaret olduğunu da görecek. O halde maskenin ne hükmü var.

Burası Allah'ın kapısı, burası kimseye ait değil. Burasını Hazret-i Allah yürütüyor. Burayı kendisine mâletmek isteyen ihanet etmiş olur, münafık olur. Onun için, bu mânevi orduya elini uzatanın elini kırarım.

Şu Hadis-i şerif'i göz önüne almak kâfidir.

"Bir insanın kendini beğenmesi yetmiş senelik ibadeti yok eder." (Câmius'sağîr)

Bu yol Allah yoludur. Binaenaleyh kişinin kendisini beğenmesi, yetmiş senelik sevabını yakar.

Kişi, "Ben çalışıyorum!" der. Kişiyi ibadeti yanıltabilir, perde olur. Fakat ilâhi lütuf onu çekerse kurtarır. Bu kadar ince bir noktadır. İnsan ancak O'nun lütuf rahmeti ile süzülebilir, ibadeti ile bunu yapamaz. İbadetinde riyâ olur, gösteriş olur, varlık olur, benlik olur, her şey girer, orada kalır. Varlık girince Var'a perde olur. "Ben yapıyorum!" demesi perdedir. Çalışmasıyla Allah-u Teâlâ'dan uzaklaşır, yaklaşayım derken uzaklaşmış olur. Varlığı ve benliği perde olur. Bu kadar ince bir yoldur. Bazı insan var namaz kılar, o namaz ile Cenâb-ı Hakk'ın nefretini kazanır ve O'ndan uzaklaşır. "Bak ben sana ibadet ediyorum!" diyor, O da ondan ikrah ediyor. Sevmediği için onu huzurunda görmek istemiyor. Nefsini gaye edinmiş, Yaratıcısı'nı edinmemiş.

Bunun mânâsı; çalışmıştır, fakat kendini beğendiği ve nefisle hareket ettiği için gayesi başkadır, bunun için de yalancıdır. Hakikat ehlinin nazarında yaptıkları boştur. Bilmedikleri için böyledirler.

Nefis role giriyor, role girince benlik giriyor, nefsin yaptığını o da kabul ediyor, onu doğru zannediyor, zannettiği için de yanılıyor.

Muhyiddîn İbn-ül Arabî -kuddise sırruh- Hazretleri buyuruyor ki;

"Hadi onu göremedin! Ona ihsan edileni de mi göremedin!"

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de;

"Ona karşı körlük içindeyken ne diye bu kapıdan içeriye girip saf ve temiz olan suyu bulandırıyorsun!" buyuruyor.

Kardeş! Hakikaten kalbin itminan değilse, kapıdan içeri girme ve suyu bulandırma!

En Büyük Fitne:

Fitne çıkarmak çok büyük bir günah ve çok büyük bir vebaldir.

Nitekim Âyet-i kerime'lerde:

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

"Fitne de adam öldürmekten daha büyük bir günahtır." buyurulmaktadır. (Bakara: 217)

Bir kimseyi öldürmenin, Allah indinde ne kadar büyük bir suç olduğu düşünüldüğünde fitne çıkarmanın hakkındaki bu hüküm daha iyi anlaşılacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

İşte fitne çıkarmak bundan daha kötü ve büyük bir suçtur.

Zira fitne parçalayıcıdır, hem birlik ve beraberliği parçalar, hem de imanları parçalar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." buyuruyorlar. (Nesâi, Tahrim: 1)

Fitne çıkarmak, öldürmekten daha kötü, daha büyük olduğuna göre fitnecilerin dünya ve ahirette zelil olacakları muhakkaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Fitne uykudadır, Cenâb-ı Hakk onu uyandıranlara lânet etsin." (Camiüs-sağir)

Fitne çıkarmanın ne kadar büyük bir cürüm olduğu bu Hadis-i şerif'ten de anlaşılıyor. Fitne çıkartanlar, fitneyi uyandıranlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dilinden lânetlenmişlerdir.

Fitne içine girdiği her toplum için büyük bir tehlikedir. Aileden başlayarak her topluluk için bu böyledir.

Fitne çıkartan olmak da, fitnenin içinde olmak da ona göre büyük bir suçtur.

Bu fitne ve fesat çıkarma peşinde koşanlar iki türlüdür.

Kimi bilerek fitneye sebep olur, bunlar plân çevirenlerdir, yıkıcıdır.

Kimi bilmeyerek fitneye âlet olur, bunlar da sebep olan kadar mesuldürler.

Fitnenin çeşitleri vardır. Kılıçla çıkartılan fitne ile söz ile çıkartılan fitne arasında bir fark yoktur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Fitneden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

Binaenaleyh kişinin zarar görmemesi için bu gibi fitnelerden uzak durması gerekir. Zira fitneye kapılan ancak kendisine yapar. Hazret-i Allah'ın hıfz-u himayesinde, tasarruf-u ilâhiyesinde olanlar bu fitnelerden uzaktır. Suret-i Hakk'tan görünüp içten içe kemiren böyle fitnelere karşı ihlâs, istikamet üzere olmak, Cenâb-ı Hakk'a sığınmak, akıllı, müdrik, uyanık bulunmak gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Fitne zamanında İslâmiyet'e sarılınız. Kendinizi kurtarınız. Başkalarına akıl vermeyiniz. Evinizden dışarı çıkmayınız. Dilinizi tutunuz." (Ebu Davud)

"Fitne fesat için, insanların arasını bozmak için söz taşıyanlar cennete giremez." (Buharî)

"Fitnecilere karışmayan saadete kavuşur. Fitneye yakalanıp sabreden de saadete kavuşur." (Ebu Dâvud)

"Ölünceye kadar fitnecilere katılmayınız."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fitne ve fitnecilere karşı takınılacak tavrı beyan buyuruyorlar.

Nerede, nasıl, hangi şartlarda olursa olsun fitneye ve ona giden yollara düşmemek gerekiyor. Yapan, sebep olan, güzel gösteren her kim olursa lânete uğradığını iyi bilmelidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar ve Allah'ın birleştirilmesini emrettiği şeyi ayıranlar ve yeryüzünde fesat çıkaranlar... İşte lânet onlar içindir ve kötü yurt cehennem de onlarındır." (Ra'd: 25)

Birleşmeyi, kenetlenmeyi, kendi nizamında bir ve beraber olmayı emir buyuran Hazret-i Allah, bu emrine rağmen ayrılık yapanlara, bozgunculuk ve fesat çıkartanlara lânet ve kötü bir yurt olan cehennemi vadetmiştir.

Peygamberimiz Efendimiz -sallallahu aleyhi ve sellem- de:

"Ayrılık yapan bizden değildir." (Münâvî) buyurarak fitnecileri ümmetlik dairesinden dışarı atmıştır.

Şeytan ise fitnecilere yaptıklarının hak ve hakikate uygun olduğunu vesvese vererek telkin etmektedir.

•

Fitne, müslümanlar arasında bölücülük yapmak, uhuvvete, birlik ve beraberliğe, tesanüd ve kardeşliğe halel getirmektir.

Müslüman toplumun içinde ilâhi iradeye ters fikir ve düşüncelerin ortaya çıkması, insanlar arasında bozgunculuk ve kötülüklerin yapılması, teşvik edilmesi, müslümanları sıkıntıya, zora, zarara sokmak, felâketlere sürüklemek, dünya ve ahiret saadetlerini mahvetmek, başkaldırı gibi önü alınamayacak kadar korkunç fiiller irtikap etmek fitnecilerin amellerindendir.

Fitne bazen de insanın sınanıp denenmesi şeklinde olur ki; bu mal, mülk, evlât, sağlık, yokluk, hastalık, şeytan, nefis, düşman tasallutu şeklinde zuhur edebilir.

Fitne; insanları küfre, sapıklığa, azgınlığa, günahlara; cemiyeti, toplumu da hizipleşmeye, ihtilafa, karışıklığa, çatışmalara sürükleyen yegane sebeptir. İnsanı isyana ve küfre, toplumu izmihlale ve inkıraza götüren fitne en tehlikelisidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz (Hepinize sirayet eder). Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan buyuruyor.

Ya fitneyi bastırmamız lâzım veya bu fitnelerden gelen azâba bizim de uğrayacağımızı bilmemiz lâzım.

Günümüzde yaşanan birçok hadisede görülüyor ki bir fitne büyüyor, büyüyor ve bir topluma, cemiyete, hatta devlete kast ediyor, zararı dokunuyor.

Müslümanları asırlarca akla hayale gelmeyen bunalımlara, bozgunculuklara, felâketlere sürükleyen İslâm'ın şiddetle karşısında olduğu ve ortadan kaldırmak için açık emirler va'z ettiği bu şedit illeti iyi tahlil edip, bu fitnecilere karşı uyanık olmak mecburiyetindeyiz.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle haber vermektedir:

"Kendilerine: "Yeryüzünde fesat çıkarmayın!" denildiği zaman, "Biz ancak ıslah edicileriz." derler." (Bakara: 11)

Kendisinin fesat ehli olduğunu kabul etmez ve bilmez.

Her asırda mevcut olan ancak bugün zirvesine ulaşan fitneleri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ashâbına bir bir haber vermişlerdi:

"Karanlık geceler gibi fitneler yönelmiş geliyor, birbirini takip ediyor. Sonra gelen içinde daha fena şekilde tecelli ediyor."

Bu illetten kurtuluşun yolu Kur'an-ı kerim ve Sünnet-i seniyye'ye tam mânâsıyla uyup, ilâhi beyanlara sıkı sıkıya sarılmakla, nefsi aradan çıkartıp tam bir teslimiyetle teslim olmakla mümkün olur.

Fitnenin ayyuka çıktığı böyle zamanlarda bize düşen Rabb'imize yönelmektir.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inize yönelin, size azap gelip çatmadan evvel O'na teslim olun. Sonra size yardım edilmez." (Zümer: 54)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fitne ile ilgili o kadar Hadis-i şerif buyurmuşlardır ki, ümmet-i Muhammed gerek fitneden uzak dursun, gerek çıkacak fitnelere karşı daima uyanık bulunsun.

Öyle ki, fitne için çalışan, fitneye çaba gösteren kimseler hakkında onları Hazret-i Allah'ı inkâr eden kâfirlere benzetmişlerdir. (İmam-ı Suyuti)

Fitne Hafsalanın Haricinde Çalışıyor:

Bu yol Allah ve Resul'ünün yoludur. Bu yolun şakası yoktur. Kişi niyetini değiştirdiği anda gider. Çünkü plân çevirmeye kalkarken Cenâb-ı Hakk da kalbini çeviriyor.

Kiminin ruhu tekâmül etmemiştir, kimisi sıfât-ı hayvaniyesinin icraatını yapar ve işi kökünden bozar.

Hazret-i Allah'tan korkmamız lâzım. Bunun özü "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) Âyet-i kerime'sidir.

Bunu biraz daha açık edelim. Niyet bozuk olursa yapılan işler yapıcı gibi görünse de hep bölücüdür. Gizli maksat bölücülüktür. Bir insan bölücülüğe niyetini çevirdiği anda Hazret-i Allah onu rızâ topluluğundan ayırır. Bunu çok iyi bilelim.

•

Fitne harp gibidir. Düşmana: "Sen bana saldırma!" demeye hakkın yok. O da hücumunu yapacak, sen de hücumunu yapacaksın.

Mücadele ve mücahede böyle olur, kazanç da böyle olur. Fitne ile mücadele edildiği nispette kazanç vardır.

O bir hiç uğruna canını fedâ ediyor. Sen kendini inanmış kabul ediyorsun; hem de fitneden çekinirsen mücadeleyi kaybetmiş olursun.

•

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk'a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

•

Fitne nasıl çalışıyor biliyor musun? Hafsalanın haricinde çalışıyor.

•

Dikkat ederseniz mütemâdiyen çalıştırma çabasındayız. Bir kişinin çalışması başka, umumun çalışması başka.

Uyuşuk duran kardeşlere üzülüyoruz. Biz kendimizi ufak para gibi harcıyoruz, sen ne duruyorsun? Bir kişiyi de mi uyandıramıyorsun? Sen delâlet et ki, belki hidayet bahşeder. Yüz kişiyle meşgul oldun, Allah-u Teâlâ bir kişiye hidayet verdi. O bir kişi sebebiyle aldığın mükâfat sana yeter. Hem bir kişi kurtuluyor, saâdet-i ebediye yolunu tutuyor, hem de sen ücret alıyorsun. Bu büyük ticarete sen de ortak ol!

Cenâb-ı Hakk dilerse nurunu yayacak, amma sen senin için gayret et. Bir kişi, beş kişi deme, hakikate dâvet et.

Bu ne büyük bir lütuftur. Bu lütfa eren, hemen erdirmeye gayret etmeli. Duracak zaman değil.

•

Birçok fitneler zuhur edecek, ediyor da. Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

•

Elhamdülillah, Hakk Celle ve Alâ Hazretleri lütf-u kereminden olarak hiçbir büyüklük taslatmamış.

Gerçekten bir köle, bir kul olma lütfunu sevdirmiş. Bunun için herkesi hoş kendimizi boş buluruz. Fakat buna rağmen, bundan nefsi istifade edip, serkeşlik yapanı da derhal yoldan çıkarırız. Bazı nefis sünepelik yapar, müsamaha perdesinin altında kendisine bir varlık vermeye çalışır, büyüklük taslar. Derhal onu oradan ayıklarız. O noktada onun nefsine müsamaha etmeyiz. Hazret-i Allah nasıl ki bize hiçliği sevdirdi ise, her ihvanın hiçlik içinde yüzmesini isteriz.

•

Müslüman demek idrak sahibi demektir. İdraki ile her şeyi ölçüp tartacak.

•

Burada hep kendiliğinden kayıyorlar, yani yollarını değiştiriyorlar. Bu yolların değişmesinden sebep; varlık, benlik, menfaat, önderlik, liderlik gibi kendilerini beğenmekten ileri gelir. Bunlar helâkiyetlerini kendileri seçmişlerdir.

Bunun için insan, varlıktan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Kim alındı? Kim süzüldü? Sen acizliğini, mücrimliğini, günahını, her şeyini itiraf etmedikçe, O'na boyun bükmedikçe nasıl süzülebilirsin?

Onun için biz, sizinle münakaşa etmiyoruz, sadece ilâhî hükümleri duyuruyoruz, o kadar. Tevbe etmenizi, cehennemden kurtulmanızı istiyoruz.

•

Gaye, maksat, makam, rütbe, nam hepsi birer hedeftir. Hedef tutan hedefe varamaz. Gaye Hazret-i Allah'tır.

•

Kardeşim! Yahu bu yol Allah yolu, kardeşlik yolu. Gaye yok, maksat yok, menfaat yok, gösteriş yok. Paylaşamayacak ne var be yahu? Bu yolu, Allah-u Teâlâ sevmiş, seçmiş, lütfetmiş. Yahu bu sana yetmez mi? Bu yetmez mi lütuf olarak? O kadar bölücü varken, Allah-u Teâlâ'nın dinini parça parça yaparlarken, hepsi cehenneme giderken; Allah-u Teâlâ seni sevmiş, seçmiş, ayırmış. Bu sana yetmez mi?

O zaman neden yolun adamı olmuyorsun?

Nefsinin kölesi olacağına Hakk'ın kölesi olsana...

Hâinler Felâh Bulmaz!

Şu Âyet-i kerime'ye dikkat edin!

"Ey iman edenler! Allah'a ve peygambere hâinlik etmeyin." (Enfâl: 27)

Allah'a ve Resul'üne itaat ve teslimiyeti bırakmayın, istikametinizi bozmayın, hidayet yoluna muhalif olacak iş ve icraatlardan uzak olun, bir müslümanın duracağı yerde durun.

"Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin." (Enfâl: 27)

Allah yolundan saptığınız anda her şey biter! Bu ihanetinizin en büyük zararı kendinize dokunur, en büyük ihaneti kendinize yapmış olursunuz. Dünyanız da ahiretiniz de mahvolur gider.

Şimdi ise hâinlerin âkıbetini size ifşa edelim:

Bunlar emanete hıyanet edip münafık oldukları için ahiretteki yerleri esfel-i safilindir.

Rabb'imiz Teâlâ Hazretleri her hâinin başına bir direk dikecek ve direğe bayrak çekilecek, hain olduğu belli olacak. Ve o direğe bağlanacak. Ateş göğsüne kadar çıkacak, kapılar da kapanacak. Yani hainler büyük direklere bağlanacak ve bayrak çekilecek; "Bu haindir!" denilecek. Allah'ım bizi dünyada günah ateşinden, ahirette de cehenneminden korusun!..

Yol Kesiciler:

Bir mukallid, birkaç parlak lâf ile bütün hakikati dürmeye çalışır. O kadar parlak sözleri vardır ki, eğer insan azıcık ilimden-hakikatten mahrumsa, onların o parlak sözlerinin cazibesi karşısında çöker gider. O da boşluktadır, tâbi olanlar da boşluktadır. Kopardıkları kimselerin ebedî hayatlarını öldürürler. Mahşerde o da şaşıracak, etrafı da şaşıracak. Ne umdular ne buldular. Amma hiç de kurtuluş yok.

Bunlara meydanı bırakmamak için nasıl uyanık bulunmak gerekiyor.

Efendi Hazretleri: "Kurda kuzuyu kaptırmayalım." buyurmuşlar.

Birbirinizi bırakmayın!

Kuzu ihlâslı ihvana, kurt da şeytana ve şeytanlaşmış insana işarettir.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Onun için insanın samimi olarak yolda bulunmak isteyenle beraber olması ve beraber ölmesi lâzım ki ahirette beraber çıkabilelim...

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk'tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.

Yapıcı-Yıkıcı:

Yol Hakk'ın yoludur. Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise yolcuların içindedir, yürüyor gibi görünür, kazmayı alıp tahribe çalışır. Fakat her vuruşta kendisine indirir de haberi olmaz.

Burası imtihan sahası olduğu için, yapıcı da yıkıcı da bir gibi görünür. Hiç kimse niyetinin meydana çıkmasını istemez. Fakat uyanık ve müdrik bir ihvân herkesin hâlini tartar, o kimselerin arasıra da olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Bu idrâk kişinin teslimiyeti nispetindedir.

"Andolsun ki sen, onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

Allah ve Resul'üne teslimiyeti nispetinde bu Âyet-i kerime'nin tecelliyatına mazhar olurlar.

Teslimiyeti zayıf olanlar, bundan bir şey anlamazlar.

İyi olan iyi yapar, kötü olan kötü yapar. Gün gelir kumbarası kapanır. Vaktâki huzur-u ilâhide açılınca bütün yapılanlar meydana çıkar. Kimin küpünde bal, kimin küpünde zehir olduğu belli olur.

Herkes imtihandadır. Kimisi yapmak ister, kimisi yıkmak ister. Halbuki yapıcı olan da gider, yıkıcı olan da gider. Şu kadar var ki; yapıcı olan yapıcıların bulunduğu yere, yıkıcı olan yıkıcıların bulunduğu yere gider.

Bu yürüyüş esnasında "Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum..." diyerek hafif sivrilenler de çıkar. Kimisinin de içine kurt düşer. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o, yolunu değiştirmiştir. Sola kaymıştır. Kaydığı yetmez, orada plan çevirmeye çalışır. "Ben bu işi daha iyi yürütebilirim, daha lâyıkım." der. Planını tatbike koyarken Hazret-i Allah da onun kalbini çevirir. Artık o, bir yıkıcıdır. Pirinçlerin içinde taş da vardır. İşte müridan onu bu halinden seçer. Diğeri hiç olmaya çalışırken; bu ise varlık ile hareket eder, her hareketinde bir maksat bir menfaat yatar. Allah için adım atar gibi görünür, bir adım bile atmaz. İçindeki gizli gayesi zaten onu bu hale düşürmüştür. Artık ondan hayır gelmez. Niyetini bozmakla kendisini ihraç etmiştir. Hazret-i Allah'tan başka onu kimse kurtaramaz. Ancak O murad ederse kurtarır. Ne kadar sığınmamız gerekiyor...

Zira insan, münafıklıktan ve nefisten kayar. İhlâs kaybolduğu zaman kişi kendini beğenir; maksat ve menfaat için çalışır. Varlık, benlik içindedir, gizli gayesi vardır. Amma biz onları tanırız, zamanı geldiğinde süpürür atarız, hiç dinlemeyiz.

Ve şunu deriz ki; "Allah'ım, bu yola zerre kadar zarar vereceksem, evvelâ beni yok et de o zararı verdirme! Yol senin yolundur, zedelenmesin. Ben, o güzel yolu kirletmeyeyim!"

Hâl böyle olunca başkasını hiç düşünür müyüz?

Demek istiyoruz ki, bu yolun sahibi Hazret-i Allah'tır. Bu yol çok kıymetli, çok âli bir yol olup, Resulullah Aleyhisselâm'a ait bir yoldur.

Allah'ın İpine Sarılın:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın!" (Âl-i imrân: 103)

Bölünüp parçalanmamak için de topluca Allah'ın ipine sarılın.

Kur'an-ı kerim'e ve Sünnet-i seniyye'ye sımsıkı sarılanlar kendilerini her türlü tehlikeye karşı emniyet altına almış olurlar. Bu tehlikenin en büyüğü ise müslümanlar arasındaki tefrikadır, din adına bölünüp parçalanmalardır.

"Parçalanıp ayrılmayın." (Âl-i imrân: 103)

Bölünmeyin, birbirinize arka çevirmeyin, ayrılık doğuracak, din kardeşliğinizi zedeleyecek işler yapmayın, yahudiler ve hıristiyanlar gibi tefrikaya düşmeyin, Hakk ve hakikatten ayrılıp uzaklaşmayın.

Bu ilâhî beyanda birlik ve beraberliğin, uhuvvet ve kardeşliğin ehemmiyeti apaçık görülmektedir. Bu emr-i ilâhî karşısında bütün müslümanların yekvücud olması ve Allah-u Teâlâ'nın ipine sımsıkı sarılması gerekir.

Kim ki bunu yapmazsa Allah-u Teâlâ'nın apaçık emr-i şerifine itaat etmemiş olur. Din-i İslâm'ı parçaladığı için şeytan fırkasından olmuş ve kendisini cehenneme hazırlamış demektir.

Emr-i İlâhî çiğnendiği için, dinde ayrılık yapmanın, parçalanıp ayrılmanın mesuliyeti, suç ve cezâsı o kadar ağırdır ki; Allah-u Teâlâ azapların tehirini ahirete bırakmamış olsa idi, bölücülük yapanların, tefrikaya sapanların cezâlarını dünyada vererek onları hemen yok ederdi. Ezelden onlara tanınmış bir sürenin dolmasını murad ettiği için hemen helâk etmemektedir.

En büyük tehlike içteki hâinlerdir. Din ve vatan bölücülerini iyi tanıyın, onlara karşı her türlü tedbiri alın.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz. Bugüne kadar Nûr-i Muhammedî'nin yayılmasına, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmesine gayret ettik. Bizim bütün gayemiz iman kurtarmaktır. Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdâfaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, Din-i mübin'i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Bulunduğunuz yolun kıymetini bilin; Allah-u Teâlâ'ya şükredin, ihlâsınızı artırın, niyetiniz hâlis olsun.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sakın aldatıcı şeytan Allah'ın affına güvendirerek sizi yoldan çıkarmasın!" (Lokman: 33)

Bu merdiven üçtür. Allah-u Teâlâ Resulullah Aleyhisselâm'a ihsan ettiği velâyeti Hâtem-i veli'ye düşürmüş, nübüvveti Hazret-i Mehdi'ye, risâleti de İsa Aleyhisselâm'a düşürmüş. Hakikat budur, ötesi zandır. Bir batağa düşersiniz, olmaz bir yere saparsınız, yoldan raydan çıkmış olursunuz.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona:

'Bunları nereye götürüyorsun?' dedim.

'Vallâhi cehenneme götüreceğim!' karşılığını verdi.

'Neden götürüyorsun? Bunlar benim bildiklerimdir!' dedim.

Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Sonra yine havuzun başındaymışım, bir cemaat daha gördüm. Hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: 'Bunları nereye götürüyorsun?' diye sordum.

Melek: 'Vallâhî cehenneme götüreceğim!' karşılığını verdi.

'Ne sebeple götürüyorsun? Bunlar benim iyi bildiklerimdir!' dedim.

Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Bunun üzerine: 'Bunlardan kırlarda başı boş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum.' buyurdu." (Buhârî. Tecrîd-i sarîh: 2060)

Durum budur, yolda ayaklarınızın kaymaması için bu pek hassas hakikati size duyurmaya çalışıyorum.

Buradaki kardeşlik yalnız tanışmaktan ibaret, asıl kardeşlik ahirette başlayacak.

Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat, asıl kardeşlik orada yaşanacak.

Ümmet-i Muhammed'i öz kardeş bilmek ve sevmek, müslümanların birleşmesini ve çoğalmasını arzu etmek lütfu, Hazret-i Allah'ın kardeşlerimize cidden büyük bir ihsanıdır. Onun için oranın hayatı bambaşka, çok güzel. Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor. Ahiret hayırlı ve orası çok güzel, gönül oraya gitmek istiyor.

Allah-u Teâlâ:

"Senin için ahiret, dünyadan daha hayırlıdır." buyuruyor. (Duhâ: 4)

Amma gel de inan!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmam-ı Mâlik, Muvatta)

Biz de sizlere Hazret-i Allah'ın kelâmıyla ve Resulullah Aleyhisselâm'ın Hadis-i şerif'iyle desteklenmiş ve mühürlenmiş kitapları bırakıyoruz, onlara sarılın.

Çünkü her fırsatta demişiz ki, bu kitaplardaki ilim; ilm-i ilâhî'dir, benim değil. Bizden sonra şaşırmamanız için her meselede kitaplara başvurmanızı tavsiye ediyorum.

Hazret-i Allah'ın hükümlerinden ve Sünnet-i seniyye'den ayrılmayın.

Hazret-i Allah'a ve Resulü'ne -sallallahu aleyhi ve sellem- itaat edip sarılırsanız; bu zulmetten, cehaletten, dalâletten ve bölücülükten kurtulmuş olursunuz.

Âyet-i kerime'sinde buyuruyor:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurat: 15)

Bölücülükten şiddetle sakının çünkü Cenâb-ı Hakk Âyet-i kerime'sinde buyurur ki:

"Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır." (Âl-i imrân: 105)

Bu Âyet-i kerime'de yetmiş üç fırkadan o bir fırkaya hitap ediliyor.

Yani; "Siz de o kayanlar gibi olmayın, onlar için pek acıklı bir azap hazırladım, siz de kayarsanız bu felâkete uğrarsınız." diye o bir fırkayı ikaz ediyor Hazret-i Allah.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Ayrılık yapan bizden değildir." (Münâvi)

Bunu kesin olarak buyuruyor, hiçbir bölücüyü ümmetliğe kabul etmediğini resmen ilân ediyor.

Allah-u Teâlâ'nın beyanı bu.


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (6)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 31

İSTİÂZE (SIĞINMA) DUÂLARI (2)

İstiâze Duâları (4):

Zeyd bin Erkam -radiyallahu anh- buyururlar ki:

Size ancak Resulullah Aleyhisselâm'ın söylediği gibi söylüyorum. O şu duâyı yapardı:

(Allahümme innî eûzübike minel-aczi vel-keseli vel-cübni vel-buhli vel-heremi ve azâbil-kabri. Allahümme âti nefsî takvâhâ ve zekkâhâ ente hayrun men zekkâhâ. Ente veliyyehâ ve mevlâhâ. Allahümmi innî eûzübike min ilmin lâ yenfeu vemin kalbin lâ yahşeu vemin nefsin lâ yeşbeu vemin da'vetin lâ yüstecâbü lehâ)

"Ey Allah'ım! Âcizlikten, tembellikten, korkaklıktan, cimrilikten, düşkünlük derecesine varan ihtiyarlıktan ve kabir azabından sana sığınırım.

Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin.

Ey Allah'ım! Fayda vermeyen ilimden, huşu duymayan kalpten, doymayan nefisten, kabul olunmayan duâdan sana sığınırım." (Müslim)

İstiâze Duâları (5):

Şekel bin Humeyd -radiyallahu anh-in "Yâ Resulellah! Bana bir duâ öğretiver." demesi üzerine ona şöyle duâ etmesini söylediler:

(Allahümme innî eûzübike min şerri sem'i vemin şerri basarî vemin şerri lisânî vemin şerri kalbî vemin şerri meniyyin)

"Ey Allah'ım! Kulağımın şerrinden, gözümün şerrinden, dilimin şerrinden, kalbimin şerrinden, tenasül uzvumun şerrinden sana sığınırım." (Ebu Dâvud)

İstiâze Duâları (6):

Sa'd bin Ebi Vakkas -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ edilmesini tavsiye ederdi:

(Allahümme innî eûzübike minel-buhli ve eûzübike minel-cübni ve eûzübike en eradde ilâ erzelil-umuri ve eûzübike min fitnetit-dünyâ ya'nî fitnetet-deccâli ve eûzübike min azâbil-kabri)

"Allah'ım! Cimrilikten sana sığınırım. Korkaklıktan da sana sığınırım, perişanlık veren uzun ömürden sana sığınırım. Dünya fitnesi olan Deccal'den ve kabir azabından da sana sığınırım." (Buhârî. Tecrid-i sârih: 2153)

İstiâze Duâları (7):

Enes bin Mâlik -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ ederlerdi:

(Allahümme innî eûzübike minel-aczî vel-keseli vel-cübni vel-heremi vel-buhli ve eûzübike min azâbil-kabri ve eûzübike min fitnetil-mahyâ vel-memâti)

"Ey Allah'ım! Acizlikten, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Kabir azabından sana sığınırım. Hayat ve ölüm fitnesinden sana sığınırım." (Buharî)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi (4)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Yağmur Duâsı:

Hazret-i Ömer -radiyallahu anh- der ki:

"Yol üzerinde bir yerde konaklamıştık, orada şiddetli bir susuzluğa uğradık. Susuzluktan boyunlarımız kopacak sandık. Münâfıklardan bazıları: 'Eğer o peygamber olsaydı, Allah'tan yağmur diler, yağmur yağdırırdı.' dediler.

Resulullah Aleyhisselâm onların böyle söylediklerini duyunca:

'Rabb'imizin sizi yağmurla sulayacağını umarım.' buyurdu.

Ellerini kaldırıp duâ etmeye başladı. Daha ellerini indirmemişti ki, Allah-u Teâlâ bir bulut gönderdi, yağmur yağmaya başladı."

Abdullah bin Ebî Hadred -radiyallahu anh- der ki:

"Boşanan o yağmurda ben Resulullah Aleyhisselâm'ın tekbirini hâlâ işitir gibiyim."

Fakat münâfıklar hiç umursamadılar: "Gelip geçen bir bulutun işidir." deyip geçtiler.

Kasvâ'nın Kaybolması:

İslâm ordusu Hicr'den ayrılıp Tebük'e doğru yürüdüğü ve mola verip sabahladığı bir yerde Resulullah Aleyhisselâm'ın devesi Kasvâ kayboldu. Ashâb-ı kiram bir süre aradılarsa da bulamadılar.

Kaynuka oğulları yahudilerinden iken müslüman olmuş bir münâfık:

"Kendisinin peygamber olduğunu söyleyen ve size gök haberlerinden haberler veren Muhammed değil midir? Halbuki o, devesinin nerede olduğunu bilmiyor!" dedi, ileri geri konuşmaya başladı.

Münâfığın bu sözü Resulullah Aleyhisselâm'a ulaştırıldığında şöyle buyurdu:

"Vallâhi ben ancak Allah'ın bana bildirdiğini bilirim, bir şeyi bildirmedikçe bilemem.

Şimdi Allah onu bana gösterdi. Kasvâ şu vâdinin içinde, vâdinin de şöyle şöyle olan tarafındadır. Yuları bir ağaca takılmış olarak duruyor. Onu bana haydi getiriniz."

Hemen gittiler ve deveyi getirdiler.

Münâfıkların Moral Bozucu Tavırları:

Sefer sırasında münâfıklardan bir süvari bölüğü önde gidiyor ve kendi aralarında Kur'an'la, Peygamber'le alay ediyorlardı.

"Şu adama bakın, Şam kalelerini ve köşklerini fethetmek istiyor. Heyhat, heyhat... Siz Rumlar'la çarpışmayı Araplar'ın birbirleri ile çarpışması gibi mi sanıyorsunuz? Vallâhi biz sizi bir sabah iplere ikişer ikişer bağlanmış olarak görür gibi oluyoruz." diyerek, mücâhidlerin mânevîyatlarını sarsmaya çalışıyorlardı.

Bununla beraber hem İslâm'la ve müslümanlarla alay etmelerinin açığa vurularak, hem de kendileri hakkında nâzil olacak vahiyler ile Allah-u Teâlâ'nın kendilerini rezil ve rüsvay edeceğinden korkuyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Münâfıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin inmesinden çekiniyorlar.

De ki: Siz alay edin bakalım! Allah çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır." (Tevbe: 64)

Resulullah Aleyhisselâm Ammar bin Yâsir -radiyallahu anh-e:

"Şunların yanına git, çünkü onlar ateşte yanmış bulunuyorlar. Ne söylediklerini kendilerine sor. Şayet inkâr edecek olurlarsa: 'Hayır! Şöyle şöyle söylediniz.' de." buyurdu.

Ammar -radiyallahu anh- yanlarına vardı ve onlara bu sözü söyledi. Onlar da huzura gelerek özür dilemeye başladılar. Resulullah Aleyhisselâm devesinin üzerinde idi. Vedîa bin Sâbit, devenin yularına yapışarak:

"Yâ Resulellah! Biz ancak lâfa dalmıştık, yol yorgunluğumuzu unutturmak için şakalaşıyor ve eğleniyorduk." dedi.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"Eğer onlara soracak olursan: 'Biz sadece lâfa dalmış şakalaşıyorduk.' derler.

De ki: Allah ile, O'nun âyetleriyle ve O'nun Peygamber'i ile mi alay ediyorsunuz?" (Tevbe: 65)

Allah-u Teâlâ onların yalan mâzeretlerine hiçbir değer ve kıymet vermedi. Çünkü doğru söyledikleri farzedilse dahi, Allah-u Teâlâ'nın celâl ve azameti, Âyet-i kerime'lerinin yüksek mevkii, Resulullah Aleyhisselâm'ın yüksek makamı, ister ciddi ister şaka yollu olsun, kesinlikle hafife alınmayacak derecededir.

Daha sonra Allah-u Teâlâ onların durumlarını ortaya çıkarıp rezil ederek şöyle buyurdu:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz." (Tevbe: 66)

Çünkü onlar münâfıklıkta ve cürüm işlemede ısrar ettiler.

Allah-u Teâlâ'nın münâfıklıktan suçlarını bağışladığını bildirdiği kimselerden birisi Muhaşşi bin Humeyyir -radiyallahu anh- olmuştu. Daha sonra da Abdurrahman adını aldı, Allah-u Teâlâ'dan yeri bilinmemek üzere şehit edilerek öldürülmesini niyaz etti. Yemâme savaşı günü şehit düştü ve hiçbir izi bulunamadı.

Tebük:

Uzun ve zahmetli bir yürüyüşten sonra ordu Medine-i münevvere ile Şam arasındaki mesafenin tam ortasında Tebük denilen yere vardı. Gerek Bizans'tan ve gerek Arap kabilelerinden hiçbir hareket görülmedi. Mute'de üç bin müslümanın gösterdiği kahramanlık ile Tebük seferine iştirak eden İslâm kuvvetlerinin büyüklüğü, Arap kabilelerinin mâneviyatını kırmış, Bizans'ı da saldırı fikrinden vazgeçirmişti.

Tebük'te müslümanlar, Bizans tehlikesinin boş bir düşünceden ibaret bulunduğunu öğrendiler. Düşmanın harbetmek istemediği anlaşılmıştı.

Resulullah Aleyhisselâm Tebük'te yirmi gün kaldı. Ashâb-ı kiram'ı ile istişare etti. Hazret-i Ömer -radiyallahu anh-:

"Yâ Resulellah! Eğer ileri gitmekle emredildiysen gidelim." dediğinde:

"Emredilmiş olsaydım, bu hususta sizinle istişare etmezdim." cevabını verdi.

Bunun üzerine Ashâb-ı kiram:

"Yâ Resulellah! Gördüğün gibi onlara bir hayli yaklaştık. Onlar senin karşına çıkmaktan korktu." dediler.

Gerçekten de Resulullah Aleyhisselâm'ın mükemmel bir ordu ile Şam civarına kadar gelmesi siyasi açıdan çok büyük önem taşıyordu. Bizans'a meydan okumuş, müslümanlığın şerefi her tarafa yayılmış, maksat hâsıl olmuştu. Şam'da bulaşıcı olan Taun hastalığı olduğu işitildi.

Resulullah Aleyhisselâm Eyle hükümdarı gibi, Cerba, Ezruh halkları gibi, Dûmetü-l Cendel hükümdarı gibi o bölgede bulunan birtakım küçük hıristiyan toplulukları ile antlaşmalar yaptı.

Sınırda sükûnet ve emniyet sağlandığı için dönülmeye karar verildi.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (94)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Hazret-i Allah'a Yakın Olan Kullar İlk Evvel Varlığını İfna Etmeye Çalışır:

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz şöyle anlatıyorlar:

"Şeyhime karşı içimde bir muhabbet uyandı. Yalın ayak olarak uzun bir mesafe kat ettim ve şeyhimin huzuruna vardım.

Vardığım zaman; "Gelen kim?" diye sordular.

"Efendim Bahaddin." dediler.

Bunun üzerine; "Atın onu dışarıya!" buyurdular.

Beni dışarıya attıkları zaman nefsim serkeşlik yapmak istedi. Bende nefsime dedim ki; 'Ey nefis serkeşlik yapma. Şeyh ne yaparsa haklıdır.' Bu duygular içinde boynumu büküp, kapının eşiğine koydum ve sabaha kadar o vaziyette bekledim. Sabahleyin şeyhim namaza çıkarken boynuma bastı.

'Bu kim?' diye sordular.

'Efendim Bahaüddin' dediler.

Bu sefer beni içeri aldılar, ayağımdaki dikenleri bizzat kendisi çıkardılar. Daha sonra da kendi hırkalarını çıkarıp bana giydirdiler ve 'Oğlum bu sana lâyık' dediler."

Onun için imtihanlar bitmez. Allah'ım imtihanları verdirdiği kullardan etsin.

"Biz seni imtihan için göndermiştik; imtihanın buydu, icraatında buydu." derler. O kadar...

Saha-i imtihandayız. İtimat edin; her sözümüz zaptediliyor, her hareketimizin fotoğrafı çekiliyor. Şimdi kim Hazret-i Allah'ı beğenirse yok olur, kim nefis putuna dayanırsa nefis putu ile olur. Başka türlü olması mümkün değildir. Onun için herkes imtihan sahasında icraatını yapacak ve o icraatıyla beraber ahirete intikal edecek. Herkes her şeyini görecek ama iş işten geçecek. O kadar ince hesap var ki Hazret-i Allah zerreden soracak. Sonra hayır ise mükâfatını, şer ise cezasını verecek.

İnsanoğlu bunlardan haberdar değil, farkında da değil. Her an kontrol edildiğimizi, yaptıklarımızın kaydedildiğini, her sözümüzden mesul olacağımızı da bilmiyoruz. Her şeyi kendimizin bildiğini zannediyor, başkalarını küçümsüyor, "Ben olmasan bunlar bir şey yapamaz" diyoruz. Fakat bunlar nefis putunun parçalarıdır, öyle bir hale getirirki insanı, hep kendinin bildiğini, hep kendinin haklı olduğunu zanneder, kendi hatalarını göremeyip, hatalarını başkalarına atfeder, onlar yapıyormuş gibi, başkalarını onları kötüler fakat her şey görülüyor ve biliniyor, zavallı insan yine yapacağını yapıyor. Kula düşen kulluk iken, tevâzu kanatlarını yerlere sermek iken, padişahlık taslıyor.

Hakk ile olanı Hakk idare eder ve Hakk onu kurtarır. Ama halk ile olan, nefis ile olan, şeytan ile olan şeytanın maskarası olur. Şeytan onu istediği gibi evirir, çevirir, sahneye koyar. Sonra ne olur? Sonrasını sen düşün!

Bunun için dikkat ederseniz Hazret-i Allah'a yakın olan kullar ilk evvel varlığını ifna etmeye çalışır.

En güzel numunemiz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne buyurmuştu?

"El-fakru fahri."

"Fakirliğimle övünürüm." (K. Hafâ)

Yani; "Ben fakirim, hiçbir şeye sahip değilim. Ruhum, bedenim, malım her şey O'nun."

İşte Hazret-i Allah'tan korkanlar, Hazret-i Allah'a yakın olanlar yaklaştıkça Var ile olurlar varlığını atarlar. Fakat yolun zâhirinde olanlar varlıktan gıda alırlar, varlıkla iftihar ederler. Açığını söyleyeyim ki; az önce izah ettiğim derûni noktaya varanlar çok az kişidir. Fakir kitaplarda bunu şöyle temsil ile açıklamıştır:

Bu yola milyonlarca kişi girer. Seyr-u sülûka girince, döküle döküle birkaç fert kalır. Bu kalan fertler süzülür, O da dilediğini dilediği kadar huzuruna alır. Bu "Gerçek Mürşid Hazret-i Allah'tır" kitabında da şöyle geçer:

"Zahiri ulemâ kapıda yazı yazar, kendisine bakar allâme olarak görür."

Ulemâ böyle olduğu gibi cahil derviş de böyledir. Her yaptığı hareketi nefsine mal eder, kendisinin bir iş yaptığını zanneder. Bir gün hakikat karşısına çıkınca ayılır. Fakiri bu kapıda on dört sene tuttular. Bu on dört sene zarfında öyle tecellilere mazhar olurdum ki; "Artık bütün hakikati şimdi öğrendim!" derdim. Her tecelliyat sonrasında "Şimdi daha iyi bildim!" diyerek burada on dört sene tuttular. Sonra o kapıdan içeriye aldıklarında hiçbir şey bilmediğimi orada öğrendim. Dışarıda iken her şeyi biliyorum zannediyordum. Nefis o tecelliyatları kendisine mal ediyormuş. Daha ilk adımda hiçbir şey bilmediğimi öğrendim. Sonra Cenâb-ı Hakk lütfu, ihsanı, ikramıyla biraz daha içeri alınca bu sefer hiçbir şey olmadığımı öğrendim. Merhalelere dikkat edin. On dört sene sonra hiçbir şey bilmediğimi, birçok sene sonra da hiçbir şey olmadığımı öğrendim.

Zavallı insan! Hiçbir şey bilmediği halde, bildiğini zannediyorda, etrafına bilgiçlik taslayıp, başkalarını cahil görüyor. Ama hiç kendini görmüyor, çünkü nefis göstermiyor.

Hazret-i Allah insan için:

"İnsan çok zâlim ve çok câhildir." buyurdu. (Ahzâb: 72)

Zâlimdir; nefsine de beşeriyete de zulmeder.

Câhildir; bilmiyor kör gözü ile konuşuyor. Ama o sözün nereye gittiğinin hesabını yapmaya muktedir değildir.

Şimdi bu yolun inceliklerini hissedebildik mi? Bu incelikleri Hazret-i Allah kime vukuf ihsan buyurursa ona duyurur, kime de vukuf ihsan buyurmaz ise o işitir. İşitme ayrı şeydir, duyma ayrı şeydir. İşitme ile duyma arasında nasıl ki fark var ise bâtıni ile zâhiri arasında da böyle fark vardır.

İşte onun için fakir der ki:

"O'nun duyurduğu, O'nun bildirdiği, O'nun gösterdiği esastır, ötesi zandan ibarettir. Allah'ım lütfu ile doldurduğu, hakikati gösterdiği kullardan etsin de bizi bu zanda bırakmasın."

Bu sohbetlerden ne anlıyorsunuz? Hayatın boşa geçtiğini anlıyor musunuz? İnsan bütün hayatını sarfeder, sarfettiğini de bilmez, hep kârda zanneder. Vaktaki hakikati görünce; "Eyvah, hayat boşa geçmiş!" der. Şu halde ne yapmak lâzım? Hakk'a yaklaşmak için çareler bulmak lâzım. Ömür biterse sermaye toplamak için ikinci bir hayat yok, çünkü en değerli sermaye ömürdür. Bu sebeple bu çok kıymetli sermayenin dakikasını değil nefesini dahi zayi etmemek lâzım.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (217)

Hakîm et-Tirmizî -kuddise sırruh- (21)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 12

Bir Mesele:

Ebu Abdullah (Muhammed bin Alî el-Hakîm et-Tirmizî) -rahimehullâh- buyurdu ki:

Ben, birleşmesinden tâ ki zafere ulaşıncaya kadar ruhu, bütün ilâhi sanatın ceseddeki nakışlarıyla bitişmiş halde buldum.

Kalbin eleminden, değişmesinden ve güçsüzlüğünden dolayı cesede illet (mânevi hastalık) isabet ederse, ruh da bununla meşgul olur. Çünkü tümüyle cesedin içine nakşedildiği için, bu yer ona da dar ve sıkışık gelir.

Zâhiren ya da bâtınen herhangi bir konumda cesede nekbet (belâ ve musibet) isabet edince, bu yerden rûhun üzerine de yerleşip onu da meşgul ettirir.

Nefiste elem mevcut olunca, nefsin nekbet (musibet)i kalbi de işgâl eder.

Kalp ve ruh, onları itaate dâvet ederler; nefis ise onları şehvâni arzulara dâvet eder.

Ruhun ve kalbin meşguliyeti akla nazar etmek olduğuna göre, şu halde bu çağrı nedir?

Onun seyri nereyedir?

Hangi şeye delâlet etmektedir?

Ayrıca bunun ziynetlendirdiği, gösterdiği ve tarif edip bildirdiği şey nedir?

[Burada] aklın arta kalanı iptal olur, kul artık muhabbete muhtaç olur. Muhabbetin halâvetini (tatlılığını) duyar, halâvetin ise ferahlığını duyar.

İhlâsla kalbe ve rûha ulaşınca, bunun meşgûliyeti ferahlığın tatlılığı ile ilgili bu meşguliyetten de sıyrılmayı sağlar.

Ferahlıkla onun kalbi açılıp genişler, gönderilir, takvâya erişir, neşeye erer.

Şu kadar var ki, yine ferahlıkla zaafa düşer, ezilir ve sıkışıp daralır. Nefsin elemi tekrar ettikçe halâveti (tatlılığı) da elden gidiverir.

Kul, "kul"u bilip tanımaktan, artık Rabb'ini de çıkarır; onunla O'nu da bilir. O'nu bilince ve tanıyınca, O'na olan muhabbetinden dolayı kalbinin içindeki şeyle, ilâhi ilmin ateşi ve nuru alevlenir. Bu muhabbet [75] imana yöneliktir; tâ ki [ona] Allah'tan, O'nun sayılı velilerinin muhabbetine nispet edilebilecek ilâhi bir meded gelsin.

O'na olan muhabbetinden dolayı bu muhabbet öylesine uzar ki, nihayet O'na vâsıl olur. Kul nekbet ve musibetinden herhangi bir nekbet ve musibet erişince, artık O'na tutunarak onun eleminden sıyrılır ve yalnız O'nunla meşgul olur.

O artık O'nun marifetine, yani O'nu tanımaya yönelir; bu ilim ona öncekilerin ilimlerini de öğretir.

O'nun meşîet ve irâdesi, O'nun yarattıklarından daha öne geçmiştir.

İşte bu ilim ilâhi bir heyecan içindedir, onda O'nun eleminden yana hiçbir şey bulunmaz.

O'nu tanımak (marifet), O'nu bilmek demek olduğu için, O'nun marifeti (tanımayı) gerçekleştiren meşîet ve iradesi, "Azâmet-i İlâhi"ye dek ulaşır, ilâhi azamet ise onu dağıtıp paramparça eder.

Ruh ve kalp dağılıp parçalandığı vakit, o artık ezilir ve baskıya maruz kalır; üstelik [bu] nefsinin içinde defalarca kez tekrarlanır, ruh da meşguliyet içinde kalır.

O'nun muhabbetine kavuştuğunda ise yine vasfettiğimiz şeyin üzerinde olur ve rahatlığa kavuşur.

Allah-u Teâlâ peygamberleri -salavâtuhu ve selâmuhû aleyhim- ve velileri işte bu muhabbetle teyid edip destekler ki, onların da sıfatları "Ubûdiyyet" (kulluk) olsun.

O, ilâhi meşîet (dileme) meydanında cömertlik ve keremi üzere onları kendisine çeker ve ilâhi güzelliklerini bahşeder; nefsi ezer, ruhu inceltir ve kalbi tâzeler.

[Kalp Hakkında] Bir Mesele:

Ebu Abdullah (Muhammed bin Alî el-Hakîm et-Tirmizî) -rahimehullâh- buyurdu ki:

Allah âdemi (insanı) yarattı ve onun göğüs kafesinin içinde etten bir organ halk etti, onu adlandırmak istediğinde "Kalp" diye isimlendirdi. Onu âzâlar üzerine hükümran kıldı, kalbi muhafaza etmeye kendisini vekil tayin edip onu tuttu, Ehad (Bir)'e ulaşmada ona yorgunluk vermedi.

O, kalpleri kendi dilediği şekilde döndürdü ve aklı ona vekil tayin etti, aklın içine de marifet-i İlâhi'yi ve ilm-i Billâh (Allah'ı bilme)'yi koydu. Onun bâtınını şehvânî arzuların kökleri ile iç içe kıldı ve eşyanın şehvetini de onun içine yerleştirdi, böylece onu heva ve hevese de vekil tayin etti.

Heva ve hevesin konumu, Allah'tan gafil olmanın zulmeti (karanlığı) içindedir. Akıl ise Allah'ı tanımanın ve "İlm-i Billâh"ın, yani Allah'ı bilmenin içindedir, senin kalbini Allah'a doğru yürütüp sevk eder.

Heva ve heves, senin nefsini fâni olan şehvetlere çağırır. Her ikisinin de bir kokusu ve onların her birinde bir hayat vardır.

İkisinden biri semâvi, diğeri arazidir.

İkisinden biri ruh, diğeri nefistir.

Ruhun evi başın içindedir, o bütün cesedde izini sürdürür. Nefsin evi ise karnın içindedir, o da bütün cesedde izini sürdürür.

Nefis de aslen ruha tutunmuştur, bu tutan bir kapak mesabesindedir ve aslından sıyrılıp çıkmaya güç yetiremez, tâ ki herhangi bir şey sonunu getirmiş olsun. Uyuyan kimsenin kapatılıp tutulması da bu kabildendir. Onun mesafesi uzamışsa, tutucu kapaklara bir illet yerleşmiş, hareketler gitmiş, âzâlar ölü gibi yüz döndürmüş demektir. Bu ise nefisten arta kalan şeyin cesedin içinde azalması nedeniyledir. Artık onun tutunduğu şey dışında hiçbir şey kalmamış, bilinci çıkıp gitmiştir.

Bunun içindir ki Allah-u Teâlâ şöyle buyurmuştur:

"Allah öleceklerin ölümleri ânında, ölmeyeceklerin de uykuları esnâsında ruhlarını alır." (Zümer: 42)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (150)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (8)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Ulü'l-azm Peygamberlerin Zamanı Gibi Bir Zaman (2)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "209. Mektûb"unda ikinci bin yılın en faziletlileri olan Hâtem-i veli, Mehdi Resul ve İsa Aleyhisselâm'ın geçmiş velilere kıyasla üstünlüğünü, fitne-fesad zamanlarında gönderilen ulü'l-azm peygamberler gibi dini kuvvetlendireceklerini beyan ederek şöyle buyurmuştur:

"Bizden evvelki şeriatlerde, bir ulü'l-azm peygamberin vefatından sonra bin sene içinde, enbiyâ-i kiramdan veya rüsul-ü izâmdan bir peygamber gönderilir, bunlarla o peygamberin dini kuvvetlendirilirdi. Onun devresi tamamlanınca, ulü'l-azm peygamberlerden bir başkası gönderilirdi.

Muhammed Aleyhisselâm peygamberlerin sonuncusu olduğu için ve onun dini nesihten ve değiştirilmekten korunduğu için onun ümmetinin âlimlerine enbiyâ hükmü verildi. İslâmiyet'i kuvvetlendirme işi bunlara bırakıldı. Bunlardan başka ulü'l-azm bir peygamber (İsa Aleyhisselâm) da onun şeriatine sokuldu. Onun şeriatini kuvvetlendirme işi buna da verildi.

Anlatılan mânâ üzerine Allah-u Teâlâ Âyet-i kerime'de şöyle buyurdu:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

Bilesin ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vefatından bin sene geçtikten sonra, ümmetinden gönderilen âlimlerin sayısı az ise de, bu şeriati tam kuvvetlendirmeleri için, çok yüksek olacaklardır.

Zaten bunun için Resulullah Aleyhisselâm Mehdi'nin teşrif edeceğini haber vermiştir, bin sene sonra gelecektir. İsa Aleyhisselâm da aradan bin sene geçtikten sonra gökten inecektir.

Bin sene sonra gelen evliyânın yükseklikleri, Ashâb-ı kiram'ın yüksekliklerine benzemektedir.

Her ne kadar peygamberlerden sonra en üstün Ashâb-ı kiram ise de, sonra gelenler bunlara çok benzedikleri için, hangilerinin daha üstün oldukları anlaşılmaz gibi olmuştur.

Bu mânâ icabı olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizî)

Bunu böyle anlatırken: 'Bilemiyorum, evvelkiler mi daha üstündür, sonrakiler mi?' buyurmadı. Çünkü hangilerinin daha üstün olduğunu biliyordu.

Yine anlatılan mânâ icabı olarak şöyle buyurdu:

'İnsanların hayırlısı benim zamanımdaki müslümanlardır.' (Buhârî)

Fakat çok benzedikleri için, tereddüt hasıl olduğundan: 'Bilinmez' tabirini kullandı.

Burada şöyle bir şey sorulabilir:

'Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ın zamanından sonra tâbiîn asrının yüksek olduğunu söyledi. Onlardan sonra da tebe-i tâbiîn asrının üstün olduğunu bildirdi. Bunların da bin sene sonra gelenlerden daha üstün oldukları anlaşıldı. Sonra gelenlerin Ashâb-ı kiram'a çok benzemesi nasıl olur?'

Bu soruya şöyle cevap verebilirim:

O iki asrın, bu son gelenlerden daha üstün olması, belki onlarda evliyâ sayısının çok ve bid'at sahiplerinin az olduğu için olabilir. Bunun için, sonra gelenler arasında birkaç evliyânın, o iki asırda bulunan evliyâdan daha yüksek olduğunu söylemek yanlış olmaz. Misal olarak Hazret-i Mehdi'yi söyleyebiliriz.

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'" ("Mektûbât"; 209. Mektûb)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu ilmin Allah-u Teâlâ tarafından geldiğini ve bu devrin Asr-ı saâdet'e benzeyeceğini, diğer Evliyâullah Hazeratı'nın bu ilmi açıklamadığını, gizli ve kapalı sırların açılacağını ve izahının yapılacağını ve fakat birçok kimsenin anlamayacağını bir başka mektuplarında beyan etmişlerdir.

Buyururlar ki:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizi)

Buyurdu da: 'Başlangıcı mı hayırlıdır, ortası mı?' buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiu's-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

'Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!' (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahit olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." ("Mektûbât"; 261. Mektûb)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan ihvana âittir, umum ümmete şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Ashâb-ı kiram'ın seçkinleri olduğu gibi, bunlarda da ihvanların seçkinleri aranır. Hazret-i Allah'a, Resulullah'a, cihada gönül vermiş.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

Geçmiş Enbiyâ-i izam Hazerâtı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini, yapacağı icraatları haber vermişlerdi. Hâtem-i veli de böyle oldu. Gerek Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, gerek İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, gerekse diğer birçok evliyâullah da ondan haber verdiler. İkisi de hep bir noktaya geliyor.

Hazret yine bir mektuplarında:

"Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir." buyuruyor. ("Mektûbât"; 317. Mektûb)

Yani onu görmüyorsan, ona Allah-u Teâlâ'nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Buradan anlaşılıyor ki bu doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş, desteklenmiş, O'nun ilmi ile mücehhez olmuş.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (28)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (15)

İbtilânın İmtihanı:

Allah-u Teâlâ sevdiği kullarını nefislerinin istemediği şeylerle imtihan etmiştir.

Âyet-i kerime'sinde:

"Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz." buyuruyor. (Enbiyâ: 35)

Bu dünya öyle bir imtihan ve deneme yeridir ki, her hayrın önünde bir şer engeli vardır.

Kimi insan bal ile kimi insan zehir ile tedavi edilir. Hangisi ile şifâ bulacağını ancak Mevlâ bilir. Bal ile şifâ bulacak bir hastaya zehir, zehir ile şifâ bulacak bir hastaya da bal verilirse, hastalığı daha da artar.

Zehirle tedavi gerçekten acı gibi görünür. Karşıdan gören öldü veya ölecek zanneder. Bir gün, bir sene yahut birkaç sene sürebilir. Halbuki burada ölen nefistir, dirilen ruhtur. Dolayısıyla o zehirde hayat vardır. Allah-u Teâlâ sevdiği için o zehiri içirmiştir. O ise Allah-u Teâlâ'nın kendisine zulmettiğini zanneder, lütfettiğini bilmez.

Bu zehir nasıl olur? Meselâ ona huysuz bir kadın veya hayırsız bir evlât verir. İçten dıştan ibtilâlara maruz bırakır. İçten gelmezse dıştan gelir; komşudan, arkadaştan gelir. Ne suretle zehir alacağını ona rızık taksimi gibi ezelden takdir ve taksim etmiştir, o anda vermemiştir.

Hayat seyrimizin bütün anlarını bilir, zamanına göre o ibtilâyı verir.

Nefis o ibtilâ esnasında acıyı duyunca ruh onun zulmünden sıyrılır ve dirilir. Yılanın boğazı sıkıldığı zaman ağzındaki kurbağayı çıkarır, çünkü kendi hayatı gidiyor. Nefis de böyledir, arzuları ile ruhu daima kendi himayesine almaya çalışır. Fakat sıkıştırıldığı zaman, hayatı tehlikeye girdiği için her şeyi unutur. İşte Allah-u Teâlâ böyle büyük bir ibtilâ ile de en büyük şifâyı bahşeder.

Aynı zamanda ibtilânın imtihanı da vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar öyle kimselerdir ki, Allah kalplerini takvâ için imtihan etmiştir." (Hucurât: 3)

İmanımızın derecesi imtihan zamanında belli olur. Allah-u Teâlâ'nın hıfz-u himaye ettiği kullar, imtihanda olduğunu görür gibi inanır ve teslim olur. Buna "Firâr-i İlâllah" denir, Allah'ına sığınıp başka hiç kimseden bir şey beklemez.

•

Halil Fevzi -kuddise sırruh- Hazretleri'nin başına gelen ibtilâya bakın ki bir oğlu, çok sevdiği diğer oğlunu vurdu. Giderken de onu vurmaya gittiğini söylemiş. Vâlide hanım:

"Efendi! Sana: 'Onu vurmaya gidiyorum.' dedi de niçin mâni olmadın?" dediğinde:

"Hazret-i Allah takdir ettiği işte kişinin basiretini bağlar." buyurmuş.

Vâlide hanım söylemişti, Halil Fevzi -kuddise sırruh- Hazretleri:

"Kimseye demezsen sana Ahmet'i gösteririm." buyurmuş, o da söz vermiş.

Bir gün sabah namazından sonra Ahmet eve gelmiş, babasının ve annesinin elini öpmüş. Bir müddet oturduktan sonra: "Hadi oğlum kalk git!" buyurunca kalkıp gitmiş. O gider gitmez Vâlide hanım komşulara söylemiş, ondan sonra bir daha da görememiş.

İbtilânın Mükâfatı:

Bir defasında Medine-i münevvere'de bulunuyorduk. Üzerimizde büyük bir ibtilâ vardı. Bu sıkıntı esnâsında büyük bir ihsanla taltif etmişlerdi. Gayr-i ihtiyâri "Bu ibtilâyı alsanız!" dedik. "O zaman verdiğimizi de alalım." dediler. "Yok, o kalsın." dedik, "Öyleyse o da kalsın." dediler. Biz de sükût ettik. O mükâfatın gitmemesi için o anda o en şiddetli ibtilâya râzı olduk.

Hiçbir şey yoktur ki, ibtilâsız verilmiş olsun.

Bu noktada bir hususu açık olarak arzetmiş olalım. Farz-ı muhâl ki Allah-u Teâlâ: "Ey kulum! Seni şöyle bir ibtilâya maruz bırakacağım ve bu ibtilânın karşılığında da şu mükâfatı vereceğim, râzı mısın?" buyursa, "Râzı değilim." dersin. Öyle şiddetli ibtilâlar var ki, o büyük mükâfatı da belki fedâ edersin. Fakat O dilerse hem sana o ibtilâyı verir, seni imtihana çeker; hem o mükâfatı verir, hem de sen susarsın. Gizli bir sır. Sonra o da gelip geçer.

Allah-u Teâlâ'nın kişiyi ne ile imtihana çekeceğine akıl ermez. O ne ile imtihana çekerse çeksin, insan Hakk'tan yana olmalıdır. Ne ibtilâ verirse versin Hakk'ın yanında olmalıdır.

Nefse ağır geliyor, yoksa Hakk'tan gelenin hepsi güzeldir, çünkü Güzel'den geliyor. Hepsi hoştur, çünkü Hoş'tan geliyor.

İbtilâ demek mükâfat demektir.

İbtilânın Sırrı:

Farz-ı muhal ki; bir düşmanınızla dövüşüyorsunuz. Bir dostunuz yetişti, bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.

İbtilâ işte bu dostunuz gibidir. Ruh nefisle mücadele ve münâkaşa halinde iken, Allah-u Teâlâ nefse bir ibtilâ verir, azgın nefse bir ibtilâ tokmağı vurulur, nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur, sıyrılır gider. Yani ruh, düşmanı olan nefsin elinden ibtilâ ile kurtulur.

İbtilâ bu kadar değerlidir, daha doğrusu Allah-u Teâlâ'nın büyük bir ikramıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah kime hayır dilerse onu musibete uğratır." buyuruyor. (Buhârî)

Herkes ateş olarak görür, içindeki nuru dilediğine gösterir. O'nun her taksimi güzeldir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Erkek olsun, kadın olsun bir mümin Allah'ına günahsız, tertemiz kavuşuncaya kadar; başından, çoluk-çocuğundan, malından ibtilâ eksik olmaz." (Tirmizî)

İbtilâ iyi olmasaydı, Allah-u Teâlâ en sevgililerine verir miydi?


İSLÂM İLMİHALİ

HACC (47)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 42

MEDİNE-İ MÜNEVVERE'Yİ ZİYARET (3)

• Yalnız o nur beldesinde bulunmanın bir de tehlikesi var. Orada işlenecek küçük bir hata çok büyüktür. En büyük zarar da lâubalîlikten ileri gelir. Lâubalî olup sünepeleşmektense uzak durup o aşk halini gönülde tutmak daha hayırlıdır.

Bir zât, Medine-i münevvere'ye yerleşmek isteyen ihvanına:

"Oğlum cisminin orada kalbinin burada olmasından, kalbinin orada cisminin burada olması daha hayırlıdır." buyuruyor.

Bu hususu çok kestirmeden anlatmak için şöyle deriz:

"Hazret-i Allah'a karşı bir kusur işlersem, dilerse affeder diye ümidim vardır. Habib-i Ekrem -sallallahu aleyhi ve sellem-ine karşı işlersem affetmez diye kanaatım hasıl olmuştur"

Çünkü onu çok seviyor.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde Medine-i Münevvere'nin geleceğinden şöyle haber vermiştir:

"(Bir zaman) Medine, hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek. İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirlerken onun perişanlığını görererek korkup, yüzüstü düşerek öleceklerdir." (Buhârî)

"Medine'ye Deccal'in korkusu girmeyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir." (Buhârî)

"Medine'nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir." (Buhârî)

"Muhakkak iman, yılanın deliğine toplandığı gibi Medine'ye akıp toplanacaktır." (Buhârî. Tecrid-i sarîh: 887)

"Mekke ve Medine'den başka, Deccal'in ayak basmayacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sonra Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Medine'den çıkacaktır. (Deccal'in yanına gideceklerdir.)" (Buhârî)

"Deccal çıkacak; Medine'ye giremeyip bazı kumluğuna inecek, Medine'den insanların hayırlısı olan bir kahraman çıkarak Deccal'e:

– 'Ben şâhitlik ederim ki, Allah'ın elçisi Muhammed -sallallahu aleyhi ve sellem-in haber verdiği Deccal sensin.' diyecek.

Deccal halka:

– 'Ben bunu öldürüp diriltirsem, benim Tanrı olduğumdan şüphe eder misiniz?' diyecek.

Halk:

– 'Şüphe etmeyiz.' diyecekler.

Deccal, o kahraman insanı öldürüp diriltecek.

O kimse:

– 'Bugün daha iyi anladım. (Sen yalancısın, Deccal'sin.)' diyecek.

Deccal:

– 'Onu yine öldürürüm' diyecek fakat öldüremeyecek." (Buhârî)

• Medine-i münevvere'den ayrılırken Resulullah Aleyhisselâm ziyaret edilir, iki rekât namaz kılınarak vedâ edilir ve namazdan sonra şu duâ okunur:

"Allâhümme lâ tec'al hâzâ âhiral-ahdi bi harami resûlik, ve yessiril-avde ilel-harameyni sebîlen sehleten bi mennike ve fadlik, verzuknel-afve vel-âfiyete fid-dîni ved-dünyâ vel-âhirah, ve ruddenâ sâlimîn, ilâ evtâninâ âminîn.

Allâhümme innâ nes'elüke fî seferinâ hâzel-birra vet-takvâ, ve minel-ameli mâ tühıbbu ve tardâ, vec'alnâ meallezîne en'amellâhü aleyhim minen-nebiyyîne ves-sıddîkîne veş-şühedâi ves-sâlihîn, bi fadlike ve keramike yâ ekramel-ekramîn ve selâmün alel-murselîn vel-hamdü lillâhi rabbil-âlemîn."

"Allah'ım! Bu ziyâretimi son ziyâret, bu duâ ve niyâzlarımı, Rasul'ünün Hareminde yaptığım duâ ve niyâzların sonuncusu eyleme. Lutf-u kereminle 'Haremeyni'ş-şerifeyn'i tekrar tekrar ziyâret için kolaylıklar ihsân eyle. Günahlarımızı affedip din, dünya ve âhiretle ilgili işlerimizde âfiyetler ikrâm eyle. Yurdumuza, sâlimen, güvenlik içinde dönmeyi nasip eyle.

Allah'ım! Bu yolculuğumuzda senden iyilik, takvâ ve senin sevip hoşnut olacağın şeyleri nasip etmeni istiyoruz, onları bize ihsân eyle. Ey keremi sonsuz Rabb'imiz, lütf-u ihsânınla bizi kıyâmette, kendilerine nimet verdiğin peygamberler, sıddîklar, şehidler ve sâlih kişilerle birlikte haşr-u cem' eyle. Bütün peygamberlere selâm olsun. Âlemlerin Rabbi Allah'a da hamd olsun."


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (63)

Ocak 2019
Hakikat Aylık İslâm Dergisi
s. 43

Rızâ-i İlâhi Yolunda Savaş (1)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in döneminde de fetihler Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dönemindeki gibi devam etti.

Müslümanlar hiçbir sebep olmaksızın bir başka topluma savaş açmamıştır. Ne zamanki müslümanlara tecavüz olmuş, isyanlar baş göstermiş, tehditler oluşmuş o zaman savaş meşru bir hâl almıştır.

Bizans'ın hâkim olduğu bölgelerde müslümanlığını açıkça söyleyenler öldürülüyordu. Buna cevap verilmesi gerekiyordu.

Dönemin Bizans ve Sasani devletleri ile savaşlar yapılıyordu.

Bu iki ülke kendi yönetimindeki bölgelerin insanlarını öldürüyor, ağır vergilerle bunaltıyor, yağma ve talan yapıyor ve neticede nefret uyandırıyorlardı. Halkı ağır vergi zulmü ile eziyorlar zorla mezhep değiştirmeleri için olmadık baskıları uyguluyorlardı. Bizans ortodokslarından farklı bir inanca sahip olan hıristiyanların kiliselerine el konuyor, katliamlar yapılıyordu. Zulümler had safhaya ulaşmıştı.

Meselâ; Süryaniler Humus yakınlarında tarihin en kanlı soykırımlarından birine uğramışlar; kadın, ihtiyar, çocuk demeden hepsi kılıçtan geçirilmişlerdi.

Böyle bir dönemde müslümanların bu bölgelere ulaşmaları ile baskı ve zulümler son bulmuştu. Müslümanlar bölge halkının kurtarıcıları olmuşlardı. Şam müslümanlar tarafından kuşatıldığında bölge halkı müslümanların şehri fethetmeleri için yardım etmişlerdi. Bölge hıristiyanları, müslümanları Hama civarında davul zurna eşliğinde şenlikler yaparak karşılamışlardı.

Bizans İmparatoru Heraklius, ordusunun müslümanlar karşısında devamlı mağlup olmasının sebebini araştırmak amacıyla etrafındakilerle yaptığı istişare sırasında ihtiyar bir kişi şöyle demişti:

"Müslümanların orduları gecelerini ibadetle geçirirken, gündüzlerini savaşla geçirmekte, iyiliği emretmekte, kötülükleri engellemekte, parasını vermeksizin hiçbir şeyi yememekte, her yere barışla girip galip gelince zulmetmemekte, verdiği sözleri yerine getirmektedir. Biz ise sözümüzden döner, halka zulmeder, içki içer, haramları işler, fesat çıkarırız."

Müslümanların cihad ruhu İmparator'u derinden etkilemişti. Bu sözler üzerine şunları söylemeden edememiştir:

"Eğer söylediklerin doğru ise, onlar şu ayak bastığım yerlere hâkim olacaklardır."

Ülkesinin topraklarının bir kısmını müslümanlara bırakmak zorunda kalan İmparator; "Elveda Suriye" diyerek İstanbul'a dönmüştür.

Müslümanlar fethettikleri topraklarda kimseye zulmetmemişlerdir.

Dönemin İskenderiye Başpiskoposu müslümanlar hakkında şöyle diyor:

"Bunlar ölümü hayata, tevâzuyu şöhrete tercih ediyorlar. Onlar için dünyanın hiçbir çekiciliği bulunmamaktadır. Dizleri üzerinde oturup azıcık yemek yiyorlar. Liderleri, içlerinde sıradan birisidir. Köle-efendi birbirlerinden ayırt edilmiyor. Namaza çağrılınca hep beraber ibadete koşuyorlar."

•

Hazret-i Ebu Bekir -radiyallahu anh- Arabistan'da birliği sağladıktan sonra ordusunu kuzeye göndermiştir. Ordusunu cepheye gönderirken başlarında hakkı bilen, İslâm'ın emirlerine riayet eden cesur, kararlı komutanları görevlendirmiştir. Ordu komutasında Peygamber Efendimiz'in terbiyesinden geçmiş yüksek karakterli komutan ve sahabeler bulunuyordu. İslâm ordusunun içinde yüksek şahsiyetli sahabelerin bulunmuş olması tarihte eşine rastlanmayan bir savaş ahlâkının uygulanmasında çok önemli bir amil olmuş ve bu terbiye bütün İslâm ordularının savaşlarında ana manayı teşkil etmiştir.

İslâm ordusunun gayesi ganimet değil "Rızâ-i ilâhi yolunda savaş" idi. İslâm'ın yayılması, kök salması, insanlığın huzur ve saadeti idi. Savaşın ancak bir katliam olarak bilindiği asırda İslâm ordusu disipliniyle, savaş tekniği ve kalitesiyle, uyguladığı strateji ile eşine rastlanmayan bir yapıya sahipti. Halife bu orduya uyacakları taktikleri izah ediyor, komutanlar da bu emirlere harfiyen uyuyorlardı. İslâm'ın ahlâkı ile yapılan bu savaşların neticeleri çok parlak oldu. Ordu komutanları hedefi çok iyi bildikleri için parlak neticeler elde ediyorlardı...


GÜNDEM

ABD'nin Suriye'den Çekilme Kararının Arka Planında Ne Var?

Uğur Kara – Ocak 2019
Hakikat Aylık İslâm Dergisi
s.44-45

Bu durum Türkiye hanesine bir zafer olarak yazılırken, Suriye'deki PKK-PYD teröristlerine büyük yatırımlar yapan Netenyahu-Votel-McGurk gibi bilumum teröristperestler büyük bir şok yaşadı. Türkiye "Amerika'ya askerî alanda geri adım attıran ülke" madalyasını göğsüne taktı.

Türkiye'nin Fırat'ın doğusuna operasyon yapmaktaki kararlılığı Amerika'nın geri adım atmasına sebep oldu. Amerikan başkanı Trump Suriye'deki askerlerini geri çekeceklerini açıkladı.

Amerika'nın Türkiye ile karşı karşıya gelmek istemeyeceği tahmin ediliyordu, ancak bu kadar hızlı çark etmesi, bu işin bu kadar kolay olması da beklenmiyordu. Bu hızlı çark sürpriz etkisi oluşturdu. Dolayısı ile insanlar bu kararın arkasında başka şeyler aramaya başladı.

Türkiye'nin Kararlılığı Sonuç Verdi:

Her şeyden önce şunu belirtmek gerekir ki; başlıbaşına sadece Amerika'nın bu çekilme kararı bile Türkiye için bir zaferdir. Zira;

Türk ordusunun Fırat Kalkanı'nında DAEŞ teröristlerini, Afrin operasyonunda PKK teröristlerini darmaduman eden parlak zaferleri olmasaydı;

Bu parlak zaferler esnasında bir tane bile sivilin burnunun kanamaması için elinden geleni yapan, teröristleri defettikten sonra halkın hastane, okul, elektrik her türlü ihtiyacını karşılayan, bu sayede bütün Suriyelilerin teveccühünü kazanan bir Türkiye olmasaydı;

İmparatorluk kodlarına hızlı bir dönüş yapan Türkiye'nin istihbarat sahasında, özellikle kendi nüfuz coğrafyasında imza attığı devasa dönüşüm olmasaydı;

Başta Cumhurbaşkanı olmak üzere Türkiye'yi yönetenlerin bütün bu hard ve soft power'i (sert ve yumuşak gücü) arkasına alarak ve her türlü hesabı-kitabı yaparak Fırat'ın doğusuna -Amerika'ya rağmen- girmekte kararlı hareketi ve açıklamaları olmasaydı;

Amerika PKK'yı satar mıydı?.. Elbette satmazdı.

Dikkat ederseniz Amerika Suriye'deki teröristçiklerini korumak için son ana kadar kendisini PKK-PYD ile özdeşleştiren açıklamalar yapıyor, adımlar atıyordu. Türkiye sınırına gözlem noktaları kurmaya başlaması bardağı taşıran damla oldu. Türkiye Fırat'ın doğusuna birkaç gün içinde gireceğini açıkladı. Bunun üzerine Cumhurbaşkanı Erdoğan'la görüşen Trump çok hızlı bir karar alarak Amerika'nın Suriye'deki askerlerini çekeceğini açıkladı.

Bu durum Türkiye hanesine büyük bir zafer olarak yazılırken, Suriye'deki PKK-PYD teröristlerine büyük yatırımlar yapan Netenyahu-Votel-McGurk gibi bilumum teröristperestler büyük bir şok yaşadı.

Böylece Türkiye'nin askerî güç kullanma kararlılığı Amerika gibi bir ülkeye geri adım attırdı. Bu sayede Türkiye büyük devlet kategorisinde bir basamak daha yükseldi. Zira bundan sonra Amerika yan çizip "Teröristçiklerime dokundurtmam!" dese de, siyonist uşağı birkaç Amerikan bürokratı-generali Trump'ın kararını biz kabul etmiyoruz diye isyan bayrağı çekse de her hâlükârda Türkiye "Amerika'ya askerî alanda geri adım attıran ülke" madalyasını göğsüne takmıştır.

Şüphesiz küffar boş durmayacak, sinsi sinsi bir şeyler planlamaya çalışacak, orada bir boşluk oluşturmak, bu boşluğa Türkiye'den başkalarını doldurmak isteyecektir. Türkiye uyanık olmalı ve bu gibi sinsilikler karşısında hızlı teşebbüs ve hareketlerde bulunmalıdır.

Trump Suriye'de Baştan Beri Türkiye Tezlerine Yakın Duruyordu:

Hatırlarsanız Trump ilk geldiğinde yakın çevresi ve danışmanları arasında birçok emekli general vardı. İlk atanan Ulusal Güvenlik danışmanı Michael Flynn da emekli bir generaldi. Bu adamlar Amerika'nın çıkarlarını Siyonist-İsrail çıkarlarından önde tutuyorlardı. Türkiye ile karşı karşıya gelmenin, Suriye'de bir terör örgütünü desteklemenin Amerikan çıkarlarına uymadığını görüyorlardı. Ancak Amerika'nın FETÖ'sü olarak tanımlayabileceğimiz siyonist çete bunların düşüncelerini icraata geçirmelerine fırsat vermedi. Trump'ın adamlarından ilk ayağını kaydırdıkları kişi de Michael Flynn oldu.

"Trump FETÖ konusunda olsun, Suriye konusunda olsun bu çetenin fikirlerine zıt bir görüşe sahipti. Ancak ilk olarak FETÖ düşmanı Ulusal Güvenlik Danışmanı Michael Flynn'ı kurban verdi. İkinci olarak Suriye'de Trump'ın politika değiştirmesine izin vermediler." (Hakikat Dergisi, Nisan 2017, s. 42)

Nitekim Trump Suriye kararından sonra 20 Aralık'ta yaptığı bir açıklamasında "Suriye'den çıkmak sürpriz değildi. Yıllardır bunun için çalışıyorum ve 6 ay önce niyetimi yerine getirmeye karar verdiğimde biraz daha kalmaya karar verdim" ifadesini kullandı. Kararlılığını göstermek için Irak'taki Amerikan askerlerini ziyaret etti.

Peki ne oldu da bu çeteye diş geçiremeyen Trump Suriye'den çekilme kararını açıkladı ya da açıklayabildi?

Türkiye'nin kararlı duruşu ve Amerika'ya rağmen Fırat'ın doğusuna gireceğini açıklaması Suriye politikasının yanlış olduğunu savunan Amerikalıların sesinin daha gür çıkmasına ve Trump'ın bu konudaki fikrini icraata geçirmek için fırsat bulmasına sebep oldu. Terör örgütlerini tereyağından kıl çeker gibi birkaç ayda kılıçla biçen, dostların hayranlık, düşmanların kıskançlık duyduğu Türk ordusunu hiçbir aklı başında insan karşısına almak istemez.

İkinci olarak İran'a karşı cephe açmaya çalışan bu çete güçlü bir şekilde üzerlerine gelen Türkiye'yle geçici bir ateşkes ortamı oluşturmak istemiş olabilir. FBI'ın FETÖ operasyonlarını, Türkiye'ye patriot füze savunma sistemlerinin verilmesi için karar almalarını bu ateşkes niyetinin yansımaları olarak görebiliriz.

Ancak bu siyonist çete boş durmayacaktır. Nitekim Serdar Turgut 26 Aralık tarihli yazısında bu tehlikeye işaret ediyor; FDD isimli vakıf bünyesinde örgütlü bu çetenin Türkiye düşmanlığına ve Trump'ı Flynn üzerinden Türkiye işbirlikçisi gibi yaftalamak istediklerini haber veriyor.

Küresel Kavga'nın Üçüncü Tarafları:

Türkiye'nin yaşamış olduğu FETÖ tecrübesi bize küresel kavganın taraflarını devletler üzerinden okumanın çok eksik bir değerlendirme olacağını öğretmiştir.

Yaşanan gelişmeler irdelendiğinde küresel hakimiyet peşinde koşanların iki ana gruba ayrıldığı ve büyük bir kavgaya tutuştukları görülüyor. Bununla beraber bunların güdümünde hareket ettiği halde, bu ayrışma ve kavganın da yardımıyla yer yer, fırsat buldukça bunlardan farklı hareket eden üçüncü tarafları da görüyoruz.

Birinci tarafta; çoğunluğu yahudi ailelerden oluşan; kendisini tanrının üzerinde gören; dünya üzerindeki ateist, pagan ve şeytanperest güçlerle işbirliği yapan; küresel finans ve teknoloji şirketlerine hakim; din, devlet, ulus, ahlak, insanlığa ait ne varsa hepsini dönüştürüp yok etmeye, böylece insanlığı arzularının esiri olmuş, robotlaşmış köleler haline getirmeye çalışan bir grup var.

İkinci tarafta ise; İsrail merkezli küresel bir yahudi krallığı kurmaya çalışan; kendi inançlarına göre tanrının vadettiğinin peşinden koştuğunu düşünen, Amerikan evanjelikleri, milliyetçileri ile işbirliği yapan siyonist, harpçi, dünyayı yakıp yıkarak, dünya nüfusunu azaltarak amacına ulaşmaya çalışan dinci, fundamantalist bir grup var.

Trump ikinci grubun güdümünde hareket eden, Amerikan ulus devletinin yükselmesini isteyen Amerikan milliyetçilerinin bir karakteri. Sömürgeci, paracı, dinci Amerikan emperyalizminin savunucusu. Kudüs'ü İsrail'in başkenti olarak tanıması, yahudi damadının koordinesinde Suudi prens Selman'ı başa getirip İran'a karşı oluşturulan Arap cephesi için kullanmaları, bütün bu icraatlar bu arka planın yansımaları. "Vahşi Kapitalizm" denilen canavarın pençesindeki batılı bir kapitalist görüntüsü çizmekten çekinmeyen eski işadamı yeni Amerikan başkanı Trump küresel siyasete de öyle bakıyor. Bütün dünyanın gözü önünde açıkça Suudi Arabistan'a yüz milyarlarca dolar haraç kesiyor, Avrupa ülkelerini "Sizi koruyoruz karşılığında para verin" diye fırçalıyor. Suriye'deki masrafı Arabistan'ın üzerine yıkmaya çalışıyor.

Siyonist yahudilerle Kudüs, İran gibi konularda tam bir işbirliği içinde olan Trump Suriye'den çekilme kararı ile onlardan ayrı düştü. Yahut siyonist yahudiler istemeye istemeye bu gelişmeye razı oldu.

Binaenaleyh dünya üzerindeki her olayda, taraflar farklı pozisyon aldığı gibi küresel koalisyonların üyeleri de farklı tavırlar takınabiliyor. Her ülkenin içinde milliyetçi, devletçi bir damar da var. Yine her ne kadar masonik bir etki altında olsa da Vatikan gibi güç odakları var.

Son tahlilde; bunların hepsi İslâm ve Türk düşmanı. Hazret-i Allah bunları birbirine düşürüp bize nefes aldırıyor. Unutulmamalıdır ki tarih aslında "İman-Küfür mücadelesi"nin tarihidir ve "Küfür tek millettir."

Amerika'nın Algı Operasyonu Kendisini Vurdu:

Amerika'nın PKK-PYD'yi parlatmak için yapmış olduğu küresel algı operasyonu dönüp kendisini vurmuştur.

Şöyle ki; dikkat ederseniz PKK'yı resmi olarak terörist olarak kabul ettikleri halde Batı medyası PKK'yı özgürlük savaşçısı ve Kürtlerin temsilcisi olarak görmüş ve göstermeye çalışmıştır. Bugün bile Türkiye'nin Suriye'de PKK'ya karşı yaptığı her operasyon Batı medyasında "Türkiye Kürtlere saldırıyor" diye verilmektedir.

Algı operasyonu bu olunca Amerika şöyle inanmaya başladı: "Türkiye Kuzey Irak'ta da başlangıçta şiddetle karşı çıkıyordu, sonra en sıkı ilişkiyi kendisi kurdu. Burada da böyle olacak." (Amerikalıların böyle düşündüğünü Serdar Turgut birkaç kez yazılarında dile getirdi.)

Bunun böyle olamayacağını her Türk biliyordu, ama koskoca Amerika bilemedi, öngöremedi. Kendi algı operasyonu kendisini vurdu. Türkiye'nin PKK için Amerika ile karşı karşıya gelmeyi göze alamayacağını zannettiler. Öyle olmadığını anladıklarında ise iş işten geçmişti. Bu algı Amerika'ya çok büyük bir stratejik hata yaptırdı. Ve günün sonunda Amerika teröristçiklerini bir anda satıverdi.

İran Faktörü:

İsrail'in İran hakkındaki düşüncelerini biliyoruz. İran'ı büyük bir tehdit olarak görüyorlar. Lübnan Hizbullahını ve İran'ı yok etmek için fırsat kolluyorlar. Kendileri bunu becerecek güce sahip olmadıkları için yıllarca Şii-Sünni savaşı adı altında Türkiye ile İran'ı harbettirmeye çalıştılar. Başaramayınca bu sefer Suud ve BAE öncülüğünde bir anti-İran cephesi kurdular. Ancak Amerika'dan aldığı milyarlarca dolarlık silaha rağmen Yemen'de sivil katliamı yapmaktan bir adım öteye gidemeyen Suud ve şürekasının İran'a saldırmaya cesareti de gücü de yok. Bu yüzden Amerika'yı İran'a vurdurtmaya çalışacaklar. İşadamı Trump'ın da İran gaz ve petrolü için ağzının sulandığını tahmin etmek zor değil.

Türkiye ile ateşkes pozisyonu almalarını, Taliban ile barış görüşmelerine başlanmasını ve Afganistan'dan da asker çekeceklerini söylemelerini İran'a karşı cepheyi tahkim etme gayretleri olarak görebiliriz.

Bu durum her ne kadar Türkiye'nin eline koz verse de Amerika'nın işini kolaylaştırmamak lâzımdır. Zira Amerika İran'a girerse zarar gören yine Türkiye olacaktır ve Amerika'nın Türkiye'ye olan bağımlılığı ortadan kalkacaktır. Zira İran'a girdiği an Orta Asya ve Afganistan Amerika'nın kapı komşusu haline gelecektir.

Ve daha önce de söylediğimiz gibi Afganistan, Irak ile başlayan süreçte İran sonda değil, ortada duruyor.

İran zor, büyük, fakat bir o kadar da iştah kabartan bir lokma. Petrol var, gaz var, İsrail'in güvenlik kaygılarının giderilmesi var, İpekyolu projesinin ortasına hançeri saplamak var, Asya'nın ortasına yerleşmek var... İran'ın yaklaşan tehlikeyi görmesi lâzım.

Dikkatli Olmak Zorundayız, Küffar Boş Durmayacak:

Karşımızda açık açık Yunanistan, Mısır ve Kıbrıs Rumlarını bir araya getirerek cephe kuran, "Kürt Devleti'nin kurulma zamanı geldi" diyen, PKK'yı, Kuzey Irak referandumunu destekleyen bir İsrail var, küresel çetesi var.

Bu çete PKK-PYD'nin direnmesi için her türlü gayreti gösterecektir. Paralı orduların çekilmesini engellemeye, PKK'nın boşalttığı yerlere Suriye rejimini yerleştirmeye çalışacaklardır. Türkiye'nin buradaki askerî yığınaklanmasını fırsat bilip Yunanistan'ı pışpışlayacaklardır.

Türkiye için ikinci bir tehlike ise Amerika ile tekrar "yakın müttefik" görüntüsü vermektir. Zira ne zaman Amerika ile haddinden fazla yakın oldu isek dünyanın geri kalanı ile aramız bozuldu. Amerika hiç yıkanmayan, cerahatlarının kokusu metrelerce uzaktan duyulan bir ucubeye benziyor. Yaklaşanı da kokutuyor. Bu pislikle uzaktan uzaktan muhatap olmakta fayda var.

Türkiye'nin ordusunu, siyasetini, istihbaratını; ipteki cambaz gibi yerinde ve zamanında, gerektiğinde hızlıca ve çekinmeden kullanması lâzım.


EĞİTİM

"İki Kişinin Arasını Bozmak İçin Söz Taşıyan Nemmam Cennete Giremez." (Buhârî)

Canan Büşra Kara – Ocak 2019
Hakikat Aylık İslâm Dergisi
s.46

"Herkesi ayıplayan, söz götürüp getiren ve çok yemin eden, aşağılık zorbaya itaat etme!" (Kalem: 10-11)

Koşarak öğretmen odasına girdi 6 yaşındaki Funda; "Öğretmenim biliyor musun? Ayşe dedi ki: 'Ali Fatma'nın kitabını karaladı.' yaa!" deyip çok önemli bir iş başarmış edası ile öğretmeninin gözlerinin içine baka baka kafa salladı.

Odada bu davranışlara şahit olan yaşlı eğitmen donmuş kalmıştı. Funda'nın bu davranışının sıklığı artık son iki haftadır dikkat çekmekteydi. Küçücük bir kız resmen koğuculuk tohumlarını mizacına ekmek üzereydi.

Günümüz dizileri bu pis huyu artık çok küçük yaşa kadar taşımışlardı. Eğitmen tohum toprağa düşmeden müdahale etmeliydi. Sınıf öğretmeni, Funda'nın mesajı üzerine tam kalkarken, sınıf öğretmeninin kolundan tutarak; "Bir dakika oturur musun öğretmenim. Ben Funda'ya bir şey sormak istiyorum." dedi. Ve sorusunu sormak için Funda'yı kucağına aldı, saçlarını okşayarak şöyle seslendi: "Fundacığım, Allah'ım seni çok güzel yaratmış. Maşallah. Güzel kız, sana bir şey sorabilir miyim? Ayşe gelip öğretmenine 'Funda Ahmet'in kalemini aldı' diye şikâyet etse bu senin hoşuna gider mi?"

Funda kafa sallayarak net ve kararlı bir şekilde: "Hayır!" dedi. "Peki, neden hoşuna gitmez?"

"O zaman öğretmenim beni sevmez. Belki de bana kızar." dedi.

"Peki, öğretmenin gidip şimdi sinirlenip şikâyet ettiğin arkadaşın Ayşe'ye kızsa, Ayşe öğretmenini sever mi? Ayşe seninle bugün oynar mı? Ya da sen seni şikâyet eden Ayşe ile oynamak ister misin?"

"Hayır, istemem." dedi.

"O zaman bu az önceki gelip öğretmenine getirdiğin haber demek ki güzellikleri yok eden kötü bir haber ve yanlış bir davranış, Senin gibi güzel bir kıza da böyle davranmak hiç yakışmıyor. Biliyor musun böyle davrananlara 'nemmam' denir. Nemmamlar da, geçen hayâllerini kurduğumuz o güzel hayâllerin mekânı cennete giremez. Hatta senin hayâl ettiğin dondurma ağacını da göremezler. Çok üzücü. Düşünsene, bütün arkadaşların nemmamlar gibi davransa o zaman oyun evimizde hiç kimse de kimse ile oynamaz. Kimse kimseyi sevmez ve görmek de istemez. Buraya da gelmek istemez, evde yalnız başına kalır ve canı sıkılır. Buradaki gibi eğlenemez, etkinlik yapamaz. Ay, düşünmek bile çok üzücü şeyler. Oysa hep birlikte, arkadaşlar ile oyun oynamak daha güzel bence. Sence?"

Bu arada sınıfının bahçeye indiğini duyan Funda bir telaş ile eğitmenin kucağından atladı ve kapıyı açarak:

"Bence de öğretmenim, arkadaşlarımla bahçede oynamak daha da güzel. Ayşe beni bekle ben de geliyorum." diyerek çıktı odadan.

Odada geriye kalan ise bir eğitmenin yaşayabileceği en büyük mutluluktu.

"Hocam, çok teşekkür ederim benim için de çok eğitici oldu." dedi sınıf öğretmeni.

"Rica ederim hocam" diyerek devam etti yaşlı eğitmen:

"Biz eğitmenler olarak çok dikkat etmeliyiz. Allah Resulü -sallallahu aleyhi ve sellem- Efendimiz bizim için bu konuda çok güzel bir örnektir. Bir Hadis-i şerif'lerinde buyuruyorlar ki:

"Benim katımda en sevimliniz, ahlakça en güzel olan ve çevresindekilerle en güzel geçinenizdir ki, onlar herkesi sever ve herkes de onları sever. Benim katımda en sevimsizleriniz ise koğuculuk yapan, dostların arasını açan ve temiz kimselerde kusur arayanlardır." (Taberâni-Bezzar)

Âyet-i kerime'de ise şöyle buyuruluyor:

"Herkesi ayıplayan, söz götürüp getiren ve çok yemin eden, aşağılık zorbaya itaat etme!" (Kalem: 10-11)

Müslümanlar emr-i ilâhîlerden o kadar uzak hâle getirildi ki; gerektiğinde hatasını kabul etmeyi, özür dilemeyi, helâllik istemeyi dahi bilmeyen nesiller yetişiyor. Kısacası öğretmenim, nefislerimizi ayağımızın altına taş yapmak yerine, bir çoğumuz başımıza taç yapar olduk."

Sınıf öğretmeni derin bir nefes çekerek:

"Hocam çok haklısınız Allah'ım bizi bize bırakmasın." diyerek sınıfının yanına bahçeye çıktı.

İki gün sonra:

Yaşlı eğitmen ayda bir gençlerle bir araya geliyor, onlara tecrübelerini aktarmaya çalışıyordu. O günkü kurs bitmiş, herkes dağılmak üzereydi. Gençlerden birisi çıkmadan önce endişeli gözlerle seslendi kapıdan: "Hocam, biraz konuşabilir miyiz?"

Genç öğrencisinin gözlerindeki endişeye bir anlam veremeden merakla: "Elbette güzelim." dedi.

Kaygılı bir ses tonu ile: "Hocam hakkınızı helâl edin!" dedi. İhtiyar eğitmenin daha da çoğalan meraklı bakışları altında devam etti:

"Ben buradan eve döndüğümde annem her seferinde 'Kursun nasıl geçti' diye sorar. Ben de geçen sefer sizin bazı hareketlerinizin taklidini yaparak anlatmaya kalkışınca annem beni uyardı ve insanların arkasından böyle yapmanın doğru olmadığını söyledi. Ben de bu durumdan rahatsız oldum. Hocam lütfen bana hakkınızı helâl ediniz." diyerek helâlleşme talebini tekrarladı. Hocası bir tebessüm ile:

"İlâhi güzel kız güldürdün beni. Elbette senin gibi güzel ve aynı zamanda mertçe bir itirafta bulunan gence hakkım helâldir. Annene de çok selâm söyle." dedi.

Genç kız mutlu ve rahatlamış bir şekilde yanından ayrıldı.

Eğitmen ise arkasından bakakaldı. "Bir an önce eli öpülesi bu anneye ulaşmak ve kızına verdiği bu mânevi terbiye için teşekkür etmek gerekir." diye düşündü.

Rabb'im eli öpülesi annelerimizin sayısını çoğaltsın inşaallah. Amin.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.