İÇERİK

303. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Cenâb-ı Hakk Kelâm-ı Kadim'inde:
"Şüphesiz Allah ve Melekleri Peygamber (Muhammed)'e Çok Salât ve Senâ Ederler. Ey İman Edenler! Siz de Ona Salât-ü Selâm Getirin ve Tam Bir Teslimiyetle Gönülden Teslim Olun." Buyuruyor. (Ahzâb: 56)
Vehhâbîler İse Resulullah Aleyhisselâm'a Değer Vermiyorlar.

Hakk Celle ve Alâ Hazretleri Kur'an-ı Kerim'de:
"Ancak Müminler Kardeştirler." Buyuruyor. (Hucurât: 10)
Onlar Küffara Yanaşıp, Müslümanlara, Türkiye'ye Düşmanlık Ediyorlar.

Allah-u Teâlâ Âyet-i Kerime'sinde:
"Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Senden Aslâ Hoşnut Olmazlar." Buyuruyor. (Bakara: 120)
Onlar İse Küffarla Dost Olup, Amerika ve İsrail İle İttifak Kuruyorlar.

Hazret-i Allah Beyân-ı Hakim'inde:
"Kim Bir Mü'mini Kasten Öldürürse, Onun Cezâsı İçinde Devamlı Kalacağı Cehennemdir. Allah Ona Gazab Etmiş, Lânetlemiş ve Büyük Bir Azap Hazırlamıştır." Buyuruyor. (Nisâ: 93)
Onlar İse Masum Bir İnsanı Vahşice Katledip Eziyet Ediyorlar.

Vehhâbîlerin Bu Derece Câni Oluşları
Resulullah Aleyhisselâm'ın Onlara Rahmet Nazarı İle Bakmayışındandır.

CANI-MALI PAHASINA KUTSAL TOPRAKLARI KORUMASI GEREKEN SUÛDİ ARABİSTAN'IN GELDİĞİ DURUMA BAKIN!

Peşpeşe Gönderilen Peygamber Vekilleri
Zararlıları Savurup Atanlar
Hakikat Tohumlarını Yayan Hakikat Erleri
Hakikat İle Dalâleti Ayırdıkça Ayıranlar
Allah'ın Zikrini Uyandıranlar Üzerine Yemin
Yeminlerin Nihayeti
Velâyet'in Sonunu Tasdik

PEYGAMBER MÜJDESİNE MAZHAR OLAN HÂTEM-İ VELİ
"Bayraklılar Ashâbı" ve Başlarındaki Zâtın Vasıfları

HÂTEMÜ'L-EVLİYÂ ve BAYRAKLILAR ASHÂBI'NIN ZUHURUNA İŞARET EDEN HADİS-İ ŞERİF'LER
Birinci Hadis-i Şerif
İkinci Hadis-i Şerif
Üçüncü Hadis-i Şerif
Dördüncü Hadis-i Şerif
Beşinci Hadis-i Şerif
Altıncı Hadis-i Şerif
Yedinci Hadis-i Şerif
Sekizinci Hadis-i Şerif
Dokuzuncu Hadis-i Şerif

ÂHİR ZAMANDA HÂTEMÜ'L-VELİ, MEHDİ RESUL ve İSÂ ALEYHİSSELÂM'IN ZUHUR EDECEĞİ ÜÇ DEVİR
Üç Merdiven
Bu İhanet ve Düşmanlık Nereden Geliyor?
Kaşıkçı Olayı, Devlet Katliamı
Prens Selman'ın İcraatları
Haksız Yere İnsan Öldürmek İslâm'ın Şiddetle Yasakladığı Bir Cürümdür
İslâm'da; Diriye de Ölüye de İşkence Yoktur
Büyük Tehlike
Küffar Asırlardır İslâm'ı Yıkmak İçin Kimleri Kullanıp Destekliyor?
Küffar Müslümanları Birbirine Vurdurmak İstiyor
İslâm Dini Kardeşliği Emreder
İslâm Dini Birliği Emreder
Küfür Tek Millettir
"Onlar Düşmandır"
"Sakın Kâfirlere Arka Çıkma!"

İSLÂM'A GÖRE DOST ve DÜŞMAN

VEHHÂBÎLİK DİNİ ve ORTAYA ÇIKIŞI
İbn-i Teymiyye (1263-1328)
Muhammed bin Abdülvehhâb (1703-1792)
Suûd Hanedanı
Küffar Ajanlarının Oyuncağı Dalâlet Ehli
İslâm Dünyasında Büyük Zararlara Sebep Olan Bir Fitne
Bugünkü Durum
Sözümüz Araplar'a Değil; İslâm Dininden Çıkmış, Dinini Kurmuş Vehhâbîler'edir.

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (5)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi (3)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (93)

Müminin Özelliklerinden Bazıları

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (216)

Hakîm et-Tirmizî -kuddise sırruh- (20)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (149)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (7)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (27)

İSLÂM İLMİHALİ

Hacc (46)

Medine-i Münevvere'yi (2)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (62)

GÜNDEM

Vekâlet Savaşları Büyük Devletlerin Savaşına Dönüşür mü? / Uğur Kara

Eğitim

Çocuklarımıza Vücudumuzu, Organlarımızın Değerini Anlatmalıyız / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Suûdi Arabistanlı gazeteci Cemal Kaşıkçı'nın İstanbul'daki Suûdi Arabistan konsolosluğunda Suûdi Arabistan'dan gelen görevliler tarafından öldürülmesi ve cenazesinin parçalanarak yok edilmesi bütün dünyada büyük bir infiale sebep oldu. Bunlar müslüman zannedildiği için İslâm'a ve müslümanlara da büyük bir leke sürülmüş oldu. Küffarın yapamayacağı zararı, bunlar İslâm maskesi altında yaptılar.

Oysa İslâm'ın emir ve hükmü bellidir:

"Kim bir mü'mini kasten öldürürse, onun cezâsı içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Cenâb-ı Hakk böyle buyuruyor. Kasten bir mümini öldürene gazab etmiş, lânet etmiş ve azap etmiştir.

İnsan öldürmenin haram olduğunu belirten bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." (Nesâi: Tahrim 1)

Bu yaptıkları böyle büyük bir cürümdür.

Halbuki Mekke'nin, Medine'nin hizmetçisi olduğunu iddia edenlerin böyle bir cinayeti en son yapacak kişi olmaları gerekmez miydi? Müslüman olan böyle bir vahşet yapabilir mi?

Öyle bir vahşet ki; bir taraftan bir müslümanı katletmek var, ölüye yapılan eza ve cefa var; diğer taraftan kâfirin oyununa gelip müslüman bir ülkede, Türkiye'de bu katliamı yaparak küffarın ekmeğine yağ sürmek var.

Son yıllarda Suûdi Arabistan Arap ülkeleri arasında Türkiye karşıtı hatta Türkiye düşmanı bir cephenin liderliğini yapıyor. Aynı zamanda tarihte olmadığı şekliyle açıktan yahudi İsrail ile ittifak yapıyor. Yanında Mısır ve Birleşik Arap Emirlikleri gibi ülkeler var.

Türkiye, yapılmak istenenleri, İsrail-Amerika'nın çevirmeye çalıştığı dolapları, çıkartmak istedikleri ateşi bildiği için suhûletle ve kararlı bir siyasetle hareket ediyor. Çıkartmaya çalıştıkları ateşi söndürmeye, müslümanların hukukunu muhafaza etmeye çalışıyor. Ancak fitne o kadar büyük ki!..

İslâm dünyasını parçalamaya çalışan küffarın çıkardığı fitne-fesat ateşine benzin döken bu gibi müslüman ülkeler, bütün İslâm ülkelerini de büyük bir tehlikeyle karşı karşıya bırakıyorlar. Hem kendilerini hem müslümanları ateşe atıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Âyet-i kerime'de:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." buyuruluyor. (Bakara: 120)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Artık Arabistan'ın bütün icraatları ve söylemleri müslümanların yüreğine bir hançer saplıyor.

Bugün Arabistan İran'a karşı İsrail ile stratejik müttefiklik yapan, "Filistin bizim sorunumuz değil" diyen, "Ilımlı İslâm'a dönüyoruz" diye açıklama yapan, Medine'de Vatikan'ın kilise açmasına müsaade eden, Amerika istedi diye Suriye'ye, Türkiye sınırına asker göndermeye çalışan bir ülke haline geldi.

"Bizim beyanlarımız aslâ Ehl-i sünnet vel-cemaat olan Araplar'a değildir. Onlara saygı ve sevgimiz sonsuzdur. Zira ben de Arab'ım, Resulullah Aleyhisselâm'ın aslındanım ve onun yolundayım. Sözümüz Araplar'a değil; İslâm dininden çıkmış, dinini kurmuş Vehhâbîleredir." (Ömer Öngüt -kuddise sırruh-)

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

Cenâb-ı Hakk Kelâm-ı Kadim'inde:
"Şüphesiz Allah ve Melekleri Peygamber (Muhammed)'e Çok Salât ve Senâ Ederler. Ey İman Edenler! Siz de Ona Salât-ü Selâm Getirin ve Tam Bir Teslimiyetle Gönülden Teslim Olun." Buyuruyor. (Ahzâb: 56)
Vehhâbîler İse Resulullah Aleyhisselâm'a Değer Vermiyorlar.

Hakk Celle ve Alâ Hazretleri Kur'an-ı Kerim'de:
"Ancak Müminler Kardeştirler." Buyuruyor. (Hucurât: 10)
Onlar Küffara Yanaşıp, Müslümanlara, Türkiye'ye Düşmanlık Ediyorlar.

Allah-u Teâlâ Âyet-i Kerime'sinde:
"Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Senden Aslâ Hoşnut Olmazlar." Buyuruyor. (Bakara: 120)
Onlar İse Küffarla Dost Olup, Amerika ve İsrail İle İttifak Kuruyorlar.

Hazret-i Allah Beyân-ı Hakim'inde:
"Kim Bir Mü'mini Kasten Öldürürse, Onun Cezâsı İçinde Devamlı Kalacağı Cehennemdir. Allah Ona Gazab Etmiş, Lânetlemiş ve Büyük Bir Azap Hazırlamıştır." Buyuruyor. (Nisâ: 93)
Onlar İse Masum Bir İnsanı Vahşice Katledip Eziyet Ediyorlar.

Vehhâbîlerin Bu Derece Câni Oluşları
Resulullah Aleyhisselâm'ın Onlara Rahmet Nazarı İle Bakmayışındandır.

CANI-MALI PAHASINA KUTSAL TOPRAKLARI KORUMASI GEREKEN SUÛDİ ARABİSTAN'IN GELDİĞİ DURUMA BAKIN!

İsmail Yavuz - Aralık 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"Ey Vehhâbîler! Önünüze bunca Kelâmullah serildiği hâlde; hafife almanız, kendi zannınıza çevirmeniz, hükümsüz saymanız sizi doğrudan doğruya küfre götürür. İsterseniz küfrü tercih edin, isterseniz iman edin, Allah-u Teâlâ'nın emir ve hükümlerine tâbi olun. Allah-u Teâlâ'nın bu kadar güzel beyanları olduğu hâlde insanları Allah yolundan alıkoymanız, onları sapıtmanız, Allah-u Teâlâ'nın dininden ayırıp Vehhâbîlik dinine sokmanız; hem Allah-u Teâlâ'yı gadaplandırmış olmaktadır, hem de hakikatten ayrılıp dalâlete sapmanıza sebep olmaktadır.

"Andolsun ki, sizden önce nice nesilleri zulmettikleri zaman helâk ettik." (Yunus: 13)

Allah-u Teâlâ zâlimleri nasıl helâk ettiğini beyan buyuruyor ve duyuruyor.

Ey nefsine zulmeden Vehhâbîler! O her şeye kâdirdir. Ummadığınız anda sizi helâk etmeye de kâdirdir. Dilerse düşmanı musallat eder, düşman vasıtasıyla helâk eder, bu helâk ediş çeşitli yollardan olur. Dilerse başka bir zâlimi sizin üzerinize yürütür. Dilerse bizzat kendisi azap eder... Hiç şüphesiz ki bu yalnız dünya azabıdır, ahiret azabı ise bundan çok daha şiddetlidir."

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini ve Vehhâbîlik Dini", s. 559)

Suûdi Arabistan yönetiminin İsrail ve Amerikan'ın emelleri doğrultusunda İslâm ve müslümanlar aleyhinde düşmanca hareket ediyor olması dünya müslümanlarının vicdanını kanatıyor; gerek Arabistan içinde gerek Arabistan dışında işledikleri cinayetler, iyice ayyuka çıkan baskı ve zulümler bütün dünyanın tepkisini çekiyor.

Arabistan'ın genç prensi Muhammed bin Selman veliaht ilân edildikten ve ülkeyi fiilen yönetmeye başladıktan sonra bugün; Suûdi Arabistan, İsrail ve Amerika'nın yapılmasını istediği ne varsa onu yapan bir ülke haline geldi. İran ve Türkiye'ye karşı düşmanlık siyasetinin lokomotifi oldu. Filistin meselesinde yahudiye tam destek veriyor, Suriye'de Amerikan tarafında olan aşiretlere, PYD-PKK'ya yardım ediyor. Diğer yandan Amerika'ya yüzlerce milyar dolarla ifade edilen peşkeşler çekiyor. Ülke içinde de baskı ve sindirme politikası uyguluyor.

Daha şerli benzer bir prens de Birleşik Arap Emirlikleri'nde var. Birleşik Arap Emirlikleri Arap ülkelerine ve bölgenin müslüman ülkelerine yapılan operasyonların merkezi olmuş durumda. Arkalarında yahudi ve Amerika var. İki prens beraberce bütün Ortadoğu'yu ve dünyayı ateşe sürüklüyorlar.

Hem Arabistan'a yazık oluyor, hem de İslâm dünyasını büyük tehlikelere atıyorlar. Zira Arabistan'ın tehlikeye düşmesi Mekke ve Medine'nin de tehlikeye düşmesine sebep oluyor.

Kendisini "Hadimü'l-Harameyn" yani Mekke ve Medine'nin hadimi, hizmetçisi, muhafızı, müdafii olarak tanımlayan bir devlet; İslâm'ın, Allah ve Resul'ünün düşmanı kâfirlerle bu derece yakınlık, dostluk kurabilir mi?

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Allah-u Teâlâ İslâm ile küfrü ayırmış, müslümanla kâfir arasına berzah koymuş, onlarla dostluğu yasaklamıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

"Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Bu ilâhî hitap kıyamete kadar gelip geçecek olan bütün müslümanlaradır. Binaenaleyh Hazret-i Allah'ın ilâhî hükümlerini dinlemeyenler helâk oldular, mahvoldular, perişan oldular.

Hatırlarsanız İran ile Irak 8 yıl boyunca savaşmış, küffar silah satıp kasasını doldururken keyifle iki müslüman ülkenin birbiri ile savaşmasını seyretmişti. Yüzbinlerce müslüman hayatını kaybetti.

Yine Saddam Amerika'nın oyununa gelip Kuveyt'i işgal etmiş ve 1. Körfez Savaşı'na sebep olmuştu. 2. savaşla birlikte de Irak bugünkü duruma düştü. Milyonlarca müslüman öldü.

Libya'nın, Suriye'nin, Yemen'in durumu ortada.

Bugün de Arabistan'ı oyuna getiriyorlar.

Oysa İsrail'in en büyük amaçlarından birisi de Arabistan'ı işgal etmektir. Zira ihanetleri sebebiyle Resulullah Aleyhisselâm'ın yahudileri Arabistan'dan sürmüş olmasını unutamamışlardır.

Suûdi Arabistan veliaht prensi Muhammed bin Selman'ın Amerikan-İsrail politikalarına destek vermesi, küffardan ilham aldığı "Ilımlı İslâm" gibi sapkın fikirlerini hayata geçirmeye çalışması Arabistan'ın ve İslâm dünyasının kuyusunu kazıyor.

Bir taraftan en küçük bir muhalifi bile hunharca katlediyorlar, diğer yandan "Reform" adı altında göstermelik icraatlarla küffara şirin görünmeye çalışıyorlar.

Bu gidişat hiç hayra alâmet değil. Arabistan'ın bu tutumu İslâm dünyası için büyük bir tehlike hâline geldi. Zira İsrail-Amerikan ikilisinin Filistin'de, Kudüs'te yeni plânları var. Lübnan'da, Gazze'de, İran'da yeni savaş senaryoları var. Suriye'de Türkiye'ye karşı plânları var. İran ile Türkiye'yi savaşın eşiğine getirmek için çok uğraştıkları gibi Arabistan ile Türkiye'yi kanlı-bıçaklı karşı karşıya getirmeye çalışıyorlar.

Nitekim gazeteci Cemal Kaşıkçı cinayeti bunun için organize edilen, Türkiye'ye tuzak kurmak için plânlanan bir vahşetti.

"Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır." (Fâtır: 10)

Hazret-i Allah ayaklarına doladı. Türkiye'yi zor durumda bırakmak isterken kendileri zor durumda kaldı. Türkiye bunlara karşı büyük bir istihbarat ve siyaset zaferi kazandı.

Suûdi Arabistanlı gazeteci Cemal Kaşıkçı'nın İstanbul'daki Suûdi Arabistan konsolosluğunda Suûdi Arabistan'dan gelen görevliler tarafından öldürülmesi ve cenazesinin parçalanarak yok edilmesi bütün dünyada büyük bir infiale sebep oldu. Bunlar müslüman zannedildiği için İslâm'a ve müslümanlara da büyük bir leke sürülmüş oldu. Küffarın yapamayacağı zararı, bunlar İslâm maskesi altında yaptılar.

1995 yılında Suûd hükümetinin katliamları ile ilgili yazdıkları bir yazıda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle ikaz etmişlerdi:

"Anlaşılıyor ki Suûd hükümeti keyfi tutumunu bırakmalı, İslâm'ın emir ve hükümlerine göre hareket etmelidir. Zira her icraatları İslâm'a mâl edildiğinden İslâm için en büyük zarardır. Hem İslâm'ı küçük düşürüyorlar, hem de müslüman olabilecek nice insanların hidayetine engel oluyorlar. Gerçekten çok büyük vebal altındalar. Hem zulüm ediyor, hem katlediyorlar." ("İslâm Dini ve Vehhâbîlik Dini", s. 536)

Oysa İslâm'ın emir ve hükmü bellidir:

"Kim bir mü'mini kasten öldürürse, onun cezâsı içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Cenâb-ı Hakk böyle buyuruyor. Kasten bir mümini öldürene gazab etmiş, lânet etmiş ve azap etmiştir.

İnsan öldürmenin haram olduğunu belirten bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." (Nesâi: Tahrim 1)

Bu yaptıkları böyle büyük bir cürümdür.

Halbuki Mekke'nin, Medine'nin hizmetçisi olduğunu iddia edenlerin böyle bir cinayeti en son yapacak kişi olmaları gerekmez miydi? Müslüman olan böyle bir vahşet yapabilir mi?

Öyle bir vahşet ki; bir taraftan bir müslümanı katletmek var, ölüye yapılan eza ve cefa var; diğer taraftan kâfirin oyununa gelip müslüman bir ülkede, Türkiye'de bu katliamı yaparak küffarın ekmeğine yağ sürmek var.

Son yıllarda Suûdi Arabistan Arap ülkeleri arasında Türkiye karşıtı hatta Türkiye düşmanı bir cephenin liderliğini yapıyor. Aynı zamanda tarihte olmadığı şekliyle açıktan yahudi İsrail ile ittifak yapıyor. Yanında Mısır ve Birleşik Arap Emirlikleri gibi ülkeler var.

Türkiye, yapılmak istenenleri, İsrail-Amerika'nın çevirmeye çalıştığı dolapları, çıkartmak istedikleri ateşi bildiği için suhûletle ve kararlı bir siyasetle hareket ediyor. Çıkartmaya çalıştıkları ateşi söndürmeye, müslümanların hukukunu muhafaza etmeye çalışıyor. Ancak fitne o kadar büyük ki!..

İslâm dünyasını parçalamaya çalışan küffarın çıkardığı fitne-fesat ateşine benzin döken bu gibi müslüman ülkeler, bütün İslâm ülkelerini de büyük bir tehlikeyle karşı karşıya bırakıyorlar. Hem kendilerini hem müslümanları ateşe atıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Zamanında Araplar yahudilerin küfrünü hoş gördüler. Küçücük bir para için yerlerini, yurtlarını, dinlerini sattılar.

Şimdi bütün İslâm âlemi lânet okuduğu gibi kendi torunu bile lânet okuyor. Böyle olmadı mı?

Şimdi de bunlar aynı âkıbete uğrayacaklar.

Arabistan'ın bu küfür öncüsü ülkelerle ittifakı ve onların arzusu ile hareket etmesi gadab-ı ilâhî'ye mucip büyük bir cürümdür. Çünkü yahudi ve hıristiyanlar İslâm'ı ve müslümanları sevmezler, düşmanlıktan asla geri durmazlar. Hususiyetle bugün, İslâm'ı ve müslümanları yok etmek için alenen harekete geçtikleri bir zamandayız.

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Âyet-i kerime'de:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." buyuruluyor. (Bakara: 120)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

İslâm'a ve müslümanlara düşmanlık söz konusu olunca bütün kâfirler ittifak ederler. Güçleri yetmiş olsa, niyetleri; bizi dinimizden döndürünceye, yahut yok edinceye kadar bizimle savaşmaktır. Tarihte böyleydi, bugün de böyledir.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bununla beraber Allah-u Teâlâ dilediği zaman küffarı birbirine düşürmekle, yahut dilediği bir şekilde İslâm'a ve müslümanlara yardım ediyor.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu." (Bakara: 251)

Bugün müslümanların çektiği sıkıntıların sebebi İslâm âlemi'nin bölük-pörçük olmasındandır.

Çıkar, makam, menfaat, kavmiyetçilik ön plânda. Din, iman, Kur'an arka plânda. Kardeşlik hukukuna göre hareket edilmiyor.

Bu İhanet ve Düşmanlık Nereden Geliyor?

Osmanlı'nın zayıfladığı zamanlarda ortaya çıkan Vehhâbîler Osmanlı'ya baş kaldırdılar, kendi itikadlarından olmayanları DAEŞ gibi katlettiler, halka büyük zulüm yaptılar. Osmanlı'nın yıkıldığı günlerde de İngilizlerle birlik olup Arabistan'ı istilâ ettiler. Müslümanı değil, kâfiri tercih ettiler.

Bunların tıyneti değişmedi, onların dini ayrı, İslâm dini değil, Vehhâbîlik dini. Dün Osmanlı'ya ihanet ettiler, düşmanlık yaptılar, bugün de Türkiye'ye düşmanlık yapıyorlar. Arkalarında da yine Haçlı Batı ve yahudi var.

Bugünkü Suûdi Arabistan Vehhâbî itikadı üzere kurulmuş bir devlettir.

Vehhâbî itikadının kurucusu Muhammed bin Abdulvehhab (1703-1792) Riyad'a yakın Deriyye'ye yerleştiğinde Deriyye emiri olan Muhammed bin Suûd kendisine tâbi oldu ve Abdülvahhab'ın Vehhâbî itikatında olmayanlar hakkında katline ve mallarının gaspına cevaz veren fetvaları doğrultusunda terör ve yağmaya başladı. Kendilerinden olmayanların malını, canını helâl gördükleri için birçok müslümanı katlettiler, mallarını yağmaladılar.

Osmanlı Devleti'nin zayıflamasını fırsat bilerek 18. Yüzyılın ikinci yarısından itibaren isyana başlayan Vehhâbîler, zamanla Mekke-i mükerreme ve Medine-i münevvere başta olmak üzere birçok şehirleri işgal ettiler.

Nihayet Osmanlı'nın Mısır valisi Kavalalı Mehmet Ali Paşa'nın ordusu 1812-1819 yılları arasında bu isyanı bastırdı. Birçok elebaşını öldürdü. Fakat tam olarak yok olmayan Vehhâbîler ve Suûd ailesi 1900'lü yılların başında İngilizlerin desteği ile bugünkü devleti kurdular.

Bugünkü Suûd hanedanı bu aileden gelmektedir.

Resulullah Aleyhisselâm'ın nûraniyetini, ruhaniyetini, şefaatini inkâr eden Vehhâbîler Ehl-i Beyt'in, Ashâb-ı kiram'ın ve sâlih zâtların türbelerini yıkıp yaktılar. Mekke ve Medine'yi ilk defa ele geçirdikleri 1803-1806 yıllarında Mekke'de Resulullah Aleyhisselâm'ın, Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Ali, Hazret-i Fâtıma -radiyallahu anhum- Hazerâtı'nın doğdukları evleri, orada bulunan bütün kubbe ve türbeleri yerle bir ettiler. Ehl-i sünnet âlimlerinden çoğunu sebepsiz yere astılar. Yine Medine'de ne kadar kubbe varsa hepsini yerle bir ettiler. Her türbenin kubbesini de o türbenin türbedârına yıktırdılar. Ancak halkın galeyanı üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in mübarek mezarı üzerindeki Kubbe-i hadrâ'yı bıraktılar.

Bugün de mezarların başındaki taşlara isim bile yazılmasına müsaade etmiyorlar. Sahabe-i kiram Efendilerimiz'in medfun bulunduğu Medine'deki Cennet'ül Bakî kabristanı ve Mekke'deki Cennet'ül Muâlla kabristanı dümdüz edilmiş durumda. Sahabe-i kiram Efendilerimiz'in, Validelerimiz'in, Hulefâ-i Raşidin Hazerâtı'nın kabirleri başında isimleri dahi yok. Bugünkü DAEŞ fitnesinin de girdiği yerlerde ilk yaptığı icraat türbeleri, kabirleri ve hatta geçmiş Peygamber Efendilerimiz'in hatırasına hürmeten yapılan mescidleri yıkmak olmuştur. Zira Vehhâbîlerin de DAEŞ'in de akıl hocası birdir, İbn-i Teymiyye'dir.

Aslında İslâm aleminin başına IŞİD-DAEŞ belasının gelme sebebi Arabistan'ın İslâm ülkelerinde Vehhâbî zihniyetini yayma politikalarıdır. Küffarın desteği ile yapılan bu çalışmaların İslâm'a ve müslümanlara vereceği bu zararı seneler evvel Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri haber vermişlerdi:

"Sinsi sinsi Vehhâbîlik dinini yaymaya, gizli gizli dünyaya yayılmaya çalıştığınızı biliyorum ve görüyorum. Vehhâbî dinini ayakta tutmak için, Resulullah Aleyhisselâm'ı hükümsüz saymak için İslâm dinini yıkmaya çalışıyorsunuz." ("İslâm Dini ve Vehhâbîlik Dini", s. 667)

Vehhâbîler, Osmanlı Devleti'nin yıkılış döneminde, o zamanın hegemonu İngiltere'nin desteği ile başgösteren karışıklıklar neticesinde ortaya çıkmış, Suûdi Arabistan'ın üzerinde yüzdüğü petrol denizi vesilesi ile muazzam bir gelire sahip olmuşlardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Kendilerine servet ve oğullar vermekle zannediyorlar mı ki, onların iyiliklerine koşuyoruz? Hayır, onlar işin farkında değiller." (Mü'minûn: 55-56)

Sahip oldukları büyük finansal kaynakları, kendi Vehhâbîlik dinlerini yaymak için kullanan Vehhâbîler, dünyanın dört bir yanına yayılıp, zehirlerini saçtılar. Bosna'da, Çeçenistan'da, ülkemizde ve daha pek çok yerde yandaşları bulunmaktadır.

"Suûdi Arabistan Türkiye'de bazı camilere ve mekteplere yardımlar yapmıştır... Onların iyi gibi görünen bu işlerinde gizli maksatları vardır. Vehhâbîler güya dine hizmet eder gibi görünüyorlar, fakat hiç şüphe yok ki Vehhâbîlik tohumlarını ekmek için zemin hazırlıyorlar. Câhil ve zâlim olan insan da onlara kapılıyor. Baklavanın içine zehir konduğunu anlayamıyor, zehiri ile beraber baklavayı yutuyor, balık otu yutmuş balığa benziyor..." ("İslâm Dini ve Vehhâbîlik Dini", s. 200)

Vehhâbî dini'nin uygulamalarını hacca giden müslümanlar halen görüyorlar. Resulullah Aleyhisselâm'ın kabr-i şerif'lerinin başında bekleyen görevliler hacıların Resulullah Aleyhisselâm'a tâzimde bulunmasını, kabr-i şerif'lerinin başında hürmet gösterip salât-ü selam okumalarını engellemeye çalışırlar.

Çünkü bunların dininde Resulullah Aleyhisselâm'a hürmet ve saygı yoktur.

Nitekim 1805 yılında Medine'ye giren Abdülaziz bin Suûd Medine halkına hitaben yaptığı küfür dolu konuşmasının bir noktasında şöyle söylemiştir:

"Peygamber'in kabri başında önceleri olduğu gibi durarak, tâzim için salât-u selâm getirmek çirkin bir davranıştır ve çirkin bid'atlardan olduğu için Vehhâbî diyanetince yasaktır."

Oysa Allah-u Teâlâ şöyle buyuruyor:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)'e çok salât ve senâ ederler. Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

İşte bunların durumu budur.

Binaenaleyh bunların ataları bunlardır. Bunların ihaneti ve küffarla işbirliği icraatları buradan gelir.

Gerek bu sapkın itikatları gerek Osmanlı'dan gelen Türkiye düşmanlıkları müslümanların birlik ve beraberliğinin önünde öteden beri bir engel olmuştur. Buna rağmen geçmiş bazı dönemlerde gerek Filistin meselesi hakkında, gerek Türkiye ile ilişkiler noktasında İslâm dünyasının vicdanını inciten icraatlardan kaçınan krallar ve yönetimler gelmişti. En azından Türkiye düşmanlığında ve İsrail taraftarlığında bugünkü kadar ileri giden olmamıştı. Hiçbir devirde bugünkü gibi pervasız ve Amerikan-İsrail taraftarı bir siyaset gütmemişlerdi.

Küffar bunları ve prensler arasındaki iktidar hırs ve kavgasını kendi menfaatleri için kullanıyor. İslâm dünyasını parçalamak, İsrail'i rahatlatmak ve plânlarını rahat yürütmek için büyük bir fırsat ele geçirdi. Nitekim Trump bir konuşmasında "Suûdi Arabistan olmasaydı İsrail'in başı dertte olurdu." demiştir.

İsrail-Amerika ikilisi bunları hem İran'a hem de Türkiye'ye karşı kışkırtıyor, aynı zamanda Filistin ve Kudüs hakkındaki plânlarına destek buluyor.

Bir müslüman bu kadar büyük bir zillete razı olabilir mi? Bunların durumunu buradan da anlayabilirsiniz.

Halbuki seneler evvel Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri küffarın gayesini haber vermişler ve nihâî hedeflerinin Suûdi Arabistan'ı işgal etmek olduğunu ifşa etmişlerdi:

"Gayesi İslâm ülkelerine yavaş yavaş yayılmak. İran'a, Suriye'ye, Mısır'a, Suûdi Arabistan'a, buraları halkaya almak.

Dünya öyle kaynıyor, kaynıyor ki bir gün patlayacak. Önümüz kötü. Allah-u Teâlâ'nın hükmüne kalmış. İşler Amerika'nın direktifi ile yürüyor. Zaman onların bugün için. Daha ne kadar sürer Allah bilir. İleride büyük harpler var. Yakın zamanda her şey değişecek." ("Hâinlerin İçyüzü", s. 324)

Kaşıkçı Olayı, Devlet Katliamı:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Gazeteci Cemal Kaşıkcı'nın İstanbul'daki Suûdi Arabistan konsolosluğunda öldürülmesi ve cenazesinin parçalanarak yok edilmesi; Arabistan'ın hak, hukuk tanımaz pervasız yönetim anlayışının; haksız yere katliam yapmaktan çekinmediğinin en bariz bir delili oldu.

1995 yılında 40 kadar Türk şoför hakkında uyuşturucu taşıdığı gerekçesi ile Arabistan'da idam cezasına hükmedilmişti. Dört Türk kafası kesilerek idam edildi. O tarihte, Eylül 1995 tarihli Hakikat Dergisi'nde Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Suûdi Arabistan'da Haksız Yere Yapılan Katliam" başlığı ile bir yazı yayınlamışlar, Türkiye'nin de girişimleri ile cezası infaz edilmeyen 36 şoförün cezası hapis cezasına çevrilmişti. Bu yazı daha sonra yayınlamış oldukları "İslâm Dini ve Vehhâbîlik Dini" isimli eserlerine de alınmıştır.

"Suûdî Arabistan'da haksız yere katliamlar yapılmış ve yapılmaktadır. Bu bir cinayettir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, bütün insanları öldürmüş gibidir." (Mâide: 32)

İnsanın en mühim vazifelerinden birisi de hayat gibi büyük bir nimetin idamesine çalışmaktır. Yaşama hakkı mukaddes olduğundan dinimiz bu hakkın muhafazası hususunda her türlü tedbiri almıştır.

Âyet-i kerime'de:

"Kim bir mü'mini kasten öldürürse, onun cezâsı içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." buyuruluyor. (Nisâ: 93)

İnsanın Hazret-i Allah katındaki derecesi çok yüksektir. Hazret-i Allah'ı inkârdan sonra en büyük günah cana kıymaktır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezâya uğrar." (Ömer Öngüt -kuddise sırruh-, "İslâm Dini ve Vehhâbîlik Dini", s. 529)

Binaenaleyh bunlar kendilerini İslâm devleti imiş gibi, şeriat hükümlerini uyguluyormuş gibi göstermeye çalışırlar ve fakat haksız yere katliam yapmaktan çekinmezler. Kaşıkçı olayında olduğu gibi.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1995 yılında Suûdi Arabistan'da haksız yere yapılan katliamlar sebebiyle yazdıkları yazıda şöyle söylemişlerdi:

"Bu da: "Biz ahkâmca hareket ediyoruz." dedikleri için bu hakikatleri açıyoruz. Yoksa dinden çıkmış, yoldan sapmış bir millet için bu yazı yazılmazdı.

Fakat şunu unutmayın ki Hazret-i Allah zâlimlerden intikam almaya kâdir-i mutlaktır ve sizden er veya geç intikamını alacak.

Onlara sorsan derler ki; "Biz ahkâmı tatbik ediyoruz." Hani ahkam? Sizin yaptığınız hüküm müdür?

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Hüküm, yücelerin yücesi Allah'ındır." (Mümin: 12) buyuruyor." ("İslâm Dini ve Vehhâbîlik Dini", s. 539)

Katliam yapmak İslâm dini'nde bir bölücü olan bu Vehhâbî türemelerinin karakterinde vardır.

Bugün işledikleri Cemal Kaşıkçı cinayeti hem İslâm âleminde hem de bütün dünyada büyük bir tepkiye sebep oldu. Büyük bir tesir yaptı. Suûdi Arabistan İslâm ülkesi olarak görüldüğü için bu menfur icraat İslâm'a ve müslümanlara maledildi.

Halbuki masum bir insanı hunharca öldürmenin ne İslâm'da, ne de insanlıkta yeri vardır.

Eylül 1995 tarihli yazısında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların bu kötü icraatlarının verdiği zararları bizlere şöyle duyurmuşlardı:

"Bu gibi yanlış davranışlarla İslâm dinine büyük tahribat yapıyorlar, İslâm'ı bütün dünyaya küçük düşürüyorlar. İslâm dinini İslâm düşmanlarına öcü gibi gösteriyorlar.

En büyük İslâm düşmanının yapamadığını cehaletleri sebebiyle yaptılar. Bu hareketleri ile İslâm'a meyledip ısınmak isteyenleri de ürkütüyorlar. İslâm dini'ni bütün dünyaya kötü bir şekilde teşhir ettiler." ("İslâm Dini ve Vehhâbîlik Dini", s. 532)

Diğer taraftan Suûdi Arabistan'da kral ailesine mensup olanların dokunulmazlığı vardır. Onlara şeriat kuralları uygulanmaz. Ve fakat iktidar kavgası için birbirlerini öldürmekten, hapse atmaktan da geri durmazlar.

Muhalefet eden halkı, devlet görevlisini hemen tutuklarlar. En son Kâbe imamlarından birisi açıkça yönetimi eleştirmediği hâlde, sadece imalarda bulunduğu için tutuklandı.

Arabistan eskiden müslümanlar nezdindeki görünüşüne dikkat ederdi, tepki almaktan çekinirdi, kendisini müslümanların önderi imiş gibi göstermeye çalışırdı.

Bugün ise artık tamamen çivisi çıkmış bir devlet var karşımızda. Avrupa'da yaşayan kendi prenslerini kaçırmaktan, ülkesindeki hemen bütün prensleri tutuklayıp bir otele hapsetmekten, yapılan icraatlar hakkında tavsiyede bulunan din adamlarını bile tutuklamaktan çekinmeyen, iktidarına en ufak imada bulunanı bile ezmeye çalışan haksız, hukuksuz, adaletsiz, despot bir yönetim var. Yemen'i bombalarken sivillere, çocuklara zarar gelmemesi için zerre kadar bir gayretleri yok.

Oyunu kuran kâfir, dünyanın her yerinde müslümanın müslümana yaptığı zulmü seyrediyor.

Prens Selman'ın İcraatları:

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?" (Muhammed: 22)

"Bu, sizin yeryüzünde haksız yere şımarmanızdan, aşırı derecede sevinip böbürlenmenizden ötürüdür." (Mü'min: 75)

"Allah kendini beğenip böbürlenenleri elbette sevmez." (Nisâ: 36)

Yaşlı Kral Selman bin Abdulaziz ağabeyi Abdullah bin Abdulaziz'in vefatı üzerine 23 Ocak 2015'te tahta oturdu. İlk icraatlarından birisi oğlu Muhammed bin Selman'ı Savunma Bakanlığı görevine getirmek oldu. Genç prensin bu makama gelmesi bile büyük bir değişim olarak kabul edilirken daha sonra bu genç prens Veliaht prens oldu ve ülkenin fiili yöneticisi haline geldi. Amerikan desteği ile veliaht prens olduktan sonra hiçbir hukuk, kural kaide tanımadan -en son Cemal Kaşıkçı'nın öldürülmesi ile neticelenen- akla-hayale sığmayan pervasız icraatlarda bulundu.

Suûdi Arabistan'ın yeni veliaht prensi Muhammed bin Selman'ın icraatları sebebiyle gerek kendi ülkesinin içinde, gerekse dış siyasette Suûdi Arabistan'ın durumu çok vahim bir duruma geldi. İstanbul'daki suikastte suçüstü yakalandığı için bütün dünyada zor durumda kaldı.

Hatırlanacağı üzere prens Savunma Bakanı olduğunda ilk icraatlarından birisi Yemen saldırılarını başlatmak oldu. Bugün Yemen dünyanın en çok insani dram yaşanan yeri haline geldi.

8 Kasım 2016'da başkan seçilen Trump Ocak 2017'de yemin edip göreve başladı. Hemen ardından Trump'un damadı yahudi asıllı Kushner'in aracılığı ile Suûdi Arabistan Savunma Bakanı prens Selman Mart ayında Beyaz Saray'da Trump'la görüştü.

Mayıs 2017'de Trump Riyad'ı ziyaret etti. Orada Sisi ve Kral Selman'la ışıklı bir küreye el koyarak o meşhur pozu verdi.

Bir ay sonra Suûdiler Türkiye ile yakınlaşan Katar'a karşı düşmanca bir tavır içine girdiler.

Tam bu arada genç prens Selman, İçişleri Bakanı Muhammed bin Nayef'in yerine 1. Veliaht oldu. Arabistan'da bugüne kadar krallığın genelde en yaşlı kardeşe geçtiği düşünüldüğünde bu durumun Arabistan şartlarında büyük bir değişim hatta hanedanlık darbesi olduğu söylendi.

Prens Selman Ilımlı İslâm'a sahip çıkıp "Önceden olduğumuz hale dönüyoruz. Tüm dinlere ve dünyaya açık olan ılımlı bir İslâm ülkesine" dedi.

Trump'un yahudi damadı Kushner, Ortadoğu'nun karanlık figürü Dahlan, karanlık icraatların üssü olarak kullanılan Birleşik Arap Emirlikleri'nin Türkiye düşmanlığı ile de tanıdığımız veliaht prensi Muhammed bin Zaid el Nahyan Arabistan'ın genç prensinin en büyük destekçileri oldu. BAE, Mısır, İsrail ile yakın ve sıcak temaslar kuruldu. Yemen bağlantılı olarak İran'a karşı tehditlerin dozu savaş çığırtkanlığı boyutuna geldi.

Bu savaş çığırtkanlıkları ile beraber ABD ile silah alımı ve karşılıksız verilen haraçlarla beraber 500 milyar dolara varan anlaşmalar yapıldı.

Katar krizinin ardından Kasım ayında Lübnan Başbakanı Saad Hariri, Riyad'a davet edildi ve geldikten hemen sonra gözaltına alındı, başbakanlıktan istifa etmeye zorlandı. Fransa'nın müdahalesi ile bırakıldı ve ülkesine dönüp istifasını geri aldı.

O günlerde Jareed Kushner Riyad'a gitti. Prens Selman'a CIA'nın elindeki muhalif prenslerle ilgili "sakıncalılar" listesini verdiği söylendi. Listede adı bulunanlar o gece gözaltına alındı ve meşhur lüks otel hapishanesi olayları yaşandı. Listenin hazırlanmasında Dahlan ve BAE'de üslenen Blackwater'in önemli rolü olduğuna dair söylentiler var. (Yine yurtdışında yaşayan muhalif prensler birer birer kaçırılmakta, âkıbetleri bilinmemekte.)

Ve 6 Aralık 2017'de Trump, Kudüs'ü İsrail'in başkenti olarak ilân etti. 14 Mayıs 2018'de de ABD büyükelçiliğini Kudüs'e taşıdı. Arabistan bu kararları onaylamamış olsa da perde arkasından Suûdi prensin İsrail'e destek verdiği söylendi.

Bu arada Vatikan'la işbirliği yaparak Medine'de kilise açma teşebbüsünde bulundular, din-i İslâm'a ihanet ettiler.

Suûdi prensin bu pervasızlıklarının bir neticesi olarak Ekim 2018'de Cemal Kaşıkçı cinayeti yaşandı. Bu cinayetin amacı da Türkiye'ye tuzak kurmaktı. Ancak kendileri tuzağa düştü.

Suûdi Prens Muhammed bin Selman bu olaydan sonra ilk yurtdışı ziyaretini Birleşik Arap Emirlikleri'ne yaptı. Burada BAE Veliaht Prensi Muhammed bin Zayid en-Nahyan ile lüks bir yatta düzenlenen eğlence programı sırasında çekilen fotoğraflar ve bir video sosyal medyaya düştü.

•

ABD, 11 Eylül ikiz kuleleri saldırılarından Suûdileri suçlu tutarak Suûdilerin ABD bankalarında bulunan paralarını dondurmuş durumda. Trump tarafından haraca bağlanan bu veliaht prens iktidarda kalabilmek için Arabistan'ın milyarlarca dolar parasını Amerika'ya kaptırdı. Suûdi Arabistan hem parasal hem de yönetimsel olarak Amerika'nın tamamen esiri oldu ve piyonu haline geldi. Bu yüzden bütün pervasızlığı gün gibi aşikâr olduğu hâlde Amerika bu prensi desteklemeye devam ediyor. Trump gün geliyor "Sizi biz koruyoruz." diye aşağılıyor, gün geliyor "Milyarlarca dolarlık anlaşmaları iptal etmek istemiyorum." diyor, Kaşıkçı cinayeti uluslararası bir mesele haline gelmiş olduğu hâlde "Prens Selman kötü değil, dünya kötü" diyerek prensi aklamaya çalışıyor.

Rusya kendisine ihanet eden bir ajanı İngiltere'de öldürmeye kalktı diye Amerika neredeyse Rusya'ya savaş ilân edecek kadar meseleyi büyüttüğü hâlde, Arabistan'ın masum bir gazeteciyi konsolosluk binası içinde devlet katliamı uygulayarak öldürmesini örtbas etmeye çalışıyor.

Amerika bu kadar kullanışlı bir adamı harcamak istemiyor.

Amerikan istihbaratı olsun, Amerikalılarla işbirliği yapan Ortadoğu yönetimleri olsun Blackwater gibi şirketlerle anlaşmalar yapmaktadırlar. Bugün paralı asker sayısının Amerikan ordusunun sayısını geçtiği söylenmektedir. Amerika işgallerinde bu katiller ordusunu kullandığı gibi Ortadoğu'da iç çekişmelerden ve saray darbelerinden çekinen yönetimlerin de koruma olarak bu şirketlerle anlaşmalar yaptığı söylenmektedir. Bazı yönetimlerin bu şirketlerin paralı ordularının, dolayısı ile Amerikan-İsrail istihbaratlarının esiri haline geldiğini söylemek de mümkündür.

Birleşik Arap Emirlikleri bu şer ekseninin merkezi konumunda. Mısır'ı da yanlarına alarak ekseni tamamladılar. Şimdi sağa-sola saldırmaya çalışıyorlar.

Yahudi büyük bir plân çevirdi. Arabistan, Mısır, BAE'de olduğu gibi FETÖ marifetiyle de Türkiye'de de yönetimi ele geçirmeye çalıştılar. Hazret-i Allah Türkiye'yi muhafaza etti. Elhamdülillah. Ancak görüyorsunuz küffar İslâm dünyasını ne hâle getirdi ve daha neler yapmaya çalışıyor.

Bütün bunların farkında olan Türkiye direnmeye, vatanını muhafaza etmeye çalışıyor. Küffarın çıkartmaya çalıştığı ateşleri söndürmeye, harpleri engellemeye çalışıyor. Ancak takdir ne ise o zuhur edecek. Bu ateş, ateşi çıkartanlara da dokunacak. Bugün müslümanlar kabahatlerinin cezasını çekiyor. Bu ceza bitince sıra onlara gelecek.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında bileceklerdir." (Şuarâ: 227)

Haksız Yere İnsan Öldürmek İslâm'ın Şiddetle Yasakladığı Bir Cürümdür:

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur'an-ı kerim'de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kim bir mümini kasden öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ'nın iradesine bağlıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır." buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ'nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede îlây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mes'ud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve 'Ey Rabb'im! Bu beni öldürdü!' der.

Azîz ve Celîl olan Allah da 'Onu niye öldürdün?' diye sorar. Adam 'İzzet senin için olsun diye öldürdüm!' der. Allah-u Teâlâ 'İzzet benim içindir!' buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve 'Ey Rabb'im! Bu beni öldürdü!' der.

Azîz ve Celîl olan Allah da 'Onu niye öldürdün?' diye sorar. Adam 'İzzet falancanın olsun diye öldürdüm!' der. Allah-u Teâlâ 'İzzet falancanın değildir!' buyurur ve o adam öbürünün günahıyla döner." (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." (Nesâi: Tahrim 1)

Kasten öldürmenin cezası Sünnet-i seniyye'de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur." (Ebu Dâvud: 4539)

Öldürmenin haram olduğuna dair aynı zamanda icmâ vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesi'nde şöyle buyurdu:

"Ey insanlar!

Bugünleriniz nasıl mukaddes bir gün ise, bu aylarınız nasıl mukaddes bir ay, bu şehriniz Mekke nasıl mukaddes bir şehir ise; canlarınız, mallarınız, namus ve şerefiniz de öylece mukaddestir. Her türlü tecavüzden korunmuştur."

"Ashabım!

Yarın Rabb'inize kavuşacaksınız ve bugünkü her hâl ve hareketinizden muhakkak sorulacaksınız. Sakın benden sonra eski sapıklıklara dönüp de birbirinizin boynunu vurmayınız."

•

Ahkâma mugayir hareket ediyor, cana kıyıyor, cinayet işliyorlar. Ahkâma mugayir olan bütün işler zındıklıktır.

Hüküm böyle iken, bütün bu hükümleri yok edip, haksız yere katledenlere kısas gerekir. Ölenlerin yakınlarının kısas istemeleri veya diyet almaları gerekmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Öldürülenler hakkında size kısas farz kılındı." buyuruyor. (Bakara: 178)

Burada bile bile öldürülenler kastedilmektedir. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Bilerek öldürmek kısası gerektirir." buyuruyorlar. (Nasbürrâye c: 4 sh. 327)

Bunlar da bile bile adam öldürüyorlar, cinayet işliyorlar. Bu yüzden kısas gerekmektedir.

İslâm'da; Diriye de Ölüye de İşkence Yoktur:

Bir insan; cezası olarak ölüme mahkûm edilse bile, işkence ile öldürmeyi dinimiz yasaklamıştır.

Bir insanın gözünü çıkararak, burnunu ve kulağını, kolunu ve bacağını, velhasıl bütün uzuvlarını kopararak cesedini belirsiz hale getirmek suretiyle işkence yapmak, bir kâfire de yapılmış olsa dinimizde yasaklanmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Öldürdüğünüz zaman bile en güzel tarzda öldürün." (Müslim, Sayd: 57)

Buyurarak harp esnasında aşırı gitmeyi yasaklamışlar ve bunu savaşlarda bizzat uygulatarak insanlık tarihinde benzersiz bir çığır açmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insan olsun, hayvan olsun, öldürme hususunda en ziyade şefkat ve merhamet duyguları ile hareket ederek, onlara en ölçülü davranacak olanların müminler olduğunu Hadis-i şerif'lerinde beyan buyuruyorlar:

"Öldürme tarzında insanların en ölçülüsü iman sahipleridir." (Ebu Dâvud: 2666 - İbn-i Mâce: 2681)

Müminler bu ölçülere uyar, haddi aşarak haram edilen tarzlara tevessül etmez.

Halid bin Velid -radiyallahu anh-in oğlu Abdurrahman -radiyallahu anh-in kumandasında bir birlik gazaya çıkmıştı. Düşman tarafında iri yapılı dört kişi yakalayıp getirdiler. Onların derhal öldürülmelerini emretti ve ok atılarak öldürüldüler.

Bu haber Ebu Eyyûb el-Ensârî -radiyallahu anh-e ulaştığında şöyle söyledi:

"Resulullah -sallallahu aleyhi ve sellem- bu çeşit öldürmeyi yasakladı. Nefsimi kudret elinde tutan Allah'a yemin ederim ki, (değil insan) bir tavuk bile olsa, onu öldürücü atışlar için hedef kılmayız."

Onun bu sözü Abdurrahman -radiyallahu anh-e ulaşınca dört köle azad etti. (Ebu Dâvud: 2666)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ordu komutanlarına verdiği talimatlarda ölülerin organlarını keserek vücut bütünlüğüne zarar verilmesini (müsle yapmayı) yasaklamışlardır. (Müslim, Tirmizî)

Yine düşman askerlerinin yakalandıktan sonra yakılarak öldürülmesini de yasaklamıştır. (Buhârî, Ebû Dâvûd)

Halifeliği esnasında Hazret-i Ebû Bekir -radiyallahu anh-e, savaşta öldürülen bir düşmanın kesilmiş başı getirilince, bundan memnun olmamışlar ve bu hareketin yanlış olduğunu beyan buyurmuşlardır. Aynı davranışı Rumların ve Farslıların yaptığı söylendiğinde, yanlış davranışların örnek alınamayacağını, müslümanların Kitap ve Sünnet'e göre hareket etmesi gerektiğini söylemişlerdir. (Serahsî, el-Mebsût, X, 131)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz değil müslümanın kâfirin bile başının kesilmesine müsaade etmiyor.

Bunlar ise masum bir insanı öldürmekle kalmıyor, kılları bile kıpırdamadan paramparça edip yok ediyorlar.

Büyük Tehlike:

Yahudiler ahir zaman peygamberinin Medine'de zuhur edeceğini bildikleri için Arabistan'da yerleşmişlerdi. İnşa ettikleri muhkem kalelerde yaşıyorlardı. Medine nüfusunun neredeyse yarısı yahudilerden oluşuyordu.

Ancak bekledikleri peygamber zuhur ettiğinde, sırf kendi milletlerinden olmadığı için ona düşmanlık yapmaya başladılar. İman etmek yerine, müslümanlara, vatanlarına ihanet ettiler, müşriklerle bir oldular. Müslümanlar iki ateş arasında kaldı, büyük bir tehlike atlattılar. Bunun üzerine Resulullah Aleyhisselâm üzerlerine ordusu ile vardı ve onları Arabistan'dan sürdü.

Yahudiler bu mağlubiyet ve sürgünü yüzyıllardır sindirememiştir. Bu yüzden Resulullah Aleyhisselâm'a ve Araplara ayrı bir düşmanlıkları vardır.

Arabistan'ı işgal etmek en büyük amaçlarından birisidir.

"Yahudiler Arabistan'ı istilâya hazırlanıyor. Çinliler ise dünyayı istilâ etmek için hazırlanıyor." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 23)

Arabistan'ın yahudileri, Amerika'yı desteklemesinin ne kadar büyük bir tehlike arzettiğini görüyorsunuz.

Büyük bir harp var. Küffar saldırıyor. İslâm ülkelerini kim idare ederse etsin küffar niyetini değiştirecek değil. Bugün bunların koynuna giren Arabistan, Mısır gibi ülkeler de hedefte. Çok geçmez bu ülkelerin, küffarla işbirliği yapan iktidarların nasıl yıkıldığını hep beraber görürüz. Bu işbirlikçiler de görür ancak iş işten geçmiş olur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu küffarın niyetini şöyle haber vermişlerdir:

"Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın." (İbn-i kesir)

"Deccal Amerika'dan geldiği zaman, yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 19)

"Amerika dört devleti gözüne kestirdi; Irak, İran, Suûdi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak." (Ömer Öngüt -kuddise sırruh-)

Arabistan'da darbe ile yönetimi ele geçiren Prens Selman'ın tamamen İsrail taraftarı hareket etmesi; yahudinin Kudüs kararında rahat hareket etmesine ve pervasızca Filistinlileri katletmesine zemin hazırladı. Diğer yandan küffar, Arabistan ve şürekasını İran ve Türkiye'ye karşı rahat kullanmaya başladı.

Arabistan'da böyle bir yönetimin bulunması, bölge için bir tehlike arzettiği gibi, esasında Arabistan ve dolayısı ile Mekke ve Medine için de büyük bir tehdit ve tehlikedir. Küffar Arabistan'da yaşanan gelişmeleri bir fırsat görüyor.

Bunlar müslüman mıdır? Bir müslüman küffar ile bu derece yakınlık kurar mı? Kendi ayağına kurşun sıkar mı?

Halbuki Cenâb-ı Hakk küffarı bize şöyle tanıtıyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Onlar murdardır." (Tevbe: 95)

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır." (Enfâl: 55)

"De ki: 'Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.'" (Mâide: 100)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Bu Allah-u Teâlâ'nın ayırımıdır.

Ahiretteki ayırım ise çok korkunçtur:

"Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

Bu murdar küffarın niyeti de murdardır, bozuktur.

Allah-u Teâlâ birçok Âyet-i kerime'sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Binaenaleyh;

"Kâfirden dost, domuzdan post olmaz!"

Küffarın hedefi müslümanların kıblesi olan Kâbetullah'tır, Resulullah Aleyhisselâm'ın şehri Medine-i münevvere'dir.

Resulullah Aleyhisselâm bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrid-i sarîh: 790)

İşte bunlar küffarla işbirliği yaparak İslâm beldelerini büyük bir tehlikeye atıyorlar.

"Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah'a şirk koşanları bulursun." (Mâide: 82)

"İçlerinden pek azı hariç, onlardan daima hainlik görürsün!" (Mâide: 13)

•

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi nurdur, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Bugün böyle olmuyor mu? Arabistan'ın küffarı desteklemesi bu büyük fitneye zemin hazırlamıyor mu?

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ'nın emri ve hükmü: "Onları dost edinmeyin."dir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Küffar Asırlardır İslâm'ı Yıkmak İçin Kimleri Kullanıp Destekliyor?

Tarih boyunca küffar Resulullah Aleyhisselâm'ın hükmünü ortadan kaldırmak için büyük emekler, büyük paralar harcamıştır. İngiltere'si olsun, Vatikan'ı olsun bu böyledir.

İslâm dünyasında kendi arzusuna göre icraat yapanları küfür ehli yetiştirmesi için desteklemişlerdir.

İngiltere Osmanlı devrinde Arabistan'da Vehhâbîlere, Hindistan'da Kadıyanilere (Ahmedîler) destek vermişti.

Bugün de Amerika ve yahudiler FETÖ gibi, DAEŞ gibi benzer bozuk fırkalara destek veriyor.

Küffarın destek verdiği sapkın fırkaların ortak özelliğinin Resulullah Aleyhisselâm'ın Allah katındaki değerine muhalefet etmeleri olması gerçekten dikkate şayan bir durumdur.

Bunun yanında ortaya çıkan bu yoldan çıkmış fırkaların küffarı bırakıp müslümanlara hücum etmeleri, küffarın çıkarına hizmet eden düsturları vazetmeleri de dikkat çeken bir diğer husustur.

Arabistan'da Vehhâbîler Osmanlı'ya karşı terör yapmayı mübah ve meşru görüyorlardı, Suriye ve Irak'ta türeyen DAEŞ de Türkiye ve müslümanlara terör yapmayı mübah ve meşru görüyor.

Hindistan'da Kadıyaniler, Türkiye'de de FETÖ İslâm'daki cihad inancını yıkmaya çalıştılar.

Küffarın ne kadar sinsi bir gayretle İslâm'ı yıkmaya çalıştığını ve kimleri kullanıp desteklediğini buradan görebilirsiniz.

•

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Türkiye'yi yıkmak için saldırıyor. Eskiden sinsi yaparlardı, şimdi alenî yapıyorlar. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime'sinde şöyle buyurmuştur:

"Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır." ("İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", s. 320)

İslâm dünyasını dağıtmak istiyorlar. Bunun için elbirliği ile Türkiye'ye düşmanlık yapıyorlar. Çünkü burayı yıkarsa İslâm ülkelerinin tutunacak yeri kalmayacak. En büyük dayanakları çökmüş olacak.

Küffar Müslümanları Birbirine Vurdurmak İstiyor:

Bugün birçok İslâm ülkesi terör bahanesiyle paramparça oldu, iç savaş yaşıyor. Suriye, Irak, Libya, Yemen, Afganistan...

Ancak küffar daha büyüğünü plânlıyor, Parçala-yönet politikası doğrultusunda İslâm devletlerini birbirine vurdurmak istiyor. Dikkat ederseniz yahudinin en büyük amacı Türkiye ile İran'ı savaştırmaktı. Olmayınca şimdi Araplarla İran'ı savaştırmak, Araplarla Türkiye'yi karşı karşıya getirmek için çalışıyor.

Daha önce de buna benzer oyunlar kurdular, müslümanı müslümana kırdırdılar.

"Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dâvâları bir olan iki büyük fırka çarpışarak aralarında büyük bir harp olmadıkça kıyamet kopmaz." (Müslim: 157)

İran'la Irak çarpıştı işte. İkisinin de dâvâsı yahudiye hücum gibi görünüyordu. Fakat Amerika bunu hissedince bir oyunla onları birbirine vurdurdu, yahudi de keyiflice baktı.

Bu oyunu Amerika yaptı, yahudi yaptı. Kendisi kuvvet buldu, müslümanları zayıf düşürdü. Gerek Amerika'dan gerek yahudilerden çok büyük paralarla silah aldılar. Küffar onları birbirine tutuşturmakla hem silah verip paralarını aldı, hem de çok müslüman kanı döküldü. Memleketler harap oldu, birbirlerinin varlıklarını, evlerini barklarını yok ettiler. Hazineleri boşaldı. Neticede ellerine hiçbir şey geçmedi.

Hüseyin Amerika'nın oyununa geldi. Sonra Amerika onun başına neler getirdi.

Bu arada Suûdi Arabistan da İran'a karşı Irak'a yardım edeyim derken hazinesinin büyük bir kısmını oraya boşalttı, o da çok büyük sarsıntı geçirdi." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 75)

Bugün de Suûdi Arabistan küffarın oyununa geliyor, hatta oyunun parçası oldu. Zira yahudi ile büyük bir dostluk kurdular. Kendilerinde bir güç görseler Yemen'e saldırdıkları gibi İran'a da hemen saldıracaklar. Ortadoğu'yu, Arap ülkelerini karıştıran bu fitnenin başını Birleşik Arap Emirlikleri çekiyor.

Ancak en büyük zararı Arabistan'ın kendisi görecek. Zira gerek yahudi, gerek Amerika Arabistan'ı işgal etmek istiyor.

Hadis-i şerif'lerinde Resulullah Aleyhisselâm büyük ateşler çıkacağını, büyük harpler olacağını, Arabistan üzerine gelecek çeşitli felâketleri, Hicaz bölgesinde büyük bir karışıklık olacağını bir bir haber vermişlerdir.

İslâm Dini Kardeşliği Emreder:

Müslümanlar yekvücud olmalıdırlar.

İslâm dini kardeşlik dinidir. Bize Hakk'tan bir nûr gelmiştir. Bu nûr Kur'an-ı kerim'dir. Bize kardeşliği, tesanüdü emreder.

İslâm kardeşliği ebedidir, ahirette de devam eder.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Müminler kardeştirler." buyuruyor. (Hucurât: 10)

Bu birlik ve kardeşlik İslâm'da tahakkuk eder.

Bu bir emr-i ilâhî'dir.

Eğer Allah-u Teâlâ'nın emrine iman ediyorlarsa, hükmüne rızâ gösteriyorlarsa; birlik ve beraberliğin faziletine, bölücülüğün kötülüğüne dair bizzat Hazret-i Allah'ın beyanlarını arzedeceğiz:

"Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır." (Âl-i imran: 105)

Onlar bu Âyet-i kerime ile amel ediyorlar mı? Hayır!

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın." (Âl-i imran: 103)

Bakınız bu Âyet-i kerime'ye nasıl ters düşüyorlar!

"Allah'a ve Resul'üne itaat edin. Birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfal: 46)

Bu Âyet-i kerime'ye riayet ediyorlar mı? Hayır!

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." (Mâide: 2)

Bu Âyet-i kerime ile amel ediyorlar mı? Hayır!

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Sanki bu işin ehli kendileri imiş gibi gösteriyorlar, diğer taraftan da Allah-u Teâlâ'nın hükmüne ters düşüyorlar.

Müslümanların fırkalara ayrılması, ihtilâf ve tefrikaya düşmeleri Kur'an-ı kerim'de şiddetle yasaklanmıştır.

"İnsanlar ilk önce bir tek ümmet idiler. Sonradan ayrılığa düştüler.

Eğer Rabb'inden ezelde bir takdir geçmemiş olsaydı, ihtilâfa düştükleri şeyler hakkında hüküm çoktan verilmiş olurdu." (Yunus: 19)

"Aralarında çıkan gruplar birbirleri ile ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin hâline." (Zuhruf: 65)

Bunca Âyet-i kerime'ler onlara hitap ettiği hâlde hiçbirine riâyet etmiyorlar. Üstelik bunu İslâm nâmına yapıyorlar ve kendilerini müslümanların ön safında zannediyorlar. İslâm'ın önderi görüyorlar. Fakat İslâm âlemine kötü örnek oluyorlar. İslâm âleminin birlik ve dirliğini değil, küffarın arzu ve istekleri uğruna bozgunculuk ve bölücülük yapıyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Bir mümin diğer mümin kardeşi için birbirine kenetlenen tuğlalar gibidir, birbirinden kuvvet alır." buyuruyorlar. (Münâvî)

Müslümanlar ana-baba bir kardeş gibidirler. Aralarındaki kardeşlik ebedî olup, âhirette de devam eder. Şu hâlde kardeşlik icraatını yapmamız lâzımdır.

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Saf: 4)

Cenâb-ı Hakk Âyet-i kerime'sinde müslümanların vasfını bize şöyle bildiriyor:

"Kâfirlere karşı çok çetin, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır.

"Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler." (Şûrâ: 39)

Bir bu Âyet-i kerime'lere bakın, bir de bu Vehhâbîlerin icraatlarına bakın!

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer müminlerden iki topluluk birbirleriyle savaşırlarsa, hemen aralarını düzelterek barıştırın.

Eğer onlardan biri diğeri üzerine saldırırsa, o zaman o saldıranla Allah'ın emrine dönünceye kadar savaşınız.

(Sonunda teslim olur, Allah'ın emrine) dönerse, yine adaletle aralarını düzeltin ve hep adaletle iş görün. Şüphesiz ki Allah adalet yapanları sever." (Hucurât: 9)

Allah-u Teâlâ "Arayı düzeltin, barıştırın." buyuruyor. Bunlar ise küffarla işbirliği içinde müslümanlara saldırmanın plânlarını yapıyorlar.

İslâm Dini Birliği Emreder:

Câhiliye devrinde kavmiyetçilik ve kabilecilik fitnesi bütün bir Arabistan'ı işgal etmiş olduğu gibi, Medineli Evs ve Hazreç kabileleri de birbirine hasım durumda idi. Bu iki kabile arasında câhiliye devrinde birçok savaşlar yapılmış ve kötülüğü devam ettiren işler meydana gelmişti. Resulullah Aleyhisselâm'ın teşrifi ve İslâm dini'nin nuru ile Allah-u Teâlâ bütün bunları lütuf ve keremi ile kaldırmış, yerini huzur ve sükûn almıştı.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği emannamenin hutbesinde Hazret-i Allah'ın bu nimetini ikrar ederek şükrünü şöyle dile getirmişti:

"Hamd olsun O Allah'a ki, bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler hâline getirdi.

Ey Allah'ın kulları! Bu nimetlerden dolayı Allah'a hamd ve senâ ediniz." (Başbakanlık Osmanlı Arşivi, K. D., "Kamâme Defteri", nr. 8)

İşte bu ilâhi lütfu idrak edenler böyle söylemiştir ve bununla övünmüşlerdir. Bu bir şükürdür.

Birlik, beraberlik, kardeşlik, huzur ve medeniyetin, istikrar ve devletin temelidir.

Bir devlet içinde bu böyle olduğu gibi İslâm ülkeleri arasındaki birlik ve beraberlik de böyledir.

İslâm ülkeleri arasında birlik ve beraberlik olduğu takdirde Hazret-i Allah düşmanlarımıza karşı bize zafer verecektir.

Küffar bunu bildiği için, cepheden vurmaya cesaret edemediği için bu birlik ve beraberliği dağıtmak için var gücüyle, bütün çirkefliği ile saldırıyor.

Bu saldırılara alet olanların, bu Arabistan gibi ülkelerin ne kadar büyük bir zarar verdiğini buradan görebilirsiniz.

Bugün yaşanan ayrılıklar, terör ve fitneler İslâm dininden uzaklaşmamızdan kaynaklanmaktadır.

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar. Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm'ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

Kur'an-ı kerim'de müslümanların birlik ve tesanüd içinde olmalarını, parçalanıp ayrılığa düşmemelerini emreden; ayrılığın ve ayrılık yapanların İslâm'a ve müslümanlara büyük zararlar verdiğini beyan eden birçok Âyet-i kerime'ler mevcuttur:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.

Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 102-103)

Küfür Tek Millettir:

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilene (Kur'an'a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır." (Mâide: 81)

Bu Âyet-i kerime'ler İslâm'a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

"Onlar Düşmandır":

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 104)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Yahudi ve hıristiyanlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Allah-u Teâlâ Kur'an-ı kerim'in birçok Âyet-i kerime'lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

"Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!" (Münâfikûn: 4)

"Kitap ehli'nden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır:

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

"Onlar Fesat Çıkartırlar":

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın!' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah'a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

"Allah fesadı sevmez." (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

"Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

"Allah'ın nurunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime'nin kapsamına girmektedirler.

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imrân: 118)

Bu gibi kimseler İslâm'a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

"Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Sinelerinde gizledikleri açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm'a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

"Sakın Kâfirlere Arka Çıkma!"

"Allah onlara lânet etmiştir." (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

"Allah onlara gazap etmiştir." (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O hâlde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kâfirlere ve münafıklara itaat etme!" (Ahzâb: 48)

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

Buradan bu küffara yahudi ve Amerika'ya destek çıkanların durumunu görebilirsiniz.

İSLÂM'A GÖRE DOST ve DÜŞMAN

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir hâldedir.

Allah-u Teâlâ bu Âyet-i kerime'sinde iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

•

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

"Birbirine hasım iki zümre." (Hacc: 19)

Âyet-i kerime'si ile inananlarla inanmayanları birbirinden ayırmaktadır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm'dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk'tan yana olanlar Hakk'ı savunmuşlar, bâtıldan yana olanlar Hakk'ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Allah-u Teâlâ Musa Aleyhisselâm'a: "Benim için bir amel işledin mi?" diye sorduğu zaman: "Evet Yâ Rabb'i! Senin için namaz kıldım, oruç tuttum, sadaka verdim." diye cevap vermişti.

Allah-u Teâlâ:

"Yâ Musa! Bunlar senin içindir. Sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?" buyurdu.

Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta ne kadar ibadet ederse etsin, bunu ayırt edemezse dalâlettedir, ibadetlerinden fayda göremez. Çok ince bir noktadır.

Hazret-i Ali -kerremallahu veçhe- Efendimiz buyururlar ki:

"Dost üçtür: Dost, dostunun dostu, düşmanının düşmanı.

Düşman da üçtür: Düşman, düşmanının dostu, dostunun düşmanı."

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah'ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam'ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus'ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd'i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah'a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah'ı severse, O'nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O'nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir hâlde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm'ın oğlu inanmayanlarla beraber suda boğulmuştu. "Yâ Rabb'i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!" diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

"Ey Nuh! O senin âilenden değildir. Çünkü o sâlih olmayan (kötü) bir iş işlemişti." buyurdu. (Hûd: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime'den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime'ler kimlerin dost ve kardeş olacağını anlatıyor.

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

"Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

•

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif'e uymayanların ise Allah'ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir.

Âyet-i kerime'sinde buyurur ki:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde de onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu ilâhî ferman, Allah-u Teâlâ'nın haklarında verdiği hükümdür.

•

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O'nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ'ya, Peygamber'ine ve Kur'an-ı kerim'e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk'a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ'nın emri ve hükmü: "Onları dost edinmeyin."dir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.

Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar." (Bakara: 217)

•

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime'sinde haber vermektedir:

"Kitap ehli'nden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Diğer bir Âyet-i kerime'sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ'nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

•

Allah-u Teâlâ Âyet-i kerime'sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar." (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime'nin kapsamına girmektedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde, İslâmiyet'in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

"Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah'tan korkun!" (Mâide: 57)

Bu beyan, ilâhî bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmiş iki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

"Sizin yegâne dostunuz Allah'tır, O'nun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir." (Mâide: 55)

Allah'a, Peygamber'e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Şu Âyet-i kerime'de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

"Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah'a ve Peygamber'ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz'dir, hüküm ve hikmet sahibidir." (Tevbe: 71)

VEHHÂBÎLİK DİNİ ve ORTAYA ÇIKIŞI

(Bu mevzu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin
"İslâm Dini ve Vehhâbîlik Dini" isimli eserinden derlenmiştir.)

İbn-i Teymiyye (1263-1328):

Vehhâbîlik dininin fikir olarak ortaya çıkması, Hicrî 661, Milâdî 1263 yılında Harran'da doğan İbn-i Teymiyye ile başlamıştır.

Başlangıçta İslâm şeriatını ihyâ ve İslâm'a karışan hurafeleri temizlemek gayesiyle ortaya çıkmıştı. Şu kadar var ki bazı itikadî ve amelî meselelerde cumhûr-u ulemâya, büyük müçtehidlere muhalefet etti. Cami minberinde: "Ömer bin Hattab birçok hatalar yapmıştır." dediği gibi, Muhyiddin İbn-ül Arabî -kuddise sırruh- ve İmam-ı Gazâlî -kuddise sırruh- gibi büyük zâtlara şiddetli hücumlarda bulunmuştur.

İmam-ı Süyutî onun hakkında:

"İbn-i Teymiyye kibirli bir adamdı. Kendini beğenirdi. Herkesten üstün görünmek, karşısındakini küçümsemek ve büyüklerle alay etmek âdeti idi." demiştir.

Allah-u Teâlâ'nın dinini kendisinin düzelttiğini, Kur'an-ı kerim'in mânâsını sadece kendisinin anlamış olduğunu söyleyen İbn-i Teymiyye; ehl-i sünnet âlimlerinin Kur'an-ı kerim'i ve Hadis-i şerif'leri yanlış anladıklarını iddiâ edecek kadar ileri gitmişti.

Sâlih kullar ve evliyâullah vasıtasıyla Allah-u Teâlâ'ya yaklaşmanın İslâm'da yeri olmadığını iddiâ etmiş, sâlih kulların ve peygamberlerin kabirlerini, Allah-u Teâlâ'ya yaklaştıracaklarını ümit ederek ziyaret etmenin câiz olmadığını iddiâ ettiği gibi; "Resulullah Aleyhisselâm'ın kabrini teberrüken ziyaret etmek caiz değildir." demiştir.

Sapık fikirleri haddi aşınca Mısır'da iki defa hapse atıldı. Görüşlerinde isabet edemediği, birçok âlimlerin tenkitleriyle sübut bulmuş, dalâlete düştüğü vesikalarla ispat edilmiştir.

Hakiki âlimler tarafından "Beynel-ulemâ muallâk adam" diye anılan İbn-i Teymiyye, 1328'de ölmüştür.

Muhammed bin Abdülvehhâb (1703-1792):

Muhammed bin Abdülvehhâb 1703 yılında Arabistan'ın Riyad şehrinin Uyeyne köyünde doğdu.

İbn-i Teymiyye'nin çarpık görüşlerinin etkisi altında kalmış, katı bir taassupla büyük bir bağlılık göstermiştir. Daha sonra da kendisini müçtehid zannedip çıkmıştır.

Babası Abdülvehhâb bin Süleyman iyi bir müslümandı, çevresinde âlim olarak tanınıyordu. Oğlunun bozuk fikirler yaydığını görünce karşı çıktı, peşinden gidilmemesini var kuvvetiyle halka duyurmaya çalıştı.

İbn-i Abdülvehhâb birçok yerler dolaştıktan sonra tekrar doğum yeri olan Uyeyne'ye geldi. Oranın emiri olan Osman bin Hamd ile yakınlık kurdu ve onu kendisine inandırarak görüşlerini kabul ettirdi, altı yüz kişilik gücünden faydalandı.

Kendine uymayanları kılıçla yola getirmek gerektiği üzerinde duruyordu. Ona göre bu hususta her türlü baskı uygulanabilirdi. İbn-i Abdülvehhâb sadece sapık fikirlerini yaymakla kalmıyor, bunları zorla kabul ettirmeye çalışıyordu. Bu durum halkı korku ve endişeye sevketti. Civarın kuvvetli kabilelerinden Hâlid oğullarının reisi Süleyman bin Üreyir'den yardım istediler. O da Uyeyne emiri Osman'dan İbn-i Abdülvehhâb'ı oradan sürmesini istedi.

İbn-i Abdülvehhâb Riyad'a yakın bir yer olan Der'iyye'ye yerleşti. Oranın emiri ve en nüfuzlu adamı Muhammed bin Suûd ile anlaştı ve işbirliği yaptı. Böylece görüşlerine siyasi bir güç kazandırmış oldu. Bu işbirliğinden Vehhâbî isyanları doğdu. Arabistan topraklarının Osmanlı idaresinde olduğu dönemde bu bölgede Vehhâbî dininin temeli 1744'te işte böyle atıldı. Hicaz bölgesini istilâ ederek, oraları abluka altına aldı.

•

İbn-i Abdülvehhâb Der'iyye'de sapık fikirlerini yaymaya başladı. Kısa zamanda etrafında kalabalıklar toplandı. Bu sapık adam kendisine uyanlara "Muvahhidler" adını veriyor, kendisine uymayanları "Hak dine girmeyenler" olarak görüyordu.

Halkın dalâlete düştüklerini, tarikata girme ve benzeri şeyler yüzünden tevhidin bozulduğunu, bu gibi kimselerin müşrik olduğunu ileri sürerek kan ve mallarının kendisine inananlara helâl olduğunu, onları kılıçla yola getirmenin gerektiğini ilân etti.

Bölge halkına ganimet vaad eden bu sapık fikirler Necd bölgesinin halkına cazip gelmişti. Bu bölge asırlardır birçok sapıklıklara sahne olmuştu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra peygamberlik iddiâsıyla ortaya çıkan Müseyleme'tül-Kezzab, Secah, Tüleyhâ, Esved'ül-Ansî gibi sahtekârlar bu bölgede ortalığı karıştırmışlar, taraftar bulmuşlardı. Bölge daima isyancı grupların merkezi olmaya devam etmişti. Halk yağmacılığa, talana, isyan etmeye, baş kaldırmaya her zaman için meyilli idiler. Çok yaygın bir cehâlet hüküm sürüyordu.

Allah-u Teâlâ Âyet-i kerime'lerinde Tevrat'taki âyetleri tebdil ve tahrif eden yahudi âlimlerinin durumunu anlattıktan sonra, onların peşinden giden avam halkın durumunu da haber vermekte ve her iki grubun aynı derecede sapıklık içerisinde olduklarını beyan buyurmaktadır:

"Onlardan bir kısmı okuma yazması olmayan ümmidirler, kitabı anlamazlar. Bir takım bâtıl şeyleri onlar sadece zanneder dururlar." (Bakara: 78)

Sonra Allah-u Teâlâ mal, menfaat, makam ve şöhret için peşlerinde sürükledikleri halkı sapıklığa düşüren önderleri Âyet-i kerime'sinde şu şekilde açıklamaktadır:

"Kitab'ı elleriyle yazıp da sonra onu az bir para ile satabilmek için: 'Bu Allah katındandır.' diyenlere yazıklar olsun!

Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!" (Bakara: 79)

Bu Âyet-i kerime her ne kadar İsrâiloğullarından söz ederken zikredilmişse de hükmü elbette ki umûmidir.

İnsanları Hakk'tan uzaklaştırarak, ebedî azaba sürükleyen bu saptırıcılığın vebali şüphesiz ki çok büyüktür.

•

O bölgede pek çok kanlı baskınlar yapıldı. Vehhâbîliği kabul etmeyenler kılıçtan geçirildi, elde edilen malların beşte biri ganimet olarak hazine adı altında Muhammed bin Suûd ve avânesine ayrıldı, kalanı ise savaşa katılan süvari ve yaya çapulcular arasında ikili-birli bölüştürüldü. Bu durum doğrudan doğruya Hazret-i Allah'a ve Resulullah Aleyhisselâm'a karşı açılan bir başkaldırmadır. Vehhâbîlik dinine girenleri himâye etti, İslâm dininde olanların mahvına çalıştı.

Müslüman olan bunu yapar mı?

Bununla bir kâfirin arasında ne fark görebilirsin?

Suûd Hanedanı:

İbn-i Abdülvehhâb'ın başlattığı bu hareket, Muhammed bin Suûd vasıtasıyla siyasi bir cephe kazandı ve hızla yayıldı. Onun 1766'da ölümünden sonra isyanlar oğlu Abdülâziz bin Muhammed bin Suûd tarafından devam ettirildi. Bu adam da babasından daha büyük heyecanla İbn-i Abdülvehhâb'a bağlandı.

Abdülaziz bin Muhammed otuz yıl Orta Arabistan'da çok büyük katliamlar yaptı. 1802 yılında Kerbelâ'yı, 1803-1806 yılları arasında Tâif, Medine ve Mekke'yi ele geçirdiler. Pek çok müslümanı, kadın çocuk demeden acımasızca şehit ettiler. Tekke, zâviye, türbe nevinden her yeri yıktılar. Ele geçirdikleri Tefsir, Hadis ve diğer ilimlerle ilgili pek çok kitabı parçaladılar. Vehhâbî askerleri çok câhil oldukları için, Kur'an-ı kerim'leri diğer kitaplardan ayırt edemediler ve paramparça yaptılar. Bazı Âyet-i kerime'lerin nakşedilmiş bulunduğu tezhipli Kur'an-ı kerim cilt derilerinden çarıklar yapıp ayaklarına giydiler. Öyle ki koca Tâif şehrinde üç tane Kur'an-ı kerim'le bir takım Buhârî-i şerif kaldı.

Bunu bir müslüman yapabilir mi?

O tarihlerde Osmanlı Devleti'nin dış düşmanlarla savaş hâlinde olması ve zayıflamaya başlaması Vehhâbîler'in işini oldukça kolaylaştırdı. Batılı devletlerin, bilhassa İngilizler'in de yardım ve teşvikleriyle bozguncu düşünceler halk arasında yayıldı. İslâm'a ve müslümanlara büyük darbeler vurdular.

Bütün kubbe ve türbeleri yerle bir ettiler ancak halkın galeyanı üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in mübarek mezarı üzerindeki Kubbe-i hadrâ'yı bıraktılar. Ehl-i sünnet âlimlerinden çoğunu sebepsiz yere astılar.

Suûd bin Abdülaziz Cumâ hutbelerinden halifeye yapılan duâyı kaldırttı. Tevbe Sûre-i şerif'indeki:

"Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram'a yaklaşmasınlar." (Tevbe: 28)

Âyet-i kerime'sini delil göstererek müslümanları müşrik saydığını ilân etti ve yedi sene Mekke-i mükerreme'ye sokmadı. Vehhâbîler kalabalık yerlere tellâllar çıkartarak: "Suûd bin Abdülaziz'in dinine girin!" diyerek müslümanları İbn-i Abdülvehhâb'ın görüşlerini kabule zorladılar.

Görülüyor ki doğrudan doğruya İslâm dinine cephe aldı, Vehhâbîliği bir din olarak kabul etti.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Buyurduğu hâlde Hazret-i Allah'a ve Resulullah Aleyhisselâm'a karşı geldi, Kitabullah'ı inkâr etti ve kendi dinini ilân etti.

Abdülaziz bin Suûd ise Medine halkına hitaben yaptığı küfür dolu konuşmasının bir noktasında:

"Peygamber'in kabri başında önceleri olduğu gibi durarak, tâzim için salât-ü selâm getirmek çirkin bir davranıştır ve çirkin bid'atlardan olduğu için Vehhâbî diyanetince yasaktır." dedi.

Ben de diyorum ki bunu diyen müşriktir.

Zira Allah-u Teâlâ:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Âyet-i kerime'si ile Habib-i Ekrem -sallallahu aleyhi ve sellem-ine Zât-ı akdes'inin ve meleklerin salât-ü selâm getirdiğini duyuruyor ve ümmet-i Muhammed'e emir buyuruyor. Bu kâfir ise böyle söylüyor, bu Âyet-i kerime'yi inkâr ediyor. Kendi dinini kuvvetlendirmek için Allah-u Teâlâ'nın emrini hiçe sayıyor, hakikatin yerine bid'atları yerleştirmek istiyor. Bundan ötürü şirk koşmuşlardır ve müşrik olmuşlardır.

•

İkinci Mahmud devrinde Mısır valisi Kavalalı Mehmet Ali Paşa'nın ordusu Mekke-i mükerreme, Medine-i münevvere ve Tâif'i Vehhâbîler'in elinden kurtardı. Abdülaziz'in yerine geçen oğlu Abdullah ve çocukları İstanbul'da 17 Aralık 1819'da idam edildiler.

Suûd hânedânından II. Abdülaziz bin Suûd 1902 yılında yeniden Riyad merkezli Vehhâbî yönetiminin kuruluşunu ilân etti. İngilizler'le işbirliği yaptı. 26 Aralık 1915'te İngiltere ile özel bir anlaşma imzaladı. Bu anlaşmaya göre kendisine bağlı olan bölgelerin mutlak hükümdarı olarak tanındı. İngilizler de muazzam paralarla bunlara destek sağladı.

Birinci Dünya Savaşı'nın Osmanlı Devleti'nin aleyhine sonuçlanması üzerine, Osmanlı Devleti 1918 yılı sonlarında Medine'den çekildi. Suûdiler 17 Mayıs 1927'de İngilizler'le yapılan Cidde anlaşmasından sonra tam olarak bağımsız hâle geldi.

13 Haziran 1982'de tahta Fahd bin Abdülaziz geçti. Fahd, kardeşleri ile arasındaki saltanat rekabetinde Amerika'dan destek gördü ve krallığa geçmesinden sonra bu memleketi tamamen Amerika'nın güdümüne soktu.

Vehhâbîler krallarını "Sahîh imanın temsilcisi", "Şeriatın savunucusu" olarak sayarlar. Şeriatın normalde bütün herkese karşı işlemesi gerekirken Suûdî Arabistan'da "Siyade" denilen ve kralla onun çevresindeki kişilerin meydana getirdiği sınıfın dokunulmazlıkları vardır.

Küffar Ajanlarının Oyuncağı Dalâlet Ehli:

"Biz Selefîyiz, İslâm biziz" diyenler öteden beri küffar ajanlarının oyuncağı olmuştur. Zira bunlarda feraset ve manevîyat yoktur. Ehlullahı ve onların maneviyâtını inkâr edende feraset ne gezer. Allah bu inkârcıları bundan mahrum etmiştir. Bu sebeple küffar ajanları bunların içlerine rahat nüfuz etmiştir.

Nitekim "Bir İngiliz Ajanının Hatıraları" ismi ile basılan kitaptaki İngiliz Ajanı Hampher'in anlattıkları bu durumu bütün açıklığı ile ortaya koymaktadır. Bu İngiliz Ajanı Vehhâbîliğin kurucusu Muhammed bin Abdülvehhab'ı nasıl avucuna aldığını, sapkın fikirlerini kadınları da kullanarak nasıl bu adama kabul ettirdiğini bütün ayrıntıları ile anlatmaktadır. (Bkz. "İslâm'ı Nasıl Yok Edelim? Bir ingiliz Ajanının Hatıraları", Nehir Yayınları)

Basra'daki ehl-i sünnet alimlerinden yüz bulamayan İngiliz ajanı Hampher şii bir marangozun yanında çalışmaya başlar. Sonra yaşadıklarını ve İslâm'ı yıkmak için gösterdiği başarılarını(!) hatıralarında şöyle anlatır:

"...bir gençle tanıştım... bu gencin ismi Muhammed Bin Abdülvehhab idi. Makama düşkün, yükseklerden uçan ve son derece asabi bir gençti. Osmanlı hükümetinden çok nefret ediyor ve hep aleyhinde konuşuyordu. (s. 39) ... Muhammed Abdülvehhab ile tanışmamdan bir süre sonra bu adamın, İngilizlerin bölgedeki amaçlarını uygulayabilecek en uygun kişi olduğu kanaatine vardım. ... İslâm alimlerine karşı düşmanlık beslemesi hatta Hülefa-i Raşidin'e kadar varan eleştirileri itibariyle bu iş için tam aradığımız kişiydi. ...

... Ebu Hanife'yi tahkir eder, ona itibar etmezdi. Ebu Hanife'den çok bildiğini ve "Sahih-i Buhari" kitabının yarıdan fazlasının hiçbir işe yaramadığını iddia ederdi.

Her halükârda ben Muhammed ile samimiyeti artırarak dostluk kurmaya başladım. Sürekli olarak onu; Allah seni büyük bir dahi olarak yaratmış, sana Ali ve Ömer'den daha fazla akıl vermiş, diye tahrik ediyordum. Eğer sen Peygamber zamanında yaşasaydın, kesin olarak onların yerine sen geçerdin, diyordum. Onu her zaman seven, saygı duyan birisi olarak gözüküyor ve şöyle konuşuyordum; "İslâm'da çok yakında meydana gelecek gelişmelerin sizin önderliğinizde gerçekleşmesini ümit ederim. Zira İslâm'ı bu düşüşten sadece sen kurtarabilirsin. İslâm'ı düşüşten kurtarmak için herkes sana ümit bağlamış." (s. 43-45)

... Başka bir gün de ona dedim ki: Kadınları mut'a (geçici nikâh) etmek caiz midir? .... Onu bu işe razı ettikten sonra, bazı şeyler söyleyerek onu tahrik etmeğe çalışıyordum. Ve bu şekilde bir kadınla birlikte olmak ister misin diye sordum. Kabul ettiğini belirten bir edayla kafasını öne eğdi. Ben görevimin en iyi fırsatını ele geçirmiştim. ... Bu konuşmadan sonra, Basra'da İngiliz Sömürgeler Bakanlığının emriyle çalışan hıristiyan genel kadının yanına gittim. Bu kadın müslüman gençleri fesada sürüklemekle görevliydi. ... ona (Safiye) ismini taktık. ... Muhammed Mut'â akdini bir haftalık olarak okuyarak bir altın ücret verdi. Ben dışardan, Safiye içerden Muhammed bin Abdülvehhab'ı geleceğe hazırlıyorduk. Safiye, din ahkamını ayaklar altına almanın ve bağımsız görüşlülüğün tadını Muhammed'e tattırmıştı.

Üçüncü gün Muhammed'in yanına gittim. Tekrar konuşmamıza başladık. Bu kez de içkinin haram oluşu üzerine tartışıyorduk. (s. 46-47)

... Ben Muhammed ile aramızda geçen içki konusundaki konuşmayı Safiye'ye anlattım. Ona fırsattan yararlanarak Şeyhe içki içirmeye çalışmasını ısrarla istedim. Sonraki gün bana, Muhammed'le birlikte çok içki içtiklerini, hatta Şeyhin zilzurna sarhoş olduğunu söyledi. ... ben ve Safiye Şeyhi iyice avucumuza almıştık. İşte burada ben sömürgeler Bakanı'nın beni uğurlarken söylediği altın sözü hatırladım. "Biz İspanya'yı kâfirlerden (Maksadı Müslümanlardır.) fuhuş ve içki sayesinde aldık. Diğer topraklarımızı bu iki güçlü araç vesilesi ile ele geçirmeliyiz." (s. 49)

... amacım Muhammed Bin Abdülvehhab'ın şahsiyetine liderlik fikrini telkin etmekti. Onun ruhunu etkileyerek müslümanların idaresi için sünni ve şiilikten başka üçüncü bir yolu ona önermeye çalışmaya başladım. ... O'nun parlak zekâsı ve dini meselelerdeki üstün yeteneğinden övgü ile söz ederdim.

Bir defasında uydurduğum bir rüyayı kendisine şöyle anlattım: "Rüyamda gördüm ki; Peygamber, hatiplerin anlattığı gibi bir heyet ile kürsüye oturmuş. Etrafını benim hiçbirini tanımadığım alimler sarmıştı. Aniden sen meclise girdin. Ve sen, Muhammed Bin Abdülvehhab, yüzünden nur saçıyordun. Peygamberin yanına vardığında o sana saygı göstererek yerinden kalkıp alnından öperek dedi ki: "Ey benim adaşım, sen benim ilmimin varisisin, Müslümanların din ve dünya işlerinde benim vekilimsin!" Sen dedin ki: "Ya Resulullah, ben ilmimi halka açıklamaktan korkarım." Peygamber sana: "Gönlünde korkuya yer verme, sen sandığından daha büyüksün." buyurdu.

Muhammed Abdülvehhab bu yalan rüya hikâyemi duyduğunda, sevincinden uçacak gibiydi. (s. 51-52)

... Bakan (İngiliz Sömürgeler Bakanı) özellikle, Şeyh Muhammed Abdülvehhab'a nüfuz ederken gösterdiğim ustalıktan ötürü son derece sevinçliydi. (s. 65)

Abdülvehhab'ın onunla irtibata geçen diğer başka bir İngiliz ajanı olan Abdülkerim ile yaptıklarını Hampher şöyle naklediyor:

... Abdülkerim orada, Safiye'den daha güzel bir mut'â bulmuş Şeyh'e. Bu genç kadının ismi Asiye ve Şiraz'da mukim yahudilerden imiş. Bilinmelidir ki Abdülkerim İsfahan'ın Culfa kazası hıristiyanlarından birinin takma ismidir.

... Kısacası biz, dört kişi yani; Abdülkerim, Safiye, Asiye ve benim (bu satırların yazarı) gece gündüz süren çalışma ve çabalarımız sonucu, Büyük Britanya Devleti Sömürgeler Bakanlığının tam istediği doğrultuda bir Şeyh Muhammed Abdülvehhab yetiştirdik, gelecekteki sorumlulukları yüklenecek düzeye getirdik. (s. 65-66)"

Görüyorsunuz bunların önder diye peşlerinden gittikleri insanların şeyhi şeytan olmuş. İlhamını şeytanlaşmış insanlardan ve hıristiyan İngilizler'den almış.

Ve fakat ektiği fitne-fesat tohumları âlem-i İslâm'a çok büyük zarar vermiştir.

İşte bunların durumu budur.

İslâm Dünyasında Büyük Zararlara Sebep Olan Bir Fitne:

İslâm'mış gibi görünüp din-i İslâm'a ve müslümanlara en büyük darbeyi vuran Vehhâbîler, ehl-i sünnet olan birçok memleketi ifsat etmişlerdir.

Balkanlar'da, Kafkaslar 'da, Türk memleketlerinde, Arap âleminde ve daha birçok İslâm beldelerinde hıristiyan misyonerleri gibi çalışarak hem din-i İslâm'ı kaldırmaya hem müslümanları kandırmaya, güya camilere, derneklere, vakıflara yardım ederek bol bol kitap dağıtarak, gönderdikleri adamlarla insan avlayarak sinsi sinsi İslâm dinini Vehhâbîleştirme çalıştılar. Bosna da, Sancak'ta müslümanlar "Sizin Boşnakça İlmihâl'iniz olmasaydı, buralar hep Vehhâbî olmuştu!" diyorlar.

Gayemiz bir taraftan sahte Vehhâbî dinine darbe vurmak, diğer taraftan da türemelerini ve etraflarında zehirlemek istedikleri halkı ikaz ve irşad etmektir.

Bugünkü Durum:

Suûdî Arabistan'da kral çok geniş yetkilere sahiptir. Kanun yapma yetkisi, anayasayı değiştirme yetkisi kralın elindedir.

Yönetim kadrosunu meydana getirenlerin büyük çoğunluğu Suûd âilesine mensuptur. Kendilerine "Emir" denilen idari bölge yöneticilerinin tamamı Suûd âilesine mensuptur. Bütün üst kademe yöneticileri kral tarafından tayin edilir. Onlar da kendi emirlerinde çalışacak kişileri tayin ederler. Bütün yetkili kişiler tayinle belirlenir, hiçbir yerde seçim yoluna gidilmez.

1993 yılında Suûdî Arabistan'daki kraliyet rejimine ve insan hakları ihlâllerine karşı tepkiler iyice su yüzüne çıkmış çeşitli üniversitelerde ve bakanlıklarda görevli olan ve tanımış kişiler 1993 yılının Mayıs ayında bir bildiri yayınlayarak yönetimi ilâhî hükümlere dönmeye ve İslâmî hükümlerin insanlara sağlamış olduğu hakları güvence altına almaya çağırmışlardı.

Ne var ki bu bildiriye imza atanların hepsi görevlerinden uzaklaştırıldı, birçoğu da tutuklandı. Buna rağmen üniversite çevresindeki rahatsızlık devam etti. Aynı yılın Ağustos ayında altmış öğretim görevlisi kraldan, tutuklananların serbest bırakılmalarını istediler. Çok geçmeden bazı imamlar ve ulema da yönetimin baskıcı ve İslâm'a aykırı uygulamalarından duydukları rahatsızlığı dile getirdiler. Bu gelişmeler üzerine de çok sayıda imam görevden uzaklaştırıldı ve birçoğu tutuklandı.

Binaenaleyh öteden beri yönetim kendisine yönelik tenkitleri ve tepkileri zorla susturmaya çalışıyor.

Yeni başa geçen genç prens ile işler iyice çığırından çıktı.

Gittikçe yaygınlaşan bu rahatsızlıkların ileride çok ciddi bir patlamaya yol açacağı şüphesizdir.

Yüz bin kişi civarında bir ordusu olan Suûdîler'in üç yüz bin kişinin çalıştığı istihbarat ajan örgütü bulunmaktadır.

Kraliyet'i tenkit eden kişiler olduğu hâlde, üç-beş tanesi bir araya gelince bu eleştiriyi yapamazlar, herkesten ajan diye şüphe ediyorlar. Diktatör idarenin ayakta durması esasını da bu ajanlar teşkil ediyor, yani her yan ajan kaynıyor.

Aslında Suûdî Arabistan'da halk da Vehhâbîler'den ve yönetimden memnun değildir. Halk sindirildiği için kimse ses çıkaramamaktadır. Halkın arasında çok sayıda ajan mevcuttur.

Sözümüz Araplar'a Değil; İslâm Dininden Çıkmış, Dinini Kurmuş Vehhâbîler'edir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Seni yalanlarlarsa de ki:

Benim yaptığım bana, sizin yaptığınız sizedir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım." (Yunus: 41)

Bizim beyanlarımız aslâ Ehl-i sünnet vel-cemaat olan Araplar'a değildir. Onlara saygı ve sevgimiz sonsuzdur. Zira ben de Arab'ım, Resulullah Aleyhisselâm'ın aslındanım ve onun yolundayım.

Sözümüz Araplar'a değil; İslâm dininden çıkmış, dinini kurmuş Vehhâbîleredir.

("İslâm Dini ve Vehhâbîlik Dini", s. 17-35)


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (5)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 31

İSTİÂZE (SIĞINMA) DUÂLARI

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde nefisten, şeytandan ve insan şeytanlarından Allah'a sığınmışlar ve bunu tavsiye buyurmuşlardır.

Bazı duâlarında, cinlerden, sihir ve büyüden, nazardan Hazret-i Allah'a sığınmışlardır.

Yine âhir zaman fitnelerinden, Deccal'den, münafıklıktan, insanı fesada düşüren her türlü fitnelerden, kabir azabından, cehennem azabından, hıyanetten, açlıktan, acizlik, korkaklık, tembellik gibi birçok hususta Hazret-i Allah'a sığınmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hazret-i Allah'a sığınması Ümmet-i muhteremesine bir numune-i imtisaldir.

İstiâze Duâları (1):

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir çok Hadis-i şerif'lerinde istiâze duâları mevcuttur:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle buyururdu:

(Eûzü, biızzetikellezî lâilâhe illâ entellezî lâ yemûtu vel-cinnü vel-insü yemûtûn)

"Senin izzetine sığınırım. Sen o izzet sahibisin ki, senden başka ilâh yoktur, yalnız sen varsın. Sen ebedî hayat sahibisin. Cinler ve insanlar ise ölür giderler." (Buhârî. Tecrid-i Sârih: 2181)

İstiâze Duâları (2):

Abdullah bin Ömer -radiyallahu anhümâ- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem-in duâsından birisi de şu idi:

(Allahümme innî eûzü min zevâli ni'metike ve tehavvüli âfiyetike ve fücâeti nikmetike ve cemîi sehatike)

"Ey Allah'ım!

Nimetin zevâlinden, âfiyetinin (belâya) dönüşmesinden, azabının ansızlığından, gadabını celbedecek bütün davranışlardan sana sığınırım." (Müslim)

İstiâze Duâları (3):

Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- duâlarında şöyle söylerdi:

(Allahümme innî eûzübike min şerri mâ amiltü ve min şerri mâlem a'mel)

"Ey Allah'ım!

Bütün yaptıklarımın şerrinden de yapmadıklarımın şerrinden de sana sığınıyorum." (Müslim)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi (3)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 32-33

Muaf Tutulanlar:

Müslümanların sefere katılmaları hususu üzerinde bu kadar hassas bir şekilde durulmakla birlikte, mazeretleri sebebiyle cihaddan muaf tutulanlar da vardı.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Zayıflara, hastalara ve harcayacak bir şeyleri bulunmayanlara, Allah'a ve Resul'üne sâdık kaldıkları takdirde bir vebâl yoktur. İyilik edenlerin aleyhine de yol yoktur.

Allah çok bağışlayan, çok merhamet edendir." (Tevbe: 91)

Bu gibi kimselerin, hile ve aldatma yoluna sapmadan, sadâkat göstermeleri şart koşulmuştur.

İslâmiyet kolaylık dini olduğu için, hiç kimseye gücünden fazlası teklif edilmemiştir.

•

Ensâr'dan yedi kişi gelerek Tebük seferi için Resulullah Aleyhisselâm'dan binek istediler. Resulullah Aleyhisselâm onlara verilecek binek olmadığını söyleyince ağlayarak geri döndüler.

Bu hususta nâzil olan Âyet-i kerime'de ise şöyle buyuruldu:

"Kendilerine binek vermen için sana geldiklerinde:

'Size bir binek bulamıyorum.' dediğin zaman, infak edecek bir şey bulamadıkları için üzüntüden gözyaşı dökerek geri dönenlere de bir vebâl yoktur." (Tevbe: 92)

Bunlar cihaddan geri kalmakla birlikte kalpleri üzüntü ile doludur. Bunlar gerçekten özür sahibi olan kimselerdir.

Yardım Yarışı:

Tebük seferi için hazırlıklara karşı şiddetli bir kuraklığın varlığı, Suriye hududuna kadar yolun uzunluğu, meyvelerin toplanma zamanı olması, sıcağın şiddeti, Bizans ordusunun çok kuvvetli oluşu gibi birçok engeller ortaya atılmıştı. Başta Resulullah Aleyhisselâm olduğu halde, Ashâb'ın yüksek azmi halkı harekete getirdi. Müminler bütün engelleri yendi. Kıtlık yüzünden zenginlerin yardımına başvuruldu. Asker için pek çok bağışlar sağlandı. Herkes yapabileceği fedâkarlığın en büyüğünü ortaya koydu.

Hazret-i Ömer -radiyallahu anh-:

"Ebu Bekir şimdiye kadar beni hep geçti, ben de bugün onu geçeceğim." dedi.

Servetinin yarısını getirip Resulullah Aleyhisselâm'a verdi.

"Yâ Ömer! Ev halkına ne bıraktın?" diye sorduğunda:

"Bir bu kadarını bıraktım." dedi.

Sonra Ebu Bekir -radiyallahu anh- geldi, yanında bulunan servetinin hepsini verdi. Resulullah Aleyhisselâm ona da:

"Yâ Ebu Bekir! Ev halkına ne bıraktın?" diye sorduğunda:

"Onlara Allah'ı ve Resul'ünü bıraktım." dedi.

Hazret-i Ömer -radiyallahu anh- ağlayarak:

"Yâ Ebu Bekir! Hayır yolunda hiçbir yarış yapmadık ki, sen beni geçmiş olmayasın! Artık anladım ki hiçbir şeyde seni geçemeyeceğim."

Resulullah Aleyhisselâm yardıma dâvet ve teşvik ettikçe, müslümanlar karşılığını Allah-u Teâlâ'dan umarak derece derece yardımlarda bulundular.

Kimi bir deve getirip bir veya iki fakir mücâhide: "Buna aranızda nöbetleşe binersiniz!" diyor, kimisi de bir miktar yiyecek getirip fakir mücâhidlere veriyordu. Başına sardığı sarığı çıkarıp verenler de vardı.

Kadınlar da ellerinden gelen yardımı yapmaktan geri durmadılar, küpelerini, bileziklerini ve sâir mücevherlerini orduya hibe ettiler.

•

Hazret-i Abbas -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh-, Sa'd bin Ubâde -radiyallahu anh-, Muhammed bin Mesleme -radiyallahu anh- gibi zâtlar Resulullah Aleyhisselâm'a yüklerle mallar taşıdılar.

Abdurrahman bin Avf -radiyallahu anh- dört bin dirhem getirip verdi, dört bin dirhemi de ev halkına ayırdığını söyledi. Resulullah Aleyhisselâm:

"Allah senin getirip verdiğini de, ev halkın için alıkoyduğunu da bereketlendirsin!" buyurdu.

Münâfıklar ise her zaman olduğu gibi fitnelerine devam ediyorlar; "Bunların yaptıkları gösterişten başka bir şey değildir." diyorlardı.

En Büyük Bağış:

En büyük bağışı Hazret-i Osman bin Affan -radiyallahu anh- yaptı.

O sıralarda Şam'a göndermek üzere bir ticaret kervanı düzenlemiş bulunuyordu. Sırt çuvalları ve semerleri ile birlikte üç yüz deveyi, ayrıca bin altını Resulullah Aleyhisselâm'a teslim etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu durumdan fevkalâde memnun oldu.

"Bu günden sonra Osman her ne yaparsa yapsın (yaptıkları kendisine) zarar vermeyecektir." buyurdu. (Tirmizî: 3702)

Bu sözü birkaç defa tekrarladı. Daha sonra da:

"Ey Allah'ım! Ben Osman'dan râzıyım, sen de râzı ol!" diyerek duâ etti.

Karargâh:

Resulullah Aleyhisselâm işini çok hızlı ve sıkı tuttu. Kısa zamanda büyük bir kuvvet toplandı. Etraftaki kabilelerden de takım takım mücâhidler Medine'ye gelmeye başladılar. Ordunun sayısı otuz bine çıktı. On bini süvâri, on iki bini ise develi idi.

Resulullah Aleyhisselâm karargâhını şehrin dışında Seniyyetü'l-vedâ denilen yerde kurdu. En büyük sancağı Ebu Bekir -radiyallahu anh-e verdi, ayrıca ordugâhta namaz kıldırmakla vazifelendirdi.

Talha -radiyallahu anh-ı sağ kanada, Abdurrahman bin Avf -radiyallahu anh-ı sol kanada ayırdı. Evs'in sancağı Üseyd -radiyallahu anh-de, Hazreç'inki ise Ebu Dücâne -radiyallahu anh-de idi. Ensâr'ın bütün boylarına ve Arap kabilelerinin hepsine birer sancak veya bayrak edinmeleri emredildi. Halid bin Velid -radiyallahu anh- bu seferde öncü tayin edildi.

Hareket:

Gazâlarının sonuncusu olan bu sefere Resulullah Aleyhisselâm Perşembe günü hareket etti, çünkü Perşembe günü yola çıkmayı severdi.

Ordunun karargâhtan hareketi pek muhteşemdi. Kadınlar evlerin damlarına çıkmışlar orduyu teşyi ediyorlardı.

Resulullah Aleyhisselâm her sefere çıkışında Ashâb'tan birini Medine'de vekil bırakırdı. Tebük seferinde de Hazret-i Ali -radiyallahu anh-i vekil olarak bıraktı. Münâfıkların dedikodu yapması üzerine Hazret-i Ali -radiyallahu anh- silâhını alarak yola çıktı ve Seniyetü'l-vedâ'da Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e yetişti. Gazâya katılacağını bildirdi: "Beni çocuklar, kadınlar içinde vekil mi bırakıyorsun?" dedi.

Resulullah Aleyhisselâm:

"Yâ Ali! (Bu seferde) bana sen Musâ'ya nisbetle Hârun mevkiinde bulunmaya râzı olmaz mısın? Ancak benden sonra peygamber gelmeyecektir." buyurdu. (Buhârî)

Hazret-i Ali -radiyallahu anh- de Medine-i münevvere'ye geri döndü. Münâfıkların alevlendirmek istediği bir fitne daha böylece sönmüş oldu.

Resulullah Aleyhisselâm'ın ordusu Seniyetü'l-vedâ'dan hareket edince, münâfıklar gitmek istemeyip reisleri Abdullah'la birlikte Medine'ye döndüler.

Resulullah Aleyhisselâm müslümanlara hitap ederek:

"Onun dönmesinden memnun olunuz. Eğer bize hayrı olsaydı dönmezdi." buyurdu.

Yorucu Bir Yolculuk:

Resulullah Aleyhisselâm Mekke'nin fethi günündeki sayıdan üç kat daha artmış olan İslâm ordusu ile Medine-i münevvere'den ayrıldıktan sonra ilk olarak Zû-huşub denilen mevkide konakladı, geceyi orada geçirdi.

Hava son derece sıcaktı. Mücâhidler bu seferde çok büyük sıkıntılar çektiler. Binecek deve bulamazken, susuzluktan develeri boğazlayıp içindeki suyu içtikleri oluyordu.

Sefer esnasında Semud kavmi'nin yerleşim yeri olan Hicr'e uğradılar. Semud kavmi'nin kalıntılarına yakın bir yerde mola verdiler. Mücâhidler oradaki kuyulardan su çekmişler, kaplarını doldurmuşlar, hamurlarını yoğurup tencerelerini hazırlamışlardı. Resulullah Aleyhisselâm bundan haberdar olunca, onlara kaplara doldurdukları suları dökmelerini, yoğurdukları hamurları develere yedirmelerini emir buyurdu.

Sonra kalkıp Sâlih Aleyhisselâm'ın devesinin nöbetleşe su içtiği kuyunun başına geldiler.

Onlara:

"Burası Allah'ın cezalarını başlarına geçirdiği bir kavmin arazisidir. Bu yüzden buradan olabildiğine nefret ederek, tiksinti duyarak geçin." buyurdu.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (93)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Müminin Özelliklerinden Bazıları:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı Hadis-i şerif'lerinde müminlerin özelliklerini beyan buyurmaktadır:

"Mümin olanlar, ehl-i iman ile ülfet ederler. Müminler ile dostluk bağından kopmuş bulunanlarda hayır yoktur." (Ahmed bin Hanbel)

"Müminin yumuşaklığı o kadar ziyâde olur ki kendisini görünce ahmak zannedersin." (Münâvî)

"Bir kimse kendi nefsi için arzu ettiği ecir ve sevâbı din kardeşi için de arzu etmedikçe mümin-i kâmil olamaz." (Buhârî)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle buyuruyor:

"Resulullah -sallallahu aleyhi ve sellem-e, yalandan daha kötü ve çirkin gelen bir huy yoktu. Ashâbından birinin herhangi bir hususta azıcık yalan söylediğini duysa, onun tevbe ettiğini öğreninceye kadar kendisini o sahabiden uzak tutar, fazla iltifat etmezdi." (İbn-i Sad, I, 378)

"Beni asla cimri, yalancı ve korkak bulamazsınız." (Buhârî, Cihad, 24; Nesâî, Hibe, 1)

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yalan yere yemin ederek bir müslümanın hakkını gasbeden kimseye, Allah cehennemi vâcip, cenneti de haram kılar." buyurmuştu.

Ashâb-ı kiram'dan bir kişi:

"Eğer o hak önemsiz bir şey ise yine böyle midir, yâ Resulellah?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Misvak ağacından bir dal parçası olsa bile böyledir." buyurdu." (Müslim, Nesâî, İbn-i Mâce)

Nurlu ve Hikmetli Beyanları:

"Ruh çok âli makamdan gelerek bu hissiz ve hareketsiz vücut kalıbına sığdırılmış, nefisle bir araya gelmiştir. Bu ikisi daima mücadele halindedirler. Hangisi mücadeleyi kazanırsa kalbi ele geçirir ve vücuda hükmetmeye başlar. Arabanın içinde birçok yolcu var, fakat şoför arabayı nereye isterse oraya götürür.

Binaenaleyh zikir-fikirle meşgul oldukça ruh kuvvet bulur, nefsin cazibesinden kurtulur ve geldiği ulu makamlara doğru yükselmeye başlar. Kurtulduğu kadara yükselir. Tâ ki Hazret-i Allah murad ettiği yere kadara onu çıkarır."

•

"Ruh Hazret-i Allah'ın zikriyle-fikriyle meşgul oldukça hafiflik husule gelir, nefsin cazibesinden nispeten kurtulmuş olur ve hemen uçuşuna bakar. Âli makamlardan geldiği için, yine o âli makamlara dönmek ister."

•

"Vasıta ile yolculuğa çıkan bir insan yolculuğu esnasında bir menzilde durmayıp ayrı ayrı yerler gördüğü gibi, seyr-ü süluk yolunda bulunan sâlik de böyledir. Hiçbir an yerinde kalmaz, an be an Hakk'a tekarrüb eder.

Bu arada hep talebedir. Bir mektebi bitirirse ötekisinin talebesidir. Allah'ımız cümlesini rızâsı ile bitirmeyi lütf-u ihsan buyursun. Hakikat kolay değil. Bir dünya mektebi ne güçlükler ile bitiriliyor. Hayat-ı ebediye mektebi ise çok daha ince, çok daha mühimdir.

Talebe olduğumuzu nefsimize duyuralım. Talebe daima mütevazıdır. Büyüklerine hürmeti arttıkça, onların muhabbeti kişinin üzerinde karar kılar.

Zahiri mektepte kişiden terbiye isterler, burada edep ararlar."

•

"Bizi trene alsınlar da hangi mevkii verirlerse versinler. Bize mevki seçmek gerekmez. Yeterki bizi seyr-ü süluk yolundan bırakmasınlar."

•

"İhvan daima mütevazı olmalı, yoluna bakmalı, aleme bakmamalı. Sana ihsan ettiği nimetin şükrünü eda et ve yoluna bak."

•

"Nezaket çok lüzumludur, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir, tevazusundan geri kalmamalıdır. Hakk'a boyun büküp rızayı gözetlemelidir. Yol bu..."

•

"Ahiret işlerine dünya işlerinden daha fazla değer vermedikçe, imanımızın ve ibadetlerimizin tadını duyamayız."

•

"Hakk Celle ve Alâ Hazretleri bir kulunun tekâmüliyetini murat etmişse ona kendi lütfundan sermaya ilka eder. O kendi lütfettiği sermaye ile kulun Hakk'a yaklaşmasına vesile olur. O'nun koymadığı sermaye ile O'na gitmek mümkün değil. Koyduğu kadar gider, koymadığı yere gitmez.

Dilediğine o ilmi, o ruhu, o kuvveti indirir, o sermayeyi indirir. O sermayeyle o kendisi yaptığını zanneder, hâlbuki O koymuştur.

Hakk'a tekarrüb etmeye çalışır. Hâlbuki O lüftetmiştir de O'na tekarrüb eder.

Parası olmayan alış veriş yapamaz. Hatta onun için O lütfedecek. Yalnız kişi boş olacak ki O doldursun. Kişi boşalacak O dolduracak. O'nun doldurması..."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (216)

Hakîm et-Tirmizî -kuddise sırruh- (20)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 11

"Haşyet; Allah'ı Bilmekten, Havf (Korku) ise Müşâhededendir" Sözünün Şerhi Hakkında Bir Mesele:

Ebû Abdullah (Muhammed bin Alî el-Hakîm et-Tirmizî) -rahimehullâh- buyurdu ki:

Haşyet; ilâhi ilimden, havf (korku) ise ilâhi müşâhededendir. Haşyet toparlayıcı, korku ise açıcıdır. Buradaki müşâhede, ilâhi azâmete likâ (kavuşma) ile alâkalı; havf (korku) ise ilâhi azâmetle ilgili her korku hakkındadır.

"İlm-i billâh" yani "Allah'ı bilmek"; seni hükümranlığın yegâne sahibi olan Sultân'a ulaştırmaya sebeptir. Nasıl ki senin Celâl'e ulaşmana sebepse, Cemâl'e dahi ulaşmana sebeptir. Nitekim senin ilâhi İzz (Ululuk) ve Kibriyâ'ya ulaşmanı da o gerçekleştirir; ilâhi Kibriyâ'yı sende yerine getirdiği gibi, ilâhi Kerem'i de sende yerine getirir ve artık sende, seni ilâhi Meşî'et (dileme)'den kaynaklanan bir korkuya iletecek, O'nun mekri ve tuzağından yana büyük bir tehlike içinde olma hâlini meydana getirir. O sende buna erişme hâlini gerçekleştirirken, ilâhi Cûd'a (cömertliğe) ulaşan yolu da senin için açar; bu da sende ilâhi Heybet'i husule getirir. İlâhi Heybet'e ulaşma halinin de sende gerçekleşmesi, seni O'na karşı muhabbet ve O'nunla Üns'ün varlığına iletilmeye sevk eder. İşte bunun için biz deriz ki; "İlâhi haşyet toparlayıcıdır." Çünkü ilâhi haşyet "İlm-i billâh"tan; yani "Allah'ı bilmek"ten ileri gelir.

Bunun içindir ki O, indirdiği Âyet-i kerime'de şöyle buyurmuştur:

"Kulları içinde Allah'tan en çok korkanlar âlimlerdir." (Fâtır: 28)

Daha sonra ise, O'nun izi üzere şöyle buyurmuştur:

"Şüphesiz ki Allah Azîz'dir, çok bağışlayıcıdır." (Fâtır: 28)

Kulları içinde Allah'tan en çok korkanların âlimler oluşunun, onların "İlm-i billâh: Allah'ı bilme"lerinden ileri geldiğini bilmen gerekir.

O Celîl'dir, onlar O'nun Celâl'inden korkarlar. Sonra Allah'ın Azîz ve Gafûr olduğunu bilmelerinden dolayı ilâhi haşyet onlarda toplanır. Bu "Azîz", O'nun emelleri veya O'nun isteklerinin yerine gelmesi ya da O'ndan ümit edilenle ünsiyetin korkusunu üzerine çeker. Azîz; verse de, yükseliş verdiğinden dolayı gerçekleşmez; müstehak kıldığı kimseye de, müstehak olmayan kimseye de pekâlâ verebilir.

İşte O'nun kendi kudret eliyle, kulları içinde cömertlik ve kereminin büyüklüğünden yana en geniş ve bol hisseye sahip kıldığı kimse (Hâtemü'l-velâye) de böyledir. O, ona verdiği ilâhi ihsânın, ulviyet ve yüceliğin, mânevi yüksekliğin, güç ve kudretin ondan gayrısına çok azını vermiştir.

Nitekim O'nun: "Ey Mûsâ! Benim vereceğim karşılık, Azâmet'imin gücü nispetindedir." buyurması;

İnzâl buyurduğu (Kur'ân)'daki bu Âyet'te:

"En çok korkanlar âlimlerdir" (Fâtır: 28)

Buyurup, daha sonra:

"Şüphesiz ki Allah Azîz'dir, çok bağışlayıcıdır." (Fâtır: 28)

Buyurması da tıpkı bunun gibidir; "Âlimler benim Celâl'imden paylarını aldıklarında, benim izzetim, fahrim, güzelliğim ve refetimden yana hisselerine kavuştuklarında; alabildiğine geniş mağfiretim, bitmek-tükenmek bilmez ümîdim ve affım, ilâhi haşyetimi de beraberinde getirerek onlarla birleşir. İşte bu şeyleri bilenlerde benim haşyetim d e gerçekleşir." mânâsına geldiğini gösterir.

[72] İlâhi havf (korku)'ya gelince; o ise ilâhi müşâhede'den ileri gelir. Onlar ilâhi azâmeti müşâhede ettikleri vakit bu ilimler gider ve artık onlar ilâhi azâmet denizinin içinde bekletilirler. Onların timsâli nehirlerin içinde bulunan bir kimseye benzer. Bu nehirler kesişerek tek bir denize ulaşır. O bu nehirlerin içinde, ünsiyet ve vahşetin karma karışık hâlleri üzerindedir. Denizin içinde nehirlerin bilinci geçip gitmiş olduğunda, bu kez denizin korkusu onu tutar. Nehirler de zaten denizin bir şubesidir. Nehirlerdeki binek, diğeriyle ünsiyet ettiren bu nehirlerin meşakkatinden yana her bir vahşeti ondan çıkarıp onu hâli kılar. Denize kavuşmuş olunca da, bu defa denizin ürpertisi hepsinin üzerini sarıp kaplar, üns de vahşet de ortadan kalkar. Bunların hepsi, nehirler ondan daha sakin ve yumuşak aktığı için olur. Akan nehir, atıkları ve taşları da beraberinde sürükleyip götürür; yürürken, akarken, dururken ve çağlarken de onu gösterir. Onun sahibi onu vahşet ve korku içinde tutar ki; nehir yumuşayıp, yatışıp sakinleştiğinde tekrar ona alışabilsin. Denize ulaşmış olunca da korkar ve kalbinde topladıkları onu tutar, kalbi muallakta kalır.

İşte havf (korku) sahibi de böyle olur, onun kalbi de O'nun meşîet (dileme)sinde muallak halde kalır. Çünkü o da azâmet denizinde, ilâhi meşîetin korkusu içindedir. Ne onun bu azâmetinin dışına çıkabilir, ne de bunun da O'nun meşîetinden çıktığını görebilirler.

Haşyet sahibi rahat ve güzel bir hâldedir; Havf (korku) sahibi ise korkunun ortasında, sıkışık ve dar bir hâldedir.

Haşyet O'nunla masiyetler arasında dolaşır durur. Onun hareketleri gizlilik içinde olur ve onun, yani bu şehvetlerin başlangıçlarına kendisi de muttali olur. Havf (korku) ise bu şehvetlerin rutûbetlerini kurutur ve nefsin hayatını içine gizler, artık şehvetler kurur; nefis başları birbirine geçmiş halkalar gibi haşyet içinde olur.

Havf, Nebiler ve Resuller -salavatullahi ve selamuhu aleyhim- için, haşyet ise sıddîklar için geçerlidir.

Haşyeti içlerinde gizli tutan umumun durumunun misâli, alabildiğine geniş bir vadide, enlemesine ve boylamasına uzanan bir araziye kendisini vurmuş, fakat onun içinde arslanlar da bulunduğunu ilmel-yakîn bilen bir adamın timsâli gibidir. O bu arazide enlemesine ve boylamasına rahat ve emin bir şekilde seyreder, arslandan söz edilince de çok az havf (korku) duyar. Nitekim arslanlar hakkında bilgisi de vardır; lâkin bu arazinin genişliği ve mesafenin çok büyük olması nedeniyle onunla karşılaşmak onun için bir hayalden ibaretir, ondan bahsedilince de onun çok uzağında bulunduğunu düşünür. Üstelik uzakta olduğunu haber aldığında nefsi daha da fazla mutmain olur. Nefsinin itminanı nedeniyle bu arazinin sağından ve solundan, en uç noktalardan çekinmeden gider, buna olan ihtiyaçları sebebiyle ona uyuşup alışmaya çalışır. Bu mezraada onun dağınık bir şekilde izlerine [73] rastlayınca ise heyecanlanıp ondan çekinir; umumun yoluna ulaşıp dönüş yapabilmek için, artık sınırların sağı-solu arasında, uç noktalarda dolaşmaktan korku ve haşyet duyar. Tekrar yola dönünce ise emniyet ve güven içinde olur. Umumun yoluna çıkmayacağını bildiği için de çok az bir şey dışında, buna haşyet ve korkusu nedeniyle ondan yüz çevirir, artık o çoğu zaman kendi vatanının içinde bulunur. Bu nedenle sen ona yola çıkamayan biri de diyebilirsin. Yola çıktığında ise, her tarafta onun izini gördüğü zaman onun dışına çıkmadığından dolayı, bu hususta eziyete uğramamıştır diyebilirsin. O artık haşyeti, korkuyu kendine bir delil edinmiş ve burada dolaşmayı terk etmiştir. Yoldan dönüp de yola devam etmesi gerekince, nefsi mutmain olup yatışmış ve bunu yol edinmiş; arslanla karşı karşıya gelirim diye onu gözetip durmuş, zira artık müşahade eder hale gelmiştir.

İşte O'nun yolu üzerinde durabilmeyi sağladığı için, bu ilâhi havf (korku)nun yeri de burasıdır. Haşyet sahibinin temsili de arslanı gören, yol üzerinde dururken onunla karşılaşan kimseninki gibidir.

Âyet-i kerime'sinde buyurduğu üzere;

"Çünkü Rabb'in her an gözetlemededir." (Fecr: 14)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (149)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (7)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Hâtem-i Veli'deki Fazilet (2)

Nitekim Karabaş Veli -kuddise sırruh- Hazretleri buyururlar ki:

"Peygamberlerin ve velilerin bu iki Hâtem'ine tahsis edilenin, ikisinden başkasına akıtılması bahis mevzuu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebilerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü'l-Kâinat Muhammed Mustafâ Aleyhisselâtü vesselâm'dır.

Velâyet kanalı ise Hâtemü'l-evliyâ olan bir imamdır. O Hâtemü'r-rüsul'ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriati hususundaki vârisidir." ("Kâşifü'l-Esrâr"; Hacı Mahmud ef. no: 225, 24b yaprağı)

Velâyet denilince umumî olarak velilerin velâyeti anlaşılıyor, halbuki burada kastedilen velâyet o velâyet değildir. Bir Hâtem-i nebi'nin velâyeti var, bir de Hâtem-i veli'nin velâyeti var, iki velâyet mevcut. Allah-u Teâlâ mahlûkatı yaratmadan önce bu kandilleri yaratmıştır. Onun için diğer velilere şâmil değildir. Yalnız bu iki kandile şâmildir. Değil velilerin, peygamberlerin velâyetine dahi şâmil değil. Niçin şâmil değil? Peygamberler dahi oradan aldıkları için. O velâyet onlara verilmemiş.

Velâyetin küllîsi burada toplandı ve burada kesildi. Olduğu gibi intikal eden bu velâyet, bundan sonra da hiçbir şekilde intikal etmeyecek.

Allah-u Teâlâ öyle murad etmiş, o kandili O koymuş, o nuru O koymuş. "Oradan alacaksınız." buyurmuş. Yoksa kişide hiçbir şey yok.

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüdd în el-Cendî" isimli eserinde:

"Havass için bir sır olan bu makam." buyuruyor. (142a yaprağı)

Bu ilim onlar için de bir sır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri de şöyle buyururlar:

"Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır." ("Mektûbât"; 317. Mektûb)

Bunun hikmetini şöyle arzedelim. Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o "Hikmet-i ulyâ"ya vâsıl olmuştur. Bu ise doğrudan doğruya yakınlık makamıdır. Tahsil ile elde edilmesi mümkün değildir.

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, ona duyurmayı murad etmiş, onunla olmayı murad etmiş.

Diğerlerinin ilmi ilme'l-yakîndir, bu ilimler ise Hakka'l-yakîne âittir.

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri aynı eserinde:

"Onlar resullerden ve nebilerden olan velilerin daha da üzerinde bulunan 'Enbiyâü'l-evliyâ'; yani 'Peygamberler gibi olan veliler'dir. İyi anla!.." buyuruyor. (142a yaprağı)

Bu iş aslâ mahlûka âit değildir, Hâlik'e âit olan bir iştir.

•

Abdülganî en-Nablûsî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtem-i velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

"Kıyamet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i veli'nin, o zamandaki velâyet kandilinin nurundan görebilirler." ("Cevâhirü'n-Nusûs"; s. 36)

Yani Allah-u Teâlâ onu halkettiği zaman ona bir nur bahşetti. Bu nur bir kandil mesabesine konursa, kıyamete kadar gelecek bütün veliler, o kandilin nur ışığından görebilecekler, eserlerini ve hakikatleri oradan çözebilecekler.

Onun velâyeti Resulullah Aleyhisselâm'ın velâyetidir. Resulullah Aleyhisselâm'ın velâyetinin üstünde hiçbir velâyet olmadığı için, diğer peygamberlerin velâyeti dahi ondan aşağı kalıyor. Çünkü onun velâyeti.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nübüvvetine göre tecellî etmiş, Hâtem-i veli'ye ise velâyetine göre tecellî etmiştir. Çünkü her birinin kalbinin vüs'atı ayrı ayrıdır.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyururlar ki:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü'l-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur." ("Hatmü'l-velâye"; Fâtih no.: 5322, 168b yaprağı)

Allah-u Teâlâ bu Zevât-ı kirâm'a asırlarca evvel bu durumu bildirmiş ve göstermiş, göre göre konuşmuşlar.

Ulü'l-azm Peygamberlerin Zamanı Gibi Bir Zaman (1)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği ikinci bin yılın müceddidi onlara katiyyen benzemediği için ona o ilim verilmiştir. Ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bu hususa işaret ederek şöyle buyurur:

"Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun." ("Mektûbât"; 317. Mektûb)

Yani bu zaman ayrı bir zamandır, ulü'l-azm peygamberlerin zamanı gibi bir zamandır. Allah-u Teâlâ ikinci bir devri açmıştır.

İşte beşeriyetin içinde bu ikinci ilimden yararlananlar bunlardır. Hakikat ehlinden ona yakın olanlar bundan istifade eder ve bu hakikatleri çözebilir.

Bunlar Allah-u Teâlâ'nın kendi dinini ayakta tutmak için hüccet verdiği kimselerdir.

Diğer bir beyanları da şöyledir:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." ("Mektûbât"; 234. Mektûb)

Allah-u Teâlâ ulü'l-azm peygamberlerine vazife yaptırdığı gibi, bunları da vazifeli kılar ve dininin emirlerini hatırlatmaya, hidayetinin artırılmasına, nurunun yayılmasına vesile eder.

Hadis-i şerif'te geçtiği üzere yüz senede bir gelecek irşad memurları vardır. O devir başka idi, bu devir başkadır. Burada tarif edilen, bin senede bir gelecek olandır. Gelen ulü'l-azm peygamberin vazifesi ile geliyor. Artık o zaman geride kaldı, yeni zamanı tanıtmaya çalışıyoruz.

Bin seneye kadar hudut vardı, bin sene sonraki icraat ise budur. Ulü'l-azm peygamberleri gönderdiği gibi, ona denk olan vazifedarları da gönderir.

Bunlar bu devirdeki bozukluğu düzeltmek için gönderilmiştir. Ulü'l-azm peygamber gibi.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ahirete intikal ettikten sonra zamanın uleması, onu gördükleri için ikinci bin yılın müceddidi olarak onu ilân ettiler, ilerisini göremediler.

O ise çok ilerisini gördüğü için "O benim." demiyor, kendisinden dört yüz sene sonra gelecek zâtı tarif ediyor ve ona neler verileceğini de ifşâ ederek şöyle buyuruyor:

"Kutb-u irşad, ferdî kemâlâtı dahi üzerinde topladığı için pek değerli bir şahıstır.

Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." ("Mektûbât"; 260. Mektûb)

Bu büyük veli bu ilmin geleceğini görmüş ve bu ilmi duyurmak istiyor. Aynı zamanda kendisinin o olmadığını belirterek Hâtem-i veli'ye işaret ediyor. Çok ileriyi görmüş ve çok ileriyi tarif etmiş. Kendisinin "İkinci Bin Yılının Müceddidi" olmadığını, onun çok uzun asırlardan sonra geleceğini beyan ediyor. Nitekim dört asır sonra geldi.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (27)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (14)

İbtilâ Rızık Gibidir (3)

Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer. Suya bakın ki, kafasını taşlara vura vura gidiyor. Hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çerçöp olan şeyler ise tıkanıp kalıyor. Biz de çerçöp gibi değil de, su gibi olup yolumuza devam edelim.

Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ'nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla başbaşa bırakır, imtihanı da kazanamayız.

Kul Hazret-i Allah'ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tâbi tutunca da, kazancına kolay kavuşur. O'nu sevmeseydi onu ona vermezdi

•

Niçin ona yerleştiriyor da ötekine yerleştirmi-yor? Birçok insanların katıldığı nokta burasıdır. "Dileseydi bana da hidayet verirdi." gibi kaçamak kelimeler, insanın Hazret-i Allah ile arasında perde olur.

Birisinin özünde Mevlâ'sına tâbi olmak, rızâsını tahsil etmek arzusu vardı. Özünde bu olduğu için, Hazret-i Allah ona sermaye ihsan etti. İmtihana çekilince de, o mânevî sermaye ile o mücevheri satın aldı. O bütün ibtilâlardan peşin olarak hoşnut olmuştu. Boynunu eğmiş, ne gelecek diye bakıyordu. Çünkü çok iyi inanmıştı ki; Sâhib'i ona lütfu ile tecellî etse, kahrı ile de tecellî etse, o onun için hayırlıdır. Şifâsının zehirde mi balda mı olduğunu kişi bilemez.

Ötekisi ise kendini beğenip nefsine güvendi, ihtiyaç hissetmedi. Allah-u Teâlâ da onu kendi başına bıraktı. Daha o zaman imtihanı kaybetmiş oldu.

Buna rağmen Allah-u Teâlâ'nın doldurduğu, sermaye ihsan ettiği kullar ipteki cambaz gibidir. Eğer niyetini bozar, kendine istinad ederse yıkılmaya mahkûmdur. Zaten ipin üstünde idi, hıfz-u himâyeden bırakılır, hayat-ı ebediyesi de mahvolur. Zirveye çıkmış bu gibi kimselerin durumları çok naziktir.

•

Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcaat yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah'ımız bizi bizden çok seviyor. Kaç defa içimizden gelerek yemin etmişizdir.

"Allah'ım! Vallahi sen beni benden fazla seviyorsun. Çünkü ben kendimi helâk etmek için hep uçurumun kenarına geliyorum, sen beni hep kurtarıyorsun. Kendimi düşünseydim o uçurumdan aşağı atmak istemezdim. Sevmeseydin beni kurtarmazdın. Görüyorum ki beni benden fazla seviyorsun."

Kişi ahkâm harici bir işe meylettiği zaman, kendisini uçurumdan aşağı attı demektir. Kurtulursa Allah-u Teâlâ'nın lütfu olmuştur.

Şu bir gerçektir ki, ihsanları aldıkça insanların isyanları da muhakkak artıyor.

İbtilâ Allah-u Teâlâ'nın bir lütfudur.

"Ey kulum! Kendine gel. Nimetlerimi alıyorsun, şükredecek yerde isyana doğru gidiyorsun. Benden geldin, yine bana döneceksin. Olduğun gibi değil de, icabettiği şekilde gel!" mânâsına geliyor.

Bizi bu kadar seven Allah-u Teâlâ, bize kötülük yapar mı? Eğer bir ibtilâ verirse mutlaka pişmemiz, olgunlaşmamız için, kâmil bir insan olmamız için verir. Ekmek de ateşte pişiyor, ateşe verilmezse çiğ kalır. İnsan da pişecek ki, beşeriyete faydalı olsun, numune olsun.

Bir kul noksanlığını tamamen itiraf edip, hiçbir şey yapmadığına ve yapamayacağına, kendisinin bir çöpten farksız olduğuna kanaati hâsıl olduğu zaman, Allah-u Teâlâ onu hıfz-u himâyesine, tasarruf-u ilâhîsine alır. Hıfz-u himâye ile tutmuş, tasarruf-u ilâhîsi ile de yürütmüş olur.

İşte kurtulabilen böyle kurtulabiliyor.

•

Bir ibtilâ var bir de belâ var.

Birisi Hakk'tan geliyor, senin iyiliğin için, belâ geliyor yine senin iyiliğin için. Amma senin cezan. Ötekisi rahmet, berikisi ceza.

İbtilâ Allah-u Teâlâ'nın sevdiği kuluna gelir, onu her türlü günahtan, kirden, şek ve şüpheden, her türlü pisliklerden temizlemek için ve yıkamak için.

İbtilânın en tatlı kısmı, kulunu Zât'ına yaklaştırır, gözyaşı döktürür, gönlünü tertemiz yapar, gideceği yere hazırlık yaptırır. Bu ibtilâ kişinin kabahatinden ötürü gelmez., O'nun muradından ötürü gelir.

İbtilâ Peygamber Aleyhimüsselâm Hazerâtı'nın sünnetidir. Çünkü gelen ibtilâ nefse geliyor, ruh hayat buluyor. Rahat istirahat nefsin hoşuna gidiyor, bu durum onu sünepeliğe sevkediyor.

•

İbtilânın da tıpkı rızık gibi ezelden takdir edildiğini gözümle gördüm.

Şöyle ki;

Şiddetli bir ibtilâ ile karşılaşmıştık. Bu ibtilâ bir gün düştü, ikindi üzeri bir başka ibtilâ eklendi. Gayr-i ihtiyarî gökyüzüne baktım.

"Hiç bakma! Daha şu kadar akacak. Baksan da bakmasan da, bu akmadıkça bitmeyecek." dediler.

O zaman gördüm ve anladım ki, ibtilâ da rızık gibi ezelden takdir edilmiş. O zaman bir an evvel akmasını ve bitmesini istedim. Bu durumu gözümle gördüm. Ezelî takdir, insana rızık gibi geliyor.

İbtilâ Madene Benzer:

İbtilâ bir madene benzer, içine nasıl bir cehver yerleştirildiğini ancak yerleştiren Mevlâ'mız bilir.

Verilen ibtilânın toprak gibi tümüne ihlâs ile sabredip, Hakk'a tevekkül edilirse; bir gün o cevher meydana çıkarılır ve kişiye verilir. Öyle bir macevherat ki, yalnız dünyada geçerli değil, ahirete de şâmildir.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Âyet-i kerime'lerinde şöyle buyuru-yor:

"Biz her paygambere insan ve cin şeytanlarını düşman yaptık." (Hucurât: 7)

"Biz her paygambere suçlulardan bir düşman verdik." (Furkân: 31)

Burada bir sır var. "Biz musallat ettik!" mânâsına geliyor.

Diğer bir Âyet-i kerime'sinde ise buyurur ki:

"Sabredecek misiniz diye bazınızı bazını-za fitne kıldık." (Furkân: 20)

Sizden her biriniz bulunduğunuz hâle sabreder, sevaba mı nâil olursunuz; yoksa sabretmeyip belâya mı giriftar olursunuz?


İSLÂM İLMİHALİ

HACC (46)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 42

MEDİNE-İ MÜNEVVERE'Yİ ZİYARET (2)

• Kerahat vakti değilse iki rekât Tahiyyetül-mescid namazı kılınır. İmkân bulunursa bu namazı kabr-i saâdet ile minber arasında kalan kısımda kılmak çok faziletlidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Minberim ile hânemin arası cennet bahçelerinden bir bahçedir." (Buhârî)

• Mescid-i nebevî'de ard arda kırk vakit namaz kılmak çok faziletlidir.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim benim mescidimde hiç birini kaçırmadan ard arda kırk vakit namaz kılarsa ona ateşten kurtulma, kabir azabından kurtulma ve münafıklıktan uzak olma beratı yazılır." (Ahmed bin Hanbel)

• Medine-i münevvere'de kalındığı müddetçe Mescid-i nebevî'den ayrılmamak gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Beyt-i şerif'de edâ olunan namazın birisi diğer yerlerdeki namazların yüzbinine ve benim mescidimde kılınan namazın biri, aynı şekilde başka yerlerde kılınan namazların binine ve Beyt-i makdis'te (Mescid-i aksa'da) kılınan namazın birisi dahi diğer yerlerde kılınan namazların beşyüzüne denktir." (Tirmizî)

• Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah -sallallahu aleyhi ve sellem-e biat eden bir bedevî ertesi günü sıtmaya yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş ancak her defasında reddeden Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Medine demircilerin körüğü gibidir. Demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Öyle bir Medine ki, lâyık olmayanı dışarı atar.

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Medine-i münevvere'de bir Ramazan-ı şerif'i tutmak, diğer beldelerin bin Ramazan'ından, kezâ bir Cuma namazını orada edâ etmek diğer beldelerin bin Cuma'sından efdâldir." (Câmiüs-sağir)

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir. Rızık ve azıklarımıza bereket ihsan et; Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet." (Buhârî)

• Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrid-i sarîh: 882)

"Medine, falan yerden filân yere kadar haramdır. Ağaçları kesilmez. Kim bunu yaparsa Allah'ın meleklerin ve bütün insanların lâneti üzerine olsun." (Buhârî)

Ayrıca Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Mekke'ye verdiğin bereketten iki kat fazlasını Medine'ye ihsan eyle!" diye duâ etmişlerdir. (Buhârî. Tecrid-i sarîh: 895)

• O mübarek nur beldesinde büyük bir aşk deryası vardır, herkesin göremeyeceği bir âlem mevcuttur. Çok büyük bir makamdır.

Şâirin dediği gibi:

"Sakın terk-i edebten kûy-ı mahbubu Hüdâ'dır bu,

Nazargâh-ı ilâhidir, makam-ı Mustafa'dır bu."

Her an huzurda olma hâlini muhafaza edip, çok resmi durulmalıdır. Kişi her zaman edebini muhafaza etmeli, içini, dişini, dışını temiz tutmalıdır.

Böyle hareket edilirse büyük lütuflara nâil olunur, kimsenin görmediği güzel nimetlerle, ihsanlarla merzuk olunur.

Orada alınacak bir tek nefeste bile mânevî bir hayat gizlidir. Orada cennet hayatı var. Burası bir damla feyze muhtaç, orada feyiz deryaları mevcut.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (62)

Aralık 2018
Hakikat Aylık İslâm Dergisi
s. 43

Bedir Savaşında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Yanında (2)

Bu savaş esnasında Ebu Bekir -radiyallahu anh- Efendimiz'in Mücadele Sûre-i şerif'inin 22. Âyet-i kerime'sine iman ve teslimiyeti ne kadar arza şayandır.

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Savaş başlamadan yapılan mübareze esnasında Hamza -radiyallahu anh- Şeybe'ye, Ali -radiyallahu anh- Velid'e, Ubeyde -radiyallahu anh- Utbe'ye galip gelmişlerdi.

O sırada oğlu Abdurrahman'ı müşriklerin safında gören Ebu Bekir Sıddîk -radiyallahu anh- onunla çarpışmak istediyse de Resulullah Aleyhisselâm;

"Yâ Ebu Bekir! Bilmezmisin ki sen benim gören gözüm, işiten kulağım yerindesin." buyurarak yanından ayırmadı.

O böyle bir sıddık, dost ve iman abidesi idi.

•

Bedir harbinde teke tek vuruşmalardan sonra iki ordu birbirine girmiş ve kıyasıya bir savaş başlamıştı.

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü biraz çarpıştıktan sonra:

'Ne yapıyor bir bakayım?' diye acele olarak Resulullah Aleyhisselâm'ın yanına vardım. Secdeye kapanmış, durmadan:

"Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!" diyordu.

Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış:

"Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!" diyordu." (Rezîn)

Müslümanlar da:

"Ey Rabb'imiz! Düşmanlarına karşı bize yardım et!

Ey yalvaranların niyazını duyan, bize merhamet et!" diyerek Allah-u Teâlâ'ya sığınıyorlardı.

Savaş iyice kızıştı. Artık kılıçlar konuşuyordu. Müslümanlar:

"Allah-u Ekber!" diyorlar, tekbir getiriyorlardı.

Savaşta hücum ederken tekbir getirmek Bedir'den yâdigâr kaldı. Düşman ise nâra atıyor, bağırıyor çağırıyordu.

Resulullah Aleyhisselâm kendisini tüketircesine:

"Yâ Rabb'i! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!" diyerek niyazlarına devam ederken kendisine hafifçe bir uyku geldi, daha sonra tebessüm ederek gözünü açtı ve:

"Müjde yâ Ebu Bekir! Allah'ın yardımı geldi, işte Cebrâil, işte melekler!" buyurdu.

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah Aleyhisselâm'ın şöyle buyurduğunu söylemiştir:

"İşte Cebrâil! Atını başından tutmuş, üzerinde de savaş teçhizatı var." (Buhârî)

Bedir savaşında pek çok mucize yaşandığı ve müşahede edildiği için "Menba-ı mucizât" olarak tavsif edilmiştir.

Bu mucizelerden birisi de Allah-u Teâlâ'nın müminlere meleklerden ordularla yardım etmesidir.

Bu hadise Kur'an-ı kerim'de şöyle haber verilmektedir:

"Hani siz Rabb'inizden yardım istiyordunuz. Buna karşılık O, 'Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.' diyerek duânızı kabul etmişti." (Enfâl: 9)


GÜNDEM

Vekâlet Savaşları Büyük Devletlerin Savaşına Dönüşür mü?

Uğur Kara – Aralık 2018
Hakikat Aylık İslâm Dergisi
s.44-45

Ellerindeki silahların yıkıcılığını bilen büyük devletler, bu silahların kullanıldığı bir dünya savaşından kaçınmaya çalışıyor. Lâkin; hırs, ihtiras ve sapkın fikirlerin pençesindeki insanlık gelmekte olan âfatın önünde ne kadar durabilir?

Dünyamızda ve bölgemizde yaşanan gelişmelere yerli ve milli bir bakış açısıyla, diğer bir ifade ile algı operasyonu yapan dış güçlerin yönlendirmelerinden bağımsız bir şekilde bakmaya çalışan hemen hemen bütün uzmanlar "Dünyanın çivisi çıktı" yorumunda ittifak yapıyor. Ancak; lokal düzeyde yaşanan sıcak savaşların; bölgesel ve küresel düzlemde terör örgütleri üzerinden yaşanan vekalet savaşlarının; istihbarat çarpışmalarının; psikolojik harplerin nereye evrileceği konusunda farklı senaryolar var.

Yine bu uzmanların çoğunluğu zaten bir savaş içinde olduğumuzu, savaşların şekil değiştirdiğini, eskiden olduğu gibi dünya çapında büyük bir sıcak savaşın yaşanmasını beklemediklerini söylüyorlar.

Fakat yanılıyorlar.

Amerikan İç Çekişmesinin Dünyaya Etkisi ve Küresel Savaş İhtimali:

Amerika'da yaşanan iç çekişmelerin küresel düzeyde büyük yansımaları olduğu ve daha da olacağı tezi gözle görünür bir gerçeklik barındırıyor.

Bu çekişmenin taraflarını ve hangi tarafın baskın çıkacağını doğru tahmin etmek aynı zamanda küresel sıcak bir savaşın, bir dünya savaşının yaşanıp yaşanmayacağına da büyük oranda cevap vermiş olacak.

Peki bu çekişmenin tarafları ve amaçları nedir?

Bir tarafta küresel finans sistemini ve teknolojiyi kontrol eden bir güruh var.

Bu güruh, bir ayağında içinde kripto para projelerinin de bulunduğu yeni finans oyunları ile para ve dolayısı ile ekonomi üzerinde tam bir hakimiyet kurmak istiyor; diğer ayağında sosyal medyayı da yönlendiren dijital teknoloji şirketlerindeki hakimiyeti ile insanların beyinlerini formatlamaya, kontrol etmeye çalışıyor. Başka bir ifade ile küresel düzeyde devlet, din, dil, cinsiyet, para ... gibi her türlü farklılığı ortadan kaldırarak kitleleri güdümü altına almak, böylece bütün dünyaya hükmetmek istiyor. "Tek din, tek dünya, tek devlet" diye özetlenen fikir bir ütopya değil, üzerinde ciddi olarak çalışılan ve korkutucu derecede ilerleme kaydeden bir projedir.

Bu projenin arkasındakilerin nefsini ilah edinmiş, şeytandan ilhamını alan postmodern pagan (putperest) bir topluluk olduğunu söyleyebiliriz. FETÖ gibi organizasyonlar da bu güruhun "Tek din" projesine hizmet eden gruplardır. Türkiye'de yaşamış oldukları başarısızlık bu güruhun planlarına çok büyük bir sekte vurmuştur.

Diğer tarafta ise siyonist, evanjelik, dinci, milliyetçi, Amerikan ulus devletini ve Kudüs merkezli Küresel Kraliyeti kurmaya çalışan bir koalisyon var.

Yorum yapan analistlerin çoğu küreselci tabir edilen birinci grubun elindeki para (finans) ve teknolojik güç sayesinde (teknoloji istihbarat üstünlüğü de sağlıyor) mücadeleyi kazanacaklarını öngörüyor ve büyük bir dünya savaşı çıkmasını, hatta İran gibi ülkelere saldırı düzenlenmesini dahi pek olası görmüyorlar.

Burada araya şöyle bir soru ile girelim: Bu iki güç odağından hangisi daha tehlikelidir? Diğer bir ifade ile hangisi daha şerlidir?

Bu soruya büyük ihtimal çoğunluk, savaşları, bombaları, katliamları vaad eden ikinci grubu daha tehlikeli ve şerli görecektir.

Ancak farz-ı muhal şöyle düşünelim: FETÖ Türkiye'de tam olarak hakimiyeti ele geçirmiş olsaydı mı daha şerli bir durum ortaya çıkardı, yoksa dış güçlerle şer güçlerle mücadele eden, savaşan, gerekirse bu savaşta sayılamayacak şehitler veren bir Türkiye ortaya çıkarsa mı daha şerli bir durum ortaya çıkar?

Şunu unutmayalım ki Allah indinde bir müslüman savaşta öldüğünde şehitlik mertebesi ile mükâfatlandırılıyor. Nitekim Hazret-i Allah Âyet-i kerime'sinde: "Bu da Allah'ın, ihlâslı ve azimli müminleri ayırdetmesi, içinizden şehidler edinmesi içindir." buyuruyor. (Âl-i imran: 140)

Oysa bir müslüman imanını kaybettiğinde ebedî hayatı mahvoluyor.

Öyle bir zamandayız ki, maddeci dünya görüşü "Müslümanım" diyenlerin bile iliklerine işlemiş durumda. Bir taraftan insanlar ne pahasına olursa olsun daha çok ve daha paralı yaşamak için çırpınıp duruyor, diğer taraftan din adına ortaya çıkan gruplar, dünya menfaati toplamayı en büyük gaye haline getiriyor.

Resulullah Aleyhisselâm'ın kıyamet alâmetlerini haber veren Hadis-i şerif'lerine baktığımızda Allah-u Teâlâ'nın bu pisliği, küreselcilerin vadettiği şeytani düzeni ve ortalığı yakmaya çalışan İsrail ve şürekâsını yıkmayı murad ettiğini görüyoruz.

Kıyamet alâmetlerini haber veren bu Hadis-i şerif'ler incelendiğinde büyük harplerin sonunda müslümanların bedeli çok ağır olan büyük bir zafere kavuşacağının haberleri görülüyor. Ancak bu parlak devre kadar dünya büyük çalkantılar, büyük hadiseler yaşanmış olacak.

Dergimizin kurucusu muhterem Ömer Öngüt -kuddise sırruh- Hazretleri sık sık İsrâ suresi 58. Âyet-i kerime'yi hatırlatırlar ve "Harp ve harabiyat" devrinin başladığını söylerlerdi.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Allah-u âlem bu harpçi, siyonist, dinci, İsrailci güruh harplerin fitilini ateşleyecekler ve büyük harpler yaşanacak. "Zor oyunu bozar" diye bir atasözümüz var. Elinde silah ortalığı yakmaya çalışan gözü dönmüş fundamentalist bir ülkeyi teknoloji ile sosyal medya ile para ile pul ile bir yere kadar durdurabilirsiniz.

Bu durumun işaretleri de görülüyor.

Bölgemizde ve çevrimizde yaşanan siyasal gelişmeleri bu perspektiften baktığımızda anlamlandırmak daha kolay olacaktır.

İran İlk Hedef:

Dinci, İsrailci güruhun bir İran takıntısı olduğu aşikâr. Hiç gizlemeden İran'ı en büyük güvenlik tehdidi olarak gördüklerini söylüyorlar. Bir çok gelişmenin arka planında bu var. Trump yönetiminin İran'la varılan anlaşmayı iptal edip ambargo uygulamaya başlaması, 3 PKK elebaşının başına ödül konulması, Körfez'deki kuklaları ile İran'a ve Türkiye'ye karşı ortak cephe kurma faaliyetleri.. Bu icraatların ana hedefi İran. Yıllardır bir şii-sünni savaşı senaryosu çerçevesinde Türkiye ile İran'ı karşı karşıya getirmek istediler, beceremeyince Körfez ülkelerinde İran korkusu ile beslenen İsrail müttefiki, İran düşmanı bir cephe oluşturdular. Arabistan veliaht prensini kullanarak hem Arabistan'ın parasını söğüşlediler, hem de bu cepheyi tahkim ettiler. Bu cephenin hem İsrail müttefiki haline gelmesi, hem de Türkiye ve İran'a cephe alması aynı zamanda İsrail'in Filistin ve Kudüs planlarında rahat hareket etmesine yol açıyor. Cemal Kaşıkçı'nın öldürülmesindeki bir amaç da bu gaye doğrultusunda Arabistan-Türkiye cepheleşmesini artırarak İslâm dünyasının birlikte hareket etmesini engellemekti. Zira İsrail'in planı büyük. Kudüs'ün tamamını işgal etmek, bölgedeki doğalgazı Filistin devleti ile paylaşmamak için Filistinlileri Sina yarımadasına sürmek istiyor.

Binaenaleyh bu dinci, İsrailci grup ne yapıp edip İran'a vurdurmak peşinde. İran, Türkiye ve Rusya'nın birlikte hareket etmesi bunların kendilerini çevrelenmiş hissetmesine sebep oluyor.

Eğer savaştıracak taşeron bulamazlarsa ihaleyi Amerika'ya yıkmak için ellerinden geleni yapacaklardır.

Türkiye'yi Doğu Akdeniz'den Uzak Tutma Gayreti ve Yunanistan:

Bu siyonist grup bölgede güçlü bir Türkiye istemiyor. Ancak onlar vurdukça Türkiye güçleniyor. Özellikle silah ve harp tecrübesi olarak hızlı bir şekilde gelişen Türkiye bunların uykusunu kaçırıyor.

Hem Türkiye'nin gelişmesini törpülemek hem de Türkiye'yi Doğu Akdeniz'den uzak tutmak için Yunanistan'ı ve Rumları kullanıyorlar. Bir amaçları da İran'a vurdukları zaman Türkiye'nin İran'la bir cephe oluşturma ihtimalini ortadan kaldırmak.

Yunanistan kendisini pışpışlayan bu güruhun iteklemesi ile Ege ve Akdeniz'de bir savaşa yol açabilecek adımlar atmaya başladı. Biz istemesek de bu durum sıcak bir savaşa evrilebilir.

Rusya-İsrail Çekişmesi:

Yine çoğu analistin yanıldığı bir nokta da bu konu. Rusya ve İsrail'in perde arkasında anlaştıkları yönünde genel bir kanı var.

Halbuki İsrail Kudüs merkezli, kehanetlerde haber verilen bir krallık kurmak istiyor, bunun vaktinin geldiğini düşünüyor, ancak nüfusu da az. Etrafında büyük devlet, güçlü ordu ister mi? İstemez. Topraklarına göz diktiği bir devletin ayakta kalmasını ister mi? İstemez. Suriye'nin, Irak'ın başına gelenin, PKK'ya bu kadar destek vermelerinin sebebi budur. Lübnan'da Hizbullah diye İran'ın ileri karakolu denilebilecek bir yapı var. Birkaç defa harp etti, son harpte madara oldu. Şimdi bu İran bir de gelip Suriye'ye yerleşti. İran'ı ister mi? Mümkün mü? İstemez, istemiyor. Türkiye'yi ister mi? İstemiyor. En büyük müttefiki olan Mısır'ı, Arabistan'ı bile büyük bir devlet olarak istemiyor, işi bitince oraları da karıştıracak.

Bunların hiçbirisini istemezken burnunun dibinde Suriye'ye yerleşmiş, S400'lerini yerleştirmiş, hatta İsrail'e kızıp Suriye'ye S300'leri sevketmiş Rusya gibi bir ülkeyi ister mi İsrail? İstemez.

Rusya PYD konusunda da Türkiye'ye yakınlaştı, bu yakınlığın da verdiği kuvvetle Türkiye Fırat'ın doğusuna gireceğim diye açıkça hedefini ilan etti. Bu Rusya'yı bu İsrailciler ister mi? İstemez.

Rusya hem küreselcilerin "dünyayı mikro devletlere ayrıştırma" projesine uymayan büyük bir devlet, hem de dinci siyonistlerin büyük İsrail projesine Suriye'deki varlığı ile engel teşkil eden bir devlet. Türkiye de benzer konumda.

Sonunda Kendileri Devrilecek:

Türkiye beka tehdidi olarak gördüğü için PYD'yi bitirmeye kararlı. Başka alternatifi yok. Türkiye bu hamleyi yapmak zorunda, yoksa Türkiye'yi neler beklediğini herkes çok iyi biliyor.

Türkiye PKK'dan sonra PYD'ye de darbe vurduğunda Büyük İsrail'cilerin kırk yıllık bir projesi akamete uğramış olacak. Bu noktadan sonra ellerinde tek bir kozları kalacak.

Yıkılması gereken bir domino taşı gibi gördükleri devletleri vekalet yöntemleriyle devirmeye çalıştılar. Çalışıyorlar. Peki beceremedikleri zaman vaz mı geçecekler? Yoksa ellerindeki son kozu mu kullanacaklar? Hiç şüphe olmasın Rusya da bu devletlerden birisi.

En son Türkiye'ye gelecekler. Ancak bu onların sonu olacak inşallah.

Bu yüzden öteden beri büyük savaşların yaklaştığını, büyük bir seferberlik ruhuyla savaş hazırlığı yapmamız gerektiğini söylüyoruz.

Atalarının yolunda, Allah uğrunda, vatan yolunda gerekirse canını vermeye hazır bu millet bu vatanı bunlara teslim edecek değil. Dünyayı istediğimiz için değil. ahirete tâlip olduğumuz için!


EĞİTİM

Çocuklarımıza Vücudumuzu, Organlarımızın Değerini Anlatmalıyız

Canan Büşra Kara – Aralık 2018
Hakikat Aylık İslâm Dergisi
s.46

"Sizin için kulaklar, gözler ve gönüller yaratıp veren O'dur." (Mü'minûn: 78)

Eğitmen dört yaşındaki Umut'un çizdiği resimlere baktı. Ve annesi Hülya Hanım'a;

"Maşallah Hülya Hanım! Aslında bu yaş grubundan göz bebeklerinin çizimi pek beklenmez ama oğlunuz göz ve göz bebekleri çizmiş. Demek ki Umut'ta bu doğrultuda bir algı açılmış." der demez Hülya Hanım:

"Nasıl açılmasın Hocam. Duymuş bir yerden son zamanlarda sürekli:

'Anne benimle konuşurken gözümün içine bak.' diyor."

Eğitmen gülerek:

"Demek ki; bu sebeple gözün şekil ve şemalini görsel olarak hafızaya kayıt etmiş ve farkına varmış. Dilerim bu farkındalığını bütün vücudu için geliştirir. Çocuklarımızın özgüven ve sağlıklı iletişim kurabilmeleri için ve daha önemlisi sağlıklı bir ruh sağlığı için bu eğitimi almaları önemlidir.

Çocuklarımıza; vücudumuzu oluşturan ve belirli görevleri olan bölümlerine organ denildiğini çok küçük yaşlardan itibaren anlatmalıyız. Bu konuda, 'Okula gidince fen dersinde öğrenir nasıl olsa' diye düşünmemeliyiz. Hayatımızı sürdürebilmek için bütün organların uyum içinde çalışması ve her birinin sağlıklı olması gerektiğini ve bunun için de sağlıklı ve helâl beslenme adabını ve alışkanlığını yerleştirmeliyiz. Ayrıca 'Herhangi birinin görevini yapmaması sağlığımızın bozulmasına neden olur' deyip vücudumuzun ve organların birbirine bağlı ayrılmaz bir bütün olduğunun vurgusunu yapmalıyız. Herbirimizin bunların birer emanetçisi olduğunu hatırlatarak emanetlerimize sahip çıkma bilincini taşıyan bireyler yetiştirme eğiliminde olmalıyız.

Küçük yaş çocuklarına sadece anlatmak kalıcı bir etki bırakmayabilir. Bu nedenle örneğin;

'Göz; dış dünyadaki nesneleri görmeye yarayan organdır.' yerine;

'Allah'ım şükürler olsun ki, iki tane gözümüz var ve birbirimizi görebiliyoruz.'

'Burun; koku ve nefes almayı sağlayan organdır.' yerine;

'Allah'ım şükürler olsun ki, burnumuz var ve bu kekin ne kadar güzel koktuğunu duyabiliyoruz.'

'Kulak; sesleri duymaya yarayan organdır.' yerine;

'Allah'ımıza şükürler olsun ki, kulaklarımız var ve ben senin ne kadar güzel konuştuğunu duyabiliyorum.'

'Ağız; yemek yemeyi ve konuşmayı sağlayan organdır.' yerine;

'Allah'ımıza şükürler olsun ki, ağzın var ve kendini ifade ederek; parka gitmek istediğini söyleyebiliyorsun.

'Kalp; kanı pompalayarak kanın vücutta dolaşmasını sağlar.' yerine;

'Allah'ım şükürler olsun ki, kalbimiz bugün de bir saat pil gibi tık tık tık atıyor.

'Akciğer; nefes alındığında vücuda oksijen girer. Akciğere gelen oksijen ile kirli kan temizlenir. Akciğerler kanı temizler.' yerine;

'Allah'ım şükürler olsun ki, bu ormanın, denizin çiçeklerin güzel kokusunu ve temiz havasını akciğerimize gönderip kanımızı temizleyebiliyoruz.

'Mide; ağızda çiğnenen besinler mideye gelir. Mide, besinleri sindirerek vücuda yararlı hâle getirir.' yerine;

'Allah'ım şükürler olsun ki, bu güzel böreği yiyerek midemize göndereceğiz ve güçleneceğiz.

'Bağırsaklar; kalın ve ince bağırsak olarak ikiye ayrılır. İnce bağırsak, mideden gelen besinlerin yararlı kısımlarının kana karışmasını sağlar. Kalın bağırsak sindirilmeyen besinlerin vücuttan atılmasını sağlar.' yerine;

'Allah'ım şükürler olsun ki, bağırsaklarımız sayesinde eziyet ve cefadan kurtuluyoruz.'

'Eller ve kollar; vücudun hareketli kısımlarındandır. Varlıkları tutmaya ve iş yapmaya yarar.' yerine;

'Allah'ım şükürler olsun ki, ellerimizdeki beş parmak ile bardağı tutabiliyoruz sadece bir parmağımız olsa nasıl tutabilirdik bardağı? Kollarımız ile birbirimize sarılabiliyoruz.

'Ayaklar ve bacaklar; ayakta durmayı, yürümeyi sağlayan organlardır.' yerine;

'Allah'ım şükürler olsun ki, iki ayağımız var ve ikimiz de hiç kimseye muhtaç olmadan istediğimiz yere gidebiliyoruz'

Gibi telkinler ile çocuklarımızda bu doğrultuda algı açmaya çalışın ve ellerinizle çocuğunuzun yüzüne, gözlerine, burnuna, kulaklarına, onları hissetmesini sağlayacak şekilde dokunun ve 'İşte seni, beni, hepimizi Yaradan'ın verdiği organları görüyorsun! Dokunduğun yerler çok ilâhi, ve kutsallar, bunları bize Allah verdi ve hepsi de bize birer emanet.'"

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sizin için kulaklar, gözler ve gönüller yaratıp veren O'dur. Ne de az şükrediyorsunuz?" (Mü'minûn: 78)

Unutulmamalıdır ki şükür nimetlerin Allah-u Teâlâ'dan olduğunu bilmekle başlar.

Hadis-i şerif'te şöyle buyuruluyor:

"Cenâb-ı Hakk'ın nimet ve ihsanını dile getirmek şükürdür." (Münâvi)

Nimetlerin şükrünü eda edebilenlerden olmak niyazı ile.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.