İÇERİK

302. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Dilediği Kulunu Zâtına Seçer ve Kendisine Yönelen Kimseyi de Hidayete İletir." (Şûrâ: 13)

"Bu Allah'ın Fazl-u İkramıdır, Kime Dilerse Ona Verir. Allah Büyük Lütuf Sahibidir." (Cum'a: 4)

"Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"Biz Rahmetimizi Kime Dilersek Ona İsabet Ettiririz ve Biz Güzel Davrananların Mükâfatını Zâyi Etmeyiz." (Yûsuf: 56)

"Onlar Sıdk Makamında, Kudret ve Kuvvet Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

HÂTEMÜ'L-EVLİYÂ'NIN VAZİFESİNİ, GÖNDERİLECEĞİNİ TASDİK EDEN ÂYET-İ KERİME'LER ve HADİS-İ ŞERİF'LER

Peşpeşe Gönderilen Peygamber Vekilleri
Zararlıları Savurup Atanlar
Hakikat Tohumlarını Yayan Hakikat Erleri
Hakikat İle Dalâleti Ayırdıkça Ayıranlar
Allah'ın Zikrini Uyandıranlar Üzerine Yemin
Yeminlerin Nihayeti
Velâyet'in Sonunu Tasdik

PEYGAMBER MÜJDESİNE MAZHAR OLAN HÂTEM-İ VELİ
"Bayraklılar Ashâbı" ve Başlarındaki Zâtın Vasıfları

HÂTEMÜ'L-EVLİYÂ ve BAYRAKLILAR ASHÂBI'NIN ZUHURUNA İŞARET EDEN HADİS-İ ŞERİF'LER
Birinci Hadis-i Şerif
İkinci Hadis-i Şerif
Üçüncü Hadis-i Şerif
Dördüncü Hadis-i Şerif
Beşinci Hadis-i Şerif
Altıncı Hadis-i Şerif
Yedinci Hadis-i Şerif
Sekizinci Hadis-i Şerif
Dokuzuncu Hadis-i Şerif

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (4)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (92)

Hâtem Dendi

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (215)

Hakîm et-Tirmizî -kuddise sırruh- (19)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (148)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (6)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (26)

İSLÂM İLMİHALİ

Hacc (45)

Medine-i Münevvere'yi Ziyaret

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (61)

GÜNDEM

Milli ve Yerli üretim ve Teknolojik Atılım Seferberliği İçin Fırsatı Kaçırmayalım! / Uğur Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Nitekim Allah-u Teâlâ, son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmişti:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihi Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O. İrşadını yayan O, bunu bütün dünyaya sirayet ettiren O.

Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiyye" de, "Hatmü'l-Evliyâ"daki "Hatm'in sebebi ve mânâsı nedir?" sorusunu cevaplandırırken;

"Her ümmetin bir sonu vardır." (Yunus: 49)

Âyet-i kerime'sinin buna işâret ettiğini belirterek, bütün mahlûkât sınıflarının dünyada bir ümmeti teşkil ettiğini; dolayısıyla velâyet'in de bir sonu bulunduğunu ve bunun Hatemiyyet'i elinde bulunduran zâtla gerçekleşeceğini haber vermiştir.

Nübüvvet ve hilâfet sınıfları ayrı birer ümmet sınıfını meydana getirdiği ve nübüvvetin sonu Hâtemü'l-enbiyâ Aleyhisselâm'a, hilâfetin sonu da Mehdi Aleyhisselâm'a tahsis edildiği gibi; onlara muvâfık üçüncü bir sınıf olan velâyet'in de bir sonu vardır ve o da Hâtemü'l-evliyâ olan zâta tahsis edilmiştir.

Tüm bu beyanlar izâhlarıyla beraber arz edilmiştir.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Mevlid Kandili"nizi tebrik eder, tüm İslâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Allah Dilediği Kulunu Zâtına Seçer ve Kendisine Yönelen Kimseyi de Hidayete İletir." (Şûrâ: 13)

"Bu Allah'ın Fazl-u İkramıdır, Kime Dilerse Ona Verir. Allah Büyük Lütuf Sahibidir." (Cum'a: 4)

"Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"Biz Rahmetimizi Kime Dilersek Ona İsabet Ettiririz ve Biz Güzel Davrananların Mükâfatını Zâyi Etmeyiz." (Yûsuf: 56)

"Onlar Sıdk Makamında, Kudret ve Kuvvet Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

HÂTEMÜ'L-EVLİYÂ'NIN VAZİFESİNİ, GÖNDERİLECEĞİNİ TASDİK EDEN ÂYET-İ KERİME'LER ve HADİS-İ ŞERİF'LER

İsmail Yavuz - Kasım 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-32

"Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir. Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir. Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok Zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatın şart olduğunu, onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir. Hatem-i veli'nin hakikatinin anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır."
(Ömer Öngüt -k.s-)

Peşpeşe Gönderilen Peygamber Vekilleri:

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir.

Nitekim Mürselât Sûre-i şerif'inde şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime'de geçen "Gönderilenler"den murad; hayır ile müjdeci olarak peşpeşe gönderilen melekler, "Lâ ilâhe illâllah" ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise, kibâr-ı evliyâullah'tan olan Mürşid-i kâmil'lerdir; başkasına şâmil değildir.

Yani bunları O gönderiyor, Allah-u Teâlâ'nın izniyle bu cihadı bu gönderilenler yapıyor.

•

Bu gönderilme durumunu size şöyle arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârî'lerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve onları hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ: "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü hesaba çekileceği şüphesizdir:

"Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?"

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ'nın hükmünü hiçe saydılar.

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." buyuruluyor. (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "İlmü'l-Evliyâ" kitabı'nın 46a yaprağında Hâtemü'l-evliyâ'yı, bu Âyet-i kerime'de zikri geçen hidâyet imamlarından biri olarak tavsif etmiştir.

Zira O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır; Hakk'ı tebliğ eden ve halkı Hakk'a çağıranlar da yine bunlardır.

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhî'yi tebliğ ederler, hem de Allah-u Teâlâ'nın onlara hususi olarak duyurduğu ilmi yayarlar.

Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

Zararlıları Savurup Atanlar:

Allah-u Teâlâ Mürselât Sûre-i şerif'inin 2. Âyet-i kerime'sinde şöyle buyurmaktadır:

"Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Din-i mübin'e gönül veren mücahidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. Bunlar da gönderilenlerdir, vazifeleri de budur.

Bunlara bir nevi akıncı denir. Osmanlı ordusunun akıncı kuvvetleri vardı, gittikleri yerlerde Din-i mübin'i neşrederlerdi. Bunlar da iman kurtarma akıncısıdırlar. Günümüzdeki iman kurtarıcısı akıncılar da bu tebşirâta girmektedirler.

•

İslâm'ın esaslarından birisi de cihaddır.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime'sinde:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyurmuştur. (Hacc: 78)

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Cihaddan maksat; hak din olan İslâm'ın yüceltilmesi, cihanın her köşesine yayılmasıdır. Bu gaye için bütün müslümanların bütün güçleri ile, canla başla, malla, kalemle çalışmaları, bütün imkânlarını seferber etmeleri farzdır.

Münâfıklara karşı açılacak cihad ise; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

İşte bu Bayraklılar yaptıkları bu cihad-ı ekberle, hakikat ile dalâletin arasına berzah koymaktadırlar.

Hakikat Tohumlarını Yayan Hakikat Erleri:

Allah-u Teâlâ Mürselât Sûre-i şerif'inin 3. Âyet-i kerime'sinde şöyle buyurmaktadır:

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat Cenâb-ı Hakk'ı tarif eder, ulvî hakikatleri beyan eder.

Hakikat erleri, hakikat tohumlarını yayarlar, hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar; halkı Hakk'a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikati duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihadçılar nûr-i ilâhî'yi ulaştırmaya çalışırlar, insanları irşad etmek için uğraşırlar. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

Hakikat İle Dalâleti Ayırdıkça Ayıranlar:

Allah-u Teâlâ Mürselât Sûre-i şerif'inin 4. Âyet-i kerime'sinde şöyle buyurmaktadır:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Burada Allah-u Teâlâ kudretini izhar ediyor. "Ol!" demekle perde husule geliyor, "Karışma!" emrini veriyor. Tatlı ve tuzlu sular birbirine karışmıyor. Bu engeli koyan O'dur.

Kudretini öyle bir koyuyor ki, o perde O'nun hükmü oluyor. O böyle hükmetti, o berzahı kurdu. O berzahı aşmak mümkün değil. Hakikat bir tarafta kaldı, dalâlet bir tarafta kaldı. Hükmünü yürüttü; berzah oldu, perde oldu. Fakat görünüşte perde. Aslında perde diye bir şey yok, Allah-u Teâlâ'nın hükmü var.

Diğer Âyet-i kerime'de şöyle buyuruluyor:

"Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı olan iki denizi salıverip, aralarına da karışmalarına engel olan bir perde koyan Allah'tır." (Furkân: 53)

O tatlı denizden murad; o su, susuz olanları sular, onların gönüllerini yıkar, nasibini verir, mutmain eder, yol aldırır.

Diğeri ise tuzlu ve acıdır, onlarınkisi fayda vermez. O berzahın ötesinde kalanlar dalâlet ehlidirler. Onlarda su var gibi görünür. Fakat ne susuzluğunu giderir, ne de suya kandırır.

Asıl perde O'nun emri ve hükmüdür. O'nun emri ve hükmü yürüyünce hakikat ile dalâlet birbirine karışmıyor.

"De ki: Hak geldi, bâtıl gitti." (İsrâ: 81)

Âyet-i kerime'sinin tecelliyâtına yalnız bunlar mazhardırlar. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler de bunlardır.

Hakkı hak olarak gösterirler, Hakk'a dâvet ederler. Bâtılı ve bâtıl yolların içyüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri defetmek için, din-i İslâm'ın bütünlüğünü sağlamak için ve:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Müminûn: 52)

Âyet-i kerime'sinde belirtildiği üzere; müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için göndermiştir.

Nitekim Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretleri "Fethu'r-Rabbânî" adlı eserinde şöyle buyurur:

"Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirden ayırt eder." (60. Meclis)

İşte bu büyük fitne ve şerlerden kurtarmak için, nûr-i ilâhî'yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için; işte bu cihadçılar bu vazife ile gönderilmişlerdir. Bu ilâhî bir lütuftur.

Allah'ın Zikrini Uyandıranlar Üzerine Yemin:

Allah-u Teâlâ Mürselât Sûre-i şerif'inin 5. ve 6. Âyet-i kerime'lerinde buyurur ki:

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

"Gerek (Allah'a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun." (Mürselât: 6)

Allah-u Teâlâ'ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için öğüt telkin ederler. Her fırsatta her fesatçının; imansız imamların, allahlık dâvâsı güdenlerin, yalancı dâbbetü'l-arzların, yalancı isaların, yalancı mehdilerin ve bunlara benzer ifsadçıların amansız düşmanıdırlar.

Bütün bu yalancıların, fesadçı ve ifsadçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed'i fesad ve ifsaddan kurtarmak için, dolayısıyla imanlarını kurtarmak için hakikati bütün açıklığı ile tebliğ ederler.

Bu kararmış âlemin zulümât bulutları, hiçbir kavmin yapamadığı cihadı yapan bu Bayraklılar'la dağılıyor, hakikat güneşi ile açılıyor.

Bütün gaye ve maksatları Nûr-i Muhammedî'nin yayılması, insanların Allah ve Resul'ünde birleşmesidir.

Âyet-i kerime'lerin şerefine mazhar eden Allah-u Teâlâ'ya sonsuz şükürler olsun!

Yeminlerin Nihayeti:

Nihayet bütün bu yeminlerden sonra, bu yeminlere cevap olarak 7. Âyet-i kerime'de şöyle buyuruluyor:

"Bilin ki size vaad olunan şeyler mutlaka olacaktır." (Mürselât: 7)

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek ve üzerine yemin edilen şeylerin şerefini yüceltmek için beş şeye yemin etmiştir.

Kıyamet günü kesinlikle vaki olacaktır. Hakk'a ve hakikate uyanların hayırla, Hakk ve hakikatten yüz çevirenlerin de şerle karşılık görmesi mutlaka meydana gelecektir.

Velâyet'in Sonunu Tasdik:

Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiyye" de, "Hatmü'l-Evliyâ"daki "Hatm'in sebebi ve mânâsı nedir?" sorusunu cevaplandırırken;

"Her ümmetin bir sonu vardır." (Yunus: 49)

Âyet-i kerime'sinin buna işâret ettiğini belirterek, bütün mahlûkât sınıflarının dünyada bir ümmeti teşkil ettiğini; dolayısıyla velâyet'in de bir sonu bulunduğunu ve bunun Hatemiyyet'i elinde bulunduran zâtla gerçekleşeceğini haber vermiştir.

Buyururlar ki:

"Nübüvvet'in onunla (Muhammed -sallallahu aleyhi ve sellem-le) hatmedilmesinden sonra, her nebî'nin hükmü artık bir veli hükmüne döner. Dolayısıyla o (Hâtemü'l-evliyâ) da, dünyâda iken ona tahsis edilen makâma göre iner ve onun has olan velâyetini hatmetmeye hak kazanır."

"Nitekim Allah, bizim kendisine işâret ettiğimiz şey hakkında şöyle buyurmuştur:

"Her ümmetin bir sonu vardır." (Yunus: 49)

Dünyâdaki bütün mahlûkat türleri birer ümmettir... Ona bir hitam tâyin etmiştir; o onun sonluk süresinin nihâyetidir...

Sana beyan ettiğimiz şeyi iyi anla! Zirâ o ancak keşif yoluyla bilinebilen, gizli bir âlemin sırlarındandır. Allah Hakk'a hidâyet eden ve doğru yola iletendir!" ("Fütûhâtü'l-Mekkiyye", c. 3, s. 89 Bas: Beyrut, 1994)

Buradan anlaşılıyor ki, nübüvvet ve hilâfet sınıfları ayrı birer ümmet sınıfını meydana getirdiği ve nübüvvetin sonu Hâtemü'l-enbiyâ Aleyhisselâm'a, hilâfetin sonu da Mehdi Aleyhisselâm'a tahsis edildiği gibi; onlara muvâfık üçüncü bir sınıf olan velâyet'in de bir sonu vardır ve o da Hâtemü'l-evliyâ olan zâta tahsis edilmiştir.

PEYGAMBER MÜJDESİNE MAZHAR OLAN HÂTEM-İ VELİ

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-ı akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

Bu ilâhî hüküm Asr-ı saâdet'ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar o bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Onlar Allah ve Resul'üne dâvet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu söz sadece Türkiye'yi değil dünyayı kapsıyor. Bu nur, değil Türkiye'ye, bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı İlâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Âl-i imran Sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz'e, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber vermişti. İman edeceklerine ve ona sadâkat göstereceklerine dair onlardan söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Nitekim Allah-u Teâlâ, son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmişti:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihi Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O. İrşadını yayan O, bunu bütün dünyaya sirayet ettiren O.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh- Hazretleri'ne duyurduğu "Âhir zamanda gelecek o topluluğa katıl!" Hadis-i şerif'inin bir noktasında şöyle buyuruyorlar:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Bu lütuf O'nundur, O'ndandır. Mahlûk'un hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecelli etmiş, ileriye sürmüş o kadar...

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatın şart olduğunu, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir.

Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı İlâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatinin anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Bu "Hâtem" meselesi gizlidir. Bu iki devir arasında birçok zevât-ı kiram geldi geçti, fakat bu vazife Hâtem-i veli'ye nasip oldu.

Hazret-i Mehdi'nin faziletini herkes biliyor, fakat Hâtem-i veli'yi kimse bilmez. İnsan hafsalası almaz, ilmi de yetmez.

Allah-u Teâlâ'nın sevdiği seçtiği birçok veli kulları Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

Ümmül-kitab'ı okumuşlar, bütün hayatımın satırlarını çizmişler. Bunlar Ümmül-kitab'ı okumakla olur. Allah-u Teâlâ mukadderâtı yazıyor, onlar bakıyor, baka baka yazıyorlar.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında buyurur ki:

"Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e 'Hâtemü'n-nübüvve' verilmişse ve o bütün peygamberler üzerine Allah-u Teâlâ'nın bir hücceti ise, velilerin sonuncusu olan bu veli de âhir zamanda öyle olacaktır."

Yani Allah-u Teâlâ onu o hâle koyacak.

Çünkü âhir zamanda geleceği haber verilen "Hâtem-i veli" ve "Bayraklılar ashâbı" hakkında bazı Hadis-i şerif'ler ve Evliyâullah Hazerâtı'nın ifşaatları; "Hatmü'l-Evliyâ", "Cevâhirullah-1, Cevâhirullah-2", "Saadete Erenler Felâkete Kayanlar", "Sırrü'l-Esrâr Rütbe-i Bâlâ", "Sözler ve Notlar 10", "Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri" ve diğer kitaplara dercedilmiştir. Bu hususta kitaplarda geniş bilgiler mevcuttur.

"Bayraklılar Ashâbı" ve Başlarındaki Zâtın Vasıfları:

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Şu kadar var ki, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Şifâu'l-Alîl" adlı eserinde şöyle buyurmuştu:

"O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hassü'l-Has'; yâni 'Seçkinlerin de seçkini'dir." (5b yaprağı)

Hâtem-i veli tanınmadığı için, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve gerekse diğer Evliyâullah Hazerâtı işaret ediyorlar ve "Budur!" diyorlar. Yoksa Hazret-i Mehdi'yi herkes tanıyor, onu herkes duydu. Halk Hâtem-i veli'yi bilmediği için "Budur!" diye parmak basıyorlar.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatmü'l-Evliyâ" kitabını yazmıştır. İlk ifşaatta bulunan da odur.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu şahıs hakkında böyle buyurmuş ve beş işaret vermiştir.

Bu Beş İşaret:

1. Batıda doğması.

2. Kinde kabilesi'nden olması.

3. Ayağının sakat olması.

4. Bayraklılar'ın başına geçmesi.

5. Hazret-i Mehdi'nin doğduğunun alâmeti olması.

•

1. Batıda doğması:

Doğum yerim Yugoslavya'nın bugünkü Sancak'ın Yenipazar şehridir.

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri "Kitâbu'n-Nusûsu'n-Ni'em fî Şerh-i Fusûsu'l-Hikem" isimli eserinde Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Ankâ-i Muğrib" kitabındaki beyanları doğrultusunda, Hâtemü'l-evliyâ'nın batı tarafından zuhur edecek bir kimse olduğunu haber vermektedir:

"Hâtemü'l-velâye, Şeyh'in 'Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib' adlı kitabındaki bir açıklamasına göre; İsa Aleyhisselâm'ın devri dışında zuhûr edecek bir tahsis iledir. Zira Hâtemü'l-velâyeti'l-Muhammediyye batıdan bir kimsedir. Zikri geçen şahıs, diğer peygamberlerin velâyetinden farklı olarak, Muhammed -sallallahu aleyhi ve sellem-e mahsus olan velâyet'le zuhur edecektir. Nitekim Ankâ'da ona da işaret edilmiştir. Şu hâle göre, onun Hâtemü'l-velâye'liği herkes için geçerlidir." ("en-Nusûsu'n-Ni'em fî Şerh-i Fusûsu'l-Hikem"; Âtıf Ef., nr.: 1442, vr. 52b)

2. Kinde kabilesi'nden olması:

Dedemiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in neslinden olan Şeyh Ahmed Efendi -kuddise sırruh- Hazretleri, Medine-i münevvere'nin şeyhi idi. Bir sebeple geçici olarak Yugoslavya'nın bugünkü Sancak'ın Yenipazar şehrine geldiğinde orada vefat etmiş, daha sonra torunları Medine-i münevvere'ye değil de Türkiye'ye gelmişlerdir. 1936 yılından beri Türkiye'de bulunmaktayız.

Muhyiddîn İbn'ül-Arabî -kuddise sırruh- Hazretleri "Fütûhâtü'l- Mekkiyye"nin "18. Bâb"ında yer alan bir ifşaatında, bu Hâtem-i velâyet'in Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

"Velâyet-i Muhammedî'nin Hâtem'i bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır." (s. 214)

Yedi yüz sene kadar önce yaşamış olan Alâüddevle Semnânî -kuddise sırruh- Hazretleri "Kitâbü'l-Urve" isimli eserinde, kıyametin kopmasına çok yakın bir zamanda, irşad kutbu olarak gönderilecek olan Hâtemü'l-evliyâ'nın ilâhî adaleti her tarafa yayacağını ve halkı surette ve mânâda ıslah edip, birlik ve beraberliği sağlamakla vazifedar kılınacağını ifade ederek; bu zâtın Hazret-i Mehdi'nin zuhuruna yakın bir zamanda ortaya çıkacağını haber vermiştir.

Buyurur ki:

"İlâhî hakimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adalet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve ahiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah'ın, vaadettiği Mehdi'yi açığa çıkarması da artık yaklaşmış olur." (Kitâbu'l-Urve li-Alâüddevle Semnânî; Es'ad Efendi, nr.: 1583, vr. 88a)

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri de "Fütuhatü'l-Mekkiyye" isimli eserinin "Sorular ve Cevaplar" bölümünde şöyle buyuruyorlar:

"Şer'î nübüvvet (peygamberlik) makamı böylelikle kapanmış, fakat velâyet (velilik) makamı durmaktadır. Bu sebeple bunu da, yani velâyet makamını da bir sona bağlamak hakkını kazanmıştır. Ki bu kendi seviyesine göre bir son olsun ve kendi sonuna benzesin.

İşte bu sona getirecek ve bizim beklediğimiz Mehdi değildir. Bu ancak kendi ehl-i beyt'inden olacak birisidir." ("Fütûhâtü'l-Mekkiyye", s. 216, trc. S. Alpay)

Bu beyanlarından anlaşılıyor ki, Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!..

Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in soyundan geldiğim için, Hazret-i Ali -radiyallahu anh- Efendimiz dedem olması hasebiyle; ayrıca Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in yolunun yolcusu olduğum için; dolayısıyla Hafî ve Cehrî iki yoldan geldiği için, Allah-u Teâlâ bu fazileti, bu nuru Hâtem'de toplamış. Yani iki nur Hâtem'de toplanmış durumdadır.

Hâtem-i veli'lik hem nesep itibârı ile, hem de mânevî yol ciheti ile birleşiyor. Bu hususlar gizlidir, beşerin idrâkinin dışındadır. Allah-u Teâlâ dilediğini dilediğine veriyor.

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ"da sorduğu soruları cevaplandırmak için yazdığı "el-Cevâbü'l-Müstakîm" isimli eserinde; bu sorulardan on üçüncüsü olan: "Muhammed -sallallahu aleyhi ve sellem- Hâtemü'n-nübüvvet'e hak kazandığı gibi, Hâtemü'l-evliyâ olmaya kim hak kazanmıştır?" sorusuna şu cevabı vermiştir:

"Buna hak kazanan, ceddine (yani Muhammed Aleyhisselâm'a) çok benzeyen bir kimsedir. O Arapça'yı pek iyi konuşamaz, fakat ahlâkı hususunda ondan farklı da olmaz." ("el-Cevâbü'l-Müstakîm ammâ Se'ele anhü et-Tirmizî el-Hakîm", Beyazıt Devlet Ktp. nr.: 3750 vr. 242b)

Demek ki onun nesebi asaleten geliyor ve bu asalet en asillerden geliyor, aynı zamanda bu geliş vekâleten oluyor.

O da oluyor, bu da oluyor. Yani isterse onun neslinden, isterse seçtiği kuldan veriyor. O Allah-u Teâlâ'ya âit bir iştir. Onu da yürüten O, bunu da yürüten O.

Onun nesebi asaleten olduğu için çok yüksek oluyor. Fakat ona merbudiyet de asaleten olduğu zaman oraya çıkabiliyor. Hem asalet hem vekâlet birleşmiş oluyor.

Hülâsa olarak hepsi Resulullah Aleyhisselâm'ın ıyâlidir. Kimisi Sıddîkiyye yolundan gelir, kimisi de Hazret-i Ali -kerremallahu veche- Efendimiz'in yolundan gelir. Bazen her ikisinin bir kimsede cem olması da mümkündür. Yani hem zâhirî nesep itibariyle Hazret-i Ali -kerremallahu veche-ye hem de mânevî nesep itibariyle Sıddîk-ı Ekber -radiyallahu anh-a varırlar. İşte bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvet, hem de velâyet hâline sahiptirler.

Cenâb-ı Hakk benim göğsüme ne döktüyse bende o var...

Mânen öyle yakınlık var ki, en yakından da yakındır ve bu yakınlık kıyamete kadar bir yoldan devam eder. Her fazilet, her meziyet o Nûr-i Muhammedî sayesindedir.

Bu yol has bir yoldur, Sıddıkiyet yoludur. Velâyet yolu, Hâtem'lik yoludur. Bu hâtemlik, Hatemü'l-Enbiyâ ile Hatemü'l-Evliyâ'ya verilmiştir.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazifeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani onun buyurması ile yol devam etti, bu vazifeyi onlar gördüler. "Hâfî" olanı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'den, "Cehrî" olanı ise Hazret-i Ali -radiyallahu anh- Efendimiz'den intişar etmiştir. Gele gele bu nurun Hâtem-i veli'de bütünüyle yayılmasına vesile oldu.

Şöyle ki:

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri: "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş ve ona;

'Peki (velâyetin sizde olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?' diye sorduğunda:

"Ben Sıddîk-ı Ekber -radiyallahu anh-in halifesiyim, (kalplere) onun zikrini boşaltırım!" cevabını aldığını söylemiştir.

Yani ona verilen emaneti devren almış oluyor.

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabındaki ifâdesine göre:

"Onun 'Hâtemü'l-evliyâ'lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallahu anh-in halifelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." (s. 48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'ne zikrullahı tâlim ettiyse ve onun vekâletini yapıyorsa, o tâlimâtın vekâletini o da yürütecek. Çünkü ona Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü. Sonra bu tâlim ona intikal edecek ve bunu o yürütecek.

Bizim yolumuz tasavvuf üzerinde irşattır. Çünkü Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Allah-u Teâlâ onun irşadını yayacak" buyuruyor.

İşte bu, bu mânâyı taşıyor.

Allah-u Teâlâ işte bu "Emanet-i İlâhi"yi Hâtemü'l-evliyâ'ya yüklemiş, taşıyacak gücü de bahşetmiştir.

Bu ilâhi emaneti ondan başkasının taşıyabilmesi mümkün değildir.

3. Ayağının sakat olması:

Gerçekten de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu şekilde sağ ayağım sakattır.

4. Bayraklılar'ın başına geçmesi:

İkinci bin yılın fazileti Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu Hadis-i şerif'i ile tarif ettiği Bayraklılar'ın çıkması ile başlıyor.

Bayraklılar'ın başına geçmesinden murad; Allah-u Teâlâ bu fakiri ilk olarak iman kurtarma cihadına koymuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif'i ile Bayraklılar'ın başına geçecek olan zâtın, Mehdi Hazretleri ile münasebeti olduğunu haber vermişler; onun çıkış alâmeti olduğu gibi, ilk iman kurtarma cihadını başlatacağını da ifşâ etmişlerdir. Bu cihad-ı ekber'i yapanlara "Bayraklılar" ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz vermişlerdir.

Bu Bayraklılar Nûr-î Muhammedî'nin yayılmasına ve insanları Allah ve Resul'ünde birleştirmeye gayret ediyorlar. Bütün gaye ve gayret iman kurtarmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu Âyet-i kerime cihadçılar için en büyük müjdedir.

Bu şerefe nâil olmak mı hayırlıdır, yoksa dini dünyaya satıp hüsrana uğramak mı hayırlıdır?

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar; halkı Hakk'a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikati duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihadçılar nûr-i ilâhî'yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

Âyet-i kerime'nin şerefine mazhar eden Allah-u Teâlâ'ya sonsuz şükürler olsun!

•

Hakikat ile dalâletin arasına berzah koyuyorlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Hülâsa; sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, bütün bunlar din-i İslâm'a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için.

İşte böyle bir zamanda Allah-u Teâlâ bu ilmi indirdi, bu kâfirlerin küfürlerini yüzlerine vurdu. Kendi katında dinin İslâm dini olduğunu ve onların kurdukları dinlerin muteber olmadığını Âyet-i kerime'leri ile beşeriyete duyurdu.

Allah-u Teâlâ'nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; sahte ve sapık olduklarını, küfre kaydıklarını, dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif'ler yüzlerine karşı okundu, bâtıl oldukları anlatıldı.

•

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti.

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm yeniden diriliyor ve hayat buluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün, peş peşe üç defa:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar;

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (Taberânî; el-Evsât, c.6, s.395)

Bunların bu derece faziletli oluşları nereden geliyor?

Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i ilâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nûr-î ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Aslâ hiçbir menfaate tevessül etmezler.

•

İkinci bin senenin içinde gelecek ümmetin faziletli olanları üçtür:

• İkinci bin senenin müceddidi Hâtem-i veli ve Bayraklılar,

• Hazret-i Mehdi Aleyhisselâm,

• Ve Hazret-i İsa Aleyhisselâm.

Binaenaleyh ilk iman kurtarma cihadını Hâtem-i veli başlatacak, onun ardından Hazret-i Mehdi, onun ardından da Hazret-i İsa Aleyhisselâm gelerek bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı bu birinci merdivenden başladı. Ondan sonra Hazret-i Mehdi kılıçla cihad etmek için gönderilecek, doğrudan doğruya Resulullah Aleyhisselam'ın vekâletini taşıyacak, onun vazifesini yapacak. Garip duruma düşen İslâm'ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek.

İsa Aleyhisselâm da Deccal'i öldürmekle işe başlayacak.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "261. Mektub"unda buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

'Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!' (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şâhit olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tâzim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)

Bu beyanlarından açıkça anlaşılıyor ki, kendisinden sonra ileride gelecek bir zâtı tarif etmektedir.

"317. Mektub"unda ise şöyle buyuruyorlar:

"Hidayet eden Sübhan Allah'tır.

Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla..."

Evet, Allah-u Teâlâ dinini tazelemek için her yüz senede bir müceddid gönderir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği müceddid onlara katiyyen benzemediği için ona o ilim verilmiştir. Doğrudan doğruya kudsî ruhla desteklendiği için, Resulullah Aleyhisselâm'ın nurunu taşıdığı için ve Âyân-ı sâbite'de de veli olduğu için ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buna işaret etmek istiyor.

"Daha da fazla" olması, Allah-u Teâlâ'nın ihsanını mahlûk bilemez. Ona neler ihsan ve ikram edeceği insan aklının ve ilminin haricindedir.

Nitekim Allah-u Teâlâ bir Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?" (Hâkim)

O zamanın ulemâsı haklı olarak İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'ni "İkinci bin yılın müceddidi" olarak görmüşler ve göstermişler, o ise dörtyüz sene sonrasını görebilmiş ve birçok mektuplarında bu zâtı tarif etmiştir. Allah-u Teâlâ'nın velilerinin görüşü ise uzundur. O'nun göstermesi ve bildirmesiyle bilirler ve konuşurlar.

Nitekim "260. Mektub"unda:

"Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." buyurmaktadır.

Yani kendisinin o olmadığını belirterek Hâtem-i veli'ye işaret ediyor.

5. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beşinci olarak da Hâtem-i veli'nin, Hazret-i Mehdi'nin doğduğunun alâmeti olduğunu beyan buyurmuştur.

Alâmeti olması ile onunla irtibatı var.

•

Görüldüğü üzere doğacağı yeri, nesebini, ayağının sakat olacağını, Bayraklılar'ın başına geçeceğini bir bir beyan ediyor ve beş ayrı işaret ve alâmet veriyor. Bu alâmetler; sahte peygamber, sahte mehdi, sahte dabbetü'l-arzlar çıktığı gibi, sahte hâtem-i veli çıkmaması içindir. Bu beş işaretin kişide olması gerekir.

Eğer bu ifşaatı olmasa idi bir bocalama olabilirdi. Ve fakat Hadis-i şerif'te geçen beş işaret gerçeği aydınlattı ve bu işi kesinleştirdi. Artık sahte birisinin onun yerine geçmesi mümkün değildir.

Bu Hadis-i şerif'e bakan ve imanı olan "Tamam!" der ve kabul eder. İnanmadığı zaman küfre gider. Çünkü Hadis-i şerif, şekline şemâiline kadar hepsini açıklıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Peygamber size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu beyan, Allah-u Teâlâ'nın fermân-ı ilâhîsidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerini reddeden kimse bu Âyet-i kerime'yi reddetmiş olur ve imandan kayar.

Nitekim Fussilet Sûre-i şerif'inin 52. Âyet-i kerime'si bu hususta açık bir delildir:

"De ki: Gördünüz mü? Eğer o Allah katından ise, siz de onu inkâr etmişseniz, o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?" (Fussilet: 52)

•

Hâtem-i veli böyle olduğu gibi Hazret-i Mehdi de böyle olacak. Şu anda ortada hiçbir şey yok, sadece Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, onun mutlaka geleceğine dair beyanları var. O kendisini bile bilmiyor. Amma vakti gelince hem kendisini bilecek, hem de halk onu tanıyacak. Bu işler vakte saate bağlıdır.

Hadis-i şerif'te her ne kadar Bayraklılar'ın başında geleceği ve Hazret-i Mehdi'nin çıkış alâmeti olacağı belirtiliyorsa da, bayraklarının rengi belirtilmiyor, bir diğer Hadis-i şerif'te belirtiliyor.

•

İkinci bin yılın fazileti Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu Hadis-i şerif'i ile tarif ettiği Bayraklılar'ın çıkması ile başlıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif'i ile Bayraklılar'ın başına geçecek olan zâtın, Mehdi Hazretleri ile münasebeti olduğunu haber vermişler; onun çıkış alâmeti olduğu gibi, ilk iman kurtarma cihadını başlatacağını da ifşâ etmişlerdir.

HÂTEMÜ'L-EVLİYÂ ve BAYRAKLILAR ASHÂBI'NIN

ZUHURUNA İŞARET EDEN HADİS-İ ŞERİF'LER

Hakk Celle ve Alâ Hazretleri Hâtemü'l-enbiyâ olan Muhammed -sallallahu aleyhi ve sellem- Efendimiz'i peygamberlerin en faziletlisi, ashâbını da ümmetlerin en faziletlisi kıldığı gibi, âhir son zamanda gelecek Hâtemü'l-evliyâ'yı ve ona tâbi olan ihvanı da en faziletli kılmıştır.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ ve Şemsü'l-Mağrib" adlı eserinde bu hususa işaret ederek şöyle buyurmuştur:

"Seniyye ameli'ne ve en ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvanın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun." (15b yaprağı)

Hâtemü'l-enbiyâ Aleyhisselâm'ın ashâbı ile Hâtemü'l-evliyâ olan zâtın ihvanını birbiriyle karşılaştırmak ve iki devrin nasıl bitiştiğini beyan etmek üzere; mihenk ve denk olarak bazı Hadis-i şerif'ler arzedeceğiz.

Birinci Hadis-i Şerif:

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatini ortaya koyacağız.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hangisi daha hayırlıdır bilinmez." buyuruyor.

Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Bu faziletin nereden geldiğini mütebâki Hadis-i şerif'lerde arzetmeye çalışacağız.

İkinci Hadis-i Şerif:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

"Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim!" buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz senin kardeşlerin değil miyiz?" dediklerinde:

"Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır." buyurdu.

"Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?" diye sorulduğunda ise şöyle cevap verdi:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?"

"Elbette bilir yâ Resulellah!"

"Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim." (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. "Abdest nuru ile tanıyacağım." buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma, Resulullah Aleyhisselâm'ı görüyorlardı. Onlar Nûr'un karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor, hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram'ın hayatını yaşıyorlar, Ashâb-ı kiram'a bitişmiş durumları var. Demek ki; "İhvanımız ise henüz gelmemiş olanlardır." buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde, Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?" beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir.

Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli'nin ihvanına öyle bir nur verecek ki, nurun alâ nur olacaklar.

Buradaki inceliğe çok dikkat ederseniz; hangisinin efdal olduğu belli değil. Birine "Ashâbım" diyor, birine "İhvanım" diyor. Onları birbirine bu kadar bitiştiriyor ve bu bitiştirmeyi ilerletiyor. Onlar da onun ümmeti, bunlar da onun ümmeti. Şu kadar var ki, onlar onun ashâbı, bunlar ise ihvanı!

Ashâb'ı dinde kardeş yolda arkadaştı. İhvan'ı ise dinde de kardeş, yolda da kardeş kabul etti. Faziletini siz düşünün!

Zira bu güçlük içerisinde 1400 seneden sonra Resulullah Aleyhisselâm'a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki de güç vardı. Kur'an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî'ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu; onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin'i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

İmâm-ı Mâlik -rahmetullahi aleyh- Hazretleri:

"Bu ümmetin son zamanlarında ıslâhı, ancak ilk devirlerindeki ıslâh usulünün ele alınmasıyla mümkündür." buyurmuşlardır.

•

Bu yol Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yoluna benzediği için, diğer tarikat yollarının hiçbir icraatına benzemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gören müslümanların hepsi "Sahabe" olma şerefine nâil olmuşlardı. Fakat içlerinde seçkin olanlar vardı. İhvan var, ihvanın içinde seçkin ihvan var.

Bu yol aynı o yola benzediği için, yetişme şekilleri de aynıdır. Kimisi amel ile gidiyor. Kimisi cihad ile, kimisi de hem amel, hem cihad ile gidiyor. Bazısı kapalı olarak gider, bazısı açık; bazısı sülûk ile nasibini alır, bazısı cezbe ile alır.

O kuvvetli cezbe ile çekildikleri için Allah-u Teâlâ Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na verdiği gibi, ihvana da bir hafiflik, bir kolaylık vermiştir.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında buyururlar ki:

"Ey kurtuluş yolunu arayan tâlip!

Bu büyüklerin yolu Ashâb-ı kiram'ın yoludur. Allah onlardan râzı olsun! Bu indirac, yani nihayetin bidayete sığdırılması dahi, o sığdırılışın eseridir ki; Hayrü'l-Beşer Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm olsun!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ve bereketler, ilk asırda (saâdet asrında) zuhur eden feyizlerin ve bereketlerin aynıdır. Her ne kadar ortada bulunanlara nisbetle sondakilerin uzaklığı belli de olsa, fakat iş, gerçekte bunun aksinedir. Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır. Bunu ortadakiler ister doğrulasın, isterse doğrulamasın. Hatta bu muamelenin hakikatini sonda gelenlerin dahi pek çoğu idrak edemez." (336. Mektup)

Tarikat-ı aliyye-i münevvere'nin yolcularının gidişatları hafî ve cehrî olmak üzere ikiye ayrılır. Pîrân-ı izâm Hazerâtı da bu yollar üzerinde yetişmiş ve yetiştirmişlerdir.

Üçüncü Hadis-i Şerif:

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

"Garipler kimdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Bu kardeşlerin esası bunlardır. Bu kardeşler o gariplerdir. O kardeşlikle bu kardeşlik birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar. Bu Hadis-i şerif'ler bilhassa onlara işaret ediyor; ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar.

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyururlar ki:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü'l-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur." (Hatmü'l-velâye, Fâtih no.: 5322, 168b yaprağı)

Bu kardeşler halk tarafından bozulmuş olan Sünnet-i seniye'yi ihyâ ettiler. Hiç çekinmeden hakikati haykırdılar, hiçbir kınayıcının kınamasından korkmadılar. Bütün bu sapıtıcı imamların, bu dalâlet fırkalarının üzerine cesaretle gittiler.

Allah-u Teâlâ bu Bayraklılar'ı bu lütufla nasipdar etti, bu çığırı bunlar açtılar, bu hakikati bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Bu suretle de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerinde müjdelediği şerefle müşerref oldular.

Bu şerefle müşerref eyleyen Sahibim'e sonsuz şükürler olsun!

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur. Bu garipler öyle kimselerdir ki, illiyyîn'in en yüksek derecesinde, Allah'ın kendilerine nimetler verdiği peygamberlere yoldaş olacaklardır." (Kûtu'l-kulûb, c.1, s.143)

Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Görülüyor ki milyonlarca müslüman kitleler halinde küfre kaydılar. Bunlar daha önce müslümandı, amma küfre kaydılar, ebedî hayatları mahvoldu. Hele yabancı bir kimse müslüman olmak isterken, bir bölücü yakalıyor, doğmadan evvel onu öldürüyor.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"O günlerde, sizin kadar amel yapabilen bir kimseye elli kimsenin ecri verilecektir." (Ebu Dâvud)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında bu Hadis-i şerif'in "Sizden yetmiş kişinin sevabı kadar sevap alır." şeklinde farklı bir rivayetini zikretmiş; bu ecrin esasen, onların başlarında bulunan zâta âit olduğunu haber vermiştir.

Dördüncü Hadis-i Şerif:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Öyle bir ifsad ki, misli görülmemiş!

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, benzeri bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirminci asrın seyyiat zamanında yaşıyoruz.

Allah-u Teâlâ'nın emirleri alenen reddediliyor, nehiyleri çiğneniyor. Küfür ve nifak âdetlerini güçlerinin yettiği kadar yaymaya çalışıyorlar. Halk haramı helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer'i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbetle bağlanılmış; her kötülük moda olmuş, İslâm'ı yaşamak ayıp olmuş.

Fuhuş alenen yapılacak bir hâle gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Fâiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor." deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ'nın hıfz-u himayesine, tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ" kitabı'ndaki ifadesine göre; bu Hadis-i şerif âhir zamandaki fitnelerin velilerin sonuncusu olan zâta zarar veremeyeceğini gösteren bir delildir ve buradaki "İlim"le "İlm-i billâh"a işaret edilmiştir.

Eskiden nehir düz akıyordu, şimdi ise ters akıyor.

İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise nehir tamamen ters akıyor. Senin Hakk'a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer maâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor. Bugün Sünnet-i seniye'ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Onun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Hangisinin efdal olduğu bilinmez." buyurdu.

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm yeniden diriliyor ve hayat buluyor.

Nitekim İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri bu garipler ordusuna hitap ederek, bu zamanda gönderilmelerinin ilâhi bir lütuf olduğunu; devrin zorluğu karşısında bir taraftan dinde sebat, diğer taraftan fesadı söndürme yolunda mücadele vermenin, kendilerini hem şehidlerin ecrine, hem de Resulullah Aleyhisselâm'a ihvan olma devletine kavuşturacağını müjdeleyerek şöyle buyurmuştu:

"Ey mümin!

Hakk Teâlâ'nın bizi âhir zamana te'hir etmesi, her yönüyle bize nazar etmesindendir. Zira yardımcımız az, düşmanımız çok olduğu cihetten, dinimizde sebâtımıza göre şehitlerin ecirlerini buluruz; Hadis'te de sabit olduğu üzere, Resululah'ın ihvanı oluruz ve âkıbetimiz hayırlı, sonumuz ise en büyük saâdet olur. Zira fesad neticesinde ıslâh ile netice vermek gerekir ki, hakiki mertlik de budur." (Kitâbu'n-Netice; Genel: 506, 18a yaprağı)

İşte âhir zamanda Resulullah Aleyhisselâm'ın bozulmuş olan sünnetini ıslâh eden, öldürülmüş olan sünnetini de ihyâ eden "Peygamber Vekili"nin ve ihvanının, ind-i ilâhî'deki kıymet ve üstünlüklerinin bu derece yüksek olmasının sebebi budur.

Beşinci Hadis-i Şerif:

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Dikkat edilirse burada: "Benim Bayraklılar'ım" buyuruyor ve onları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı ile birleştiriyor. Bu cihad-ı ekber'i yapanlara "Bayraklılar" ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz verdiği gibi, kimsenin o cihadı yapamadığını ve yapamayacağını işaret buyuruyorlar.

Ashâb onun ashâbı, ihvan onun ihvanı. "Benim Bayraklılar'ım" demek, onun ashâbı demek. Bilhassa "İhvanım" demesi ile, kendisine daha da yaklaştırmaktadır.

Ashâbı dinde kardeş, yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş!

Nitekim Mevlâna -kuddise sırruh- Hazretleri ise:

"Mustafa geldi yine, cümleniz iman ediniz!" buyurarak o zamanla bu zamanı bitiştiriyor.

•

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in taşıdığı bayrağının rengi siyah idi.

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem-in bayrağı siyah, sancağı beyazdı." (Tirmizî. Cihad: 10)

Kendi yolunun yolcularına da bu bayrağının ismini vermiştir.

Din-i İslâm'ı bütün tazeliği ile ayakta tutan bu mücahidler, garip hâle düşen İslâm dininin müdafisidirler.

Bu bayrak ve bu Bayraklılar, bu mücahidler, ilk iman kurtarma cihadını başlattıklarından ötürü bu şerefe nâil oldukları gibi, bu Hadis-i şerif'in de tecelliyâtına mazhar oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu "Bayraklılar"ı tarif ettiği gibi, görülüyor ki, bu mânevî bayrak ve Bayraklılar'dır.

Onun vekili olan evliyâullah da bu bayrağı ve bu Bayraklılar'ı tarif ediyorlar.

Nitekim "Hatmü'l-Evliyâ" kitabının sahibi olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hususta buyururlar ki:

"O; yeryüzünde onun şöhretini yaymış, kendisini halkın imamı, velilerin bayrağının sahibi yapmıştır." (Nevâdir'ül-usul. c. 1, s. 339)

Bu bayrak aslında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e âit nübüvvet bayrağıdır. Onun bayrağını vekili taşır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bir diğer beyanları şöyledir:

"O yeryüzünde Allah'ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru'yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî'sini onunla ayakta tutar." (Nevâdirü'l-usûl, c. 1, s. 620)

İşte bu cihadın mânâsı budur. Bu üç merdivenin ehemmiyeti ve ciddiyeti meydana çıkmış oluyor.

Resulullah -salalllahu aleyhi ve sellem- Efendimiz'in bu bayrağının vârisine intikal ettiğini beyan etmek üzere de Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Velâyet bayrağını elinde bulunduran Hâtemü'l-evliyâ, Peygamber'imizin diğer peygamberlere şefaat etmesi gibi, diğer velilere şefaat edecektir."

"O anda veliler onun arkasında, nebiler ise onun önündedir."

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bu beyanlarından ilham alan zevât-ı kiram'dan Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib" kitabında, "Hâtemü'l-evliyâ'nın velilerin seyidi, imamı ve velayet bayrağının taşıyıcısı" olduğunu beyan ettiği gibi; Mevlânâ Celâleddin Rûmî -kuddise sırruh- Hazretleri de "Mesnevî" de "onun, bayraklarını her tarafa dikeceğini" haber vermiştir.

Gerçekten de Allah-u Teâlâ bu zevât-ı kiram'a sonu çok evvel göstermiştir.

•

Bu Hadis-i şerif'teki işaretler nelerdir?

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz."

Malumunuz olduğu üzere hilâfet son olarak Osmanlılar'ın elinde idi, haliyle en büyük hazineye de onlar sahipti. Fakat Osmanlılar'ın son döneminde ne halifenin oğulları kaldı, ne de hazineden bir şey kaldı. Dolayısıyla Hadis-i şerif bu şekilde tecelli etmiş oldu.

"Sonra doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar."

Birinci Hadis-i şerif'te Hâtem-i veli'nin batıda doğduğuna işaret edilmişti. Batı tarafı Avrupa olup, Türkiye Avrupa'ya göre doğuda bulunmaktadır.

Her ne kadar batıda doğdu ise de, Allah-u Teâlâ'nın izni ve emriyle cihadı doğuda başlatmıştır.

İkinci Hadis-i şerif'te çıkacağı ve hiç kimsenin yapamayacağı cihadı yapacağı bildirilen bu Bayraklılar'ın, bu mücahidlerin cihadlarının bir kısmını size arzedelim:

Bu "Bayraklılar" neler yapacaklar? Bunlar ilk çığırı açacaklar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu Bayraklılar'ın cihadı, "Cihad-ı Ekber"dir.

Bir Hacc vardır, bir de Hacc-ı Ekber vardır. Biri diğerinden, yedi veya yedi yüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri haizdir.

Şöyle ki;

Savaşa giden bir kimse bir veya birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu Bayraklılar, bu mücahidler Türkiye'de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bu mücahidler dünyanın hemen hemen birçok yerlerine; Almanya, Avusturya, Fransa, Amerika, İngiltere, İsviçre, Belçika, Hollanda, Avustralya ve Danimarka... gibi hıristiyan devletlere arabalarla seferler yapıyorlar. Bu nur-i ilâhî ile zulümâtı delmeye, kararmış olan beşeriyeti aydınlatmaya çalışıyorlar.

İnsanları Allah ve Resul'de birleştirmeye gayret ediyorlar.

Bir taraftan Deccal'den daha tehlikeli olan imansız imamlarla, diğer taraftan türemeleri ile mücadele ediyorlar. Bunu da Türkiye'de bu mücahidler yapıyor. Bölücülerden bu hakikati duymayan kalmadı.

Şimdiye kadar yayınlanan eserlerin sayısı otuz sekiz oldu. Nasip olursa daha da neşredilecek.

Eserler yalnız Türkçe'ye değil, ecnebi lisanlara da çevriliyor.

Hadis-i şerif'in devamında şöyle buyuruluyor:

"Ve ardından Allah'ın halifesi Mehdi gelir."

Bakınız Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Bayraklılar'la Hazret-i Mehdi'yi birbirine nasıl bitiştirdi? İlk cihadı Bayraklılar başlatacak, hemen ardından da Hazret-i Mehdi gelecektir.

İşte İmam-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub'unda, hemen ardından Hazret-i Mehdî ile Hazret-i İsa Aleyhisselâm'ın geleceğine işaret etmektedir.

Hadis-i şerif'in devamında şöyle buyurulmaktadır:

"Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz.

Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Ve biz şimdiden onu tarif ediyoruz. Fakat fakirin tahminine göre bu zamana biraz daha vakit var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biat edin!

Altıncı Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin el-Hâris bin Cezi'z-Zübeydî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Doğudan birtakım insanlar çıkacak ve Mehdi için zemin hazırlayacak."

Ravi der ki: "O, Mehdi'nin hakimiyetini kastediyor." (İbn-i Mâce: 4088)

Kendisine "İlm-i billâh"ın; yani "Allah'ın ilmi"nin âlâsı ihsan buyurulduğu ve "Hâtemü'l-velâye"nin sahibi olduğu için; Kur'an-ı kerim ve Sünnet-i seniye'yi ayakta tutma cihadını ilk olarak başlatan o olduğu gibi, ihvanı olan bu akıncı mücahidlerle, Mehdi'nin ilk hakimiyetini sağlayan da odur. Onun Kur'an ihvanı, Mehdi'nin kılıç ihvanından aşağı değildir.

Bunu anlamak için Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin şu beyanına kulak vermek gerekir:

"Hatmü'l-velâyeti'l-Muhammediye, O'nun hükmünün vâki olmasıyla, kendi zamanından sonra Allah'ı bilen birinin yapamayacağı bir biçimde, yaratılanları Allah ile bilir. O ve Kur'an ihvanı, tıpkı Mehdi ve kılıç ihvanı gibidir." (Fütûhâtü'l-Mekkiyye; c.6, s.67. Beyrut, 1994)

Arzedilen tüm Hadis-i şerif'lerde belirtilen mücahidler, bu Bayraklılar'dır ve bu cihadçılardır. Ve bu cihad, Cihad-ı ekber'dir.

Gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu Bayraklılar ve gerekse diğer Hadis-i şerif'leri ile tarif buyurduğu Siyah Bayraklılar Hazret-i Mehdi'ye zemin hazırlayacaklardır.

•

Nitekim Bediüzzaman Hazretleri'nin beyanı bu hususu teyid eder.

"Emirdağ Lâhikası" isimli eserinin 259. sayfasında Hazret-i Mehdi'nin birinci vazifesine zemin hazırlayan bu Bayraklılar'ın; ihlâs, sadâkat ve tesanüd sıfatlarına sahip olacaklarını, sayılarının çok az olmasına rağmen yaptıkları mücadeleden dolayı bir ordu kadar kuvvetli ve kıymetli olduklarını ifade etmektedir:

"Fen ve felsefenin tasallutiyle ve maddiyyûn ve tabiiyyun tâunu, beşer içine intişar etmesiyle, her şeyden evvel felsefeyi ve maddiyûn fikrini tam susturacak bir tarzda imanı kurtarmaktır.

Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdi'nin, o vazifesini bizzat kendisi görmeğe vakit ve hâl müsaade etmez. Çünki hilâfet-i Muhammediye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar."

Bediüzzaman Hazretleri bu apaçık beyanı ile Hazret-i Mehdi'ye zemin hazırlayacak ve yazacağı eserleri ile ona hazır bir program yapacak olan zâtın kendisinden sonra geleceğini ilân etmektedir.

Talebeleri her ne kadar onu görüp Mehdi zannetmişlerse de, o daha ilerisini görmüştür. Hem o zâtı görmüş, hem de Hazret-i Mehdi'yi görmüş, diğerleri ise onda kalmış.

Yedinci Hadis-i Şerif:

"Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (Câmiü's-sağir)

Bunun mânâsı;

Allah-u Teâlâ'nın rızâsını kazanmak maksadıyla, benim için ve benim çizdiğim yol için, bu nuru yaymak için, karanlığı delmek için canlarını dahi fedâ etmeye hazırdırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimin içinde beni en çok sevenlerinden bir kısmı, benden sonra gelenler arasında olacaktır. Bunların her biri âilesini ve malını fedâ pahasına beni görmüş olmayı arzu edeceklerdir." (Müslim: 2832)

Bu ise Resulullah Aleyhisselâm'a olan muhabbetten ötürüdür. Onun içindir ki, bu tarif edilenler Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"– Geçimini helâl yollardan kazanan, Peygamber'in nurlu yolundan ayrılmayan ve başkalarına hiç kötülüğü dokunmayan kimse cennete gider."

"– Yâ Resulellah! Bugün aramızda böyleleri çoktur."

"– Şimdi olduğu gibi benden sonraki devirlerde de böyleleri olacaktır." (Tirmizî)

•

Hazret-i Ömer -radiyallahu anh- anlatıyor:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'le beraber oturuyorduk. Bir ara şöyle konuşuldu:

– Söyleyiniz! İman edenler arasında en üstün imana sahip olanlar kimlerdir?

– Meleklerdir yâ Resulellah!

– Evet onlar öyledir ve bu haklarıdır. Allah onları öyle bir mertebeye çıkarmışken bu pâyenin onlara verilmesini ne engelleyebilir? Amma ben melekleri sormuyorum.

– Yâ Resulellah! Öyleyse en üstün insanlar Allah'ın kendilerine risâlet ve nübüvvet ihsan buyurduğu peygamberlerdir.

– Onlar da öyledir ve bu haklarıdır. Allah onlara öyle bir rütbe vermişken bu imtiyazın kendilerine verilmesini ne engelleyebilir?

– O halde yâ Resulellah, onlar peygamberlerin yanında şehit düşenlerdir.

– Şehitler de öyledir ve bu haklarıdır. Çünkü Allah kendilerine şehâdet bahşetmiştir. Ben başkalarını soruyorum.

– Öyleyse yâ Resulellah! Sen söyle, kimlerdir?

– Henüz erkeklerin sulplerinde olan birtakım kimselerdir ki, benden sonra gelecekler. Beni görmedikleri halde bana iman edecekler, beni tasdik edecekler. Kur'an okuyup içindekilerle amel edecekler.

İşte iman edenler arasında en üstün imana sahip olanlar bunlardır." (Ebu Ya'lâ - Heysemî)

Ebu Cum'a -radiyallahu anh- der ki:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- ile birlikte öğle yemeği yiyorduk. Ebu Ubeyde bin Cerrah -radiyallahu anh- de aramızdaydı.

'Yâ Resulellah! Bizlerden daha üstün kimseler var mıdır? Çünkü biz sen hayatta iken müslüman olduk, maiyyetinde savaştık.' diye sordu.

Resulullah Aleyhisselâm buyurdu ki:

'Evet vardır! Benden sonra gelip de beni görmedikleri halde bana iman edecek kimselerdir." (Ahmed bin Hanbel - Heysemî)

Ebu Ümâme -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- peşpeşe yedi defa şöyle buyurdu:

'Beni görüp de iman edenlere ne mutlu! Beni görmediği halde bana inananlara ne mutlu!'" (Ahmed bin Hanbel - Heysemî)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub'unda fazilet bakımından bu devri, ilk devirlerle birleştiriyor, birbirine benzetiyor ve şöyle buyuruyor:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizî)

Buyurdu da, 'Başlangıcı mı hayırlıdır, ortası mı?' buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önünde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiü's-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır." (261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan ihvana âittir, umum ümmete şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Diğer bir mektuplarında ise şöyle buyuruyorlar:

"Yukarıda anlatılan üstünlükler peygamberlere mahsustur. Onların tümüne Allah'ın salâtı ve selâmları olsun. Zira onlar, beşerin havassı olarak murad (istenilen) olmuşlardır. Bir de, tebâiyet ve veraset yolu ile, bu büyük devlete erme müjdesini alanlar vardır.

Anlatılan devletin peygamberlerin ashâbında husule gelmesi, onun sohbeti ile pek çok ve pek ziyade olmuştur. Onlara salât ve selâm olsun. Her ne kadar az, hatta azdan da az olsa dahi, ashâbın dışında bu devletle müşerref olan da vardır." (325. Mektup)

Görülüyor ki hangisinin efdal olduğu hakikaten belli değil!..

Nitekim Bediüzzaman Said Nursî -kuddise sırruh- Hazretleri de, "Emirdağ Lâhikası" isimli eserinin 259. sayfasında Mehdi Aleyhisselâm'dan evvel gelecek zâttan ve vazifesinden bahsederken bu mânevî ordu hakkında şöyle buyurmuştur:

"Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar."

Allah-u Teâlâ'ya sonsuz şükürler olsun ki, bu lütfu bu ihsanı bahşetti.

•

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

Bunlar onun ümmetinden dünyaya nâdiren gelen vekiller ve velilerdir. Yani: "Benden sonra gelecek ümmetimin içinde böyle cevherler, böyle yıldızlar mevcuttur." mânâsına gelir.

Hazret-i Muâviye -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Ümmetimden bir tâife Allah'ın emrini tutmakta devam edecektir. Onları aşağılayan ve muhalefet edenler kendilerine zarar veremeyecek, nihayet Allah'ın emri, onlar insanlara yardım ederken gelecektir." (Müslim: 1037)

İmran bin Husayn -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Ümmetimden bir tâife hak üzere savaşmaya devam edeceklerdir. Onlar kendilerine meydan okuyanlara karşı muzafferdirler. Öyle ki bunların sonuncuları Mesih-Deccal'le de savaşırlar." (Ebu Dâvud: 2484)

Câbir bin Semura -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu din ayakta durmakta mutlaka devam edecektir. Onun namına tâ kıyamet kopuncaya kadar müslümanlardan bir cemaat çarpışacaktır." (Müslim: 1922)

Sekizinci Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, âhir zamanda zuhur edeceğini muhtelif Hadis-i şerif'lerinde müjdeleyip haber verdiği "Bayraklılar ashâbı" sınıfını temsil eden zâtın, dünyadaki çok açık alâmetlerini ve ahiretteki muhteşem hâlini tarif ve tasvir buyurmuş; bin küsür sene önce kaleme aldığı "Şifâu'l-Alîl" isimli kitabında onları peygamberlerle veliler arasındaki tabaka olarak tanıtan ve mahşerde velilerin saflarının öncülüğünü elinde bulundurması nedeniyle, neredeyse peygamberlerin derecesine kadar ulaşan bir topluluk olarak vasıflandıran Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ni, bu hususta çok açık bir dille te'yid ve tasdik etmiştir.

O bir defasında Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallahu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. no.: 198/2, 486a yaprağı)

•

Size mühim bir meseleyi duyurmak istiyorum:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, O nur'u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnut olmuşlardır." (Tevbe: 100)

Bu ise büyük bir bahtiyarlıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulursunuz." (Beyhâkî)

"Sahâbemi bana terkediniz! Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir. Bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Durum böyle olmakla birlikte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne âhir zamanda gelecek olan bu topluluğa katılmasını emretmesinde çok büyük ibret ve dersler vardır.

Nazar-ı dikkatinizi toplayabilmek için, bu hakikatin ehemmiyetini size duyurabilmek için bu ibare yeter!

Şöyle ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru, âlemlerin gurur ve surûrudur. Ebu Hüreyre -radiyallahu anh- Hazretleri onun bizzat huzur-u saâdet'inde terbiye görüyordu. En çok Hadis-i şerif rivâyet edenlerden birisi idi ve aynı zamanda seçkin Ashâb-ı kiram'dandı.

Buna rağmen ona bu topluluğa katılmasını emretmesi, bütün insanların dikkatlerini çekmesi ve bu âlî yolu tarif etmesi içindir. Yoksa dünya kurulduğundan beri onun fevkinde bir nur, bir terbiyeci gelmedi ki ondan terbiye alsın.

Bunun mânâsı; Bu topluluk o topluluk, o topluluk bu topluluktur. Arada hiç fark olmadığını ihsas ettirmek istiyor.

O böyle olduğu halde, ona o topluluğa katılmasını, o ordunun askeri olmasını emrederse kime ne düşer? Bu ise, beşerin idrâkinin haricinde bir lütuftur.

Bunun bir mânâsı da: "Onlar peygamberlerle beraber haşrolacaklar, o haşrın içine sen de gir! Bu ordu mahşerde büyük bir nazar toplayacağından ötürü, sen de bu orduya iltihak et! Bu dereceye sen de nâil ol, bu lütufa dahil ol!" demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne o orduya katılmasını emretmesinin sebebi budur.

Onu çok sevdiği için ve o ordu peygamberlere karışacağı ve peygamberlerin yakınına kadar vâsıl olacağı için, o orduya iltihak etmesini emrediyor. Aksi takdirde Ashâb'ı olarak çıkacak.

Hadis-i şerif'te onların mahşerdeki durumları göz önüne getirildiğinde görülecektir ki, onlar Allah-u Teâlâ'nın hususiyetle desteklediği kimselerdir. Nitekim ileride bütün bu hususların hepsi bir bir size izah edilecek. O zaman her şeyi daha yakın kavramış olacaksınız. Derine varanlar inecek, nasibi olan nasibi kadar alacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin memleketinden sürülmesinin sebebi bu sırdır. Sakın siz o hâle düşmeyin!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinin bir noktasında:

"Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." buyuruyor.

Peygamber Aleyhimüsselâm Hazerâtı'nın vazifesi de güç idi. Bunlar da o güç yola girdiklerinde bu vazife verilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne olan bu beyanlarına siz şaşmayın! Muhakkak ki ileride bunun çok daha mühimi ile karşılaşacaksınız ve hayrete düşeceksiniz. İleride arzedilecek sırlar için bunlar bir basamaktır, bir hazırlıktır. O zaman o mevzuları daha iyi kavrarsınız.

•

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdal oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdal oluşundan gelir.

Fatih Sultan Mehmed Hazretleri de o zamanın faziletlisi idi. Onun faziletinden dolayı askeri de faziletli olmuştur.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel)

O bu millete neler miras bıraktı...

Hâtem-i veli'nin faziletinden dolayı ihvan faziletli olmuştur. Bu faziletin sebebi de budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hayat-ı saâdetinde iken Ebu Hüreyre -radiyallahu anh- Hazretleri'ne bu ordunun askeri olmasını tavsiye ediyor. İspat olarak bu Hadis-i şerif'i gösteriyorum.

Siz bu zamanın en hayırlı insanlarısınız. Çünkü Allah-u Teâlâ bu ilmi bugün indirdi ve bugün size bu ilmi yaydırdığı için, bu zamanın en faziletli insanlarısınız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bayraklı" demedi, "Bayraklılar Ashâbı" buyurdu.

İşte bu fazilet umuma âittir, şahsa âit değildir. Şu kadar var ki şahıstan umuma doğru gidiyor.

İşte size izahı ve ispatı!

Nitekim Bediüzzaman Hazretleri bunu teyid etmiş ve parmak basmış, bunun böyle olduğunu beşeriyete duyurmuş.

"Emirdağ Lâhikası" adlı eserinde buyurur ki:

"Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadâkat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." (sh. 259)

O mânevî ordu, az olmasına rağmen Allah-u Teâlâ'nın desteği ile çok kuvvetli olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in o topluluğa katılmasını emir buyurduğu Ebu Hüreyre -radiyallahu anh- Hazretleri buyururlar ki:

"Ben Resulullah'tan iki kap ilim aldım. Birisini yaydım (söyledim), eğer ötekisini de yaymaya kalksam bu boğaz kesilir." (Buhârî)

Bu suretle bu ilmin değerini duyurmuş oluyorlar.

"Bu boğaz kesilir" dediği ilimlerin hepsi yayıldı da kimse farkında değil! Allah-u Teâlâ öyle bir üslup vermiş ki, herşey söyleniyor, fakat hiç kimse birşey diyemiyor. Çünkü hep Âyet-i kerime ile arzediliyor. Karşıdaki bakıyor, Âyet-i kerime var, duruyor. Ne aklı ne de ilmi yetmiyor. İkinci ilim budur işte!

Size açtıklarımız gizli sırların tâ kendisidir. Buna sizin hafsalanız ermez, anlar gibi görünürsünüz o kadar.

Bunun sırrını ancak ahirette göreceksiniz. Dünyada ne belli olur, ne anlaşılır, ne de söylenir. Bunun sırrı ahirette belli olur. Burayı Mevlâ kapamış. Yalnız Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ve diğer zâtlar açmış. Halkın anlayacağı şey değil. Bu yalnız ve yalnız ahirette anlaşılması gereken bir husustur. Yoksa beşerin anlayacağı bir iş değildir.

"Söylesem baş kesilir!" dediği sırlardan bir tanesi de budur işte!

Dokuzuncu Hadis-i Şerif:

Âhir zamanda gelecek olan bu topluluk hakkında mühim bir Hadis-i şerif erzedeceğiz.

Ebu Ali Hüseyin bin Yahya bin Ali el-Buhârî "Ravzatü'l-Ulemâ" adlı kitabının "Zikru Eşrâti's-sâati ve Ahvâlü Âhiri'z-Zaman" ismini taşıyan 98. bâbında; Muâz en-Nesefî -radiyallahu anh-in, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir gün Ashâbı'na şöyle buyurduğunu söylemiştir:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler ve bid'atları tazeleyeceklerdir. O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine:

"Yâ Resulallah! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında:

"Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı:

"Seni onlar görürler mi?" diye sorduklarında:

"Hayır!" cevabını verdi.

"Peki onlara vahiy mi iner?" diye sordular.

"Hayır!" karşılığını verdi.

"Onlar o zamanda nasıl olurlar?" dediler.

Buyurdu ki: "Tuzun suda eridiği gibi kalpleri erir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında:

"Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak:

"Dinlerini nasıl muhafaza ederler?" dediklerinde:

"Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi. (Abdüllâtif)

Şimdi bu Hadis-i şerif'in açıklamasını arzedelim:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler."

Yani ilâhî hükmü atacaklar, küfrü yerleştirecekler.

"Ve bid'atları tazeleyecekler."

Küfür âdetlerini yeniden sahneye koyacaklar, şimdi olduğu gibi kardeşler!

"O gün benim sünnetime bağlanan garip kalır."

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gerçekten gönül veren kimse bugün garip hâle düşmüştür. Bu gariplik zâhirî görünüş itibariyledir, mânen ise onlar Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın katında çok muteberdirler.

"Ve yalnız kalır."

Bu yalnız kalışı; halkın küfre, bid'atlara, günahlara meyletmesinden ötürüdür. O ise onlardan değildir.

"Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Bu hususu size şöyle arzedelim: "Setefteriku ümmetî..." Hadis-i şerif'i mucibince yetmiş üç fırkadan yetmiş ikisi yoldan çıkmıştır.

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber vererek Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar." (En'âm: 116)

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak dalâlet sebebi olarak belirtilmektedir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine:

"Yâ Resulallah! Allah'ın selâmı senin üzerine olsun! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında: "Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Delil olarak size bu Hadis-i şerif'i gösteriyorum. Siz bu zamanın en faziletli ihvanısınız.

Bunun sebeb-i hikmeti; halk küfre meyletmiş, kâfirler cirit oynuyor. İnsanlar dünyanın şâşâsına, zevk ve sefâsına dalmış, Allah-u Teâlâ'nın hükmünü bırakmışlar, Resulullah Aleyhisselâm'ın Sünnet-i seniye'sini unutmuşlar. Bunlar ise bütün güçleri ile Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a bağlı kalmışlar.

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor.

Yüz şehit sevabı şimdiye kadar yoktu ve şimdiye kadar yüz şehit sevabı kimseye verilmemişti.

Böyle bir mükâfatın verilmesi, bu güçlük sebebiyledir. İşte bu en güç olandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Öyle bir ifsad ki misli görülmemiş.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirminci asrın seyyiat zamanında yaşıyoruz.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Seni onlar görürler mi?" diye sorduklarında: "Hayır!" cevabını verdi.

Görmemişler amma görmüşcesine inanırlar, belki görenden de fazla!

"Peki onlara vahiy mi iner?" dediklerinde: "Hayır!" buyurdu.

Vahiy inmez amma, vahyin geldiği yerden alır.

"Onlar o zamanda nasıl olurlar?" diye sordular.

Buyurdu ki:

"Tuzun suda eridiği gibi kalpleri erir."

Bunun sebeb-i hikmetine gelince;

İslâm diyarında küfür hâkim olmuş. Vicdansızlık, adaletsizlik, hırsızlık, vatan hâinliğini sürdürüyorlar. İmanlı ve vatanperver bir kimse bu hâli görür; müdahale etse gücü yetmiyor, sabretse gönlü yetmiyor. Bu haksızlık karşısında eriyor.

Ebu Zerr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizin, benden sonra şu devlet malının kökünü kazıyacak olan yöneticilere karşı durumunuz ne olacak?" buyurdu.

"Seni hak ile gönderen Zât'a yemin ederim ki, kılıcımı omuzuma takıp, sana ulaşıncaya kadar onunla savaşacağım!" dedim.

Resulullah Aleyhisselâm buyurdu ki:

"Sana bundan daha hayırlı birşey söyleyeyim mi? Bana ulaşıncaya kadar sabret!" (Ebu Dâvud)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı:

"Onlar o devirde nasıl yaşarlar?" diye sorduklarında:

"Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ortalığın bozukluğunun iç durumu bildiriliyor. İfsat edilmiş, bozulmuş, fakat Allah-u Teâlâ onlara ayrı bir hayat vermiş, onlar o hayatla hemhâl oluyorlar ve Hazret-i Allah ve Resulullah Aleyhisselâm'la yaşıyorlar. Çünkü gönüllerinde onlar var.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak: "Dinlerini nasıl muhafaza ederler?" dediklerinde: "Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi.

Tasavvur buyurun ki, bir memur veya bir subay; imanını açığa vursa işinden olacak, küfrü yaşasa imanı râzı değil! Bu kadar sıkıntılar içinde imanını muhafaza etmeye çalışacak. Onlara uysa küfre kayacak, imanını ilân etse düşman kazanacak. Çünkü küfür hâkim olmuş

Kardeşler! Dikkat ederseniz, elhamdülillâh hiçbir kınayıcının kınamasından çekinmeden gerçekleri söylüyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Cihadın en büyüğü zalim sultana hakikati tebliğ etmektir." (Ebu Dâvud)

İslâm'ın esaslarından birisi de cihaddır.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime'sinde:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyurmuştur. (Hacc: 78)

İşte hakkıyla cihad budur!

Cihaddan maksat, hak din olan İslâm'ın yüceltilmesi, cihanın her köşesine yayılmasıdır. Bu gaye için bütün müslümanların bütün güçleri ile, canla başla, malla, kalemle çalışmaları, bütün imkânlarını seferber etmeleri farzdır.

Münâfıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âdiyât Sûre-i şerif'inde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Bu Âyet-i kerime'ler hem o gariplere âittir ve hem de bu gariplere âittir.

İşte Resulullah Aleyhisselâm'ın Ebu Hüreyre -radiyallahu anh- Hazretleri'ne katılmasını emir buyurduğu topluluk bu topluluktur.

Bu cihad küfre baskındır.

ÂHİR ZAMANDA

HÂTEMÜ'L-VELİ, MEHDİ RESUL ve İSÂ ALEYHİSSELÂM'IN

ZUHUR EDECEĞİ ÜÇ DEVİR

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden sözederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyâmet gününe kadar kendisinden önceki velîler ve Tevhid ehli üzerine bir hüccet olacağını; Mehdi Aleyhisselâm'ın bu devirde zulmü ortadan kaldırıp, adâleti ayakta tutmakla vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Velîlerin Hakîm'inin bu beyânından da anlaşılıyor ki, âhir zamanda gelecek olan ümmetin faziletli olanları üçtür:

1. Hâtemü'l-veli,

2. Mehdi Resul,

3. İsa Aleyhisselâm.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-velî'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdî Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu sûrette birbirleriyle mütemmim olacaklardır.

•

"Hatmü'l-Evliyâ" kitabını rehber edinerek, ondan aldıkları ilhamla bu zamâna nazar eden ve bu hususta birbirinden güzide ifşaatlar veren diğer zevât-ı kirâm'ın da, eserlerinde Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ni ve bu husustaki beyanlarını tasdik ettikleri görülür.

Nitekim Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabında "Hatmü'l-Evliyâ" kitabı'ndankine benzer bir üslûpla, âhir zamanda fitne ve fesadın çok oluşuna aldanarak, bu zamâna kötü bir nazarla bakanların; Hâtemü'l-velî, Mehdi Resul ve İsa Aleyhisselâm'ın zuhur edeceği üç devri gözardı ettiklerine dikkati çekerek şöyle buyurmuştur:

"Onlarla ilgili olan üç asrı değerlendirdikleri esnâda, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: '(O devirde) artık herhangi bir hayır ve emir kalmaz!' diyerek neticeye ererler. Zirâ onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem- in;

'Gelecek her zaman sizin için bir öncekinden daha kötüdür.'

Hadis'ine tutunurlar. (Çünkü) onlar; Mehdî, Hâtemü'l-velî ve İsa peygamber'in -salavâtullâhi aleyh- zamânından ibâret olan, üçüne tâbi olunduktan sonra gelecek dördüncü devri bilmezler. Halbuki beşer içinde (asıl) fesad, (bu) üç devir nihâyete erdiği zaman zuhûr eder." (Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ; Şehid Ali Paşa, no: 1287, 54b yaprağı.)

•

Resulullah Aleyhisselâm'ın müjdelediği Hazret-i Mehdî, Resulullah Aleyhisselâm'ın soyundan, Sıddık-ı Ekber -radıyallahu anh-in yolundan gelse gerek.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri de bu hususta şöyle buyururlar:

"Sanıyorum ki Peygamber'imizin -sallallahu aleyhi ve sellem- geleceğini haber verdiği Mehdi, velâyetin en yüksek derecesinde olacaktır. O da bu Tarikat-ı aliye'den yetişmiş ve bu silsile-i aliye'yi tamamlamış ve tekmil etmiş olacaktır.

Zira bütün velâyet yolları, bu yolun altında bulunmaktadır. Diğer velâyetinin, nübüvvet makamının kemâlâtından nasibi azdır. Bu yoldan kazanılan velâyette ise, Sıddık-ı Ekber'in yolu olduğu için, o nübüvvet makamının kemâlâtından pek çok bulunur." (251. Mektup)

Bütünüyle ihsan-ı ilâhî'ye mazhar olup, kemâliyetini üzerinde toplamış olarak; sehm-i velâyete ve sehm-i nübüvvete de nâil olup onlara vâris olarak gelecek ve ümmet-i Muhammed'e bir hediye-i ilâhî olacaktır.

Yeryüzünü nuru ile doldurur. Bütünüyle küfrü ve küfür âdetlerini, her türlü sapıklığı ve bölücülüğü ortadan kaldırır.

Üç Merdiven:

Bu ilim bugün indi. Eğer bu devir olmasaydı, bu ilim inmezdi. Böyle bir devire mukabil Allah-u Teâlâ adaletini ayakta tutmak için bu ilmi bugün indirdi. Bu devir böyle gidiyor ve hamdolsun mücadele devam ediyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık olarak beyan ederek: "Mehdi'den evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak ." buyuruyor.

Hâtem-i veli'nin Türkiye'de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep Türkiye'de türedi.

Büyük fitne Türkiye'de koptu ve Allah-u Teâlâ bu ilmi Türkiye'ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretleri'ni gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dini'nin hiçbir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zannıyla çoğunluk onlara kaydı. İslâm'ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. "Sen çalış bana ver!" Sahte şeyhler gibi.

Fakat Allah-u Teâlâ'nın izniyle "Bu küfürdür, bunlar kâfirdir." deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm'ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini de yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkûmdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ilk cihadı bayraklıların başlatacağını, hemen ardından da Hazret-i Mehdi'nin geleceğini Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar. Ve ardından Allah'ın halifesi Mehdi gelir." (İbn-i Mâce - Hâkim)

Bakınız Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu "Bayraklılar"la Hazret-i Mehdi'yi birbirine nasıl bitiştirdi?

•

Bundan sonra bizim ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk'a uyanı." (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatla ne işi var?

Hâtem-i veli'den sonra gelecek ikinci bir veli yok. Ancak Hazret-i Mehdi gelecek. Veli gelse de kendi çapında. Yani resulden sonra gelen nebiler gibi olacak. Fakat irşâda mezun değildir. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara tutunun. Çünkü bu mühürdür. Hâtem-i nebi'den sonra bir peygamber çıksa inanılır mı? Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar.

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: "Âhir son zamanda bina ile zinâ çok olacak."

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bugün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (Câmiu's-sağîr)

Haram ve nâmeşru kazançlara gelince:

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak ahirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü. İmamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla çarpışacak.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte bu yol Allah'ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir (kime dilerse ona nasip eder)." (En'âm: 88)

•

Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Bu harplerde çok az insan kalacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını" beyan buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 72)

Öyle şiddetli harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibari ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah-u âlem bunu gösteriyor. Artık bundan sonra harabiyet durumu başlıyor.

Hicaz bölgesinde de çok büyük kargaşalık olacak.

Büyük bir şaşkınlık ve boşluk içinde iken, Allah-u Teâlâ müslümanları toparlamak, şaşkınlığı önlemek için Mehdi Hazretleri'ni gönderecek. Çok büyük harplerden ve felâketlerden sonra Hicaz'da vazifeye başlayacak, adaleti ile hükmedecek.

Allah-u Teâlâ mülkünü ne bu zâlimlerin arzusuna bırakacak, ne de gelecek olan âlim, âdil olanlara bırakacak.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinde buyurulduğu üzere, bu dünya bir imtihan sahnesidir.

Ve fakat bu isyanın cezasız kalmayacağını her fırsatta belirtiyorduk, yine belirtelim.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz? O zaman yer sarsıldıkça sarsılır." (Mülk: 16)

"Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz? Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz." (Mülk: 17)

Dünya çalkalandıkça çalkalanacak, tasavvura sığmayan harpler olacak.

Gerçekten çok isyan ettik, çok zulmettik. Bu azgınlığımızın cezasını çekeceğiz.

Allah-u Teâlâ Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Bu helâk etme, ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fâsıklık sebebiyle zaman zaman nice felâketler başgöstermektedir.

Bu Âyet-i kerime bir tehdid-i ilâhîdir.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek.

Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem-in; 'Onlardan bir grup çıktıkça kökleri kazınacaktır.' ibaresini yirmi kereden fazla işittim." (İbn-i Mâce: 174)

Yani türemeler türeyecek, kökü kesilecek, yine türeyecek yine kökü kesilecek. Bu o kadar devam edecek ki, Deccal çıkıncaya kadar bu türeme devri devam edecek.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak.

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

Nitekim Bediüzzaman Hazretleri:

"O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. (Emirdağ Lâhikası. s: 259)

Cihada başladığında etrafında Bedir ashabının sayısı olan üç yüz beş kadar askeri olacak.

O daha kendisinin Mehdi olduğunu bilmezken, zamanı gelince Allah-u Teâlâ onu seçecek, çekecek, vazifelendirecek ve bizzat kendisi destekleyecek.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu hususta şöyle buyurmuşlardır:

"Mehdi bizden, Ehl-i beyt'imizdendir. Allah onu bir gecede ıslah eder." (İbn-i Mâce: 4085)

Bu zât-ı muhterem doğrudan doğruya Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekâletini taşıyacak, onun icraatı gibi yepyeni bir icraat yapacak. Onun izinden yürüyecek ve din-i İslâm'ı taptaze bir hale getirecek. Garip duruma düşen İslâm'ı gariplikten kurtaracak. Çünkü bunun için gönderilecek.

Allah-u Teâlâ onu muzaffer edecek. Ona öyle bir azamet verecek ki, Cebrail Aleyhisselâm sağ yanında, Mikâil Aleyhisselâm sol yanında olacak, karşısına çıkan her kuvveti devirecek. Allah-u Teâlâ'nın ezelden nasip ettiği kadar mücadele edecek. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanacaklar, tâ Amerika'ya kadar uzanacak, beldeler onun emrine girecek. Zâlimlerin zulmü olduğu gibi, o da geldiği zaman yeryüzünü adaletle dolduracak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizî)

Diğer bir çok Hadis-i şerif'lerinde hülâsâ olarak; cihadı başlattığı zaman kırk yaşlarında olacağı, Allah-u Teâlâ'nın onu bir gecede olgunlaştıracağı, cennetle müjdelendiği, çıkışından ümitlerin kesildiği bir anda çıkacağı, zuhur şekli, o devirde İslâm'ın yeryüzüne tam mânâsı ile hâkim olacağı, benzeri görülmedik bir refah olacağı ve İsa Aleyhisselâm ile buluşacakları beyan buyurulmaktadır.

Ve biz şimdiden onu tarif ediyoruz. Fakat fakirin tahminine göre bu zamana biraz daha vakit var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

O çok büyük azametten ve uzun fütuhattan sonra bu ruhsat elinden alınacak ve Allah-u Teâlâ Deccal'e ruhsat verecek, Deccal hüküm sürmeye başlayacak.

Deccal çıkınca artık İslâm'ı yaşamak isteyenlere büsbütün güçlükler gelecek. Devr-i deccal'de yaşıyoruz ve bu devir otuz deccale kadar devam edecek. Otuzuncusu çok büyük fitne ve fücurla gelecek.

Deccal'in fitnesi ile müslümanların iyice bunaldığı bir sırada, Allah-u Teâlâ bu üçüncü şaşkınlıkta İsa Aleyhisselâm'ı indirecek. Mehdi Resul Hazretleri Mescid-i Aksa'da iken, İsa Aleyhisselâm gelerek onu takviye edecek. Deccal gibi büyük bir fitneyi yok etmekle büyük bir ıslahat yapacak.

İsa Aleyhisselâm'ın yeryüzüne inmesi, kıyametin en büyük ve en bâriz alâmetlerinden birisidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Âdil bir hakem olarak yeryüzüne ineceğini" haber vermiştir. (Müslim)

Hazret-i Mehdi'nin çıkışı, İsa Aleyhisselâm'ın çıkışı esnasında bu sefer Allah-u Teâlâ Çinliler'i koyverecek, sel gibi akacaklar dünyaya. Büyük bir âfât daha olacak. Hep temizlik bunlar. Sonra Allah-u Teâlâ onları da temizleyecek.

İsa Aleyhisselâm'dan sonra üç kumandan gelecek, onlardan sonra tekrar düzen bozulacak, ondan sonrası da kıyamet...


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (4)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 33

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gafil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

•

Zikrullahla hayat bulanlar Kur'an-ı kerim'de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde kınanmakta ve zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ'yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur.

İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

"Kim Rabb'inin zikrinden yüz çevirirse, Rabbi onu gittikçe artan bir azaba uğratır." (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

"Kalbini zikrimizden gafil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gafil kılmış, şeytanın vesveselerine terketmiştir.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Sefere Katılmayanlar Hakkında İlâhî İhtar (2)

Resulullah Aleyhisselâm münâfıkların asılsız özürler uydurduklarını bildiği halde, yaratılışındaki hilim sebebiyle onlara savaştan geri kalma izni vermişti. Allah-u Teâlâ, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin verdiği bu izni tasdik etmemiş ve Âyet-i kerime'sinde şöyle buyurmuştur:

"Allah seni affetsin! Doğru söyleyenler sana besbelli olup, yalancıları bilmeden önce, neden onlara izin verdin?" (Tevbe: 43)

Bu Âyet-i kerime, münâfıklara karşı daha sert, daha katı davranılması hususunda bir uyarıdır. Çünkü onlar İslâm'ın yüzkarasıdırlar.

Allah-u Teâlâ'nın Resulullah Aleyhisselâm'ı af ile müjdelemesi ise, hakkında ilâhî bir iltifattır. Daha fazla dikkatli olmaya yönelik bir tembihtir.

•

Resulullah Aleyhisselâm izin vermese bile münâfıklar sefere çıkmamakta kararlı idiler.

Bunun içindir ki Allah-u Teâlâ müminlerin izin istemeyeceklerini bildirerek şöyle buyurdu:

"Allah'a ve ahiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmekten (kaçınmak için) senden izin istemezler.

Allah takvâ sahiplerini çok iyi bilendir." (Tevbe: 44)

Mümin cihada kendiliğinden katılır. Hele hele topyekün seferberlik emri verilmişse başka türlü olamaz.

Muhâcirler'in ve Ensâr'ın ileri gelenleri:

"Cihad hususunda Resulullah Aleyhisselâm'dan izin istemeyiz. Çünkü Rabb'imiz onu defalarca emretti ve bizi teşvik etti. Elbette canlarımızla mallarımızla durmadan cihad edeceğiz." derlerdi.

Hatta Resulullah Aleyhisselâm onlara kalmalarını, cihada katılmamalarını emretmiş olsa idi, bu onların gücüne giderdi.

Bu Âyet-i kerime İslâm'la küffar arasındaki bir savaşın, müminle münafığın ayırımını sağlayan ölçü olduğunu göstermektedir.

Şu halde imanın hükmü ve gereği izin istememektir.

"Senden ancak Allah'a ve ahiret gününe inanmayanlar, kalpleri şüpheye düşüp, şüphelerinde bocalayıp duranlar izin isterler." (Tevbe: 45)

Ne yapsalar o şüpheden kurtulamazlar. Şüpheden şüpheye yuvarlanır dururlar. İmandan küfre, küfürden imana mekik dokur dururlar. Menfaat olduğu zaman imana meylederler, bir zorluk bahis mevzuu olduğu zaman küfre doğru kayarlar.

•

Münâfıklar: "Hazırlığımız yok!" diye özür uyduruyorlar ve izin istiyorlardı.

Halbuki:

"Eğer onlar çıkmak isteselerdi, elbette bunun için bir hazırlık yaparlardı." (Tevbe: 46)

Durumları da buna elverişliydi. Hiçbir hazırlık yapmadıklarına göre, demek ki sefere çıkmak ve cihad etmek istemiyorlardı.

"Fakat Allah onların savaşa çıkmalarını uygun bulmadı ve onları yoldan alıkoydu.

Onlara: 'Oturanlarla beraber oturun!' denildi." (Tevbe: 46)

Aslında Allah-u Teâlâ onların bu şerefli İslâm ordusu içinde yer almalarını istememişti.

Bunun da sırrı ve hikmeti şu idi:

"Eğer içinizde onlar da (sefere) çıkmış olsalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranıza sokulurlardı." (Tevbe: 47)

Hâin kişiler ordu için büyük tehlikedir.

Şayet o münâfıklar savaşa çıkmış olsalardı, mücâhidler arasında fitne ve tefrika çıkarmaya çalışırlardı.

"İçinizde de onlara iyice kulak verenler var. Allah zâlimleri gayet iyi bilir." (Tevbe: 47)

Onların sözlerini dinleyenler, onların samimi olduklarını zannederek hemhâl olanlar, onların gerçek durumlarını bilmeseler dahi, bu durum müminler arasında büyük bir fesadın çıkmasına sebeptir.

Münâfıklar Tebük seferi'nden önce Uhud ve Huneyn savaşları sırasında da müslümanlar arasında tefrika çıkarmaya, ayrılık yapmaya çalışmışlardı.

Nitekim bu hususta Âyet-i kerime'de şöyle buyuruldu:

"Andolsun ki daha önce de fitne koparmak istemişler ve sana nice işler çevirmişlerdi.

Nihayet hak geldi ve onlar istemedikleri halde Allah'ın emri galip geldi." (Tevbe: 48)

Ve o münâfıklar rezil ve rüsvay oldular.

•

Sefere çıkmamak için izin isteyen münâfıklar öyle küstah idiler ki, Allah yolunda cihaddan geri kalabilmek için dini ve ahlâkî mahiyette özürler uyduruyorlardı.

Bunlardan biri de Cedd bin Kays idi. "Ensâr bilir ki ben kadınlara düşkün biriyim. Şam taraflarındaki Rum dilberlerini görürsem sabredemem!" demek çirkefliğini göstermişti.

Allah-u Teâlâ kalplerinde gizledikleri niyetlerini açığa çıkararak Âyet-i kerime'sinde bu hususta şöyle buyurdu:

"İçlerinde öylesi de var ki: 'Bana izin ver, beni fitneye düşürme!' der.

İyi bilin ki onlar zaten fitneye düşmüşlerdir. Cehennem kâfirleri kuşatacaktır." (Tevbe: 49)

Dinden görünmeleri onları cehennemden kurtaramayacak, hatta bu yaptıkları cehennemin kendilerini çepeçevre kuşatmasına sebep olacaktır.

Onların münâfık olduklarının delili Âyet-i kerime'de apaçık ortaya konulmuştur:

"Eğer sana bir iyilik dokunursa, fenâlarına gider, sana bir kötülük erişirse de: 'Biz daha önceden işimizi sağlama almıştık.' derler ve sevinç içinde dönüp giderler." (Tevbe: 50)

Kurtulduklarına ve müslümanların başına gelen belâlara sevinirler.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bu gibi kimselere üç hususu hatırlatmasını emir buyurmaktadır:

"De ki: Allah bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir.

Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

"De ki: Siz bize iki güzellikten başka bir şeyin gelmesini mi bekliyorsunuz? Halbuki biz Allah'ın kendi katından veya bizim ellerimizle size bir azap getireceğini bekliyoruz.

Öyleyse bekleyedurun. Biz de sizinle beraber bekleyenleriz." (Tevbe: 52)

"De ki: İster gönüllü ister gönülsüz infak edip durun, sizden aslâ kabul edilmeyecektir.

Çünkü siz yoldan çıkan bir topluluk oldunuz." (Tevbe: 53)

•

Allah-u Teâlâ Âyet-i kerime'sinde münâfıkların ne kadar hakir kimseler olduklarına işaret ettikten sonra, onların savaşa iştirak ettirilmemelerini beyan buyurmaktadır:

"Allah seni onlardan bir grubun yanına döndürdüğünde, eğer senden savaşa çıkmak için izin isterlerse, de ki: Benimle beraber aslâ çıkmayacaksınız ve benimle hiçbir düşmana karşı savaşmayacaksınız. Çünkü siz ilkinde (Tebük seferi'nde) oturup kalmaya râzı oldunuz. Şimdi de geri kalanlarla beraber oturun." (Tevbe: 83)

Resulullah Aleyhisselâm'ın son seferi sayılan Tebük, müminlerle münâfıkların arasındaki dış bağların da kopmasına sebep oldu ve tamamen güçlenen İslâm devleti'nin bünyesinde artık bu gibi iç düşmanların sökülüp atılması zamanı gelmişti, savaşa katılmalarına müsaade edilmedi.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (92)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Hâtem Dendi:

Zavallı insan şirke koşuyor, hiç farkında değil. Niye?

"Ben daha iyi bilirim! Ben daha lâyıkım! Ben daha güzelim!"

Şeytan seni çoktan şirke soktu. Onun için biz hayattayken bunları izah ediyoruz, bizden sonra bunları size kim izah edecek? Bunlar sizin için delil olacak, ölçü olacak. Bunlara karşıdan bakacaksınız, anlayacaksınız, yolunuza bakacaksınız. Bundan sonra yol kesilmiştir. Hâtem dendi, bundan sonra bir irşad memuru göndermeyecek. Hazret-i Mehdi ve İsa Aleyhisselâm gelecek. Dalâlete düşmemek için bunları sıkı sıkı tutun.

Herkes kendi zannını ortaya koyar. Binaenaleyh herkesin nefsi var, şeytanı var, şeytanlaşmış insanlar var. Her gün bu duâyı okurum:

"Allah'ım gözümü açıp kapayıncaya kadarki mesafede nefsime, şeytana, şeytanlaşmış insanlara bırakma, lütfettiğin güzel nimetleri benden alma, af ve afiyetini diliyorum."

Rabb'i şirkten tenzih; O'nu yüce tutmak ve zikrettiğimiz şeye göre hallerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır.

•

O ise "Hâtem" deniliyor. Bundan sonra zaten bitti. Nefis, şeytan bir hava veriyor, tamam diyor o da, kayıp gidiyor. "Ben daha lâyıkım!" der. "Daha lâyıkım" deyince, nefis ve şeytan onu o havaya soktu ve meydana çıktı. Peki delili nedir? Döner, şeytan çoktan gitmiş. Çünkü onu küfür batağına soktu.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Âyet-i kerime'sini getiriyorum. O çoktan onu şirke soktu. Şeytanın artık onunla ne işi var! Batakta yüzsün dursun artık. "Ben lâyıkım" diyenlerin nereye lâyık olduğunu görsün ve şirke nasıl düştüğünü bilsin. Artık cehenneme lâyık. Şeytan oraya varıncaya kadar, onu itinceye kadar onunla beraberdir. İtti, artık onunla beraber değil.

"İsa Aleyhisselâm'ım!" diye çıkan var; "Mehdi'yim!" diye çıkan var. Halbuki; ha sahte şeyh, ha sahte peygamber aynı şey.

Herkes yerine göre çalışacak, gideceği yere gidecek. Ben bunlara karışmıyorum, ilgilenmiyorum daha doğrusu. Lafa da almıyorum. Mevzu hiç edinmiyorum. Herkes işini, yerini anladı ama iş işten geçti. Şeytan çoktan gitti. Seni itti, gitti. Allah'ıma sığınırım.

•

Onun için bizden sonra çok şeyhler çıkar, mürşidler çıkar, mürşid-i kâmiller çıkar, fakat bir tek kelime var sizin için, "Hâtem" denmiş. Bundan sonra veli gelmeyecek, şeyh gelmeyecek. "Hâtem" denmiş.

Bundan sonra Hazret-i Mehdi gelecek. Hazret-i Mehdi'den sonra İsa Aleyhisselâm gelecek. İsa Aleyhisselâm'dan sonra iki kumandan gelecek ve dünyanın işi bitecek. Mecmualar size hepsini gösteriyor, kitaplar size hepsini gösteriyor. Onun için hayır! "Hâtem" denmiştir. Bundan sonra çıkan sahte şeyhlere inanmıyoruz.

•

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtla bir defasında, imamlık tahtında oturduğu bir sırada buluştuğunu ve konuştuğunu ifşâ etmiş; bu görüşme esnâsında kendisine büyük bir sevgi ve alâka gösterdiğini beyan buyurmuştur:

"Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, 'Hatm-i evliyâullâh'la; yani 'Allah velilerinin Hatm'i' ile buluşup görüştüm. Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun Sıddîk'a ve sıdkı ile Sâdık olandan daha aşağıda bulunan Fâruk'a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum; kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir bayrak vardı.

Onun 'Hâtem'i;

'Nur üstüne nur'du.' (Nûr: 35)

Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt'in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise, 'Bu benim ehlimdendir!' dedi. Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı. Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu. Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

'Ben gizli bir örtüyle geleceğim. Hiç şüphe yok ki Hatm benim! Benden sonra veli de yoktur, benim ahdimi taşıyabilecek kimse de yoktur. Benim yok olup gitmemle, süregelen zaman da yok olur; baştakilerle sondakiler birbirine kavuşur!'" ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s.16, Bas.: Mısır, 1954)

Bu beyanlarından da anlaşılıyor ki; Allah-u Teâlâ Hâtem-i nebi'nin nurunu Âdem Aleyhisselâm'ı yaratmazdan evvel yarattığı gibi, Hâtem-i veli'nin nurunu da Âdem Aleyhisselâm'ı yaratmazdan evvel halketmiştir. Hâtem-i veli kaç asır sonra geleceği halde, o zaman var idi ki Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri onunla görüştü ve konuştu.

Allah-u Teâlâ cesetlenmezden evvel ruhâniyeti ona göstermiş.

"Benim ahdimi taşıyacak bir kimse de yoktur." sözünün mânâsı; yani veli olmadığı gibi, Emânât-ı ilâhî'yi ona yüklemiş, ondan başkası bu yükü taşıyamaz. Onun ahdini taşıyan, onun yerine gelecek bir fert de yoktur. Ona ihsan ve ikram edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı için ve böyle bir zaman da bulunmadığı için, yerine gelecek kimse de yoktur.

"Benim yok olup gitmemle süregelen zaman da yoktur."

Yani böyle bir zaman bir daha husule gelmeyecek. Hâtem-i veli'nin gitmesi ile, herhangi bir kimsenin gelmesi de düşünülemez. Artık başka hâtem olmadığı için onun devri kapanıyor, velilik devri de kapanıyor. Yani hem velâyet devri kapanıyor, hem hâtemlik devri kapanıyor. Velâyetiyle kimse gelmeyecek. Şu gelecek bu gelecek diye birşey düşünülemez. Bundan sonra Hazret-i Mehdi'nin yapacağı işler var, Hazret-i İsa Aleyhisselâm'ın yapacağı işler var, amma yapacakları işler bu velâyetin içindedir. Niçin? Hâtem-i veli bir tane olduğu için. Hazret-i Mehdi nübüvvetiyle, İsa Aleyhisselâm risaletiyle gelecek. Velâyet ahdini taşıyan başka kimse olmayacak. Bu üç devir de böylelikle kapanmış olacak ve artık kıyamet büsbütün yaklaşmış olacak.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (215)

Hakîm et-Tirmizî -kuddise sırruh- (19)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 10

Takvâ Hakkında Bir Mesele (8)

"Rahim"; "Rahmân" ilâhi isminden alınmıştır. İbn-i Abbâs -radiyallahu anhümâ-nın Resulullah -sallallahu aleyhi ve sellem-den rivâyet ettiğine göre şöyle buyurmuştur:

"Allah rahimi yaratıp ikâme ettiği vakit, Rahmân'ın hakkıyla onu tuttu ve kendisini koparmaktan sığındırarak, ona şöyle buyurdu:

'Seni kendi kudret elimle yarattım ve ismini kendi ismimden seçip ayırdım. Senin vaslınla kökleşmesi ve senin parçandan bir parça bulmaları için sana verilmiş olan bu yer bendendir." (Buhârî, Had. no.: 7502; Müslim, Had. no.: 2554; Tirmizî, Nevâdirü'l-Usûl, c. 2, s. 182-183)

Bu Hadis'i el-Fazl bin Muhammed, Muhammed bin Ziyâd el-Yüşkerî'den, o Meymûn bin Mihrân'dan, o İbn-i Abbâs -radiyallahu anhümâ-dan, o ise Resulullah -sallallahu aleyhi ve sellem-den rivâyet etmiştir.

Kuteybe bin Saîd'in Câbir bin İsmail'den, onun Muâviye bin Ebâ Mürûd'dan, onun babasından, onun Ebu Hureyre -radiyallahu anh-den, onun ise Resulullah -sallallahu aleyhi ve sellem-den naklettiği, Cerîr bin Ebâ Sinân'ın Sehl bin Ebâ Esed'den, onun ise Kab'dan rivâyet ettiği parçada ise şöyle buyurmuştur:

"Rahim Rahmân'ın meyletmesi sayesinde korkulu ve çekingendir.

Her kim ona vâsıl olursa, ona da vâsıl olur. Kim de ondan kopup ayrılırsa, ondan da kopup ayrılmış olur." (Buhârî, Edebü'l-Müfred, Had. no.: 11; Muttakî el-Hindî, Kenzü'l-'Ummâl, Had. no.: 6944)

Rahim'in aslı Rahmet'ten gelir; o, Rabb ile kulu arasında bir sebepten, vesileden ibarettir.

Bu sebepler ise üçtür:

Vuslat sayesinde O'nu tanımaya, bilmeye sebeptir;

İkincisi; Ahd'i yerine getirmeye sebeptir;

Üçüncü olarak ise merhamete sebeptir.

Marifet'le onlar birbirleriyle kardeş olurlar.

Ahid'le, onlar birbirlerine iyi muamelede bulunurlar.

Rahim'le ise onlar birbirlerine vâsıl olurlar.

Musa Aleyhisselâm'dan rivâyet edildiğine göre, şöyle demiştir:

"Yâ Rabb! Sen beni sıla-i rahimle mükellef kıldın. Ben yeryüzünün doğu taraflarında ve batı taraflarında benden uzakta bulunan bir kimse ile nasıl buluşabilirim?"

Şöyle buyurdu:

"Ey Musa! Kendi nefsin için sevdiğin şeyleri onlar için de severek!.."

İşte bu mertebeye erişen kimse O'nunla olan muamelesini de sahihleştirir, O'na karşı bilgi ve marifetini de sahihleştirir.

Resulullah -sallallahu aleyhi ve sellem-in şöyle buyruğunu görmez misin?

"Yâ Ebu Hureyre!

Eğer sen kendi nefsin için sevdiğin bir şeyi insanlar için de seversen, işte o zaman gerçek mümin olursun." (Tirmizî, Had. no.: 2227; Ahmed bin Hanbel, Had. no.: 7748)

İşte bu, O'nun kulları arasında muvâzeneyi sağladığı mizanıdır.

Zira Allah Tebâreke ve Teâlâ kullarından bazısını, senin mülkün inceliklerini çözmen hususunda senin üzerine bir hüccet kıldığı gibi; nefsinin içine yerleştirilen hata ve yanılgılar hakkında da senin üzerine bir hüccet kılmıştır. Sonra, ubûdet de zaten bu iki şey sayesinde olur.

Senin kulluğunu yerine getirip gerçekleştirdiğin şeye bak ki; Mevlân seninle olan durumunu nasıl da seninle kölenin durumuna benzetmeyi murâd etmiştir? Senin nefsin için sevdiğin şeyle, O'nun halk için sevdiği şeyin de buna benzediğini gör! İşte bütün ibadetlerde düzen ve intizam bu ikisiyle sağlanır.

Allah Tebâreke ve Teâlâ kullarının ecelini örtü altında tutmuştur. Halbuki onun örtüye ihtiyacı yoktur. Nitekim rahmet onun gömleği, izzet ise izârıdır. Bu, O'nun kulları içindir. Sonra O, gömleğini Arş'ının basamaklarından gönderir. Halka rahmeti de ondandır, cesedin içine onu koymuştur. Her kim O'na vâsıl olursa gömleğe de vâsıl olur. O'ndan kopan ise bu gömlekten de kopmuş olur.

Nitekim Kab'ın O'na kavuşan kimsenin meclisi hakkında tahriç etmiş olduğu şey de böyledir; Tevrât'tan zikrettiğine göre o da O'nun ona rahmetinden kopmuştur.

Nitekim Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen de aynen böyledir:

"Bir topluluğun üzerine ilâhi rahmet inmezse, onların aralarındaki rahim (akrabalık bağları) kopar." (Müslim, Had. no.: 4637; Tirmizî, Had. no.: 1832; Ebû Dâvud, Had. no.: 1445)

Bu kopma yüzünden ilâhi rahmetin indirildiği topluluk, onun tekrarına kavuşmaktan mahrum olmuştur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (148)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (6)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

Hâtem-i Veli'deki Fazilet:

İmam-ı Rabbânî -kuddise sırruh- Hazretleri "234. Mektub"unda, ikinci bin senenin içinde gelecek olan zâtın kudsî ruhla destekleneceğini, büyük bir kemâlât üzere gönderilip şeriatı ihyâ edeceğini haber vermiş; tıpkı geçmiş ümmetlerdeki ulü'l-azm bir peygamberin diğer peygamberlere ihtiyaç bırakmadığı gibi, onun da hiçbir veliye ihtiyaç bırakmayacak bir kemâlâtla zuhur edeceğini beyan buyurmuştur:

"Bu ümmet, ümmetlerin en hayırlısı olduğu için ve bu ümmetin peygamberi -aleyhi ve âlihi ve aleyhimüssalevâtü vet-teslimât-, peygamberlerin sonuncusu olduğu için, bunların âlimlerine, Benî İsrâil peygamberlerine verilen mertebe verilmiştir. Peygamberlerin vazifeleri, bu âlimlere yaptırılmakta-dır.

Bunun içindir ki, her yüz sene başında, bu ümmetin ulemâsı arasından bir müceddid gelecek ve şeriatı ihyâ edecektir.

Bilhassa aradan bin sene geçtikten sonra, geçmiş ümmetlerde ulü'l-azm bir peygamber gönderdikleri ve işi başka peygamberlere bırakmadıkları gibi; bu ümmette de marifette tam bir ârif ve âlim seçilir. Bu zat, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini yapar.

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

...........

Yazılan bu mârifetlerin hepsinin Allah-u Teâlâ tarafından ilham edilmiş olduklarını, şeytanî vesveselerin hiç karışmadığını umarım. Bunun doğruluğuna delil olarak şunu da söyleyeyim ki, bu bilgileri yazmak istediğim ve Allah-u Teâlâ'nın mukaddes zâtına sığındığım zaman, melâike-i kiram'ın sanki şeytanları buralardan kovdukları görüldü. Bu mekânın çevresine girmelerine müsaade etmiyorlardı.

Her işin hakikatini en iyi bilen Allah-u Teâlâ'dır." "Mektûbât"; 234. Mektûb)

Dikkat ederseniz bu mühim yazıyı yazarken melekler şeytanları kovuyor. İmam-ı Rabbânî -kuddise sırruh- Hazretleri ne büyük bir zât-ı âlî ki, melekleri de görüyor, şeytanları da görüyor.

•

Hâtem-i veli'deki bu fazilet, Hâtem-i nebi'nin vekili olması ve onun velâyetine mazhar olması hasebiyledir.

Azîz en-Nesefî -kuddise sırruh- Hazretleri velâyet mevzusunda mühim bir noktaya temas ederek şöyle buyurmuştur:

"Velâyet nübüvvet'in bâtınıdır ve ilâhiyyet velâyet'in bâtınıdır." ("Kitâbu'd-Derecât"; Yazma Bağışlar, nr.: 3042, vr. 44b)

Bu beyanlarında çok ince mânâlar vardır. Bu ifşaat şimdiye kadar hiç geçmedi.

Bu zât-ı muhterem; velâyet nübüvvetin bâtını olduğu gibi, bir de "Velâyet-i ilâhiye" bulunduğunu ve bu velâyetin Allah tarafından idare edilen bir velâyet olduğunu haber veriyor. Çok ince yerden bahsetmiş. Bunu ayırması ile çok büyük bir ilim ortaya çıkarmış oluyor.

Velâyet umum velilere şâmildir. Allah-u Teâlâ onların her birinde ayrı ayrı tecellî etmiş, her birine bir mertebe vermiş, bir makam bir mevki vermiş, bu hususta yürümelerini emir buyurmuş. Nefisle mücadele ede ede o hâle gelmişler. O hâle geldikten sonra onlara "Hadi" ism-i şerifi ile hidayet etmiş, velâyet vermiş. Her birinin dereceleri ayrı ayrıdır. Lâkin ilâhî velâyette böyle bir durum yoktur, o bunlara dahil değildir; "Yürü!" demiyor, kendisi yürütüyor, kişi ise robot mesabesinde oluyor. Bizzat kendisi idare ettiği için onu velâyetin içine koymamış. Onu sahibi kullanır, onu nasıl isterse öyle yürütür. Hep O yürütür, halk ise robotu görür. Amma bütün iradesi Hakk'ın elindedir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki:

"O öyle bir kimsedir ki, ona yeryüzünde: 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl, c. 1, s. 613. Beyrut, 1988)

Bunun sırrı; O onda tecellî etmiştir, onda O'ndan ve O'nun hükmünden başkası yok.

İlâhî velâyet; bizzat Allah-u Teâlâ'nın emri ve hükmü ile yürümesi demektir. O yürütüyor, O buyuruyor, O duyuruyor, O destekliyor, karşıda beşer görünüyor. Ruhâniyet cesetlenmiş, o ceset O'nu göstermiyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde ise;

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir." buyuruyor.

Bu anahtarı başka hiç kimseye vermemiş. Vermiş amma, onu O yürütmüyor, ona sadece vazife vermiş.

"Taşıma su ile değirmen dönmez." diye bir tabir var. Diğer velilerinki taşıma sudur. Onlara verilir verilir, ne kadar verilirse verildiği kadar olur. Ona verilen ise taşıma bir su değildir, O'nun akıttığı bir sudur. Allah-u Teâlâ ona dilediği kadar akıtıyor.

Mahlûkun hiçbir hükmü yok. Zerre kadarlık bir hüküm varlıktır, perdedir.

Her şeye vâkıf olan O'dur. Her şeye en güzel mukabele eden O'dur. Her şeyi zamanında yetiştiren O'dur. O bir kimseyi idare ederse, idarenin en güzeli olmuş olur, çünkü orada beşer yok artık. O idare ediyor, özü bu oluyor.

O ona sahip çıkmış, O yürütüyor, her şeyini O yapıyor. Fakat görünüşte maske görünüyor.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Onun iradesi kendi elinde değildir." ("Mektûbât"; 260. Mektûb)

Onu idare eden Allah-u Teâlâ'dır, o bir robot mesabesindedir, o kendisini idare etmiyor, kendisinde hiçbir irade yoktur. Hüküm O'nundur, irâde de O'nundur.

Daha açığını arzedeyim; birisine makam vermiş, o makamın içinde çalış diyor. Diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş. O bir robot gibidir. Bütün işleri O görüyor. Amma onu seçmiş, onu ona vermiş, başkasına vermemiş. Başkasına umumî velâyeti vermiş, fakat bu hususi velâyeti vermemiş. Bu işin içine girmek doğru değildir, hafsala almaz. Çünkü Hakk'a âittir, halka âit değildir. Bu o kişiye de âit değildir, o kişi de anlamaz bunu. Ötekini anlamak mümkündür, bu noktayı kavramak mümkün değildir. Beşere âit olmadığı gibi, beşerin anlayacağı bir iş de değildir.

•

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri, Hâtemü'l-velâye'nin mânâsı ile ilgili olarak sorulan; "Velâyet zinciri ebediyyen kesilmeyeceğine göre, onun Hatm'i ne demektir?" sorusuna şu cevabı vermiştir:

"Velâyet, Allah-u Teâlâ'nın 'el-Veliyy' ism-i şerif'inin tecellîsi olarak devamlılık arzetmektedir. Onun Hatm'i tamamen kesilmek mânâsında olmayıp, bütünüyle ve kemâliyle temsil edilme mânâsındadır." (Temâmu'l-Feyz fî Bâbi'r-Ricâl; s. 127, trc: R. Muslu)

Bu bir lütuftur ve lütufların en üstünüdür. Doğrudan doğruya Allah-u Teâlâ'nın lütuf desteğidir, kendisinin yürüttüğü hükmüdür. Bunların hepsi yine "Hatemiyet"in içinde toplanıyor.

Ve bu büyük bir anahtardır, kitaplarımızdaki ince sırları açmaya vesiledir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurur:

"O, onu kendi adına kullanır, kendi adına kullanmasıyla da ilâhî işler üzerinde şerefini arttırır.

O dünyada da bir delildir, ahirette de bir delildir." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl, c. 1, s. 657)

Allah-u Teâlâ onu öyle yaratmış ve onu O kullanıyor, O yürütüyor. Onun iradesi yok.

O Hakk ile hemhâl, Hakk ile meşgul, halk ile değil. Hakk O'nunla meşgul. Çünkü Hakk onu kendisi için yaratmış, halk için yaratmamış.

Burası hangi makamdır?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (Keşfü'l-hafâ)

Hülâsa olarak; onunkisi bunlardan hariçtir. Bu durum Allah-u Teâlâ ile olan ünsiyettir. Muhaddeslik de buradan gelir, her gelen buradan gelir. O'nunla hemhâl olunca; O bildiriyor, O duyuruyor, O gösteriyor, O öğretiyor. O vermedikçe bir şey veremez, yok ki versin.

Burası o yer işte. Buraya girmemek lâzım. Madem ki Âdem Aleyhisselâm'dan evvel yaratmış, O yaratmış, O donatmış, mahlûka âit değil, idaresi O'nun elinde.

Hakk'ın desteği olduğu için bu "Velâyet" hepsinden üstündür. Diğer velilerin velâyetinde vasıta var. Onda ise vasıta yok. Üstünlük oradan geliyor...


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (26)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 42

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (13)

İbtilâ Rızık Gibidir (2)

Şu hakikati duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dünyada iken ibtilâların her türlüsüne katlanan kimselere kıyamet günü mükâfatlar verilirken, huzur içinde sarsıntısız bir ömür geçirenler, kendilerinin dünyada derilerinin makaslarla doğranmış olmasını temenni edeceklerdir." (Tirmizî)

Rahatlıkta gaflet vardır. Rahatı musibet, ibtilâyı nimet bilmelidir. Zâhiren sıkıntı gibi görünen nice ibtilâlar vardır ki, içinde mânevi bir hayat gizlenmiştir. Allah-u Teâlâ sevmediği kulunu nefsin arzuları ile yaşatır. Onun da zaten arzusu oydu. Böylece hayatını idame ettirir. Hakikatten haberi olmaz. Günah ve isyan yüklerini sırtına yüklenerek mahşere varır.

Sevdiklerinden de hiç ibtilâ eksik olmaz. Kötü olsaydı, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de vermezdi. Mümin her ibtilânın arkasından mükâfatına kavuşur, ibtilânın içinde saklı olan o gizli mücevherâtı alır. İşte bunun içindir ki sıkıntılara alışmak lâzımdır.

Dünyada mihnet ve dert bitmez. Şâir ne güzel ifade etmiş:

"Ehl-i dil isen kendine zevk eyle cefayı

Mihnette bulur âşık olan zevk ile sefâyı.

Derdin olmaz derdine pâyân,

Zirâ ne biter ne tükenir mihnet-i devran."

Bizi nimetler içinde boğarken bir şey demiyoruz da, bir nimetinden mahrum edince feveran ediyoruz. Meselâ nefes darlığı çeken bir hastaya: "Sağlığını sana iâde edersem şu servetini bana verir misin?" deseler hemen râzı olur. Bir defacık rahat nefes alıp huzura kavuşabilmek için her şeyini fedâ etmek ister. Peki nefesimizi rahat alıp-verirken acaba bunun şükrünü akla getiriyor muyduk? Saymaktan âciz olduğumuz bunca nimetlerin içinde yüzerken, şükrünü ne derece edâ etmiştik? Hiç... Sonsuz ikramları, ihsanları karşısında şükrümüzün bir hiç olduğunu itiraf ediyoruz da, küçücük bir ibtilâ yüklettiği zaman neden hemen O'nu O'na şikâyete kalkıyoruz?

•

Allah-u Teâlâ murad ettiği zaman gelecek ibtilâları bize gösterir. Vaktiyle şöyle bir durumla karşılaşmıştık. Baktık ki eski evlerdeki tavana yakın raflar gibi, ibtilâlar sıralanmış. Çok şiddetli olduğu için "Koyalım mı koymayalım mı?" diye sordular. O ana kadar hep "İnsin insin!" derdik. Fakat vakti gelmedikçe iner mi? O zaman şöyle niyaz ettik. "Allah'ım ister koy, ister at. Senin her takdirin yerindedir. Sen hep güzel yaparsın." Bu noktaya eriştirdiğinden dolayı da Allah-u Teâlâ'ya ayrıca çok şükrettik. Çünkü daha evvel diyemiyorduk. Bir gün sonra bir yere gitmek nasip oldu ve bazı durumlar husule geldi. Akabinde takdir edilmiş olan o büyük ibtilânın düştüğünü de gördük. Amma "Düşsün!" demedik.

Buna da âmil, O'nun takdirine boyun eğmemiz oldu. Allah-u Teâlâ o âfâtı giderdi. Bu bir cevher değil midir?

Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ'dır.

Abdurrahman bin Cennâb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ bir kul için önceden mânevî bir makam takdir etmiştir. Fakat kul ameliyle oraya ulaşamıyorsa Allah ona bedeni, çoluk çocuğu ve malı ile ilgili bir ibtilâ verir, sonra da daha önce takdir ettiği makama ulaşması için onu buna karşı sabırlı kılar." (Câmiu's-sağîr: 669)

Muhafaza etmeyi murad etmişse, rüzgârdan o kulunun kılı bile kıpırdamaz. Nefis orada başını kaldırsaydı tokmakla ezerdi...


İSLÂM İLMİHALİ

HACC (45)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 43

MEDİNE-İ MÜNEVVERE'Yİ ZİYARET

• Hacc menasiki sona erince Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in Ravza-i pâk'ini ziyaret için Medine-i münevvere'ye gidilir. Yolda her zamandan daha çok salât-ü selâm getirilir.

Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse hacceder, ondan sonra kabrimi ziyaret ederse, hayatımda beni ziyaret etmiş gibi olur." (Câmiüs-sağir)

"Kabrimi ziyaret eden kimseye şefaatim vâcib olur." (Keşfül-hafâ)

"Bir kimse haccettikten sonra beni ziyaret etmezse, bana cefa etmiş olur." (Câmiüs-sağir)

• Resulullah -sallallahu aleyhi ve sellem- Efendimizi ziyaret, Allah-u Teâlâ'ya yaklaşmanın ve Peygamber sevgisini gönüllere yerleştirmenin en güzel vesilesidir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bu ilâhî beyandan anlaşılıyor ki, hayat-ı saâdetlerinde olduğu gibi, bekâ âlemine intikal ettikten sonra da müminler huzuruna gider ve orada Allah-u Teâlâ'dan af dilerlerse, elleri boş çevrilmez.

Bu itibarla hacceden her müslümanın Hacc'dan önce ve sonra Medine-i münevvere'yi ziyaret etmesi, Mescid-i nebevî'de namaz kılması asırlar boyunca müslümanlar arasında terkedilmeyen bir sünnet olarak devam edegelmiştir. Müslüman Resulullah Aleyhisselâm'ı kitaptaki bilgilerle tanımanın ötesinde sanki onu bizzat görerek imanını ve ikrarını tazelemiş olur. Yaşadığı yerleri ve kabr-i şerifini ziyaret etmiş, tebliğ vazifesini en yüksek seviyede yerine getirdiği mekânlarda onun risaletine bir daha şehâdet etmiş olur.

Medine-i Münevvere Uzaktan Görününce Okunacak Duâ:

"Allahümme hâzâ haremü nebiyyike ve mehbitu vahyike, femnün aleyye bid-duhuli fîhi, vec'alhü vikâyeten lî minennâr. Ve emânen minel-azâbi, vec'alnî minel-fâizîne bi-şefâatil-Mustafa yevmel-meâb."

"Allah'ım! Burası senin peygamberin Muhammed -sallallahu aleyhi ve sellem-in haremidir, Senin vahyinin ona indiği mübârek beldedir. Bu ziyâretimi, benim için cehennemden korunma, hesâb ve azâbtan güven vesilesi kıl. Beni dönüş günü sevgili Peygamber'in şefâatiyle kurtuluşa erenlerden eyle."

Mescid-i Nebevî'ye Varınca Okunacak Duâ:

"Bismillâh ve alâ milleti Resulillâh. Rabbi edhılnî müdhale sıdkın ve ahricnî muhrace sıdkın vec'allî min ledünke sultânen nasîrâ. Allahümme salli alâ Muhammed'in ve alâ âli Muhammed. Kemâ salleyte alâ İbrahim'e ve alâ âl-i İbrahim, inneke hamîdün mecîd. Allahümme bârik alâ Muhammed'in ve alâ âli Muhammed. Kemâ bârekte alâ İbrahim ve alâ âl-i İbrâhim, inneke hamîdün mecîd. Allahümmağfir lî zünûbî veftah lî ebvâbe rahmetike ve fazlik."

"Allah'ın yüce adı ile, Resulullah -sallallahu aleyhi ve sellem-in sünneti üzere... Rabb'im! Beni dâhil ettiğin bu mukaddes beldeye esenlik ve hoşnutlukla koy, çıkaracağın yerden selâmetle çıkar, bana yüce katından beni destekleyici kuvvet ihsân eyle. Allah'ım! İbrahim ve âilesinin şeref ve mertebesini yüce kıldığın gibi, sevgili Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-in şeref ve mertebesini de yücelt. Şüphesiz ki sen övülmeye lâyıksın, yüce kerem ve şân sâhibisin. Allah'ım! İbrahim ve âilesinin şânını yücelttiğin ve yakışmayan sıfatlardan uzak kıldığın gibi Muhammed -sallallahu aleyhi ve sellem-in ve onun temiz âilesinin şânını da yücelt ve yakışıksız sıfatlardan uzak eyle. Şüphesiz ki sen övülmeye lâyıksın, yüce kerem ve şân sahibisin. Allah'ım! Günahlarımı yarlığa, rahmet, lütuf ve fazilet kapılarını aç bana."

• Mümkün olursa bu "Nûr beldesi"ne girmeden veya girdikten ve eşyasını kalacağı yere yerleştirdikten sonra gusledilir, güzel koku sürünülür. Salâvât-ı şerif'e getirerek huzur ile Habib-i Ekrem -sallallahu aleyhi ve sellem-in Harem-i şerif'ine gelinir. Bâb'üs-selâm veya Bâb-ı Cibrîl denilen kapıların birinden Mescid'e girilir. O edebi bahşetmesi için Allah-u Teâlâ'ya sığınarak ziyaret edilir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (61)

Kasım 2018
Hakikat Aylık İslâm Dergisi
s. 44

Bedir Savaşında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Yanında:

Bedir harbi çok çetin bir harptir ve İslâm tarihinde çok önemlidir

Kur'an-ı kerim'e göre bu savaşın gayesi müşriklerle çarpışıp, onların İslâmiyet'e karşı mukavemetlerini kırmak, İslâmiyet'in yayılmasını sağlamaktı.

Âyet-i kerime'lerde şöyle buyurdu:

"Hani Allah size iki taifeden birinin muhakkak sizin olacağını vâdediyordu." (Enfâl: 7)

Ya kervan, ya savaş... Ya maddî kazanç, ya askeri zafer...

"Siz ise güçsüz ve silâhsız olanın sizin olmasını istiyordunuz." (Enfâl: 7)

Silâhlı ve güçlü olan diğer kesimle karşılaşmayı arzulamıyordunuz.

Onlar çabucak elde edecekleri bir faydayı, basit şeyleri arzularken, Allah-u Teâlâ ise yüksek menfaatleri, Hakk'ın galebe çalmasını, Kelimetullah'ın yücelmesini irade buyurmaktadır.

"Oysa Allah, sözleriyle hakkın yerine gelmesini, kâfirlerin kökünü kesmeyi; mücrimler hoşlanmasa bile, hakkı hak olarak ortaya koymayı ve bâtılı boşa çıkarıp hükümsüz kılmayı istiyordu." (Enfâl: 7-8)

Güçlü olanla savaşmak hususunda indirilmiş Âyet-i kerime'leriyle, meleklere yardım için inmelerine dâir vermiş olduğu emriyle, müşriklerden öldürülmelerine hüküm verdiğine dâir beyanları ile Allah-u Teâlâ hakkı gerçekleştirmiş ve yerleştirmiştir. Müşrikler İslâm'ın üstün kılınmasını ve şirkin yok edilmesini istemeseler de Allah-u Teâlâ böyle yapmıştır.

Bedir'de yapılacak çarpışmada, müşriklerin bozulup kaçacakları, kendisiyle gururlandıkları kuvvetlerinin kırılacağı da Resulullah Aleyhisselâm'a daha Mekke'de iken hicretten beş yıl önce Âyet-i kerime ile haber verilmişti:

"O cemaat yakında bozulacak, onlar arkalarını dönüp kaçacaklar." (Kamer: 45)

O dönemde bunun böyle olacağını hiç kimse tasavvur dahi edemezdi. Resulullah Aleyhisselâm düşmanlarına galip olacak bir askeri kuvvete o gün için sahip bulunmuyordu.

Ve Cenâb-ı Hakk Âyet-i kerime'lerinde zaferi müjdeliyor ve şöyle buyuruyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti:

Mutlaka kendilerine yardım edilecektir.

Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 171-173)

Savaş başlamış ve taraflar artık giderek birbirine yaklaşmaktaydı. Karşılıklı oklar atılıyordu. Atılan oklardan birisi, safların arkasında, havuzdan su içmekte olan Hâris bin Sürâka -radiyallahu anh-nın boğazına isabet ederek şehit etti.

Resulullah Aleyhisselâm âdeta mücessem bir iman halini almış bu bir avuç mücâhidin hâline bakarak, mübarek ellerini uzatmış durmadan niyaz ediyordu:

"Ey Allah'ım! Bana yaptığın vaadini yerine getir.

Ey Allah'ım! Bana vâdettiğin zaferi ver. Ey Allah'ım! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!"

Hatta ridâsı omuzlarından kayıp düşmüş, Ebu Bekir -radiyallahu anh- tekrar omuzuna koymuştu.

Nihayet dayanamadı:

"Yâ Resulellah! Rabb'ine niyaz ettiğin yetişir artık. O sana olan vaadini muhakkak yerine getirecektir." demekten kendini alamıyordu. (Müslim: 1763)

Başka bir rivayette de şöyle geçmektedir:

"Ebu Bekir -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in düşen ridâsını tekrar omuzuna koymuş ve Resulullah Aleyhisselâm'ın elini tutarak şöyle demiştir:

"Bu kadar dilek yetişir yâ Resulellah! Rabb'ine karşı duâda ısrar buyurdun. (Allah sana vaad ettiği zaferi yakında verecektir.)"

Bu sırada Resulullah Aleyhisselâm bir zırh içinde idi. Bu duâdan sonra Resulullah Aleyhisselâm şu âyetleri okuyarak çadırdan çıktı:

'Her halde (Bedir'deki) bu topluluk yakında hezimete uğratılacak ve onlar (Kureyş) arkalarına dönüp gidecekler. Belki (bu gidişin nihayeti) azaplarının vaad olunduğu saattir ki, o saat (in azabı), daha büyük bir belâdır. Ve daha acıdır.'" (Buhâri: 1228)


GÜNDEM

Milli ve Yerli üretim ve Teknolojik Atılım Seferberliği İçin
Fırsatı Kaçırmayalım!

Uğur Kara – Kasım 2018
Hakikat Aylık İslâm Dergisi
s.45-46

Amerika'nın son ekonomik taarruzu millette bir bilinç oluşturdu. Bunu bir fırsat bilip büyük bir seferberliğe dönüşterebiliriz, dönüştürmeliyiz.

Son yıllarda Türkiye adı konulmamış bir savaşın tam ortasında.

Birliğimizi, beraberliğimizi, vatan topraklarımızı, ekonomimizi, insan kaynağımızı, her şeyimizi hedef alıyorlar.

Küffarın şüphesiz daha büyük niyeti var. Gerekirse bütün dünyayı yakmaya azmetmiş durumda.

Bu sebeple fırsat buldukça vaktin daraldığını, büyük bir hızla ve azimle büyük harplere hazırlık yapmamız gerektiğini duyurmaya çalışıyoruz.

Hamdolsun devletimiz de bu konuda bilinçli. Gayret ediyor. Ancak iki hususta istediğimiz seviyede değiliz:

Birincisi; ekonomide (sanayi ve tarım başta) milli ve yerli üretimimiz yeterli seviyede değil. Ciddi çalışmalar var ama bu çalışmalara büyük bir ivme kazandırmak için topyekün milleti ve devleti harekete geçirmek lâzım.

Son ekonomik saldırı bize bu fırsatı veriyor. Ancak zaman geçiyor, bu fırsatı kaçırmamak lâzım.

İkincisi ise yeni teknolojik fikir ve ürünler hâlâ bürokratik duvarı aşmak için büyük zahmetlere katlanmak zorunda. Bu bağlamda üniversitelerimiz de yılların birikimi sebebiyle bilim adamlarının önünü açmakta yetersiz.

Milletin Doğru ve Tam Bilgi Sahibi Olması Devletimizi Güçlendiriyor, Mücadeleyi Başarıya Götürüyor:

Dikkat ederseniz küffarın bize karşı başlattığı adı konulmamış savaş içerisinde millet ve devlet olarak şunu müşahede ettik: Devlet milletin desteğini aldığında, daha doğrusu milletimiz karşı karşıya olduğu tehdidi tam ve net bir şekilde kavradığında her türlü güçlüğün üstesinden gelebiliyoruz. Zira bu necip milletin necip olanlarında tarihten gelen bir cihad aşkı var. Küfrün, zulmün, zorbalığın karşısında; dinini, vatanını müdafaa ve muhafaza etmek için canı dahil her türlü fedakârlığı yapmaya hazır. Yapıyor da.

Unutulmamalıdır ki, devlet demek; bina, makine, araç gereç demek değildir. Devlet dediğimiz soyut varlık; en başından en alttaki memuruna kadar binlerce çalışanı ile bu milletin fertlerinden oluşan ve bu milletin manevî varlığından beslenen büyük bir organizasyondur.

Yargı, güvenlik ve istihbarat bürokrasisi kadar, vergi memuru, öğretim görevlisi, doktor, öğretmen, mühendis, hemşire, teknisyen, hizmetli bütün devlet çalışanları devletin birer uzvudur. Ve hatta bu daireyi sanayici, esnaf, çiftçi … şeklinde genişletmek mümkündür.

Devletin memuru olan her bir fert, etrafında ailesi, akrabaları, arkadaşları ve onların aileleri ile birlikte yüzlerce belki binlerce kişi ile, yani toplumla, milletle etkileşim halindedir. Dolayısı ile millet doğru bilgiye sahip olduğu zaman, yapması gerekeni bildiği zaman; içinde bulunduğu toplumdan etkilenen devlet memuru da işini ona göre yapacaktır.

Bu milletin başına yıllarca bela olmuş terör sorunu üzerinden örneklendirirsek;

Yıllarca terörün boyutu bu milletten (devletten) saklandı. Bu durum terörle mücadelenin sadece güvenlik kuvvetlerine yıkılmasına sebep oldu. 90'lı yıllarda terörle mücadele eden bu milletin kahraman evlatları vatan uğruna binlerce canını feda ederek küffarın terör ile ulaşmaya çalıştığı amaca engel oldular. Fakat bütün bunlar yaşanırken papaz kılıklı ajanlar, konsolos kılıklı kışkırtıcılar elini kolunu sallaya sallaya memlekette dolaştılar. Gazeteci kılıklı terör destekçileri fütursuzca yazı yazdılar, kitaplar yazarak teröre benzin taşıdılar. Terör destekçisi öğretmenler sınıflarda aleni terör propagandası yaptı, belediyeler terörün lojistik üssü olarak kullanıldı.

Bütün bunlar yaşanırken millet (devlet) doğru bilgilendirilmediği için bütün bürokratik aygıt sorunu gerçek boyutuyla göremedi. Yahut millet baskısı olmayınca kimse elini taşın altına koymak istemedi. Topyekûn bir mücadele yapılamadı. Bu yüzden büyük bedellerle elde edilen zaferlere rağmen terör -küffar devletlerinin desteği ile- yine canlanıp daha güçlü bir şekilde karşımıza çıktı.

Oysa bugün topyekûn bir mücadele yapılıyor. Amerika gibi bir süper güç, İsrail gibi bir sinsi güç aleni olarak bu teröristleri desteklediği halde; içeride, dışarıda, Suriye'de, Irak'ta teröristler nefes almaya korkuyor, terör destekçileri kafasını kaldıramıyor, yabancı istihbaratçılar tutuklanma korkusu ile hareket edemiyor, diplomat-ajanlar eskisi gibi elini kolunu sallayarak dolaşamıyor, terörün belediyeleri, uyuşturucuları, kaçakçılıkları her şeyi elinden alınıyor. Bütün para muslukları birer birer kesiliyor. Terör yuvaları tarumar ediliyor.

Bu duruma gelmemizde devleti yönetenlerin bilinçli ve azimli gayreti birinci etkense, ikincisi milletin-devletin olayı tüm boyutlarıyla doğru bir şekilde biliyor olmasıdır. Millet ne yapması gerektiğini biliyor. Belki en küçük bir vergi memuru terör finansmanı yapanları yakalıyor, savcı sadece eli silahlı teröristlere değil onları destekleyen her unsura karşı benzer teyakkuzla hareket ediyor, vali her alanda ona göre tedbirini alıyor.

15 Temmuz darbe teşebbüsünde de millet bu teşebbüsün küffarın bir saldırısı olduğunu ferasetiyle sezdiği için büyük bir direniş gösterdi. Küffarı ve küffarın ajanlarını elleriyle püskürttü.

Büyük bir küresel yalan imparatorluğu kurmaya çalışan siyonist şebekeye karşı en büyük silahımız hakikattir, doğru bilgidir.

Binaenaleyh bütün mühim işlerde bu önemli ayrıntıyı kaçırmamak lazımdır. Unutulmamalıdır ki; milletimizi (devletimizi) doğru bilgilendirmek ve ne yapacağını doğru anlatıp, doğru harekât tarzını empoze etmek başarının en temel anahtarlarındandır.

Ekonomik Saldırıyı, Milli ve Yerli Üretim Seferberliği Başlatma Fırsatı Olarak Kullanmamız Lazım:

Küffarın son taarruzu bildiğimiz üzere ekonomiden geldi. Küffar surda bir gedik buldu ve yumuşak karnımızdan bizi vurmaya çalıştı.

Uzun ekonomik analizler yapmaya gerek yok. Sağlam bir ekonomiye sahip olmanın ve karşılaştığımız ekonomik taarruzu atlatmanın çaresi belli:

Milli ve yerli üretim.

Bunu zaten devlet yöneticilerimiz de biliyor, bu badireyi atlatmak için elinden geleni yapıyor. Bir bilinç ve gayret var. Meselâ Ticaret Bakanlığı "Yerli üretim" logosu tasarlayarak halkımızın ürünleri tanıması için güzel bir adım attı.

Mamafih millet doğru bilgilendirildiğinde ve bilinçlendirildiğinde çok daha kısa zamanda çok daha büyük neticeler almak mümkün olur.

Ancak millete yapılması gerekeni değil, başka şeyler empoze ettiğimiz için bu fırsat kaçmak üzere. Enflasyonla mücadele önemli ama asıl önemli olan elden kaçıyor.

Dışarıdan gelen birçok ürünün yerli veya milli muadili var. Olmayanların da Türkiye'de üretilme potansiyeli var. Ancak devlet-millet bunu bir seferberlik ruhuyla talep etmesi lazım.

Meselâ milli bir araba markamız yok ama Türkiye'de üretilen birçok araba markası var. Şimdi sormak lazım. Acaba Türkiye'de fabrikası olmayan markaların satış rakamları ne kadar azaldı? Halbuki şu ortamda bu markaların satış rakamlarının yere çakılması lâzım. Yine devlet araba alırken yerli üretim markaları mı tercih ediyor, yoksa lüks olsun diye pahalı alman arabalarını almaya devam mı ediyor?

Eğer böyle bir talep yığılması başarabilirsek milli otomobil üretmek için devletin iteklemesine gerek kalmaz, sanayiciler kendileri üretmek için gayret ederler.

Yine yerli üretim cep telefonları var, ama bunlara karşı talepte nasıl bir artış var? Telefon almaya giden bir kişi yerli üretim niyetinde olsa bile, telefon satan esnafta bu bilinç olmazsa yine yeterli ivmeyi yakalayamayız.

Bırakın sanayi ve teknoloji ürünlerini tarım ürünlerinde dahi bu böyle.

Bu bağlamda aynı zamanda yerli üreticinin, çiftçinin onere edilmesi, tabir caiz ise kahramanlaştırılması; şehir hayatını bırakıp tarımsal üretim yapmaya çalışan bazı insanlarımız gibi örneklerin rol model olarak milletimize sunulması lâzım. Ve tabii üretilen ürünün değerini bulabilmesi için gerekli tedbirlerin de alınması elzem.

Hatırlarsanız Amerika'dan gelen ekonomik saldırının ilk günlerinde insanlar elinde dövizle yahut Amerikan üretimi telefonlarla dolaşmaya utanır hale gelmişlerdi. Bu havayı kaybetmek üzereyiz.

Bu bilinç doğru kanalize edilirse, bürokratı, sanayicisi, üreticisi, işçisi, çiftçisi yerli bir ürün alırken, yahut yerli ve milli üretim yaparken "Biz aynı zamanda vatan savunması yapıyoruz." bilincine kavuşturulabilirse bu badireleri çok daha hızlı atlatabiliriz.

Bu yöntemle milli ve yerli üretim ve kullanım seferberliği başlatmak, gümrük duvarları inşa etmekten daha etkili sonuçlar doğuracaktır. Gümrük duvarlarını halkın bilincinde kurmamız lâzım. Bu sayede elde edilen ivme ile Japonya, Almanya, Kore gibi üreterek ihracat yapan bir ekonomiye dönüşebiliriz.

Savunma Sanayiinde yakaladığımız yerli ve milli üretim bilinç ve gayretini her alana yaymamız lazım.

Milli Teknoloji Hamlesi ve Savunma Sanayii İçin Daha Neler Yapılabilir?

Çok bilinen bir hakikattir ki; yakın zamana kadar milli ve yerli silah sanayiimizi geliştirmek için fedakârca çalışan kahramanlar çeşitli maskeler altında karşılarına çıkan engelleri, duvarları aşarak bir şeyler başardılar. Bu yolda önüne çıkan duvarları aşamayan yahut suikasta uğrayan nice vatan evladı oldu.

Çok şükür o devirler geride kaldı. Ancak bir şeyler başarmak isteyenlerin önünde hâlâ bazı duvarlar var. Bu duvarları da kaldırabilirsek -teşbihte hata olmasın- suyun önündeki barajın yıkılması gibi tahminlerin ötesinde gelişmelere şahit olabiliriz. Duvarlara gelince;

Birincisi; Silahlı Kuvvetler ve Savunma Sanayii bürokrasisinde şöyle bir durum var: Kullanıcı tarafından talep edilmeden bir silah yahut ürün geliştiren bir kimse ne kadar yenilikçi yahut ne kadar gelişmiş bir ürün geliştirirse geliştirsin bunu kabul ettirmesi çok zor oluyor. Bu yüzden birçok üretici gelen taleplerin haricinde kendi kendine bir maceraya atılmıyor. Talepler ise haliyle genelde düşmanda gördüğümüz şeylerin muadilini ya da daha gelişmişini istemekten ibaret kalıyor. Bu durum biraz da insanın doğasından kaynaklanıyor. Meselâ tuşlu telefondan dokunmatik telefona geçerken belli bir yaşın üstündeki insanların büyük kısmı bir müddet tereddüt geçirmiştir.

İkincisi; üniversitelerimizin durumudur.

Unutulmaması gereken bir ayrıntı şudur ki; Baykar'ın İHA-SİHA yolculuğunun başlangıcındaki ilk "Mini İHA"nın yapılmasında Bayraktar ailesi kadar Şırnak 6. İç Güvenlik Tugayı'nın kapılarını açarak onlara her türlü desteği veren şehit Yarbay Melih Gülova vardır.

Bu örnekten yola çıkarak şöyle bir çözüm geliştirilebilir: Özel Kuvvetler Komutanlığı gibi doğrudan Genelkurmay'a bağlı özel bir "Teknoloji Geliştirme ve Deneme" birliği kurulabilir. Teknoloji ve bilime aşık insanlarla gerçek savaşçıların birlikte çalıştığı bir ortama ihtiyaç var.

Yine üniversitelerde de eskiden kalma yüksek lise zihniyetini kırmak çok zor oluyor. Misal; Osmanlıca metin okuyamayan bir kişi İngilizce sınavını geçip tarihçi(!) olurken, profesörden daha iyi Osmanlıca metin okuyabilen bir kişi İngilizce sınavını geçemediği için akademisyen olamıyor. Halbuki üniversiteler bilim üretme merkezi olmalı. Bilime aç nice genç öğretim üyesi yapılamıyor. Bir şeyler üretmek isteyenlerin önüne duvarlar çıkıyor.

"Teknofest" gibi organizasyonlara ihtiyaç duyulmasının bir sebebi de üniversitelerimizin, eğitim sistemimizin dolduramadığı bu açığı kapatmak içindir.

Burada da "Yüksek Bilim Akademisi" gibi bir isim altında bilime aç öğretim görevlileri bir ayakları üniversitede olacak şekilde istihdam edilip önleri açılabilir.

Şunu müşahede ediyoruz ki; tıkalı kanalları açmak için devlet büyük bir gayret içinde. Türkiye isimli tren katarı doğru istikamete doğru yön değiştirmeye başladı.

Ve fakat büyük bir katarın yön değiştirmesi zaman alıyor. Oysa bizim zamanımız yok. Katarın içindeki en iyileri alıp helikoptere bindirmemiz lâzım.

Ve tabii milletin manevî desteğini bütün bu gayretlere ortak etmemiz, bunun için de doğru bir bilinçlendirme ile, seferberlik ruhuyla hareket etmemiz gerekiyor.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.