İÇERİK

https://www.hakikat.com/hakikat-dergisi/284-sayi
284.SAYI, Mayıs 2017


TAKDİM

284.SAYI, Mayıs 2017
Takdim

Bismillahirrahmanirrahim.

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Fetö memleketi ele geçiremedi, ancak gerek içeride, gerek dışarıda hâinliklerine devam ediyorlar!

Fetullahçı Terör Örgütü (FETÖ)’nün her ne kadar büyük kısmı temizlenmiş olsa da kalanları en iyi bildikleri işi yapmaya devam ediyorlar. Hem kurumlara hem de müslümanlar arasına sızıp, ortalığı ifsad etmeye, zihinlerde kararsızlık oluşturmaya, devleti, milleti birbirine düşlürmeye, ortamı, halkı provoke etmeye çalışıyorlar. Yani en büyük hâinliklerine, küffarın yapamadığını yapmaya devam ediyorlar. Çok uyanık ve tedbirli olmamız, işi sıkı tutmamız lâzım.

Bu hâinler gizlenmek, kamufle olmak, “Biz hâin değiliz.” diyebilmek için Hakikat Dergimizi, yayınladığımız kitaplarımızı bulunduruyorlarmış. Hayır! Bunların bizimle ve yolumuzla hiçbir ilgileri olamaz.

Bunlar hâinliği, tezgâh tertip etmeyi çok iyi bilirler. Bunların tıyneti budur. Ümmet-i Muhammed’in çok dikkatli olması lâzım. Sadece Türkiye’de değil her yerde.

Hakikat Dergisi Muhterem Ömer Öngüt -k.s.- Hazretleri’nin gayesi olan “İman ve Vatan” üzerine yayın yapar. Bölücüler gibi yıkıcı değildir; ıslah edicidir, tenvir edicidir, irşad edicidir. Yıllardır din ve vatan bölücüleri ile mücadele eden yayınlar yapılır. Bu memleket bugün bir Suriye, bir Irak olmamışsa bunun en büyük sebeplerinden birisi de Muhterem Ömer Öngüt -k.s.- Hazretleri’nin imanı ve vatanı muhafaza yolunda yapmış oldukları bu cihad ve müslüman Türk halkını uyandırmak için yayınladıkları neşriyattır.

Bu hâinler seneler senesi bu Zât-ı muhtereme iftira ve hakaret ettiler, aleyhte tezvirat yaptılar, susturmak için ellerinden ne geliyorsa yaptılar, takip ettiler, tuzak kurdular, gazete ve televizyonlarında iftiralar yayınladılar. Ergenekon isimli kumpasa bu Zât-ı âli’nin ismini karıştırarak kendisini susturmak, itibar suikasti yapmak istediler.

Amaçları Muhterem Ömer Öngüt - kuddise sırruh- Hazretleri’ni ve Hakikat Dergisi’ni susturmaktı. Halbuki bu Zât-ı muhteremin gayesi “İman kurtarmak”tı. İslâm’a ve imana davetti. Oysa bu bölücüler, hakikatleri hatırlattığı için teşekkür edecekleri yerde bu zâta düşmanlık beslediler. Çünkü bu beyanlar bunların menfaatine ve kurmuş oldukları dine zarar verdi.

Cenâb-ı Allah’ın ahir zamandaki ümmet-i Muhammed’e en büyük lütfu olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ömrünü din-i İslâm’ın müdâfası ve ihyasına, vatanın muhafazası ve selâmetine adamıştı. Onun gayesi Allah ve Resulullah idi. “İman ve Vatan” idi. Nur-i Muhammedi’nin yayılması, müslümanların Allah ve Resul’ünde birleşmesi idi. Halkın, devletin şimdi ayan beyan gördüğü din ve vatan bölücülerinin içyüzünü o otuz yıldır görüyor, kitaplarında, sohbetlerinde, dergilerinde bu hakikatleri korkmadan ve çekinmeden yazıyordu.

“Yazan, Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!” (Bakara: 282)

Âyet-i kerime’si mucibince hiçbir şekilde yazmaktan çekinmemiş, hiçbir kınayıcının kınamasına aldırmadan münafıkların tertip ve tezahüratlarını gözler önüne sermiş, ilâhî hükümleri olduğu gibi tebliğ etmiş, muhataplarının küfre kaydıkları meydanda kalmıştır.

Bu sebeple en büyük mücadelesini din ve vatan bölücüleri ile yaptı.

Bu Zât-ı âlî bugünleri görerek konuşuyordu. Küffarın bu vatan üzerinde büyük bir niyeti olduğunu, devleti yıkmakla din ve vatanı da yıkmak istediğini görüyordu. Onlarla cihad ediyordu. Çünkü onun düsturu Kur’an-ı kerim idi.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tevbe: 73)

“Fitneden eser kalmayıp ve din de tamamen Allah’ın oluncaya kadar onlarla savaşın!” (Enfâl: 39)

Biz bugün ne kadar haklı olduğunu anlıyoruz.

Oysa dinde ve vatanda bölücülük yapan bütün bölücülerin gayesi devleti yıkmaktır. Böylece küffarın niyetine hizmet ederler. İşte FETÖ’yü görüyorsunuz. Küffarla birlik oldular, Türkiye’yi yıkmak için küffardan daha çok çalışıyorlar.

•

Bu ay içerisinde idrak edeceğimiz mübarek “Berat Kandili”nizi ve ay sonunda başlayacak olan mübarek “Ramazan-ı Şerif”inizi tebrik eder, tüm islâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Allah’ın Saptırdığı Kimseleri Kim Doğru Yola Eriştirebilir? Onların Yardımcıları da Yoktur.”
(Rum: 29)

“Onlar Düşmandırlar, Onun İçin (Kendilerine Emniyet Etme) Onlardan Sakın. Allah Kahretsin Onları! Hakk’tan Nasıl Çevriliyorlar?”
(Münâfikûn: 4)

“Ey Peygamber! Kâfirlere ve Münafıklara Karşı Cihad Et, Onlara Karşı Sert Davran.”
(Tevbe: 73)

“Fitneden Eser Kalmayıp ve Din de Tamamen Allah’ın Oluncaya Kadar Onlarla Savaşın!”
(Enfâl: 39)

FETÖ MEMLEKETİ ELE GEÇİREMEDİ,
ANCAK GEREK İÇERİDE, GEREK DIŞARIDA HÂİNLİKLERİNE DEVAM EDİYORLAR!

Fetullahçı Terör Örgütü (FETÖ)’nün her ne kadar büyük kısmı temizlenmiş olsa da kalanları en iyi bildikleri işi yapmaya devam ediyorlar. Hem kurumlara hem de müslümanlar arasına sızıp, ortalığı ifsad etmeye, zihinlerde kararsızlık oluşturmaya, devleti, milleti birbirine düşürmeye, ortamı, halkı provoke etmeye çalışıyorlar. Yani en büyük hâinliklerine, küffarın yapamadığını yapmaya devam ediyorlar. Çok uyanık ve tedbirli olmamız, işi sıkı tutmamız lâzım.

Bu hâinler gizlenmek, kamufle olmak, “Biz hâin değiliz.” diyebilmek için Hakikat Dergimizi, yayınladığımız kitaplarımızı bulunduruyorlarmış. Hayır! Bunların bizimle ve yolumuzla hiçbir ilgileri olamaz.

Bunlar hâinliği, tezgâh tertip etmeyi çok iyi bilirler. Bunların tıyneti budur. Ümmet-i Muhammed’in çok dikkatli olması lâzım. Sadece Türkiye’de değil her yerde.

Hakikat Dergisi Muhterem Ömer Öngüt -k. s.- Hazretleri’nin gayesi olan “İman ve Vatan” üzerine yayın yapar. Bölücüler gibi yıkıcı değildir; ıslah edicidir, tenvir edicidir, irşad edicidir. Yıllardır din ve vatan bölücüleri ile mücadele eden yayınlar yapılır. Bu memleket bugün bir Suriye, bir Irak olmamışsa bunun en büyük sebeplerinden birisi de Muhterem Ömer Öngüt -k. s.- Hazretleri’nin imanı ve vatanı muhafaza yolunda yapmış oldukları bu cihad ve müslüman Türk halkını uyandırmak için yayınladıkları neşriyattır.

Fetullahçı Terör Örgütü (FETÖ) ile büyük bir mücadeleye giren Türkiye, dışarıda bunların zararlı faaliyetleri ile uğraştığı gibi, bu örgütün mensuplarını da devletten, ticaretten, milletten temizlemeye çalışıyor.

Ancak her ne kadar büyük kısmı temizlenmiş olsa da kalanları en iyi bildikleri işi yapmaya devam ediyorlar. Hem kurumlara, hem de müslümanlar arasına sızıp, ortalığı ifsad etmeye, zihinlerde kararsızlık oluşturmaya, devleti, milleti birbirine düşürmeye, ortamı, halkı provoke etmeye çalışıyorlar.

Yani en büyük hâinliklerine, küffarın yapamadığını yapmaya devam ediyorlar. Ellerinden gelmiş olsa, iç harp, ekonomik kriz, terör, memleketin aleyhine ne varsa onu çıkartacaklar. Türkiye bugün Suriye gibi olsa büyük bir sevinç duyacaklar.

Çok dikkatli, çok uyanık ve tedbirli olmamız lâzım. İşi sıkı tutmak lâzım.

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Bütün tedbirinizi alın.” buyuruyor. (Nisâ: 102)

Bu hâinlerin müslümanların arasına sızmaya çalıştıklarını duyuyoruz. Ancak esas gayelerinin, sinsice içine sızdıkları yerlere ve böylece memleketimize zarar vermek olduğu anlaşılıyor. Hem kendi fasid fikirlerini başka maske altında yaymak hem de şimşekleri zarar vermek istedikleri yerlere çekmek, halkın nazarındaki itibarını sarsmak istiyorlar.

“Süleymancılarda da aynı tabiat var. Onlar yalnız kendilerini insan olarak kabul ederler. İnsanlar onlara çalışacaklar, onlara hizmet edecekler, onlar da bu insanları yolacak, soyacak, yiyecekler. İnsanlar hizmetçi onlar efendi. Tıpkı yahudiler gibi.”

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Benden sonra bunları aranıza almayın.” buyurmuşlardı. Çünkü bunların sözüne itimat edilmez, niyetlerine güven olmaz.

Bu bölücüler gizlenmek, kamufle olmak, “Biz hâin değiliz.” diyebilmek için Hakikat Dergimizi ve kitaplarımızı bulunduruyorlarmış! Hayır! Bunların bizimle ve yolumuzla hiçbir ilgileri olamaz.

“Sizin dininiz size, benim dinim banadır.” (Kâfirûn: 6)

Cenâb-ı Hakk bunları bize şöyle tanıtıyor:

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Ağustos 2016 tarihli
Hakikat Dergisi’nin 275. sayısı

Bunlar hâinliği, tezgâh tertip etmeyi çok iyi bilirler. Bunların tıyneti budur. Ümmet-i Muhammed’in çok dikkatli olması lâzım. Sadece Türkiye’de değil her yerde.

Hakikat Dergisi Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin gayesi olan “İman ve Vatan” üzerine yayın yapar. Bölücüler gibi yıkıcı değildir; ıslah edicidir, tenvir edicidir, irşad edicidir.

Yıllardır din ve vatan bölücüleri ile Fetullah Gülen ve fitneleri ile mücadele eden yayınlar yapılır. Bu memleket bugün bir Suriye, bir Irak olmamışsa bunun en büyük sebeplerinden birisi de Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin imanı ve vatanı muhafaza yolunda din ve vatan bölücüleri ile yapmış oldukları bu cihad ve müslüman Türk halkını uyandırmak için neşrettikleri yayınlardır.

Bu hâinler intikam almak için kendilerini gizleyerek sinsice komplo kurup kendisini karalamaya çalıştıklarında onlara hemen cevap vermişlerdi. Bu sinsi tezgâhın arkasında FETÖ’nün olduğunu, ve bunların yalanlarını bir bir izah ettiler, hayat-ı saadetlerinin son demlerinde “Hâin Tezgâh” isminde bir eser yayınladılar. Bu eserde şöyle söylemişlerdi:

“Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul’ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilân ediyorum. Bunların İslâm’dan çıktıklarını Âyet-i kerime ve Hadis-i şerif’lerle ispat ediyorum.

Allah-u Teâlâ Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem’inin de tardetmesi için emir buyuruyor: “Benim onlarla bir ilgim yok, senin de olmasın.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Ayrılık yapan bizden değildir.” (Münâvi)

Hadis-i şerif’iyle de ümmetliğe kabul etmiyor.

Dinde bölücülük yapmanın ve fitne çıkartmanın cezası çok ağırdır.” (“Hâin Tezgâh”, s. 89-90)

Bu hâinler seneler senesi bu Zât-ı muhtereme iftira ve hakaret ettiler, aleyhte tezvirat yaptılar, susturmak için ellerinden ne geliyorsa yaptılar, takip ettiler, tuzak kurdular, gazete ve televizyonlarında iftiralar yayınladılar. Ergenekon isimli kumpasa bu Zât-ı âli’nin ismini karıştırarak kendisini susturmak, itibar suikasti yapmak istediler.

Amaçları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’ni ve Hakikat Dergisi’ni susturmaktı. Halbuki bu Zât-ı muhteremin gayesi “İman kurtarmak”tı. İslâm’a ve imana davetti. Oysa bu bölücüler, hakikatleri hatırlattığı için teşekkür edecekleri yerde bu zâta düşmanlık beslediler. Çünkü bu beyanlar bunların menfaatine ve kurmuş oldukları dine zarar verdi.

İlk baskısı Haziran 2010 tarihinde yapılan “Hâin Tezgâh” kitabı

Bu durumu “Hâin Tezgâh” isimli eserlerinde şöyle izah etmişlerdi:

“İşte bu bölücüler bizi susturmak isterler.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini’nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah’ıma sığınırım.

Bilâkis Hazret-i Allah’ın Âyet-i kerime’lerini hatırlattık. Fakat dinlemediler.

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar. Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alışverişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırdık. İslâm’ın emir ve hükümlerini önlerine sürdük. İman ile küfür arasına berzah koyduk. Dinlemediler, bizi düşman bildiler. Nasihatteki hikmeti bilemediler. Büsbütün uzaklaştılar.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler.

Allah-u Teâlâ onlara hitaben buyuruyor ki:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” (A’raf: 86)

Halbuki biz bu neşriyatımızdan önce her bir bölücüyü ikaz ettik. Yaptıklarının yanlış olduğunu, İslâm dininin düsturlarına dönmelerini nasihat ettik.

Ama dinlemediler.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’raf: 193)

İslâm dinine zarar veren bu zâlimleri teşhir ettik. Zira bunların zararları İslâm dinine idi. Bir dış düşman İslâm’a dıştan saldırır, müslümanların ancak hayatlarına kastedebilir. Ancak İslâm akidesi bozulduğu zaman müslümanların iman kalesi çöker.” (“Hâin Tezgâh”, s. 90-92)

İman ve Vatan:

Cenâb-ı Allah’ın ahir zamandaki ümmet-i Muhammed’e en büyük lütfu olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ömrünü din-i İslâm’ın müdâfası ve ihyasına, vatanın muhafazası ve selâmetine adamıştı. Onun gayesi Allah ve Resulullah idi. “İman ve Vatan” idi. Nur-i Muhammedi’nin yayılması, müslümanların Allah ve Resul’ünde birleşmesi idi. Halkın, devletin şimdi ayan-beyan gördüğü din ve vatan bölücülerinin içyüzünü o otuz yıldır görüyor, kitaplarında, sohbetlerinde, dergilerinde bu hakikatleri korkmadan ve çekinmeden yazıyordu.

“Yazan, Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!” (Bakara: 282)

Âyet-i kerime’si mucibince hiçbir şekilde yazmaktan çekinmemiş, hiçbir kınayıcının kınamasına aldırmadan münafıkların tertip ve tezahüratlarını gözler önüne sermiş, ilâhî hükümleri olduğu gibi tebliğ etmiş, muhataplarının küfre kaydıkları meydanda kalmıştır.

Bu sebeple en büyük mücadelesini din ve vatan bölücüleri ile yaptı.

Niçin vatan?

Zira bizzat kendilerinin dergimizin logosuna konulmasını istedikleri cümlesi ile;

“İmansız vatan, vatansız iman muhafaza edilmez.”

Bu sözün kıymeti ve doğruluğu bugün daha iyi anlaşılıyor. İşte görüyorsunuz. Hemen yanıbaşımızda Suriye’de, Irak’ta neler oluyor.

Şöyle buyurmuşlardı:

“Bizim iki gayemiz vardır; iman ve vatan. Vatansız iman da korunamıyor.

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor. Bu vatan çok, çok güzel amma vatandaşlar bunu bilmiyoruz.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

“İmansız vatan, vatansız iman muhafaza edilmez...”

Hakikat Dergisi,
Temmuz 2014, 250. Sayı

İfşaat edin, ikaz edin! Dini, vatanı müdâfaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan.”

Bu Zât-ı âlî bugünleri görerek konuşuyordu. Küffarın bu vatan üzerinde büyük bir niyeti olduğunu, devleti yıkmakla din ve vatanı da yıkmak istediğini görüyordu. Onlarla cihad ediyordu. Çünkü onun düsturu Kur’an-ı kerim idi.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tevbe: 73)

“Fitneden eser kalmayıp ve din de tamamen Allah’ın oluncaya kadar onlarla savaşın!” (Enfâl: 39)

Biz bugün ne kadar haklı olduğunu anlıyoruz.

Oysa dinde ve vatanda bölücülük yapan bütün bölücülerin gayesi devleti yıkmaktır. Böylece küffarın niyetine hizmet ederler. İşte FETÖ’yü görüyorsunuz. Küffarla birlik oldular, Türkiye’yi yıkmak için küffardan daha çok çalışıyorlar.

Cenâb-ı Hakk bu hâinleri bize tanıtıyor:

“Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikûn: 2)

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını hangi deliğe tıkılacaklarını yakında görecekler.” (Şuârâ: 227)

“Şüphesiz ki Allah hâinlik yapanları sevmez” (Enfâl: 58)

“Suçlular aslâ iflâh olmazlar.” (Yunus: 17)

Küffar İslâm ülkelerine ordularıyla, fitneleriyle, parasıyla saldırıyor. En büyük desteği bu iç düşmandan görüyor.

Küffar bu basiretsiz fitne ehillerinin kendi amacına hizmet ettiğini bildiği için FETÖ gibi bazısını aleni, DAEŞ gibi bazılarını da el altından destekler. Suriye ve Irak’ta DEAŞ’i bu yüzden yeşertip büyüttüler.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu din ve vatan bölücüleri gibi yıkmak bir tarafa bilakis ıslah için gayret etti. İman kurtarmak için eserler neşretti. Birlik ve beraberlik için çalıştı. Amma İslâm’da birlik ve beraberlik. Onun bunun zannında değil. Bu sebeple kendi zannını din yerine koymaya çalışan, vatanda da bölücülük yapanlarla çatır çatır mücadele etti. Bu yüzden birçok kimse kendisine su-i zanda bulundu. Zira bu bölücülere müslüman nazarı ile bakıyorlardı. Bugün anlaşıldı ki bunlar müslüman değilmiş.

Bu bölücülerin gayesi devleti yıkmak olduğu için, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’ne öteden beri “Devletin adamı” iftirasını atarlar.

Halbuki bu Zât-ı âli kimsenin adamı değil “Allah dostu bir velî”dir. Bütün gayesi “Allah”, sözü “Allah” olan çok büyük bir Zât-ı âli’dir.

Şöyle buyurmuşlardı:

“Ben kimsenin adamı değilim, kimseye bağlı değilim, benim bağlılığım bir tek Hazret-i Allah’a ve Resulullah Aleyhisselâm’a dır. Biz yalnız ve yalnız Hazret-i Allah ve Resul’ü için çalışır ve nurunun yayılmasına gayret ederiz.”

“Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki, cesaretle konuşuyoruz. Kimseden de korkumuz yok.

Biz “İlâhî Görüş Birliği” ne dâvet ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul’ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul’ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücut olmamız lâzım.”

“Sermaye ikidir:

Nur-i Muhammedi’nin, hakikatin yayılması.

Müslümanların Hazret-i Allah ve Resul’ünde birleşmesi, bölücülükten kurtulması.

İnşaallah bu fitne batacak. Bu nur karşısında bu fitne batar.

Rabb’im her şeyi biliyor. Ben bunları Allah’a havale ettim. Allah onları kahretsin. Daha dünyada iken Allah onlardan intikamını alsın.

Bizim gayemiz nurun yayılması, ümmet-i Muhammed’in rızada birleşmesi, zulümatın kalkması.”

Binaenaleyh bu Zât-ı âli’yi tanıyanlar kendileri hakkında büyük bir hüsn-ü niyete sahip olmuşlardır. Sadece din ve vatan düşmanları, iç ve dış düşmanlar bu zâta düşmanlık beslemişlerdir.

Eylül 2016 tarihli
Hakikat Dergisi’nin 276. sayısı

Din ve Vatan Bölücüleri İle Yapılan Mücadele:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler senesi bu gibi din ve vatan bölücülüğü yapan iç düşmanlarla mücadele ettiler.

“Dış düşmanın cephesi var, iç düşmanın cephesi yok.”, “Bunlar dış düşmandan daha tehlikeli.”, buyururlar, “Dış düşmanın yapamadığını, İslâm maskesi altında yapan” bu münafıklara karşı müslüman halkımızı uyandırmaya çalışırlardı.

“Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” (Mâide: 54)

Âyet-i kerime’sini düstur edinmişti.

Bu Zât-ı âlî bütün din ve vatan bölcüleri ile mücadele edip eserler neşrettiği gibi bu FETÖ’cü hâinler hakkında da çok ağır yazılar yazmıştı. Onların en parlak döneminde kâfir, münafık, hâin olduklarını, iman ile küfrü karıştırdığını, nurcu değil narcı olduklarını, Amerikan ajanı olduklarını, küfrü hoşgören bu narcıların cehennemlik olduğunu, talebeleri alet ederek dilenci, gaspçı, hırsız olduklarını, halkı kaz gibi soyup yolduklarını, gök-kubbe altında en şerli olduklarını, dinde ve vatanda bölücü olduklarını, küffarın ordusuna asker yetiştirdiklerini, mekteplerinin kapatılması gerektiğini, gizli emelleri olduğunu, dinden çıktıklarını, Deccal’den beter olduklarını, Kelime-i Tevhid’deki “Muhammedür Resulullah” kısmını kaldırarak kâfir olduklarını, banka kurarak fâize dalarak Allah ve Resul’üne harp ilân ettiklerini, tesettür âyetini inkâr ederek dinden çıktıklarını, siyasi maksatları olduğunu, devleti ele geçirme niyeti olduğunu, İslâm kalesini ve vatanı içten yıkmak istediklerini, ipinin ucunun küffarın elinde olduğunu ... beyan etmişler, kâfirliklerini, hâinliklerini, cümle aleme ilân etmişlerdi.

“Hazret-i Kur’an’da Yahudilerin
Hıristiyanların ve Münafıkların
İçyüzü”, Birinci baskı: Temmuz 2000

Bugün bu Zât-ı âli’nin söyledikleri aynen çıktı. Görüyorsunuz. Ne kadar haklı olduğu, ne kadar büyük bir mücadele verdikleri anlaşılmış oldu. Bu hususta şöyle söylemişlerdi:

“Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.”

“Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz. Bugüne kadar Nûr-i Muhammedî’nin yayılmasına, ümmet-i Muhammed’i Allah ve Resul’ünde birleşmesine gayret ettik. Bizim bütün gayemiz iman kurtarmaktır. Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdâfaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, Din-i mübin’i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

‘Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.’ (Enbiyâ: 18)”

Dış Düşmandan Daha Büyük Düşman; Münâfıklar:

Bunlar ve bütün bölücüler her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

Bunların yaptığı zararı hangi dış düşman yapabilir?

Küffar seneler senesi PKK’yı kullanarak Türkiye’yi bölmeye çalışıyor, sınırımızda PKK devleti kurmaya çalışıyor. Eğer bu FETÖ’cü münafıklar 15 Temmuz’da başarılı olsaydı, küffarın o kadar senede yapamadığını bunlar bir günde vatanı küffara teslim edeceklerdi.

Allah-u Teâlâ bunları ve bu gibileri “Münafık” olarak isimlendirmiş, Âyet-i kerime’lerinde onları şöyle tanıtmıştır:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Münafık; yani içi kâfir dışı müslüman; içi hâin dışı vatanperver. Koyun postuna bürünmüş kurtlar. İki yüzlü, kalleş. İçi para, madde hırsı ile dolu, dıştan bakarsan zühd sahibi, içten gaspçı, soyguncu, dıştan bakarsan yardımsever.

Bu yüzden bunlar dış düşmandan daha tehlikelidir.

Dış düşmanın yapamadığını İslâm maskesi altında yaparlar.

Dikkat ederseniz Osmanlı’yı yıkamayan küffar milletleri çareyi bu milleti içeriden yıkmakta aramıştır. 300 yıl boyunca çalıştılar. Bizi benliğimizden kopartmak, birbirimize düşürmek için çalıştılar. Bir miktar muvaffak da oldular.

Ancak hiçbir küffarın yapamadığını bunlar birkaç on yılda yaptılar.

Milyarlarca dolar verse bulamayacağı ajanları FETÖ bu müslüman milletin içinden aldı, kıvama getirdi, küffara teslim etti.

Şimdi hiçbir küffarın yapamayacağı zararı bu memlekete vermek için çalışıyorlar. Bütün elebaşıları dışarı kaçtı, dış memleketleri Türkiye’ye karşı kışkırtmak için her şeyi yapıyorlar. PKK ile işbirliği yapmak, “Ermeni soykırımı yapılmıştır” diye yayın yapmak, Amerikan, Alman bütün küffar istihbaratına gönüllü hizmet etmek, ülkenin ne kadar gizli bilgisi varsa bunlara peşkeş çekmek gibi her türlü hâinliği icra ediyorlar.

Nice müslümanların hem imanını, hem paralarını aldılar. Bunlar yüzünden birçok müslüman İslâm dini’nden çıkıp “Küfrü hoşgörü dini” ne girdi. Birçokları da “Madem hıristiyanlar da cennete girecek hıristiyan olayım.” dedi. Sadece dinlerini değiştirmekle kalmadılar, evlerini, arabalarını satıp bunlara verdiler, İslâm’ın şiddetle yasakladığı bankalarını kurtarmak için bütün varlıklarını ortaya koydular.

Hakikat Dergisi,
Ekim 2015, 265. Sayı

İmanları gitti, paraları gitti, şimdi de hürriyetleri gitti. Hepsi hapishanelerde. Bir zamanlar asker, polis, hakim, savcı, memur idiler, bugün terörist oldular.

Ve fakat birçoğunun hâlâ uyanamadıklarını, bu sapık fikirlerinden dönemediklerini görürsünüz. Çünkü ruhları ölmüş.

“İthal balıklar vardır. Donmuş, şoklanmış. Birbirine o kadar yapışmış ama ruhları ölmüş. İşte bunlar tıpkı ölüdür. Âyet-Hadis dinlemez. Ruhları ölmüş. Bunların ruhları ölmüş.”

Ne kadar acı bir durum.

“Hoca” dedikleri adam bunları öyle bir kıvama getirdi ki; normalde kötü bir söz dahi söylemekten çekinen anadolu çocukları kendi örgütleri uğruna yalan söylemekten, başkalarına iftira atmaktan, kumpas kurmaktan, para gaspetmekten, hırsızlık yapmaktan çekinmeyen; küffarla işbirliği yapıp, vatanına ihanet etmeyi kendine yedirebilen insanlara dönüştüler.

Bu sebeple bunlar memleketimiz için çok tehlikelidir.

Bunlarla mücadele çok daha ciddi, çok daha profesyonel, kılı kırk yararcasına yapılmalıdır. Taviz verilmemelidir. Çünkü bunlar hem kendilerini kurtarmak için, hem de ortalığı karıştırmak için kendilerinden olmayanı kendilerinden gibi göstermeye, sinsice başka yerlere sızmaya çalışıyorlar.

Bu hususta her türlü gayret gösterilmelidir. Bunlarla hem idarî, hem de hukukî mücadele için merkezi ve daha profesyonel bir yapı kurulması alınabilecek tedbirlerden birisi olabilir.

Merhamet etmeyene merhamet etmek, hâinlik yapana müsamaha göstermek ileride büyük zararlara sebep olabilir. Herkesin işi sıkı tutması gerekir. Adalet yerini bulmalıdır. Ve fakat her daim hak ve adaletle iş görülmelidir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri işi en sıkı tutan Zât-ı âlî idi. Bunların içyüzünü ortaya sermek için hiçbir sözünü sakınmadı. Allah-u Teâlâ’nın hükümlerini ortaya sermekten zerre tereddüt etmedi.

Çünkü o Hazret-i Allah’a, Resulullah’a dayanır, onlar ile iş görürdü. O yalnız Hazret-i Allah’a ve Resul’e iman etmiş ve teslim olmuştu:

“Sizin dostunuz ancak Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse bilsin ki galip gele-cek olanlar Allah’tan yana olanlardır.” (Mâide: 55-56)

Hakikat Dergisi,
Ekim 2016, 277. Sayı

Binaenaleyh bu vesile ile daha önce defaatle yaptığımız üzere Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bu din ve vatan bölücüleri hakkındaki beyanlarını tekrar dikkat nazarlarınıza arzediyoruz. Ki konunun ciddiyeti, dine ve vatana yapılan ihanetin büyüklüğü kavransın, ona göre tedbirler alınsın, müslümanlar uyanık bulunsun. Bunun gibi din ve vatan hâinlerine karşı uyanık, müdrik hareket edilsin.

Zira çok dikkatli olmamız lâzım. Dışımız düşmanla çevrelenmiş iken iç düşmana karşı uyanık olamazsak, büyük zaaflar ortaya çıkabilir.

Hıristiyan Haçlılarla, İslâm düşmanı birçok devletle ve dünyanın en azılı terör örgütleri ile mücadele ediyoruz. Bütün küffar birlik olmuş bize saldırıyor.

Burası İslâm’ın son kalesi. Bu kaleyi düşmanlara karşı korumak hepimizin vazifesi. Ancak içerideki hâinler kapıları düşmana açmak istiyor. Bunlara fırsat vermememiz lâzım.

Bu vatana bu devlete Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri çok büyük duâlar etmiştir. Bir duâları şöyledir:

“Yâ Rabb’i! Halilullah Mekke için duâ etti,

Yâ Rabb’i! Resulullah Medine için duâ etti,

Yâ Rabb’i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!”

Biiznillâhi Teâlâ; bu vatan, bu millet, bu devlet duâlarla ayakta duruyor.

Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Sahteleri Ayırmak İçin Ölçü:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin eserlerini tetkik ederseniz hakiki İslâm yolu ile sahtelerin ayrımı için birçok ölçüler bulursunuz. Bu ölçüler tutulduğu zaman FETÖ vb. sahtekârlara tutunmazsınız.

Bir beyanlarında bizlere şu ölçüyü veriyorlar:

“Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî’yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.” (“Tasavvufun Aslı, Hakikat ve Marifetullah İncileri”, s. 420)

Bazı beyanları da şöyledir:

“Bu yol Hazret-i Allah ve Resulullah’ın yoludur. Uydum kalabalığa yolu değildir. Alınma yoludur. Girdim-çıktım yolu değildir. Bu yolun yolcularını Cenâb-ı Hakk alır. Sahibi Hazret-i Allah’tır.

Yol var, adama muhtaç. Yol var, adam o yola muhtaç. Biz adama muhtaç olan yollardan değiliz.”

“Yolumuz varlık, benlik yolu değildir. Makam, mevki, menfaat bu yolda yoktur. İhlâs, istikamet, mahviyetle yol alınır. Bu yolda ‘hiçlik’ tahsili yapılır.”

Bu Zât-ı âli’nin bırakmış oldukları yol zan değil, hâl yolu olduğundan bu gibi bölücülerin sızması zordur, tanınmaları kolaydır. Yine de dikkatli ve uyanık olmak lâzımdır. Çünkü bunlar sızdıkları zaman sadece saklanmakla kalmazlar, ortalığı bulandırmaya, bu zâtın ismini kullanarak fitne çıkartmaya çalışırlar. Bunların tıyneti budur. Farenin tıyneti nasıl ki hırsızlık ise, bunların tıyneti de iman hırsızlığıdır, fitne çıkarmaktır, düşmanlıktır. Kötü niyetlerini gerçekleştirmek için, ifsad etmek, zarar vermek için fırsat kollarlar.

Binaenaleyh bu Zât-ı âli’nin tebliğ ettiği İslâm ölçülerini uygulayan bir topluluğa sahtelerin nüfuz etmesi mümkün değildir.

İslâm yolunda görünen ancak paraya ve maddeye sarılan sahteler ise böyle değildir. Bu gibilerin “Parayı veren düdüğü çalar.” misali kim para verirse onun güdümüne girmeleri, küffarın hizmetkârı FETÖ’nün ve yabancı ülke istihbaratlarının bunlara rahat nüfuz etmeleri yahut bunları kullanmaları işten bile değildir.

Ve bugün maalesef bu gibi sahteler çoktur.

“İslâm Dini’ne ve Vatanımıza
İhanet Eden HAİNLERİN İÇ YÜZÜ”
Birinci baskı: Nisan 2006

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri Bu Hâinleri Bize Tanıtmış ve Âkıbetlerini Haber Vermişlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri senelerdir gerek kitap gerek dergi gerek sohbetlerinde din ve vatan bölücüsü Fetullah Gülen’in içyüzünü açıklamış, onun dinden çıktığını, vatan hâini, küffarın ajanı olduğunu ifşa etmiş, tehlikelerinden haberdar etmişlerdi.

Bugün onun bu güzel vatanımıza kastetmeye çalışması, devletimize düşman ordularının veremediği zararı vermesi, ne kadar büyük bir hâin ve düşman olduğunu gösterdi.

Bunların içyüzü ayyuka çıkmadan önce seneler senesi bu din ve vatan bölücüleri ile adeta tek başına mücahede ve mücadele eden Muhterem Ömer Öngüt -kuddise sır-ruh- Hazretleri yıllar önce bunların bu âkıbetlerini haber vermişlerdi:

“BU MİLLET UYANACAK, GASPÇI OLDUĞUNUZU ANLAYACAK,

EMDİĞİNİZ KANLARI BURNUNUZDAN ÇIKARACAK,

HİLENİZİ ANLAYACAK.

ÂKIBETİNİZİ BEKLEYİN ARTIK, NE EVİNİZ NE DE DÜKKÂNINIZ KALACAK.

BU VATANIMIZI KİMLERE PEŞKEŞ ÇEKTİĞİNİZİ BU MİLLET ANLAYACAK.

...

BU KADAR KÜFÜR VE İSYAN CEZASIZ KALMAZ,

BU MİLLET SIKIŞINCA SİZİ CEZASIZ BIRAKMAZ,

KAÇACAK DELİK ARAYACAKSINIZ, BU AH SİZDE KALMAZ.

İLÂHINIZIN YANINA KAÇMAYA BAKIN, BAŞKA ÇARE KALMAZ.”

(Ömer Öngüt -kuddise sırruh-, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. baskı, Temmuz 2000. s. 471)

“Ey kardeş uyan!

Narcılar nasıl ki böyle küfre attılarsa, sizi de vatanınızdan etmek istiyorlar. Bu ajanlar küffâra hizmet ediyorlar. Kâfirlerin harp ile yapamadığını, ajanlar bu perde arkasından yapmaya çalışıyorlar. Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecek.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Ahirete vardığınızda evvela kaynar suya atılacaksınız, sonra da esfel-i sâfilin’e itileceksiniz. Münafıkların yeri ne kadar da kötüdür!” (Ömer Öngüt -kuddise sırruh-, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. baskı, Temmuz 2000. s. 468)

“Dinimizi ve vatanımızı içten kemiren kurtlardır bunlar.

Biz size bunları kaç defa arzetmiştik, zaman zaman içyüzlerini tanıtmıştık. Bunlar iç düşmandır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır. Bunlar hâindir, Amerikan uşağıdır, başkasına hizmet ederler, amma Türkiye’yi içten kemirmek isterler.

Bunları, bu küfrü hoşgörüyü size söylüyor, resmen küfrünü ilân ediyor. Siz hâlâ bunlara müslüman nazarı ile mi bakıyorsunuz?

Dinine ve vatanına hizmet eden bir nesil yetiştirmemiz lâzım. Zira dinimize ve vatanımıza hâinlik yapanların fitne ve fesat çıkaranların yuvalarını kapatmamız gerekiyor. Temiz dimağları bu dıştan idare edilenlerin elinden kurtarmamız için. Zira bunların kime hizmet ettiği, kimin uşağı olduğu belli.

Ey kardeş!

Bu vatan hâinlerini bilin! Fitne yuvalarını kapatın. Fesatlarını temiz dimağlara nakletmesinler.” (Ömer Öngüt, “Küfrü Hoş Gören, Dinine ve Vatanına İhanet Eden Sahte Kahramanlar”, Ekim 2006)

“Biz Küfrü Hoş Görenlerden Değiliz”,
Birinci baskı: Mart 2005

Bütün Bu Beyanlar Bu Büyük Zâtın Kerametidir:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin arzettiğimiz bütün bu beyanları, yayınlamış oldukları eserleri bu Zât-ı âlî’nin ne büyük bir İslâm ve vatan müdafii olduğunun, Allah dostu büyük bir veli olduğunun delilleridir.

Bu Zât-ı âli sadece bu Fetullahçı din ve vatan bölücülerini değil, diğer din ve vatan bölücülerini de ifşa etmişlerdi. Bunları bilelim. Bilelim ki; imanımızı, vatanımızı, neslimizi, cebimizi bu iman hırsızlarına, bu cep cihadçılarına kaptırmayalım.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri öteden beri din ve vatan bölücülerinin iç durumlarını ortaya koyan beyanları ile müslüman halkımızı uyandırmaya, bu bölücülerin verdiği zararı bertaraf etmeye çalıştılar. Büyük bir mücadele verdiler. Bu mü-cadeleyi yaparken hiçbir sözünü esirgemeden gerektiğinde en sert beyanlarla, ama daima Âyet-i kerime ve Hadis-i şerif’lerle konuştular, eserler neşrettiler.

Bu beyanları duyanlar“Bu kadar sert konuşulur mu?”, “Onlar da müslüman, okulları var hizmet ediyorlar.” diyordu.

Oysa bugün devlet ve halk bunlara “Fetullahçı Terör Örgütü” diyor, bunları devlet kademelerinden kazımak için büyük bir gayret gösteriyor. Bunların vatan hâini olduğunu, küffarın işbirlikçisi ajan olduğunu herkes görüyor ve kabul ediyor. Kabul etmemek mümkün mü? Milletimizin canına, vatanımıza kastettiler, sonra da kaçıp Yunan’a, Alman’a, PKK’ya sığındılar. Zaten imamları da küffara, Amerika’ya sığınmamış mıydı? İşte bunların durumları budur.

İslâm’a ihanet eden, vatana da ihanet eder, millete de ihanet eder. İslâm’a ihanet edenden her şey beklenebilir. Bunlar da böyledir, bunlar gibi diğer bölücüler de böyledir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Fetullah Gülen hakkında eserler neşrettiği gibi diğer din ve vatan bölücüleri hakkında da eserler neşretmiş, müslümanları bütün din ve vatan hâinlerine karşı uyandırmaya gayret etmiştir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri
Bu Münafıkların İçyüzünü
Seneler Öncesinden Bizlere Haber Vermişler,
İman ve Vatan’ın Muhafazası İçin Bunlarla
Eserler Neşrederek Mücâhede ve Mücâdele Etmişlerdi.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin din ve vatan bölücüsü münafıkların içyüzünü ortaya seren beyanlarını değişik vesilelerle müslümanların dikkat nazarlarına arzediyoruz. Ki bunların din ve vatan için ne kadar büyük bir tehlike oldukları, küffar ile iş birliği yaptıkları, içlerindeki düşmanlığın çok büyük olduğu bilinsin ve bunlara karşı bir kararsızlık husule gelmesin, gerekli tedbirler alınsın.

İslâm’a ve Vatan’a İhanet Edenler:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Bu necip müslüman millete küfrü hoş göstermeye çalışan, küfür ehlini iftar sofraların da baş köşeye oturtan, küffar devletlerinin memleketimize nüfuz etmesine, vatanımı-zın paymal edilmesine seyirci kalanlar İslâm’a ve vatanımıza ihanet etmişlerdir.

İslâm ehli tarih boyunca küfre iltifat etmemiş, küfür ehlini hor ve hakir kılmıştır.

“Kendilerine Kitap verilenlerden Allah’a ve ahiret gününe inanmayan, Allah ve Resul’ünün haram kıldığını haram saymayan ve hak dini din edinmeyen kimselerle, boyunlarını büküp küçülmüşler olarak elleriyle cizye verinceye kadar savaşın.” (Tevbe: 29)

Çünkü onlar ulu Allah’a karşı gelmişlerdir.

Hazret-i Allah gerçek iman ehlinin, müminlerin vasfını bildirmiştir:

“Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Bir tarafta İslâm’ın hükmü, bir tarafta bu münâfıkların icraatları!..

İlk baskısı 1999 yılında yapılan
“Küfrü Hoş Gören NARCILAR’ın
İçyüzü” isimli kitabın kapağı

Bu böyle olduğu gibi müslümanların emanetini üzerine alan umera da İslâm’ın âli ve galip olduğunu bilmek ve uygulamakla mükelleftir.

Bunlar Allah-u Teâlâ’nın hükmüdür. Küfre kucak açanların, vatanın selâmetini tehlikeye düşürenlerin İslâm’la ne ilgisi olabilir?

İmanını yitirmiş, kalbi döndürülmüş, mühür vurulmuş, artık bunlar hiçbir şey duymazlar, duymak da istemezler.

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Daha evvel de arzetmiştik:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinde münâfıkların başı Abdullah bin Ubey bin Selül idi. Bu zamanda münâfıkların başı ise küfrü hoş görenlerdir.” (Hakikat, Ağustos 2004, 131. sayı)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

Ve fakat:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bunlar Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın indirdiğinden tiksindiler, yüz çevirdiler. Böylece küfür batağına battılar. Hiçbir müslümanın Allah’ın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. “İşittim, itaat ettim” demek zorundadır.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin. Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin.” (Enfâl: 27)

Uyan be kardeş! Artık dost ve düşmanını öğren! Bu münâfıkları da bil artık. Uyanmazsan dininden de vatanından da olursun.

“Şüphesiz ki Allah hâinlik yapanları sevmez.” (Enfâl: 58)

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 62-64)

Ocak 1997 tarihli
Hakikat Dergisi’nin 40. sayısı

Bu Hâinleri Nasıl Tanırsınız?

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Dinini değiştirmezden evvel İslâm’ın lehine, küfrün aleyhine konuşur ve hareket ederlerdi.

Dinini değiştirdikten sonra sinsi sinsi müslümanları küfre dâvet ederler.

İsimlerini ne zaman değiştirecekler? Hakk biliyor, halk da bilsin!

Küffârın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffârın ajanıdır.

Küffârın yapamadığını İslâm maskesi altında yapmaktadırlar. Çünkü bunlar satılmış kimselerdir. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

Bunlar onların dostudur. Amma ismi İslâm’dır. İsmi İslâm olduğu için münâfık oluyor, kâfirden de aşağı oluyor.

“Münâfıklar cehennemin en alt tabakasındadırlar.” (Nisâ: 145)

İslâmiyet’i de isimden ibarettir. Bunlar gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’a inanmış değillerdir. Bunlar şöhret, nam ve menfaat peşindedir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bunlar doğru yola dönecek de değillerdir:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

Bunların hepsi biliniyor. Sizin iman etmediğinizi, etmeyeceğinizi biliyoruz. Şu kadar var ki, bilindiğinizi bilin diye yazıyoruz. Allah-u Teâlâ sizin kararınızı çoktan vermiş. Çünkü O surete, sirete değil de kalbe ve amele bakar.

•

Küfre kucak açanlar!

Müslümanları küfre teşvik edenler!

“Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

Ne kötü icraat yapıyorlar.

Görülmemiş kötü işler yapıyorlar!

Onlara sorsan: “Biz de müslümanız!” derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulmazsın ve fakat bu deccaller varya, müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribâtı yapıyorlar.

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 65)

Hâinler İflah Olmaz:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Dikkat ederseniz sizi hep Allah-u Teâlâ’nın kelâmı ile uyandırmaya çalışıyoruz. İmanı olan Hazret-i Allah’tan korkar ve kalbi titrer. Fakat satılmış olanlar öyle değildir, kalbi titremez. Niçin? Onların imanı alınmıştır, kalpleri döndürülmüştür ve mühürlenmiştir. Artık onlar duymazlar. Onlar için hiçbir şey değişmez.

“Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.” (Bakara: 18)

Kulaklar, diller ve gözler Hakk’ı bulmak, hakikat yolunda yürüyebilmek için yaratıldıkları halde; onlar kendi fıtrî istidatlarını dalâlet yolunda kazanmaya sarfettikleri için, hidayete giden yollar kapanmıştır. Artık kendilerine gelemezler, tamamen şaşkındırlar. Ha-yırlı hiçbir şeye kulak vermezler, kendilerine fayda verecek şeyleri söylemezler, basiretleri kördür, Hakk ve hakikati görmek istemezler, hidayet yoluna dönmezler.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kendileri inanmadıkları gibi, başkalarını da inancından çevirmek isteyen münkirlerin âkıbeti hakkında şöyle buyurmaktadır:

“İnsanlar içinde öylesi var ki; ne bir bilgisi, ne doğruya götüren bir rehberi, ne de aydınlatıcı bir kitabı olmaksızın Allah hakkında tartışır durur.” (Hacc: 8)

Bu onun içindeki küfrün ve nifakın dışarıya yansımasıdır.

“Allah’ın yolundan saptırmak için yanını eğip büker. (Büyüklenerek yüzünü çevirir). Onun için dünyada bir rezillik vardır, kıyamet gününde ise ona yangın azabını tattırırız.” (Hacc: 9)

Böylelikle hem dünya, hem de ahiret azabını çekmiş olur.

“İşte bu, senin iki elinle öne sürdüğün şeyler yüzündendir. Yoksa Allah kullarına aslâ zulmedici değildir.” (Hacc: 10)

Hiçbir kimseyi günahsız yere sorumlu tutmaz, hiç kimseyi başkasının günahı ile cezalandırmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene evvel insanların nasıl dinden çıkacağını Hadis-i şerif’leri ile bize bildiriyordu. Allah-u Teâlâ’nın buyurduklarını bize duyuruyordu. Biz de size bir bir izah ediyorduk.

Allah-u Teâlâ buyurmuştu, Resulullah -sallallahu aleyhi ve sellem- Efendimiz duyurmuştu, biz de size bunları açıklamıştık.

Ve fakat:

“Sen kabirde olanlara işittiremezsin.” (Fâtır: 22)

Âyet-i kerime’sinde beyan buyurulduğu üzere, ruhunuz ölü olduğu için kılınız kıpırdamıyordu.

Dine ve vatana ihanet edenlerin cezası Hakk’a kalmıştır.

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 66-68)

Dine ve Vatana Yaptıkları İhanet:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Allah-u Teâlâ müminlere, dost ve düşmanlarını ayırdetmesini muhakkak emrediyor ve Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu ilâhî hükmü kaldırıyorlar, bu Âyet-i keri-me’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür.

Dinine ve vatanına ihanet eden ey nankör!

Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecektir. Sizin içyüzünüz bu, size uyanlar da bu.

Nitekim Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar.

Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyetin ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 566)

Narcı Kâfirler Kimlerdir?

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Binaenaleyh bu mücadele böyle devam ederken, zamanın mücahidi Bediüzzaman Said-i Nursi Hazretleri’nin cihadı devam ederken, aralarında müslüman gibi görünerek içeriye katılmalar oldu.

Şöyle ki; İslâm’mış havasına bürünerek sûret-i haktan göründüler, içeriye sızdılar. Bunlar daha evvel kurulmuş olan bir İslâm birliğini yürütür gibi oldular. Baştan takvâ hayatı yaşıyor gibi göründüler. Fakat hemen prensiplerini değiştirdiler, para toplamaya başladılar. Bu ise İslâm dininde yasaktır. Buradan yanılgıya düştüler. Zira bu Âyet-i ke-rime bir berzahtır.

Allah-u Teâlâ buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu topladıkları haram olduğu için harama daldılar. Haram yiyince yolları değişti. Artık şöhret, nam, makam sevdasına düştüler ve o biricik yoldan ayrıldılar.

Allah-u Teâlâ’nın hudutlarını aşınca, harama dalınca, şöhret ve nama girdiler ve din-i İslâm’dan çıktılar.

Artık işleri müslümanları soymak, yolmak oldu. Sinsi sinsi İslâm’a böylece büyük düşmanlık yapıyorlardı. Çünkü müslümanların ellerinden bütün varlıklarını alıyorlardı. Artık bu parayı koyacak yer bulamayınca banka kurdular ve bu paraları orada zaptettiler. Ferah bir hayat yaşayabilmek için.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.

Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 278-279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifade-si demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 564-565)

“Küfrü Hoş Gören, Dinine ve
Vatanına İhanet Eden, SAHTE
KAHRAMANLAR”
Birinci Baskı: Ekim 2006

Çok Tehlikeli Hâinler:

(Ömer Öngüt, Hakikat Dergisi, Haziran 2007)

Yarın bir Amerika ile harbe tutuşsak Amerika taraftarı olurlar, sana silah çekerler.

Çok uyanık bulunmamız lâzım, bunların düşman olduğunu bilmemiz lâzım. Vatan hâini olduğunu bilmemiz lâzım. Çünkü yarın karşınızdaki iç düşman bunlardır. Bunlar asla Türk milleti taraftarı değiller. Amerikan taraftarı. Onun için onlar çok tehlikeli kimselerdir. Yani PKK dağ eşkiyası, bunlar bağ eşkiyası. Bunu böyle tanıyalım.

Çünkü en büyük şey; Hazret-i Allah’ı, Kitabullah’ı, Resulullah’ı bıraktılar, bir kâfire tabi oldular. Bundan daha büyük akılsızlık, bundan daha büyük kötülük olur mu?

Amma elbetteki onların çektiği azaba ortaktırlar.

(Hakikat Dergisi, Haziran 2007, 165. sayı, s. 19)

Küffarın Ajanları:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Ey kardeş uyan!

Narcılar nasıl ki böyle küfre attılarsa, sizi de vatanınızdan etmek istiyorlar. Bu ajanlar küffâra hizmet ediyorlar. Kâfirlerin harp ile yapamadığını, ajanlar bu perde arkasından yapmaya çalışıyorlar. Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getire-cek.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Ahirete vardığınızda evvelâ kaynar suya atılacaksınız, sonra da esfel-i sâfilin’e itileceksiniz. Münafıkların yeri ne kadar da kötüdür!

Âyet-i kerime’de:

“Firavun kavmini saptırdı ve onlara doğru yolu göstermedi.” (Tâhâ: 79)

Buyurulduğu üzere âhir zaman firavunları da onları ilâh edinenleri sapıttırdılar ve imandan küfre götürdüler.

Evvelâ İslâm’mış gibi göründüler. İslâm namına soygun yapıyorlardı. Çeşitli vasıtalarla, himmet geceleri ile, her türlü vasıtalara başvuruyorlardı.

Din-i İslâm’dan alıp küfür batağına attılar. Küfre karşı ne kadar da iştiyakları varmış! Kâfir kardeşlerini görünce nasıl da kaynaştılar? “Biz de küfrü hoş gördük!” dediler ve küfürleri ile iftihar ettiler ve böylece küfür zehirlerini akıtmaya başladılar ve herkes kâfir olsun istediler.

•

Ey küffârın ajanları! Gayr-i müslimleri buraya ne maksatla dâvet ettiniz? Oysa İbrahim Aleyhisselâm ne onlardandı, ne de sizdendi. O, Hazret-i Allah’ı birleyen bir müslümandı.

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i imran: 67)

Müslüman gibi göründünüz. Uzun zaman dini dünyaya âlet ettiniz. Halkı yoldunuz, soydunuz. Yoldaşlarınızı imandan ettiniz. Şimdi de vatanımıza mı göz diktiniz? Vatanımızı peşkeş mi çekmek istiyorsunuz?

Madem ki küfre karşı bu kadar iştiyakınız var, gidin siz de ilâhınızın yanına!

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Vatanımızda huzursuzluk çıkarmaya hakkınız yoktur.

Bu işlerin asıl gayesi, perde arkası şudur:

Münafıklar küffarla anlaşıyor, her münafık perde arkasından küfrünü yaymak ve yürütmek istiyor. Zira onların müslüman gibi görünmesi, makamının menfaatinin icabıdır. Kişinin aynası işidir.

Âyet-i kerime’ler onların içyüzlerini size apaçık tarif ediyor. Münafık olanları icraatlarından tanıyabilirsiniz.

Bu münafıkların bir oyunudur.

Karşılarına Âyet-i kerime’ler çıkınca narcılar bocalayıp kaldılar. Bunda şaşılacak ne var? Bu doğrudan doğruya iman ile küfür çarpışmasıdır.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 468-470)

Haziran 2004 tarihli
Hakikat Dergisi’nin 129. sayısı

Bu Münafığı Artık Şimdi Tanıdınız mı?

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Dinini ilân edip, papazı “Hazret” kabul eden, papanın kucağına giden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm’a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?

•

Bakın!

“Sûret-i hakktan görünen bu münafık kimin uşağı imiş, kimlere hizmet ediyormuş?

İslâm gibi göründü, din-i İslâm’ı ve güzel vatanımızı kimlere peşkeş çekmek istedi?

Bunca müslümanı kâfir yaptıktan sonra aslını, asaletini ortaya koydu ve küfür diyarına sığındı.

Bu hâin ve nankör, bu münafık, buradaki müslümanları soyduktan ve yolduktan sonra o paraları bakın nerelerde harcıyor?

Vâiz kürsülerinde müslümanların merhametini celp etmek için gözyaşı döken, “dünyalık bir evimden başka hiçbir şeyim yok” diyen münafığı artık şimdi tanıdınız mı?

Oysa size Âyet-i kerime’lerle hakikati izah ediyorduk.

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini her fırsatta arzediyorduk.

Hakk sözü dinlemeyenin âkıbeti nasıl oldu? Hem dinden imandan oldu, dünyalığından oldu, hem de ahirette cehennemde onlarla beraber oldu.” (Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 596-597)

Küfrü Hoş Gördüler, Narcı Oldular:

(Ömer Öngüt, “Hâin Tezgâh”, Haziran 2010)

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Değil namaz, değil teheccüd namazı; o genç dimağlara küfrü hoş göstermeye çalıştılar ve küfre daldırdılar.

Bunlar, bu din ve vatan düşmanları dinimizi kökünden söküp atmak ve vatanımızı da yıkmak için dinimizin ve vatanımızın en büyük düşmanları ile dostluk, birlik ve beraberlik kurdular. Papazlarla anlaştılar, papazları resmen “Hazret” kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevâsı gazetelerde neşredildi.

Bunun üzerine Allah-u Teâlâ’nın hükümleri hatırlatıldı.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bu ve buna mümasil bütün Âyet-i kerime’ler, Hadis-i şerif’ler tek tek kendilerine hatırlatıldı. İslâm’ın hükmü izah edildi.

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretleri’nde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazları “Hazret” kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Münafık adamlara ‘Efendi’ diye hitap etmeyin. Zira o, efendi denilerek büyütülecek olursa, Allah’ın sevmediğini tâzim ettiğinizden dolayı, Aziz ve Celil olan Rabb’inizin gadabını celbetmiş olursunuz.” buyurmuştur. (Ebu Dâvud)

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu. Onları sevip kucakladıkları halde, onlara tâbi olan türemelerden hiç birinin onlara itirazda bulunduklarını gördünüz mü? Hepsi de küfrü hoş gördüler ve küfür içinde donup kaldılar.

Şimdi soruyorum! Hangisi küfrü reddetti, çirkin gördü, kabul etmediğini ilân etti? Duydunuz mu hiç?

(“Hâin Tezgâh”, s. 135-137)

Ağustos 2004 tarihli
Hakikat Dergisi’nin 131. sayısı

Amerika İslâm’ı Yıkmaya, Yerine F. Gülen’i Getirmeye Çalışıyor:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

Küffar Memleketimizi İstila Ediyor:

Son yıllarda Hıristiyan misyonerleri büyük bir gayretle, büyük paralarla çalışıyorlar. Küffar çok büyük bir plân çeviriyor; insanlarımızı hıristiyan yapmaya çalıştıkları gibi topraklarımızı satın alıyorlar. Memleketimizi yavaş yavaş istila ediyorlar.

Ey İslâm cemaati!

Kabirde misiniz!

İman binanızı tutuşturdular. Vatanınıza da sahip çıkıyorlar. Kabirde misiniz ki hiç sesiniz çıkmıyor!

Hâlâ dininize ve vatanınıza sahip çıkmayacak mısınız?

Bu necip millet yüzyıllar boyu İslâm için cihad etmiş, küffarı zelil etmiş, haçlı seferleri-ne karşı İslâm dünyasına kalkan olmuştur. Küfür ve zulüm beldelerine İslâm dininin nurunu, adalet ve huzurunu taşıyarak hiçbir zorlama yapmadan birçok hıristiyanın İslâm dini ile müşerref olmasına vesile olmuştur.

Bu hakikatlere gözlerini kapatan, zulüm ve küfründe ısrar eden küffar milletleri ise çok defa birleşerek bu milleti ve dini yıkmak için her türlü yolu denemişlerdir.

Nitekim küffarın maksadını Allah-u Teâlâ bize şöyle tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu milleti cepheden yıkamayan, bu yolla gayesine ulaşamayacağını anlayan küffar son çare olarak içeriden yıkmaya çalışmış, yaklaşık 300 yıldır bu doğrultuda netice alabilmek için ellerinden geleni yapmışlardır. Ancak bu müslüman millete nüfuz edemedikleri için bir türlü nihai darbeyi vuramamışlardır. Küffar milletlerinin ve onlara hizmet eden ajan-misyonerlerin yüzyıllar boyu yapamadığını son 10 yıldır “Hoşgörü-diyalog” adı altında bu millete küffarı ve küffarın küfrünü hoş gösteren münafıklar yapmıştır. Bugüne kadar gizliden gizliye çalışan ajan-misyonerler artık alenen çalışıyorlar, niyetlerini gizlemedikleri gibi artık rahat çalışabilmekten memnuniyetlerini ifade ediyorlar.

Bugün memleketimiz ve dinimiz üzerinde en büyük çalışmayı Amerika yapıyor. İslâm’ı yıkmaya, yerine F. Gülen’i getirmeye çalışıyor. Amerika’ya hizmet eden de İslâm’ın yıkılmasına hizmet etmiş oluyor. Bunların durumu budur. Maksatları İslâm’ı yıkmaktır. Bu güzelim vatanı bölmek için, küfrü yaymak için çok çalışıyorlar.

Küffarın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffarın ajanıdır. Küffarın yapamadığını İslâm maskesi altında yapmaktadırlar. Hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile, İslâm ile hiçbir ilgileri yoktur.

Bu münafıkları Allah-u Teâlâ bize şöyle tanıtıyor:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

“Onlar hem insanları (Kur’an’dan) menederler, hem de kendileri ondan uzak dururlar. Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 133-134)

Amerikan Ajanıdır:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

Göz yaşlarıyla: “Bir evimden başka hiçbir şeyim yok.” diyordu. Müslümanların merhametini celbediyordu. Ne para, ne senet, ne ev, ne araba, hiçbir şey bırakmadı, soydu yoldu.

Bu soyma işini bitirince Hazret-i Allah’a ve Resulullah’a harp ilân etti ve banka kurdu.

Daha sonra papazlarla anlaştı, kiliseler açtı.

Allah-u Teâlâ’nın murdar dediğine;

“Şüphesiz ki Allah katında yürüyen canlıların en kötüsü kâfir olanlardır.” (Enfâl: 55)

Âyet-i kerime’sinde beyan buyurduğu kâfirlere “Hazret” diyor.

Çünkü bu duruma düşmüş.

Bu güzelim vatanı bölmek için küfrü yaymak için çok çalışıyorlar.

Küfrü hoş gördüğüne göre hıristiyanlar namına çalışıyor, İslâm’ın ise aleyhinde çalışıyor.

Amerika’da yaşayıp oradan idare ettiğine göre, Amerika kendi nam-ı hesabına kullandığına göre Amerikan ajanıdır. Onların himayesi altındadır. Türkiye ve İslâm’la hiçbir ilgisi yoktur. ABD’nin direktifi ile çalışır. En büyük İslâm düşmanıdır. Küfrü hoş görenleri oradan idare ediyor. Hususi görüntülü telefonları vardır, onlarla konuşuyor. Ayna gibi halk onu görsün.

Bütün gayesi hıristiyanlarla bir olup İslâm kalesini içten içe yıkmaktır. Bunu bir müslüman yapar mı? Bu icraat bizden görünüp içten tehlike arzeden münafıklara yakışır.

Münafık; bizden görünüp düşmanla, kâfirle dost olan demektir.

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rah-metinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 144-145)

İlâh Edindikleri Adam Müslümanların Kanını Böyle Emdi:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyurduğu halde;

Bunlar gerek himmet geceleri, gerek iftar ziyafetleri ve gerekse ayrı ayrı olmak üzere çeşitli toplantılarda tuzaklar tertip ediyorlar. Balığı tutmak için olta attıkları gibi, gelenleri oltaya takıyorlar. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek yalan söylüyorlar ve gelenleri utandırıyorlar. Yanında parası olmayanı mahçup etmek sure-tiyle halka senet imzalattırıyorlar. Bu senetleri günü gelince ödemeyenleri icraya veri-yorlar, bir tek evi bile olsa evini, arabasını ve arsasını dahi elinden alarak tahsil ediyor-lar. Hiçbir şeyini bırakmıyorlar. Yani halkı kaz yerine koyuyorlar.

İlâh edindikleri adam düzenini böyle kurdu. Bu Âyet-i kerime’yi inkâr etti ve müslümanların kanını böyle emdi. Bu küfürdür, alenen Hazret-i Allah’a karşı gelmektir. Bu adam bu yaptıklarını hangi kaynaktan alıyor. Ben de şimdi onlara küfürlerinin kaynağını soruyorum.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O herşeye şâhiddir.” (Sebe: 47)

Kim ki bunlara para verirse, dahil olursa; Resul-i Ekrem ve Nebiyy-i Muhterem -sallallahu aleyhi ve sellem- buyuruyor ve iman edenlere duyuruyor:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvi)

Onlara yardım eden çok iyi bilsin ki İslâm dini’nin yıkılmasına çalışmış olur.

Hadis-i şerif’te: “Onların dinleri para olacak.” buyuruluyor. (Münâvi)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Koyun postuna bürünmüş kurtlar.” diye vasıflandırmış, din-i İslâm’dan çıkıp bir daha din-i İslâm’a dönemeyeceklerini de beyan buyurmuştur.

Kim ki bunlara yardımda bulunursa onlardandır, küfrü hoş gören narcılardandır. Doğrusu, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır. Eğrisi de halkın zannıdır. Elhamdülillah müslümanım. Bunun içindir ki bizce makbul olan Hakk’ın kelâmıdır. Cevap vermek isteyenler, önlerine serdiğim bu Âyet-i kerime’lere cevap versinler. Lâf katiyyen kabul edilmez.

Sakın ha! Önünüze sürdüğüm bu Âyet-i kerime’ler Allah kelâmıdır. “Bize münafık veyahut kâfir diyor.” demeyin, bana uluhiyet isnad etmeyin. Ben Hakk Teâlâ’nın aciz, hükümsüz, değersiz bir mahlûkuyum. Hazret-i Allah’ın dostu ile dostum, düşmanı ile düşmanım. İmanın en sağlam kulpu budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

Gayem iman ile küfrü ayırt etmek, Allah-u Teâlâ’nın koyduğu hudutları muhafaza etmek, münafıklara ve kâfirlere fırsat vermemektir.

•

İnfak Âyet-i kerime’lerini âlet ederek, dini dünyaya tahvil ederek küfre hizmet ettirmek istemem. Zira siz kurduğunuz narcılık dini için çalışıyorsunuz. Ve o dine asker yetiştiriyorsunuz. O fertlerle İslâm dinini yıkmak mı istiyorsunuz? Yıkılması için mi çalıştırıyorsunuz?

İşte size yardımda bulunanlar bu kadar büyük günaha ve vebale düşüyor, vebalde bırakıyorsunuz, bir narcılık dini kurabilmek için. Amma adil-i mutlak olan Hazret-i Allah kâfirleri cehenneme, münafıkları ise esfel-i safilin’e atacağını beyan buyuruyor. Zira münafıklar içten içe tahribe çalıştıkları için, İslâm dinini içten yıkmaya uğraştıkları için tahribatları daha büyüktür.

Meselâ gerçek bir müslüman hiçbir zaman din ve vatan düşmanlarına yardım etmez. Ve fakat müslüman gibi görünen münafıklara aldanıyor, hem soyuluyor, diğer taraftan din ve vatanın düşmanlarına yardımda bulunuyor. Dini ve vatanı yıkılsın diye.

Uyan ey kardeş!

Bunca Âyet-i kerime’leri önüne serdiğim halde halen bu gafletle uyuyacak mısın?

Hadis-i şerif’te:

“İnsanlar uykudadır, öldükleri zaman uyanırlar.” buyuruluyor. (K. Hafâ)

Dinini ve vatanını müdâfaya çalış, düşmanına fırsat verme. Zira biz hep Âyet-i kerime ve Hadis-i şerif’lerin nûr ışığı altında bunların iç durumlarını görüyor ve göre göre Haz-ret-i Allah’ın beyanlarını söylüyoruz. Asla kendimden hiçbir şey söylemiyorum. Onun içindir ki cevap vermeye yeltenenler hep önlerine sürdüğüm Âyet-i kerime’lere ve Ha-dis-i şerif’lere bir bir cevap vermek zorundadırlar. Bu lâf işi değildir. Elhamdülillah müslümanım, Kelâmullah ile konuşuyorum.

Kas›m 2005 tarihli
Hakikat Dergisi’nin 146. sayısı

•

Hülasâ-i kelâm;

Yâsin 21 Âyet-i kerime’si mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah’a mahsustur. Emr-i ilâhi böyle iken buna karşı geldiler. Alenen küfürde olduklarını ilân ettiler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ’nın emri ve hükmü budur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Onlar size sıkıntı verecek şeyleri isteyip dururlar, öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 411-415)

•

İşte dinden çıkan bu sapıtmışlar İslâm’a ısınacak kimseleri dahi soğuttular. “İslâm bu mudur?” dedirttiler. Bu bölücülerin yaptığını hiçbir solcu dahi yapmamıştır..

(“Küfrü Hoş Gören NARCILAR’ın İçyüzü”, s. 146)

Fetullah Gülen Şeytanı Dahi Hayrete Düşürdü:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Hülasâ-i kelâm; Fetullah Gülen büyük bir hünerle etrafını hoşgörü ismi altında rahatça küfre sokarak, şeytanı dahi hayrete düşürmüş olmadı mı?

Amma unutmayın ki şeytanlarla beraber tepetaklak cehenneme atılacağınızı bu Âyet-i kerime beyan eder.

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

Şu kadar var ki kâfirler cehennemde, münafıklar ise “esfel-i safilin”dedirler. Zira münafıkın İslâm dini’ne yaptığı tahribat kâfirin tahribat ve zararından daha beterdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Münafıklar sana geldikleri zaman: ‘Senin Allah’ın elçisi olduğuna şahitlik ederiz.’ derler. Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir. Ve Allah, o münafıkların yalancı olduklarına da şahitlik ediyor.” (Münâfikun: 1)

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikun: 2)

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikun: 3)

(*Küfrü Hoş Gören NARCILAR’ın İçyüzü*, s. 165-166)

Mart 2006 tarihli
Hakikat Dergisi’nin 150. sayısı

Bunların Deccal’den Daha Beter Olduklarını Beyan Etmişlerdi:

(“Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“SİZİN İÇİN DECCAL’DEN DAHA ÇOK DECCAL OLMAYANLARDAN KORKARIM.

- Onlar kimlerdir?

SAPTIRICI İMAMLARDIR.” (Ahmed bin Hanbel)

Deccalden niçin daha beter?

Şöyleki; Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. İman-ı kâmil olanlar hiçbir zaman onun tuzağına düşmez. Ve fakat bunlar öyle bir sûrete büründülerki İslâm gibi görünüp sûret-i Hakk’tan göründüler.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanlar âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küf-re kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 327-328)

•

“İslâm’a hizmet edeceğiz” diye müslümanları yoldular, soydular. Hem imanlarını hem maddelerini aldılar. Elindeki parasını, parası yoksa arabasını, arabası yoksa evini aldılar. Yanında parası olmayanı mahçup etmek suretiyle senet imzalattırdılar, bu senetleri günü gelince ödeyemeyenleri icraya verdiler. Evini, arabasını ve arsasını dahi elinden alarak tahsil ettiler. Yani halkı kaz yerine koydular. Şimdi de en lüks hayat içinde yaşı-yorlar. Müminleri aldatmak ve soymak onlar için cihad sayıyorlar. Fakirin lokmasını ağzından aldılar, müslümanlara yaptıkları eziyetten dolayı da iftihar ediyorlar.

İslâm gibi görünerek bu soygunlarını İslâm namına yaptıkları için bu bir yalancılıktır.

İslâm gibi görünmeleri riyâkarlıktır.

Topladıklarını hayıra sarfedecekleri yerde şerre harcadıkları için emanete hiyanetlik yaptılar, bu ise münafıklıktır.

Ve o paralarla din-i İslâm’ın yıkılması için bütün güçleriyle çalışıyorlar.

Dolayısıyla Hazret-i Allah’ın, meleklerin ve bütün müslümanların lânetini, nefretini kazandılar.

Yüzlerce, binlerce, milyonlarca müslümanı etraflarına topladılar, onları asliyeti olan küfre çektiler ve küfürlerini ilân ettiler. Bankalar kurdular, İslâm’ın haram kıldığı hükümleri helâl diye ilân ettiler. Böylece halkı imandan alarak yavaş yavaş küfre kaydırdılar, hepsini kâfir yaptılar.

İşte bunu Deccal yapamaz. Deccal’den daha beter oluşları, sûret-i haktan görünüşlerinden oldu.

Deccal bunların yaptığını yapamaz. Çünkü bunlar münafık olduğu için İslâm gibi görünüyorlar. Deccal ise doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

İkinci bir Hadis-i şerif’lerinde yine mucize olarak şöyle buyuruyorlar:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’lerinde “İşte bütün insanların ve hayvanların en kötüsü bunlardır, hayvan gibidir, hayvandan da aşağıdır.” buyuruyor.

Bunların iç durumu budur. Bunların üzerinde durmayın, irşada kalkmayın.

Binaenaleyh bu gibi güruhu irşad ve ikaza kalkmanız, hayvana birşey söylemek gibi olacağından bu gibi güruh ile muhatab olmamanızı tavsiye ederim.

Bu gürûhu bırakın, siz ümmet-i Muhammedi irşada bakın...

Niçin hayvandan daha kötüdür bunlar?

Allah-u Teâlâ Rahman ism-i şerif’i mucibince itaat eden kullarına da isyan eden kullarına da sayısız nimetler bahşeder. Yeri, göğü ve içindekileri insanoğluna musahhar kılmıştır. Mümin de, kâfir de bütün bu nimetlerden istifade ediyor.

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde, yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir.

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız.” (İsrâ: 44)

Her hayvanın, her kuşun tesbihi ayrıdır, yaratanını bilir, tesbihini yapar.

Ekim 2006 tarihli
Hakikat Dergisi’nin 157. sayısı

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Göklerde ve yerde bulunanlarla, dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin?” (Nur: 41)

Münafık, nankör ve câhil insana gelince; o nefsine zulmetti,

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Âyet-i kerime’si mucibince Yaratan’a, Peygamber’ine, dinine hasım kesildi. İslâm’dan çıktı, küfre saptı. Yandaşlarının da kâfir olmasını istedi.

Kitap okuyorlardı, onu da inkâr ettiler. Yolunda gidiyor gibi görünüyorlardı, ondan da saptılar.

İşte bundan ötürü hayvandan elli derece daha aşağıya düştüler.

Çünkü hayvan, hayvan olarak yaratılmış, fakat hayvanat da nebâtat da, cemâdat da Yaratan’ını biliyor, tesbihini yapıyor.

Onlar ise insan olarak yaratıldıkları halde Yaratan’a hasım kesildiler, din-i İslâm’dan çıktılar, kâfir oldular.

Niyetleri bozuk olduğundan ötürü Hazret-i Kur’an boğazlarından öteye geçmedi. İçlerine iman yerleşmediği için, boş oldukları için boşluğa düşüverdiler.

Eğer sıdk ile şehadet getirselerdi, bu şekilde küfür batağına batmazlardı. Hazret-i Allah’ın, meleklerin, peygamberlerin ve bütün müminlerin lânetini kazanmazlardı.

Şimdi herkes bunları nefretle seyrediyor ve âkıbetlerini bekliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’inde onların dinden çıkacaklarını, bir daha da dönemeyeceklerini haber veriyor.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.” (Bakara: 18)

Hayırlı hiçbir şeye kulak vermezler, kendilerine fayda verecek şeyleri söylemezler, basiretleri kördür, Hak ve hakikati görmek istemezler, hidayet yoluna dönmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Gerek Âyet-i kerime’ler, gerekse Hadis-i şerif’ler onları bu şekilde belirtiyor. Biz de bu ilâhi hükümlere bakarak bunların içyüzlerini çok rahat bilmiş ve görmüş oluyoruz ve müminleri uyandırıyoruz.

Uyan be kardeş! Kardeş zannettiğin kâfirle dost olma. Eğer dost olursan Allah-u Te-âlâ’nın dostluğunu kaybetmiş olursun.

Bu iki Hadis-i şerif’i mucize olarak gösteriyorum. Bu noktaya dikkat ederseniz esrarı çözmüş olursunuz.

Bu ajanlar ve bu sapıtıcılar İslâm’mış gibi göründüler. Kürsülerde İslâm’ın iyiliğinden, küfrün kötülüğünden bahsettiler. Bu mülkün sahibi olan Allah-u Teâlâ’nın emir ve nehiylerinden uzun uzadıya söz ettiler. İslâm dinine göre talebe yetiştiriyorlardı. Zira Bediüzzaman Hazretleri’nin izinde idiler. O büyük velinin feyiz ve bereketi ile talebeleri bir müddet böylece devam etti. Teheccüd namazı dahi kılıyorlardı.

Deccal’den daha beter olan imamlar ise henüz asliyetini ortaya koymamışlardı.

Onlar İslâm’mış gibi göründüler, halkı bu perde altında soymaya başladılar. İslâm’dan ilk ayrılışları böyle oldu.

Zira Cenâb-ı Hakk buyuruyor ki:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Onlar ise tasavvurun haricinde halkı soydular, yoldular, kanlarını emdiler, evlerini arabalarını ellerinden aldılar ve böylece yavaş yavaş asliyetlerini ortaya koymaya başladılar. Sonra da alenen küfürlerini ortaya koydular.

Nurdan nâra döndüler, isim değiştirdiler. Şimdiye kadar nurcuların ismi Bediüzzaman Hazretleri’nin ismi ise de, küfrünü ilân edince narcılar ismini aldılar. Ve narcıları imandan ettiler. Küfrü hoş göstererek onların hepsini küfür batağına düşürdüler.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 464-468)

•

Hiç şüphe yok ki Bediüzzaman Hazretleri, Allah-u Teâlâ’nın veli kullarından idi. Binaenaleyh Allah-u Teâlâ’nın bildirmesi ile, göstermesi ile bunların bu hareketini çok evvel bildi ve ümmet-i İslâmiyet’e bunları bildirmek ve asıllarını göstermek, içyüzlerini ortaya koymak istiyor.

Uyan be kardeş!

Dinini söndürmeye, vatanından seni sürmeye çalışıyor, küffara peşkeş çekiyor.

Bediüzzaman Said-i Nursi Hazretleri’nin bu hususta şöyle bir beyanı var:

“Ey hitabet-i umumiye sıfatı ile, gazete lisanıyla konferans veren muharrir (yazar)! Sen, kendi nefsini aşağı göstermeye ve nedamet ederek kusurlarını ilân etmeye hakkın var. Fakat şeair-i İslâmiyeye (İslâm’ın sembolü olan hususlara) zıd ve muhalif olan herzeler (saçmalıklar) ile İslâmiyeti lekelendirme-ğe katiyyen hakkın yoktur.

Seni kim tevkil etmiştir (vekil kılmıştır)? Fetvâyı nereden alıyorsun? Hangi hakka binaen milletin namına, ümmetin hesabına İslâmiyet hakkında hezeyan-ları savurarak dalâletini neşr ve ilân ediyorsun? Milleti, ümmeti kendin gibi dâll (hak yoldan sapmış) zannetme.

Dalâletini (sapıklığını) kime satıyorsun? Burası İslâmiyet memleketidir, yahudi memleketi değildir. Cumhur-u mümininin (müminlerin ekserisinin) kabul etmediği bir şeyin gazete ile ilânı, milleti dalâlete dâvettir, hukuk-u ümmete (ümmetin haklarına) tecavüzdür. Bir adamın hukukuna tecavüze cevaz-ı kanunî olmadığı (kanuni ruhsat verilmediği) halde, koca bir milletin belki âlem-i İslâmın hukukuna hangi cesarete binaen tecavüz ediyorsun? Ağzını kapat!..” (Mesnevî-i Nuriye sh: 89)

Biz bunlara narcı diyoruz, nurcu demiyoruz. Narcı başka, nurcu başka.

NURCULAR O BÜYÜK ZEVÂT-I KİRAM’IN İZİNDEN YÜRÜYEN, NURU TAKİP EDEN, ALLAH-U TEÂLÂ’NIN NURUNU YAYMAYA ÇALIŞANLARDIR.

NARCILAR İSE MÜNAFIKTIR, KÜFÜR İZİNİ TAKİP EDERLER, KÜFRÜ YAYMAYA ÇALIŞIRLAR. BUNLAR BİR TUTULMASIN VE BİR SANILMASIN.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 470)

Hakikat Dergisi,
Mayıs 2006, 152. Sayı

Küfrü Hoş Görenlerin Durumu:

(Ömer Öngüt, “Hâin Tezgâh”, Haziran 2010)

Bugün ortaya çıkan grupların,

“Muhammedün Resulullah demese dahi rahmet ve merhamet nazarı ile bakın.” demeleri,

Bir put mesabesindeki haçın yanına hilâli koyarak hoşgörü toplantıları yapmaları,

İslâmiyet’i hıristiyan ve yahudilerin dinleri ile musavi tutmaları,

Yüzyıllar boyunca İslâm mücahidlerinin küffarla yaptığı cihadı “Boşyere boğazlama” olarak tanımlamaları,

“Cebrail gelse bile kusura bakma partine girmem” demeleri,

Hıristiyan papa ve papazlarının önüne İslâm’ı temsil ediyormuş gibi çıkıp, “Misyonunuzun parçası olmak istiyoruz.” diye mektup arzetmeleri,

Küffar memleketinde yaşayıp, “Amerika’ya rağmen birşey yapmak mümkün değil.” demeleri,

Fâize “kâr payı” adını verip yemeleri,

Tesettür emrini “teferruat” (ya da füruat) diyerek hafife almaları (İslâm akaidine göre Allah-u Teâlâ’nın emrini hafife almak inkâr etmek demektir),

Yahudi ve hıristiyanlar hakkındaki âyetler hakkında “O âyetlerin ilk günden bu yana bütün yahudi ve hristiyanları içine aldığı kesin değildir.” demeleri,

Temsili bir sırat köprüsü yapıp, haham ve papazları üzerinden geçirip, hepsi cennete girecek demeleri,

Bütün bu ve buna benzer sözler küfür değildir de nedir?

Hakiki İslâm âlimlerine; İmam Maturidi Hazretleri’ne, İmam Âzam Hazretleri’ne, İmam-ı Rabbani Hazretleri’ne, İmam-ı Gazali Hazretleri’ne -r. aleyh- bu sözlerden sadece bir tanesini sorma imkânımız olsaydı, hiç tereddüt etmeden “Bu sözü söyleyen kimse küfre kaymıştır.” diye hükmünü beyan ederlerdi. Bundan hiçbir şüpheniz olmasın.

Bu sözleri söyleyenlerin ve buna inananarak peşinden gidenlerin “Bu sözler bize göre küfür değildir.” demelerinin hiçbir hükmü yoktur.

Ahmed Ziyâüddin Gümüşhanevî Hazretleri’nin yukarıda ismi zikredilen eserinde (“Câmiu’l-Mütûn fi Hakki Envâi’s-Sıfâti’l-İlâhiyye ve’l-’Akaidi’l-Mâturidiyye ve Elfâzi’l-Küfri ve Tashihi’l-a’mâli’l-’Acibiyye”. Bu eseri Bedir Yayınevi “Ehl-i sünnet itikadı” ismiyle neşretmiştir.) bu husus hakkındaki akaid hükmü şöyle beyan olunmuştur:

“Bir kimse kendi isteği ile elfâz-ı küfürden bir söz sarfeder de, bu sözün küfür olduğuna inanmadığını veya bilmediğini söylerse, bütün âlimlerce kâfirdir. Zira, bilmemek özür değildir.”

(“Hâin Tezgâh”, s. 255-256)

Küfre Kucak Açanlar, Müslümanları Küfre Teşvik Edenler:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

Allah-u Teâlâ Kelâm-ı kadîm’inde şöyle buyuruyor:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Allah onları kahretsin! Ne kötü icraat yapıyorlar!

Görülmemiş kötü işler yapıyorlar.

Âyet-i kerime’de:

“Onlar düşmandır, onlardan sakın! Allah onları kahretsin!” buyuruluyor. (Münâfikûn: 4)

Onlara sorsan: “Biz de müslümanız” derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulamazsın ve fakat bu deccaller varya müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırıyoruz. İslâm’ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah’a ve Resulullah’a bundan daha büyük ihanet olur mu?

Ve fakat Allah-u Teâlâ’nın fermanını görmüyorlar:

“Ey iman edenler! Allah’a ve peygambere hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!” (Enfâl: 27)

Allah-u Teâlâ; “Allah’a ve Peygamber’ine ihanet etmeyin!” buyurduğu gibi, diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

“Birbirine hasım iki zümre.” (Hacc: 19)

Bu yüzden ikazımızı açık, net, kesin, kat’i ve sert yapıyoruz. Allah-u Teâlâ’nın ilâhî hükümlerini, Resulullah’ın beyanlarını ileri sürüyoruz. Kimseyle işimiz, garazımız, kin ve düşmanlığımız yok. Allah’-u Teâlâ’nın dinini yıkmak isteyenlerin, vatanımıza kast eden-lerin düşmanıyız. Öteden beri onlara emr-i bil maruf, nehy-i anil münker vazifesini yapmaya çalışıyoruz.

Ve fakat:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bunlar Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın indirdiğinden tiksindiler, yüz çevirdiler. Böylece küfür batağına battılar. Hiçbir müslümanın Allah’ın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. “İşittim, itaat ettim” demek zorundadır.

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 84-86)

“Küfrü Hoş Görenler”e Cevap:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Allah-u Teâlâ Âyet-i kerime’sinde böyle buyuruyor.

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)

Fethullah Gülen ise kendi kitabında böyle söylüyor.

Oysa bir insan Allah-u Teâlâ’ya iman edip Resulullah Aleyhisselâm’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

“Lâ ilâhe illallah”tan sonra “Muhammedün Resulullah” demek Tevhid’in iki rüknünden biridir. Muhammed Aleyhisselâm’a inanmayan kişi müslüman sayılmaz.

Allah-u Teâlâ Muhammed Aleyhisselâm’ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid’in iki rüknünden biri yaptı.

“Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi. Muhammed Aleyhisselâm’a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez. Kâfir de Allah’a inandığını söylüyor. Ama Peygamber’imize inanmadığı için imanı makbul değildir. Allah’a inandığını söylüyor amma O’nun gönderdiği peygamberine “Ben senin peygamberini kabul etmi-yorum!” diyor.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur. Allah-u Teâla onun sayesinde dalâlette olanları hidayete erdirdi.

Allah-u Teâlâ Kelâm-ı kadîm’inde şöyle buyurmaktadır:

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

Ölünceye kadar hâlet-i İslâm üzere sebat ediniz, başka bir hâlet üzerinde bulunmayınız!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyurmaktadır:

“Cennete müminlerden başkası giremez.” (Müslim: 114)

Bunlar kimi aldatmaya çalışıyor!

Biz Allah-u Teâlâ’nın hükmünü beyan ediyoruz. Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar zâlimlerdir.” buyuruyor. (Mâide: 45)

Allah-u Teâlâ böyle buyuruyor, bu din-i İslâm’dan sapanlar ne söylüyor?

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 137-138)

Hakikat Dergisi,
Ağustos 2009, 191. Sayı

İnkâra Sapan İslâm’dan Çıkmıştır. Bunlar İrtidat Etmiş Sayılır,
“Mürted” Olarak İsimlendirilir, Karısı Boştur, Cenaze Namazı Kılınmaz:

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

İslâm dininde iken, inkâr ettiğini açıkça söyleyerek veya inkârı gerektiren bir söz ağzından çıkararak kendi arzusu ile İslâm’dan dönen mükellef kişiye mürted denir.

Her şeyin yaratıcısı olan Allah-u Teâlâ’yı inkar etmek, peygamberleri kabul etmemek, bir peygamberi yalanlamak, fâiz gibi haram olduğu kesin olarak bilinen bir hükmü helâl saymak, beş vakit namazlardan birinin bir rekâtını kabul etmemek, insanı İslâm’dan çıkaran küfürlerdendir.

Dinden çıkma ferdî olduğu gibi, cemaatler halinde de olabilir.

İçinde küfrü sakladığı halde dışından müslüman görünen kişiye de zındık denir.

İster müslüman ana-babadan doğup büyümüş, isterse önceden kâfir iken sonradan müslüman olmuş kimse, İslâm dinini terk edecek olsa mürted olur.

İnanç hürriyetine, İslâm’ın izzetine vurduğu darbe sebebiyle irtidat hakkındaki hüküm kesin ve açıktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedi kalırlar.” (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Mürtedin malları, dinden dönme hadisesi üzerine “Mevkuf” duruma düşer. Yani sonucu belli olup karara bağlanana kadar mallarına hacir (tasarruf etme yasağı) konur. Şayet tekrar İslâm’a dönerse mülkiyetinin devam ettiği anlaşılır. Eğer mürted iken ölür veya öldürülürse mallarından mülkiyetinin kalktığı anlaşılır.

Müslüman iken kazandığı malları mirasçılarına intikal eder. İrtidat ettikten sonra kazandıkları ise bütün müslümanlar için ganimet olarak beytülmâle konur.

Mürtedin nikâhı düşer. İster kadın ister erkek olsun irtidat halinde nikâhları fesholur. Kestiği hayvan da yenmez.

Mürted öldürülünce yıkanmaz, kefenlenmez, namazı kılınmaz, cenazesi müslüman mezarlığına gömülmez.

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 558-559)

Hakikat Dergisi,
Eylül 2012, 228. Sayı

Kendilerini Aradan Çıkartmak İçin Ortalığı Karıştırmaya Çalışıyorlar:

(Ömer Öngüt, “Hâin Tezgâh”, Haziran 2010)

İslâm Dini’ni Siyasi Maksatlarına Alet Ediyorlar:

Dikkat ederseniz, Taraf gazetesinde yayınlanan bu ve bunun gibi yazılar ilk önce Fetullah Gülen taraftarları tarafından satın alınan gazetelerde, televizyonlarda, internet site-lerinde yayınlanıyor.

Siz müslüman mısınız? Müslüman iseniz satın aldığınız gazeteleri İslâm dininin neşriyatını yapmak için mi aldınız? Bu gazetelerde bu neşriyat yapılmadığına göre maksadınız nedir?

Demek ki siyasi bir maksadınız var. Her türlü maskeyi kullanmaktan çekinmiyorsunuz.

İslâm dininde bu var mı? Yok.

Seneler önce başladınız. Taraftarlarınızı askeri okullara, polis okullarına yerleştirmek için yönlendirdiniz. Bunu artık herkes biliyor.

Buna dair daha önce kendisine ait bir kaset ortaya çıkmıştı. Kendisi bu iddiaları o zaman reddetti, “Kaset bana ait değil!” dedi. O zaman siyasi mesajlar vermekten çekinirdi.

Şimdi ise devir değişti, daha rahat konuşuyor. İnkâr ettikleri, montaj dedikleri konuşmaları gazetelere röportaj veriyor, siyasi mesajlar vermekten çekinmiyor.

“Neden çocuklarınızı mülkiye’ye, adliyeye, askeriyeye, emniyete yönlendirmiyorsunuz? Bir insan kendi ülkesinde değişik birimlere sızmaz ki, sızma yabancılara aittir. Bir milletin ferdi, kendi milleti için var olan müesseselere sızmaz; girme onların hakkıdır, hayati bütün birimlere çocuklarınızı gönderin. Mülkiyeye de, emniyete de girer hariciyeye de...” diyor. Daha birkaç sene önce sızmayı da kabul etmiyor, ortaya çıkan kasetteki konuşmaları için “Montajdır” deyip yalan söylüyordu.

Dikkat ederseniz her bir bölücü konuşurken kendini millet yerine koyuyor. Halbuki kendi taraftarı olmayanlara hayat hakkı tanımak istemezler.

Birçok masum vatan evlâdını kendi maksadınız için kullanmaya, kendinizi aradan çıkartmak için ortalığı karıştırmaya çalışıyorsunuz.

Amerika ve Avrupa ülkelerinin Türkiye gibi ülkelerin eğitim müfredatı üzerinde çok gizli büyük bir dikkati vardır. Bu ülkeler uzun vadeli düşünüyorlar. Bugüne kadar yaptıklarının, kurdukları tahakkümün temelinde bu vardır. Binaenaleyh Türkiye’nin içinde bile bu kadar büyük dikkati olan küffarın bütün dünyada bunların okullarına destek vermesi mânidardır. Nitekim kendisi de itiraf ediyor:

“... şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. Şimdi bazı gönüllü kuruluşlar dünya ile entegrasyon adına gidip dünyanın değişik yerlerinde okullar açıyorlarsa, bu itibarla, meselâ Amerika ile çatıştığınız sürece bu projelerin gerçekleştirilmesi mümkün olmaz. Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ...“ (Yeni Yüzyıl, 23.07.1997, http://tr.fgulen.com/content/ view/7877/15/) ...

Biz kimseden taraf değiliz. Ancak bu yapılanlar İslâm dinine göre değil. Bu yüzden halkı uyandırmak bizim vazifemiz. Yarın bunların eline fırsat geçmiş olsa, İslâm dininin hükmünü mü icra edecekler? Şiiler İran’da iktidar oldular, İslâm dini’nin hükmünü mü icra ediyorlar? Vehhabiler Arabistan’da iktidar oldular, İslâm dini’nin hükmünü mü icra ediyorlar?

Bugün bile kendilerinden olmayana hayat hakkı tanımak istemiyorlar. Yarın bütün kuvvet bunların elinde olsa ne yapacaklar?

Halbuki şu zamanda küffar, orduları ile İslâm dünyasına saldırıyor. Burada kuvvetli bir devlet, kuvvetli bir ordu gördüğü için ileriye gidemiyor.

“Ortalık karışırsa karışsın, gerekirse Amerika’ya kaçarız!” diye mi düşünüyorsunuz?

Hadi siz kaçtınız, bu müslüman halk ne yapacak? Burası bir Irak, bir Afganistan olursa hoşunuza mı gidecek?

Ey müslüman! İslâm dünyasını görüyorsunuz, küffarın girdiği yerde halk imanını da namusunu da koruyamıyor. Bu memleketin halinin böyle olmasına müsâde edecek misiniz? Irak’ın hali ortada değil mi?

...

Halbuki devlet içinde bulunduğumuz bir gemidir. Yıkıldığı zaman okyanusun dibine içindekilerle beraber gider. İşte Afganistan, işte Irak!..

Dikkat ederseniz tarih boyunca hakiki âlimler, evliyaullah dâima ıslahat ile meşgul olmuştur, bölücülük yapmamıştır.

Memleketin başına bazen iyi bazen kötü kimseler geçebilir. Nitekim böyle de oluyor. Bize düşen nasihattır, ıslahattır, bölücülük değil.

İşte bölücüler bu hakikatleri yüzlerine vurduğumuz için bizi karalamaya çalışırlar.

(“Hâin Tezgâh”, 1. Baskı:Haziran 2010, s. 104-106)

Hakikat Dergisi,
Şubat 2013, 233. Sayı

Bizim Hiçbir Siyasi Maksadımız Yoktur:

(Ömer Öngüt, “Hâin Tezgâh”, Haziran 2010)

Bizim Hiçbir Siyasi Maksadımız Yoktur:

Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız. Gayemiz İslâm’dır, isim değil, muradımız Hazret-i Allah ve Resul’üdür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul’üdür, Hazret-i Allah’ın hoşnutluğunu kazanmaktır.

“Taraftarımız çok olsun!”, “İktidar bizim olsun!” diyenlerden; kendisini mehdi ilân edenlerden; dünya saltanatı için İslâm dininin hükümlerini ortadan kaldırmaya çalışanlardan; dünya menfaati için, onun, bunun veyahut yabancıların adamı olanlardan değiliz. Başkaları gibi ABD’den ahkâm kesmiyoruz, kendi ülkemizde Allah ve Resul’ü adına irşad hizmetimizi sürdürme gayreti içindeyiz.

Dünyanın Hazret-i Allah katında sivrisinek kanadı kadar değeri olsaydı, kâfirlere bir içim su vermezdi.

Binaenaleyh dünyada bize lâzım olan “İman”dır. Bütün dünya bizim olsa, iman olmadıktan sonra ne kıymeti var? Ebedi bir hayat karşısında bu kısa ömrün ne hükmü var?

Bizim bütün gayemiz “İman kurtarmaktır.” Bediüzzaman Hazretleri de “İman kurtarmak” için mücadele etmişti. Ancak bugün onun yolundan gittiğini iddia edenler dünya saltanatı için imanları pahasına bankalar kurdular, küffar ile kol kola girdiler. Bank Asya bunların bankasıdır. Bu bildiğimiz, bilmediğimiz kim bilir daha neler var?

Önce küfrü hoş gördü, sonra Amerika’ya gitti. Halbuki Bediüzzaman Hazretleri’nin ömrü bütün zorluklarına rağmen bu memlekette geçti. Hayatı ne zorluklarla geçti. Ne mahkemelerde geçti. Senelerce hapis yattı. Cenazesi bile bilinmeyen bir yere defnedildi. Ama o ne başka bir ülkeye sığınmaya kalkıştı, ne de harama, fâize daldı.

İşte bunların İslâm’la alâkası kalmadığı gibi Bediüzzaman Hazretleri ile de ilgisi yoktur.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâ-ide: 81)

Bediüzzaman’ın nurlu yolundan gidenleri yayınlarımızda daima bunlardan ayrı tuttuk. Onun için onun yolundan ayrılanları “Narcı” diye tabir ettik. Zira bunlar “Nur”u bırakıp “Nar”a talip oldular. “Nurcu” iken “Narcı” ismini aldılar.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Şimdi değil Türkiye bütün dünya sizin olsa iman olmadıktan sonra ne yapacaksınız?

Hazret-i Allah cehennemine koyduğu zaman, bu dünya gibi kaç dünyayı feda etmek istersiniz, ancak iş işten geçmiş olur.

Bizim bütün maksadımız budur. İman kurtarmaktır. İslâm’ın asliyetinin bozulmasını engellemektir.

Yoksa bizim kimseye garezimiz yok.

Biz hakikati neşretmemiş olsaydık, “İslâmiyet budur” zannedilecekti.

Bu mücadele ve irşad zanların ötesindedir. Hazret-i Allah’ın yardımı ve vazifedar kılması iledir.

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Biz, göre göre konuşuyoruz, göre göre yazıyoruz. Bir kimse için küfre düştü dediğimiz zaman, durumunu İslâm terazisinde tartarak konuşuruz. Onun için rahat konuşuyoruz.

Bunu bölücülerin anlaması mümkün değildir.

Hakikat Dergisi,
Eylül 2015, 264. Sayı

Bizim Gizli Bir Maksadımız da Yoktur:

Bizim inancımız ne ise sözümüz de odur. Gizli niyetimiz, gizli toplantılarımız yoktur. Maksadımız Hazret-i Allah ve Resul’ü olduğu için gizliliğe de ihtiyacımız yoktur.

Binaenaleyh gizli bir niyetimiz olmadığı için herkesle rahat görüşürüz. Birçok kimseler gelir gider. Kimisi takip etmek için gelir, kimisi hakikati merak ettiği için gelir. Sağlığımız elverdiği müddetçe herkesle görüşürüz. Ne sekreterimiz var, ne de kapalı kapılarımız var. Burası Hakk kapısıdır. Gelen bir misafiri geri çevirmek bize büyük bir ağırlık verir. Ancak yaşım ilerledi, ciddi rahatsızlıklarım var. Artık eskisi gibi misafir kabul edemiyorum. Ancak bizi tanıyanlar bu niyetimizi ve bu halimizi bilirler.

Bizim İstikametimiz Öteden Beri Aynıdır:

Bu zamanda istikamet üzere olmak ancak Allah-u Teâlâ’nın ihsan ve ikramı iledir.

Kimseden para toplamayız. İslâm’ı “Cep cihadına” “Dilenciliğe” çevirenlerden değiliz.

“Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’sini düstur edinmişizdir. Oysa hiçbir din kurucu bu Âyet-i kerime’yi duymak dahi istemez.

Hangi peygamber, hangi İslâm âlimi para toplayarak dini yaymaya çalışmıştır?

“De ki: ‘Ben buna karşılık sizden hiçbir ücret istemiyorum.’” (En’am: 90)

“Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir.” (Şuârâ: 109)

Bunlar ise işi o kadar büyüttüler ki, para toplamak en büyük icraatları oldu. Dilencilik sanatları oldu.

Üstelik bu icraatlarının hepsine İslâm dinini alet ediyorlar. Bundan büyük zulüm olabilir mi?

İslâm âlidir. Bunların bu icraatlarından, bu rezaletlerinden uzaktır.

Bu millet bu hakikatleri duyunca ferahlıyor, “Oh!” diyor. İmanı tazeleniyor. Çünkü bu yanlış icraatlar İslâm’a maledildikçe İslâm’dan çıkıyordu. Gördü ve anladı ki bunların yaptıkları İslâm’a tamamen zıt.

Kimisi de bunların İslâm’a aykırı olduğunu hissediyordu ancak ismini koyamıyordu. Eserlerimizi okuyunca “Tamam, işte İslâm budur!” dedi. Birçoklarının imanları kurtulduğu gibi, birçokları da hakiki İslâmiyet’i öğrenmiş oldu.

Bu hakikatleri bu müslüman millet elbette duyuyor. Memuru da duyuyor, amiri de duyuyor. Polisi de okuyor, askeri de okuyor.

Binaenaleyh imanı vicdanı olan bu sahil-i selâmeti bulduğu zaman dört elle sarılıyor.

İnsanların bir kısmı neşriyatımızı gördüğü zaman üzerindeki isme bakıyor. Halbuki her zaman söyleriz. “Bunlar benim hükmüm değil, Allah ve Resul’ünün hükmünü arzediyorum. Bana maletmeyin!” diyorum.

Bizim bütün gayretimiz istikamet üzere gitmektir. Fâizi yemeyiz, helâle harama dikkat ederiz. Helâl kesildiğinden emin olmadığımız eti yemeyiz. Değil haramdan şüpheliden dahi kaçarız. Para toplamayız.

Oysa bugün “Müslümanım!” diyen birçokları nereden geldiğine bakmadan, haram mı helâl mi diye araştırmadan para toplarlar. Haram yemekten, fâizle iştigal etmekten çekinmezler.

(“Hâin Tezgâh”, s. 106-110)

“Ben Bunlarla Kalemle Mücadele Etmeye Vazifeliyim”:

(Ömer Öngüt, “İmanlı Gönüllere Hitap”, 1995)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 27 Kasım 1994 Pazar günü Adapazarı vakıf binasında yaptıkları sohbette bu bölücüleri ve âkıbetlerini haber vermişler, bu bölücülerle mücadele etmeye vazifeli oldukları beyan etmişlerdi:

Zira Allah-u Teâlâ bir Âyet-i kerime’sinde buyuruyor ki:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

İşte Allah-u Teâlâ’nın yanında makbul olan din budur. Onlar ise çeşitli kitaplara ayrıldılar, her biri birer din kurdular. İman ettikleri imama uydular ve dinden imandan böyle-ce ayrıldılar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Herkes cebi ile canını düşünüyor.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’sinde şöyle buyuruyor:

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Biz cebimizle canımızı düşünenlerden değiliz. Allah-u Teâlâ ve Tekaddes Hazretleri’nin emrine uyarız.

Âyet-i kerime’sinde buyurur ki:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu emr-i ilâhî’ye uymam için, dinimizi paramparça yapan, vatanımızı büyük tehlikeye düşüren bu bölücülerle cihad etmekle emrolunmuşum.

Binaenaleyh bu emr-i ilâhi’nin yerine gelmesi için dinimizi ve vatanımızı parçalayan bu bölücülerle mücadele etmem lâzım.

•

Kardeşim, ben bunlarla kalemle mücadele etmeye vazifeliyim. Benim için can ve mal, böyle bir şey düşünülmez.

Her zaman arzettiğim gibi, vakıfta oturuyorum, vakfın yemeğini bile yemiyorum. Emrolunduğum vazifeyi yapmak zorundayım.

İslâm’a en büyük zararı veriyorlar. Buna rağmen İslâm’mış gibi görünüyorlar ve saf müslümanları soyuyorlar. İşte bunlar böyle soyguncudur.

Şimdi kardeşler, bir tek noktayı açıklayacağım, hepsini açıklamayacağım. Çünkü zamanı gelmiş değil, fakat ileride yavaş yavaş açarım inşallah.

Bunların başına bir, iki, birkaç belâ gelecek, sonra bunlar biçilecek. Bunlara bu meydanı bırakmayacak.

Çünkü Allah-u Teâlâ’nın bunlara büyük bir musibet vereceğine dair Hadis-i şerif’i az evvel arzetmiştik. Bu musibet gelecek efendim.”

(İmanlı Gönüllere Hitap, s. 606-608)

Gayem; Halk da Bilsin ve Bunların İçyüzünü Öğrensin:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Her fırsatta diyoruz ki “Elhamdülillah ben müslümanım.” Bütün beyanlarım Âyet-i kerime’ye ve Hadis-i şerif’e dayanır. Ancak onları muteber tutarım ve itibar ederim. Bu-nun için bize cevap vermeye yeltenenler Âyet-i kerime ve Hadis-i şerif’ler ile cevap vermek mecburiyetindedirler. Bizim lâfa ve teferruata kıymet vermediğimizi hâlâ bilmediler mi?

Âyet-i kerime’lere hiç değinmemiş, çünkü Âyet-i kerime’ler onlardan bahsediyor. Bir tek Âyet-i kerime onların işini bitirir.

Bu Âyet-i kerime’leri arzetmek ve açıklamaktaki gayem, halk da bilsin ve bunların içyüzünü öğrensin içindir. Ancak onlar hiçbir zaman cevap veremezler. Bütün işleri ahkâm-ı ilâhi’ye muğayirdir. İslâm’mış gibi görünerek kendilerini göstermeye çalışmaları saf müslümanları yolmak, müslümanları küfürle hoşgörüye kaydırmak ve kandırmak içindir. Zira bunlar kâfirlerle içiçe olmuş ve anlaşmış görünüyorlar.”

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 154)


KURANI KERİM TEFSİRİ

İhlâs Sûre-i Şerif'inin Tefsiri (31)

ALLAH-U TEÂLÂ’NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (8)

Hem O’dur, Hem O’ndandır (3)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Bedir’de Cebrâil Aleyhisselâm’ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime’de ise:

“Resul’üm! Sen atmadın, Allah attı.” buyuruluyor. (Enfâl: 17)

Görünüşte Resulullah -sallallahu aleyhi ve sellem- attı, fakat Allah-u Teâlâ: “Ben attım!” buyuruyor.

Ancak bu hâle gelen Vahdet-i vücud’dan bahsedebilir. Bu hâle gelen ise hiç bahsetmez, hiç konuşmaz. Bir de bu var. Bilen bu sırrı açmadı, bilmeyen konuştukça konuştu.

Ve bu bir zehirdir, bilmeyerek bu mevzudan konuşursa, kişi kendisini ve etrafını zehirlemiş olur.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Bu mevzuda kimler konuşuyor?

1. Âlem-i billâh olan Allah-u Teâlâ’yı bilir, ancak onlar Hakk’tan konuşur. Onların halk ile işleri olmaz, halka muhtaç değillerdir. Bu gibi kimseler hiçbir zaman; madde, makam, menfaat üzerinde durmazlar. Çünkü onlar gerçekten Hakk’ta fani olmuşlardır. Allah-u Teâlâ’nın nasıl tecelli edeceğine, ne hükmedeceğine bakarlar. Onların ilimleri vehbi’dir, Hakk’tan gelir.

2. Âlimin ilmi kesbî’dir, satırdan nasip alır. Hakk’a ulaşamadığı için halktan rağbet bekler ve daima nefsini düşünür. Her ne kadar hizmet etse de, nefisle olduğu için gayeler, maksatlar, menfaatler üzerinde durur.

3. Yazara gelince, o ise cebini düşünür. Bakarsın harikulâde yazılar yazmıştır, fakat daha yazmadan evvel, cebine ne gireceğinin hesabını yapar. Şayet en mühim bir mevzu dahi olsa, eğer onun cebine dokunacaksa onu ilân etmez.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke’nin Fethi (2)

Hâtıb bin Ebî Belteâ -Radiyallahu Anh-ın Kureyş’e Gönderdiği Mektup:

Bu kadar gizliliğin yanında Ashâb-ı kiram’dan Hâtıb bin Ebî Belteâ -radiyallahu anh- durumdan Kureyş’i haberdar etmek istemiş, bir mektup yazarak bir kadınla gizlice Mekke’ye göndermişti. Resulullah Aleyhisselâm ilâhî vahiy ile bunu öğrendi. Hazret-i Ali -ra-diyallahu anh- iki arkadaşını derhal kadının arkasından gönderdi. Kadına yetişip: “Şu mektubu çıkarsana!” dediler. Kadın önce itiraz etti. Fakat: “Mektubu çıkar, yoksa elbiseni soyup arayacağız!” deyince, kurtuluş çaresi kalmadığını anladı ve saçlarının örgüsü arasından mektubu çıkarıp verdi.

Mektupta şöyle yazıyordu:

“Ey Kureyş! Resulullah size karşı büyük bir kuvvetle geliyor ki, gece karanlığı gibi korkunç olan bu ordu, sel gibi akacaktır.

Allah’a yemin ederim ki, Resulullah üzerinize yalnız başına da gelse, Allah onu size galib kılacak ve vaadini yerine getirecektir.

Bir an evvel başınızın çaresine bakın!”

Herkes şaşırıp kaldı. Çünkü Hâtıb -radiyallahu anh- gibi bir zâttan hiç kimse böyle bir şey beklemiyordu.

Resulullah Aleyhisselâm bir heyet önünde Hâtıb -radiyallahu anh-i sorguya çekti.

“Ey Hâtıb! Bu ne iş, niçin bunu yaptın?” diye sordu.

Hâtıb -radiyallahu anh- kendisini şöyle müdafaa etti:

“Yâ Resulellah! Hakkımda karar vermekte acele etmeyin. Ben Kureyş’e antlaşarak bağlı bir kimseyim. Fakat hiçbir zaman onlardan olmadım. Yanımızdaki muhâcir kardeşlerimin, Mekke’de âilesini ve mallarını koruyacak yakınları var, benim ise böyle bir himayecim yok. Kureyş’in ileri gelenlerini bir minnet altında bırakarak âilemi korumak istemiştim.

Ben bu işi dinimden dönmek için yapmadım. Müslüman olduktan sonra katiyyen küfre râzı olmam.”

Resulullah Aleyhisselâm: “Hâtıb kendisini yaman müdafaa etti.” buyurdu. Daha sonra Ashâb’ına dönerek:

“O size doğru söyledi. Bunun hakkında hayırdan başka bir şey söylemeyiniz!” dedi.

Hazret-i Ömer -radiyallahu anh- ise dayanamayıp:

“Yâ Resulellah! Bırak da şu münâfığın boynunu vurayım!” diyerek çıkışınca:

“Yâ Ömer! Hâtıb Bedir savaşında bulunmuş bir kişidir. Ne bilirsin, belki de Allah-u Teâlâ Bedir mücâhidlerine: ‘Bundan böyle istediğinizi yapın, ben sizi bağışladım.’ demiş olabilir.” buyurdu.

Allah-u Teâlâ Hâtıb -radiyallahu anh-in bu tutum ve davranışı sebebiyle indirdiği Âyet-i kerime’sinde onu ve müminleri şöyle uyarmıştır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

Kendilerine düşmanlık yapılmak ve onlarla savaşmak meşru kılınmıştır.

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun Peygamber’ini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

“Oysa onlar Rabb’iniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Onlar küfürleriyle ne Allah-u Teâlâ’nın ne de kullarının haklarını tanımıyor, onlardan tiksindiklerinden dolayı aralarından çıkarıyorlardı. Böylece inananları Mekke’den Medine’ye hicret etmeye mecbur ettiler.

“Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz?” (Mümtehine: 1)

Şayet sizler benim sizden râzı olmamın yollarını arayarak, benim yolumda cihad eden kimseler olarak çıktı iseniz, onları aslâ dost edinmeyiniz. Üstelik onlar sizleri, size olan kin ve nefretlerinden, dininize karşı olan öfkeden dolayı yurtlarınızdan çıkartmış, mallarınızdan mülklerinizden etmişlerdi.

“Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim.” (Mümtehine: 1)

Ben gizlilikleri, kalplerde olanları, açığa çıkarılanları bildiğim halde, sizin gizlediklerinize Resul’ümü muttali kıldığım halde sizler böyle mi yapıyorsunuz?

“İçinizden kim bunu yaparsa doğru yoldan sapmış olur.” (Mümtehine: 1)

İnanmış olarak Allah yolunda giderken, şeytan yoluna sapmış, böylece cezayı hak etmiş ve kendisini felâkete atmış olur.

•

Bundan sonra Allah-u Teâlâ müslümanlara karşı kâfirlerin kalplerinde bulunan şiddetli düşmanlığı onlara haber vermek üzere şöyle buyurdu:

“Şayet onlar sizi ele geçirirlerse, size düşman kesilirler.” (Mümtehine: 2)

Size karşı üstünlük sağlarlar da sizi hakimiyetleri altına alırlarsa, sizin onlara yaptığınız gibi dostluk etmezler, katıksız bir şekilde size düşmanca davranırlar. Kalplerinde size karşı olan o şiddetli düşmanlığı açığa vururlar.

“Size ellerini ve dillerini kötülükle uzatırlar.” (Mümtehine: 2)

Esir almak, işkence yapmak ve öldürmek suretiyle size elleriyle; sövmek saymak, hakaret etmek suretiyle de dilleriyle kötülükler yaparlar. Size eziyet verecek hiçbir işi yapmaktan geri kalmazlar.

“Zaten kâfir olmanızı istemektedirler.” (Mümtehine: 2)

Düşman için en önemli şey, düşmanının en değerli olan şeyine saldırmaktır.

Ebedî hayatın anahtarı olan iman nimetini kaybetmek kadar büyük musibet tasavvur edilemez. Kâfirlere mahkûm olanların ise, eninde sonunda musibete düşme tehlikesi her zaman için mevcuttur.

Durum böyle olduğuna göre bu gibi kimselere sevgi ve dostluk göstermek büyük bir hatadır.

Hâtıb -radiyallahu anh-in dediği gibi, içlerinde bulunan bazı akraba ve çocukları sebebiyle o düşmanlara sır verenlere gelince, bu husus şöyle ifade edilmektedir:

“Kıyamet günü yakınlarınız ve çocuklarınız size fayda vermezler.” (Mümtehine: 3)

Onları korumak kastı ile düşmanlarına yakınlaştığınız akrabalarınızın ve çocuklarınızın size faydası olmayacaktır. Onlar sizi yaptığınız günahın cezasından kurtaramazlar.

“O gün Allah onlarla aranızı ayırır.” (Mümtehine: 3)

Orada birbirinizden uzak düşmüş olacaksınız.

“Allah yaptıklarınızı görendir.” (Mümtehine: 3)

Ona göre mükâfat veya ceza verir, yoksa akrabalarınıza veya çocuklarınıza göre değil.

Artık bunu düşünerek kâfirlere temayülden ictinab ediniz.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar(75)

Önce İhlâs, Sonra Çalışmak:

“Muhakkak ki mümine bir şey batacak. Benim her zaman bir dikenim vardır hamdolsun. Ve biz ondan hoşlanırız. Çünkü o diken seni rahat ettirmiyor, O’na yöneltiyor, sabrını çoğaltıyor... Anlayacağınız çok faydaları var.

Aslıyetin bir damla kerih su. Buraya döndüğün zaman kendini bulursun, Yaratan’ını görürsün. Esas tahsil budur. Mektepte okunan tahsil varlık getirir. Bu tahsil sayesinde ise fenâdan sonra Var olan ortaya çıkar. Onun için esas tahsil budur.

İtimat edin insan süzülüp incelmedikçe, sonra da hiç olmadıkça Var’ı bulması mümkün değildir.

Bu nimeti elden kaçırmayalım. Bu da ancak ihlâslı çalışmalarla olur. Dikkat ederseniz vasiyette bir yer var:

İhlâslı olsun velev ki yaptığı iş az da olsa. Yani evvela ihlâs, sonra iş. İhlâssız olan çok pahalıya mâl olur; cemiyete zarar verir, beşeriyete zarar verir, kasaya zarar verir, çok zararı olur. Onun için önce ihlâs, sonra çalışmak.

Siz, Allah’tan ihlâs ve kalbi selim isteyin. Bu yolda kapalı olarak yürümeye çalışın, size bu yeter. Yoksa derûni noktaları anlamanız mümkün değil.

Niyeti hâlis, azmi çok ve Hazret-i Allah’a yöneleni desteklerler. Bunu unutmayın!

Söyleyeceğin şeyleri önce nefsine söyle, nefsin duyarsa halka söyle. Nefsin duymazsa halka ne söylüyorsun? Hikâye...”

Mühim Bir Hassasiyet:

“Mümkün olduğu kadar şüphe ettiğiniz kimselerin yemeğini yemeyin. “Perhizdeyim!” dersiniz. Buna dikkat etmezseniz zarar görürsünüz. Allah-u Teâlâ ihvanı sevmiş, çekmiş. Çektiği için de evvelâ helâle-harama dikkat ediyor. Lokmayı süzdükçe O da onu kendisine çekiyor.

Haram yiyenin gözlerine siyah bir perde çekilir, artık helâli ve haramı ayırt edemez olur. Rotu çıkmış araba gibi, kime neye çarpacağı belli olmaz.

Haram; insanın içini karartır. Haram yiyen kişiden iyi şey beklemek boştur. Çünkü küpün içinde ne varsa dışına o sızar.

Yola alınmanın ilk alâmeti; helâle harama dikkat etmektir. Bu ilk adımdır. Daha sonra atacağı adıma, söyleyeceği söze dikkat etmeye başlar. Bir mümin yiyeceğine, kazancına dikkat etmezse boşluktadır.

Bunlara dikkat etmeyen ihvan varsa, ismi ihvandır. İbadetin onda dokuzu helâl lokmada aranıyor. Bu işler bu kadar incedir.

Allah’ım bize yaşamayı nasip etsin. Hangi yaşamayı? Emri mucibince, rızâsı mucibince yaşamayı nasip etsin.”

•

“Konuşurken kendinize problem çıkarıyorsunuz. Şöyle ki, insanın ömrü azdır. Bu az ömürde huzur lâzım. Huzurla yaşarsanız, huzurla ibadet etseniz, huzurla Hakk’a varırsınız. Bu huzuru kendiniz kaybediyorsunuz, problem çıkarıyorsunuz. Nitekim telâşa lüzum yok. Huzur oldukça insan kuru ekmekle de doyar.

Onun için mümkün olduğu kadar helâl lokmaya, iyi bir arkadaşa ihtiyaç var. Helâl lokma ibadet ile hikmet husule getirir. Hikmetle konuşmaya başlarsınız.

İyi arkadaş sizi Hakk’a götürür, Hakk yolculuğuna vesile olur. Şimdilik bu iki noktayı tutun, ondan sonra yavaş yavaş kendinize döneceksiniz. Kendinize döndüğünüz zaman şu Âyet-i kerime ile karşılaşırsınız.

Hakk Celle ve Alâ Hazretleri buyurur ki:

“İçinizde... Görmüyor musunuz?” (Zariyat: 21)

Bu hallerden sonra içine döneceksin. Senden sana yakın olanı arayıp bulacaksın. Onun için helâl lokmaya, iyi bir arkadaşa ihtiyaç var.”

Vermekle Bitmez Efendim:

“Birbirinizi uyandırın efendim, yolu bilmek için. Mühim olan nur.

O’nun rızâsını kazanacağın şeye bak, nefsinin rızâsına değil.

Vermekle bitmez efendim.

Hazret-i Allah Âyet-i kerime’sinde:

“Allah zengindir, hamde lâyıktır.” buyuruyor. (Teğâbün: 6)

“Allah gânidir.” Yani size vermek ister, siz de gayret edin, oldu mu?

Var veya yok. Olmasa da siz hep var, var deyin, nankörlük yapmayın.

Bu yolda O’nun rızâsından başka bir şey arayan kendisine yazık etmiş olur. Bu sebeple bu yolda herkes tutunamaz. Bu yolda; gaye, makam, yeme içme yok.

Ahiret için attığımız bir tek adım dahi bizim için faydalıdır. Ama dünya için ne kadar adım atarsak atalım, boş. Gölgenin peşinden koşmaya benzer. Gölge tutulur mu hiç?

Dünya aslında değersizdir. Ama kalbinden çıkar da değersiz olduğunu bil. Kalbine girdi mi kıymetli olur.

Mülk O’nundur, hükümranlık O’na mahsustur. Eğer onlar inanmazlarsa O’nun hükümranlığı yıkılmaz. Bitmez tükenmez zenginliklere sahiptir. Hiçbir şekilde hiçbir şeye ihtiyacı yoktur, hiç kimsenin övgüsüne de muhtaç değildir. Herkes her nefeste O’na muhtaçtır. En güzel övgüler ancak O’na yaraşır, O her övgüye lâyıktır.”

•

“Buralı olmak kolay değil. Çünkü gönül esiyor. Fakat bazılarına bakıyorum, uzaklaştıkça muhabbetleri artıyor, özlem oluyor. Bu köke bağlandığı zaman o kökün dibi onun kalbine yerleşiyor, özlem yerleşiyor. O özlem muhabbet oluyor. O muhabbetle feyiz geçiyor ve feyiz borusu artıyor, genişliyor.”

•

“Herkes bir imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Derecesine göre kimisi her an imtihandadır, kimisi ara sıra, kimisi de pek seyrek imtihana tabi tutulur. Her an imtihana tabi tutulanların Allah-u Teâlâ ile her anının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (198)

Hakîm et-Tirmizî -kuddise sırruh- (2)

“Bâbu fî Beyânü’l-Müferridîn” (2)

“Şu kadar var ki, O’nun cennetine ehil olanlar; kölelikten hürriyete kavuşanların heyeti içinde O’nun irâde ve dileklerini ellerinden çekip aldığı kullar; Mennân (Minnet ve kerem sahibi olan)’ın civârında O’nun arşının kılavuzları olanlardır.

O’nun ateşine ehil olanlara gelince; tutsaklık ve esârete sımsıkı sarılanların heyeti içinde, bedenleri kendilerini tutsak ettiği halde, Cebbâr olan Hükümdâr’ın zindanları içinde gazâba müstehak olarak O’nun azâbına uğrayanlardır.

Bunun içindir ki ismi mübarek olan Allah, onları yaratışından haber vererek şöyle buyurmuştur:

“Ben cinleri ve insanları ancak beni bilsinler, bana ibadet etsinler diye yarattım.” (Zâriyât: 56)

Ve yine buyurmuştur ki:

“O halde yalnız bana kulluk edin!” (Ankebut: 56)

Ayrıca şöyle buyurmuştur:

“Ey insanlar!

Sizi ve sizden öncekileri yaratan Rabb’inize ibâdet ediniz ki korunasınız.” (Bakara: 21)

Ubûdet, yani kulluğun özeti; hevâyı terk etmek, nefsi dünya ve âhiretle ilgili işlerin hepsinde kullanılan bir binek edinmektir. Ubûdet, çözülme ve hürriyet, emir ve nehiy olmak üzere iki konum üzeredir. Nihâyetinde kul nehy edilen şeye karşılık emredilen şeyi yerine getirir; çözülmesi gereken şeyi yayar ve haram olan şeyden kaçar. Ancak hevâyı tefrik edemez, verilen emri hevâ ile birlikte yerine getirir. Aynı şekilde, nehyedilen şeyi nihâyete erdirirken de hevâ ile birlikte nihâyete erdirir; O’nun emrinden yana bir şeye muvaffak kılınıp, verilenler hakkında şehvetten bir türlü yakasını kurtaramaz; yasaklanmasına rağmen karıştırmaktan ve hatayı tekrarlamaktan hâlî olamaz. Nefislerinin içinde gizlediklerine sahip olamayan kullar hataya düşmekten hiçbir zaman kurtulamazlar.

Nitekim şöyle buyurulmuştur:

“Allah hiç kimseyi gücünün yetmeyeceği bir yük ile mükellef kılmaz.” (Bakara: 286)

Onları yaratmış ve içlerine bu şehveti yüklemiştir. Onları sağa ve sola çevirmiş; hata ve mâsiyetlerin içine koymuştur. Onlara rahmetini işlemek istediği vakit ise, kendisine tevbe ettirecek nusret ve yardımını sunmuştur. İçlerine ubûdeti yerleştirip şehveti bıraktırmış; âzâlarında onun ışıltısını, gözkamaştırıcılığını ve tadını zayıflatıp sönük kılmış, böylece küllerin altında gizlenen kor gibi yapmış, damarlarını ve âzâlarını şehvet ateşi içinde bırakmamıştır. Kalp alevleri dinmiş ve lavları sönmüş bir fırın gibi; bu şekilde tam dinmemişse de, adeta soğumak üzere olan sıcak bir kül olmuştur. Öyle ki, kendisinden zevk almak istediğinde kuvveti düşer; ondan herhangi bir zevk alamaz ve kıpırdayamaz.

Sadr da böyledir; o da şehvetin sıcaklık ve ateşinden emin olduğu vakit, artık onun içinde onunla ilgili hiçbir şey yürümeyip sessiz kalır ve hiçbir şekilde ona ilişemez.

Her fırın çok ısınıp hararetlendiği zaman, herhangi bir şey mutlaka ona yapışır ve süratle pişip olgunlaşır. Onun da sıcaklığın gücüyle şehveti parlayıp alevlenerek kalbinin üzerine doğru gelir; o gelen şeye karşı ancak tevbe ile zafer bulur. Bu, Allah’ın kuluna olan rahmetinden bir nûrdur; onun çözemediği parıldayan o şeyi söndürmesi yönünden bir rahmettir. Bu şehvetin parıldaması meydana geldiğinde, ateşin yakıcı ışıltısını da beraberinde getirir. Kul ise, ancak sakındırıldığı vakit ondan sakınabilir. İşi başaramazsa, bu noktada kendisini hevâsının şehvetinden sıyrılamamış olmakla isimlendirir ve o artık ona ‘hevâ’ der. İş görebilir olduğunda ise içindeki gizli şehvete karşı muvaffak olur ve içindeki şehvet ne kadar ağır olursa olsun ona muhâlefet eder, ona tekrar hile ile yol bulsa bile o şey artık nihâyet bulur. Bu şekilde şehvetinden sakınmaya muvaffak olsa da sonunda ondan korkar; geriye kalan bu şehvetini onların bu yapabileceklerine karşı kullanır.

Onların bu minvâl üzere hatırlayışları, daha yaratılışlarından önce nimetler ve ikramların yerini de, yokluk ve alçaklığın yerini de yaratmış olan Allah tarafından bilinmektedir. Nitekim nefislerin paslanıp körelmesi ile ilgili olarak, onlar hakkındaki bu haberi Resul’ünün -salavâtullâhi ve selâmuhû aleyhim- dilinden ifşâ etmiştir. Bu, onların içindeki şehvet ve bu şehvetin yer tutması ile ilgilidir. Onların heveslerini bu şekilde temsil etmiştir; isyancılar yarın İlâhî huzurda:“Rabb’imiz! İçimizde taşıdığımız bu şehvetler şüphesiz sana [malûm]dur; bize yol verme, mahrem şeylerimizi yüzümüze vurma!” diyeceklerdir.

O -Azze ve Celle- ise onlar üzerine bir hüccet olarak buyurur ki:

‘Ben kendisinden sakınmanız konusunda, bunu dileme belâsına sizi düşürmeyecek nimetlerin içinde bir yer yarattım; sonra ondan şikâyet edenler bu yere şevk duysunlar diye, nefislerinize karşı bir hüccet kılmak için bu haberi Resul’ümün diliyle size gönderdim. Gözlerinizi diktiğiniz bu şey sizin için hazırdır. Bir süreye kadar gâib olsa da, bunu beşer ilminin hesap edemeyeceği, aralarında farklılıklar bulunan bir Nûr içinde kıldım. Yoksa nefislerinizin şehveti ve ondaki rağbetin harekete geçmemesi nasıl mümkün olabilirdi? Bunun dışında bu aşağılık şehvetle sizin şehvetiniz, veya kulaklarınıza kadar nüfuz eden parıltısı nasıl sönebilirdi? İşte iki yurdun da işlerine dair bu haberler Resul’ün dili üzeredir. Yoksa kalplerinizde nasıl kurtuluş mümkün olabilirdi? Kullarım bir gün huzurumda bunun için toplanıp benimle mukâbil olacak; onlar sizinle birlikte ancak, kalpleri hakkındaki bu haber ve sadırları hakkındaki bu tasavvur sayesinde kurtulacak, tâ ki kalplerinin gözlerini diktikleri şey onlar için hâsıl oluncaya kadar, onlar dünyalarına umumen rağbet etmeyi bırakacaklardır…” (Devam edecek)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (131)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (11)

İlâhî Bir Sıfat Olan Velâyet'le Hakk'tan Vâsıtasız Olarak Alınan İlim (3)

Sultan Veled -kuddise sırruh- Hazretleri de “Maârif” adlı eserinde şöyle buyuruyorlar:

“Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur’an ve Hadis vasıta olmaksızın hareket eder. Bu, evvelkinden de nâdirdir.” (Maârif. s. 143, 257)

Bir kul Hakk’ta fâni olup bütün bu varlıklardan sıyrılırsa hiçbir varlığı kalmazsa O’nunla hemhâl olur, onun artık hükümdarı O’dur.

Nitekim Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri bu ilmin ineceğini ve bu ilmin “İlm-i billâh”ın hülâsası olduğunu beyan etmiştir.

Onun bizzat kendi beyanını olduğu gibi naklediyorum:

“Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûl’lerden görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm’ın mişkâtından (kandilinden) görürler.

Velilerden görebilenler de ancak onun mirascısı olan Hâtem-i veli’nin mişkâtından görürler, hatta peygamberler, o ilmi ne zaman müşahede etseler ancak Hâtem-i velâyet kandilinin ışığıyla görürler.”

(Fusûsu’l-Hikem, sh: 43-44, çeviren N. Gençosman)

Allah-u Teâlâ bir Âyet-i kerime’sinde Hızır Aleyhisselâm hakkında:

“Ona tarafımızdan has bir ilim öğrettik.” buyuruyor. (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır.

Güneşi gören; ay’ı, yıldızı, nuru ve nârı çok iyi farkeder. Güneşi görmeyen güneşi tanıyamaz. Onun ziyası gözleri kamaştırır. O tahsili görmemiştir, o tecelliyata mazhar olmamıştır.

Ay’ı gören; yıldızı, nuru ve nârı bilir.

Yıldızı gören; nur ile nârı tefrik eder.

Nuru da göremeyen karanlıkta kalmıştır.

Bu gizli ilim yalnız hususiyetle O’nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülükte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlã ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla.

O her an Hazret-i Allah iledir. Kendisi istemediği halde emir tahtında döndürülmüştür. İnsanları irşad için beşeriyet kisvesine bürünmüştür. Görünüşte halk ile, fakat bâtını Hakk ile meşguldür. Yeryüzünde Cenâb-ı Hakk’ın emriyle tasarruf eder. Fâil-i mutlak’ın fiillerini görür, bir yaprağın tutunduğu kadar bile tutunacak varlığı yoktur. Bir çöp kadar kıymeti olmadığını bilir, kendisini bir resimden hiç farkedemez. Çünkü Fâil-i mutlak o resimde tecelli ediyor. O orada yok. Ondaki irade de idare de Hakk’ın iradesi ve idaresidir. Fakat bu bilinmediği için herkes resmi görür.

Muhyiddin İbn’ül-Arabî -kuddise sırruh- Hazretleri buyurur ki:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.”

(Fusûsu’l-Hikem. Çeviren N. Gençosman. Sh: 45)

Bu öz bir bilgidir, faydalıdır, hakikidir, hakikattır, ötesi boştur, eğer anlayabilirsen.

Bunu bilen söylüyor, Allah-u Teâlâ’nın has kulları söylüyor. Bir beşerin bunu anlaması mümkün değildir.

Onun için bu ilim karşısında sakın şaşırma, inkâr etme. Geçmiş evliyâullah’ın ifşaatlarına bir bak ve kurtul! Çünkü Allah-u Teâlâ bu ilmi bugün indirdi.

Allah-u Teâlâ, marifetullah ehline dilediği kadarını duyurur. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

Allah-u Teâlâ dilerse Hızır Aleyhisselâm’a “Has ilim” öğrettiği gibi, dilediğine de vasıtasız ilim öğretir.

Nitekim Allah-u Teâlâ Musa Aleyhisselâm’a vâkıf ettirmediği ilmi Hızır Aleyhisselâm’a vâkıf ettirdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Hızır Aleyhisselâm’ın Musa Aleyhisselâm’a şöyle buyurduğunu haber vermektedir:

“Ben Allah’ın bana kendi ilminden verdiği bir ilim üzerinde yürüyorum ki, sen onu bilmezsin. Allah’ın sana öğrettiği ilmi de ben bilmem.” (Buhârî. Tecrîd-i sarîh: 102)

Yani Musa Aleyhisselâm’ın bilmediğini sen mi bileceksin? Bu ilim Allah-u Teâlâ’nın ihsan ettiği has bir ilimdir, onu dilediğine verir.

İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri “İhyâ-u ulûm’id-din” adlı eserinde ise şöyle buyururlar:

“Sakın anlamıyorum diye bu ilmi inkâra kalkışma. Aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden, cehâlet çok daha iyidir. Kaynak bir olduğu için, velîleri ve kerâmetlerini inkâr, peygamberleri ve mucizeleri inkâr demektir. Peygamberleri inkâr ise tamamen dinden çıkmaktır.”


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (9)

Peygamber Hanımlarının İmtihana Çekilişi (2)

Daha sonra Allah-u Teâlâ Ezvâc-ı tâhirat’ı korkutmak için şöyle buyurdu:

“Eğer o sizi boşarsa, Rabb’i ona sizden daha iyi, kendini Allah’a veren, inanan, gönülden itaat eden, tevbe eden, ibadet eden, oruç tutan, dul ve bakire eşler verir.” (Tahrîm: 5)

Bu hitâb-ı ilâhî hanımlarının hepsinedir.

Onlar “Müminlerin anneleri” ünvanına sahiptirler. Resulullah Aleyhisselâm’ın sevgili ve itaatli hanımları olmaları sebebiyle yeryüzünde onların dengi olabilecek, onlardan daha hayırlı kadınların olabileceği düşünülemez. Eğer eziyet ve isyan ederler de, Resulullah Aleyhisselâm onları boşayacak olursa; o zaman bu hususiyetleri kalmaz ve onla-rın yerine gelecek, her hususta itaat edecek, onun rızâsını ve sevgisini kazanacak olan hanımlar, onlardan daha hayırlı olmuş olurlar.

Âyet-i kerime’de “Peygamber hanımları” nda bulunacak vasıflar öz bir şekilde ifade edilmiştir.

İlk vasıf; şirkten uzak olarak, Allah-u Teâlâ’nın birliğini ve Resulullah Aleyhisselâm’ın hakikatini kabul edip, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emirlerine boyun eğmek, teslim olmak.

İkincisi; diliyle de söylediği gibi, kalbiyle de tasdik ederek içi dışı müslüman olmak.

Üçüncüsü; cân-u gönülden itaat etmek.

Dördüncüsü; en küçük bile olsa, kusur ve günahlardan dâima tevbe edip sakınmak.

Beşincisi; gerek farz gerekse nâfile ibadetlere devam etmek.

Altıncısı; dünya hayatını bir yolculuk bilip, geçim hususunda bir yolcu gibi olduğuna kanaat ederek oruç ve riyazeti ahlâk edinip, Allah-u Teâlâ’nın mükâfat ve cezasını düşünmek.

•

Resulullah Aleyhisselâm “Meşrebe” diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, Resulullah Aleyhisselâm’ın hanımlarını boşadığını sandılar. İçlerinden bazıları Mescid’de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm’ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm:

“Niye ağlıyorsun yâ Ömer!” diye sorduğunda:

“Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!” dedi.

Resulullah Aleyhisselâm buyurdu ki:

“Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?”

Hazret-i Ömer -radiyallahu anh-:“Râzıyım!” diye cevap verdi. Daha sonra hanımlarını boşayıp boşamadığını sordu. “Hayır boşamadım.” buyurdu. Bu cevap karşısında:“Allahu Ekber!” demekten kendini alamadı ve:

“Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?” dedi.

Resulullah Aleyhisselâm:“Olur!” buyurdu. Ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u nebevî’den ayrılarak Mescid’in kapısına geldi ve yüksek sesle:

“Resulullah Aleyhisselâm hanımlarını boşamamıştır!” diye bağırdı.

•

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada şu Âyet-i kerime’ler nâzil oldu:

“Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim.” (Ahzâb: 28)

“Eğer Allah’ı, Peygamber’ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır.” (Ahzâb: 29)

Bu hadiseye “Tahyir” adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul’ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e açtı.

“Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver.” buyurdu ve nâzil olan Âyet-i kerime’leri okudu. O ise derhal cevap verdi.

“Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah’ı, Allah’ın Resul’ünü ve ahireti tercih ederim.” dedi.

Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul’ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

Diğer Âyet-i kerime’lerde Allah-u Teâlâ Ezvâc-ı tâhirat’a bizzat hitap ederek şöyle buyurdu:

“Ey peygamber hanımları! Sizden her kim açık bir hayâsızlıkla gelecek olursa, onun azabı iki katına çıkarılır.

Bu, Allah’a göre kolaydır.” (Ahzâb: 30)

Allah-u Teâlâ tarafından doğrudan doğruya kendilerine hitap edilmesi, Allah katındaki derecelerinin büyüklüğünü ve faziletlerini göstermektedir. Aynı zamanda hitap ederken azarlama ve sert konuşma da onların mertebelerinin yüceliğine işarettir. Zira onlar Resulullah Aleyhisselâm’ın çok yakınlarıdır ve cennette de eşleridir. Allah-u Teâlâ’ya yakınlık Resulullah Aleyhisselâm’a yakınlık derecesine göre olur.

Bir de şu var ki kabahatin çirkinliği, onu yapanın şeref ve itibarı nispetinde artar. Bir suç işlediklerinde diğer kadınların görmeleri gereken azabın iki katı onlara verilir. Birisi asıl günahın, diğeri de peygamber hanımı olmakla elde edilen vasfa hürmetsizliğin cezasıdır.

Bununla beraber nimet külfete göre olduğundan itaate karşılık olarak verilecek olan sevap da iki kattır.

“Sizden her kim de Allah’a ve Resul’üne itaat edip sâlih ameller işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır.” (Ahzâb: 31)

Birisi asıl itaatin sevabı, birisi de peygamber hanımı olmanın feyz ve bereketidir. Ayrıca alacağı sevaptan fazla olarak da cennette onun için tükenmez bir rızık hazırlanmıştır.

Onlar Allah ve Resul’ünü seçtikleri için, Allah-u Teâlâ da onlara böyle ikram ve lütufta bulunmuş, Resulullah Aleyhisselâm da vefatına kadar sadece bu hanımlarla evli kalmış, vefatından sonra da onlar müminlerin anneleri olarak kalmışlardı.


İSLÂM İLMİHALİ

HACC (28)

HACC HAKKINDA BİR TATBİKAT (12)

• İfrad Haccı Yapanların Niyeti:

“Allahümme innî ürîdü en es’â mâ beynes-safâ vel-mervete seb’ate eşvâtin sa’yel-hacci Lillâhi Teâlâ azze ve celle.”

“Allah’ım! Senin rızânı kazanmak için Safâ ile Merve arasında Hacc sa’yini yapmak istiyorum. Bunun edâsını bana kolaylaştır ve benden kabul buyur.”

• Temettu ve Kıran Hacc’ını Yapanların Niyeti:

“Allahümme innî ürîdü en es’â mâ beynes-safâ vel-merveti seb’ate eşvâtin sa’yel-umreti Lillâhi Teâlâ azze ve celle.”

“Allah’ım! Senin rızanı kazanmak için Safâ ile Merve arasında umre sa’yini yap-mak istiyorum. Bunun edasını bana kolaylaştır ve benden kabul buyur.”

Kâbe-i muazzama’ya dönülerek “Tekbir”, “Tehlil” ve “Salâvât” getirilir. Eller kaldırılarak duâlar yapılır ve sa’ye başlanır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuş-lardır:

“Beytullah’ı tavaf etmek, Safâ ve Merve arasında Sa’y etmek ve şeytan taşla-mak Allah-u Teâlâ’yı zikretmek için emredilmiştir.” (Ebu Dâvud: 1888)

• Tavaf’tan sonra Safâ Merve arasında sa’y yapılır. Çok ulvî makamlardır.

Hazret-i Hâcer vâlidemizin Allah-u Teâlâ’nın emrine boyun eğerek çölün ortasında, ço-cuğu İsmâil Aleyhisselâm ile tek başlarına kalmaları ve tepeden tepeye koşarak su aramasını temsil eden Sa’y ibadeti, kulun yalnız Allah-u Teâlâ’ya güvenmesini ve O’ndan isteyenin eli boş dönmeyeceğini ifade etmektedir.

Sa’y yapılırken mizanda amellerin tartıldığı zamanı tefekkür ederek; Safâ’yı iyilikleri tartan kefeye, Merve’yi kötülükleri tartan kefeye benzetmelidir. Böylece iki kefe ara-sında gidip gelirken hangi tarafın ağır, hangi tarafın hafif olduğunu görür gibi; azap ile mağfiret arasında gidip geldiğini hatırlamalıdır.

Safâ tepeciğinden Merve tepeciğine doğru yavaş yavaş yürünür. Safâ’dan Merve’ye dört gidiş, Merve’den Safâ’ya üç dönüş yapılır. Toplamı yedi şavt olmuş olur. Yedi şavt ise bir sa’y eder. Her şavtın duâsı vardır…

• Safâ ile Merve arasındaki her iki yolda da birer yeşil direk vardır. Karşılıklı dikilen bu direkler arasından geçerken erkekler hızlı, çalımlı ve canlı yürürler. Buna “Hervele” denir. Kadınlar normal şekilde yürürler.

Burada şöyle duâ edilir:

“Allahümmağfir verham ve tecâvez ammâ ta’lem feinneke entel-aliyyül-a’zam”

“Allah’ım! Bizi bağışla, bize merhamet et. Mâlumun bulunan günahlarımızdan geçiver. Hiç şüphesiz ki sen en yücesin, en büyüksün.”

Hervele adı verilen bu çalımlı ve hızlı yürüyüş, niyet ve duygu bütünlüğü ile kaynaşmış ümmet ruhunun azametini aksettirir.

Merve’ye varıldığı zaman, orada da Kâbe-i muazzama’ya doğru yönelip “Tekbir”, “Teh-lil” ve “Salâvât” getirilir. Eller kaldırılarak, içten geldiği gibi duâ yapılır.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radi-yallahu Anh- (44)

İslâm Kardeşliği (2)

Muhâcirler’in her biri kendilerine göre birer iş bulmuşlardı. Ebu Bekir -radiyallahu anh- elbise dükkânı açmıştı. Ömer -radiyallahu anh- de ticaretle meşguldü, ticareti İran’a kadar uzanmıştı. Osman -radiyallahu anh- ise Kaynuka çarşısında hurma ticaretine başlamıştı. Bahçe satın alıp yetiştirdiği ürünleri satıyordu. Onun da ticari faaliyetleri Şam’a kadar uzadı. Zübeyr bin Avvam -radiyallahu anh- Baki çarşısında kasaplık ya-pardı.

Resulullah Aleyhisselâm ise müslümanları ticaretle uğraşmaya teşvik ediyordu. Onlar da Resulullah Aleyhisselâm’ın buyrukları doğrultusunda helâlinden kazanmaya gayret ediyorlar, ölçü ve tartıda kimseyi aldatmıyorlar, alış-verişlerinde hile yapmıyorlardı. Bu sebeple halk çoğunlukla müslümanlara yöneldi, yahudilere ise itibar azaldı. Bu durum yahudilerin müslümanlığa ve müslümanlara karşı kinini körüklemiş, her fırsatta müslü-manlara tuzak kurmaya sevketmiştir.

Muhâcirler, Ensâr kardeşlerine minnettar kalmışlar, bu iyiliklerini bir şeref borcu olarak telâkki etmişlerdi. Kardeşlik yolu ile elde ettikleri malları, imkânları nispetinde kardeşle-rine iâde etmeye çalıştılar.

•

Bu kardeşliğin hiç şüphesiz ki çok büyük maddi-mânevi faydaları yanında en önemlisi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kardeşliği tesis etmekle, İslâm di-ninin kardeşlik dini olduğunu, kıyamete kadar gelecek insanlık âlemine ilân etmiş oldu.

Nitekim bu kardeşlik daha sonra:

“Müminler kardeştirler.” (Hucûrât: 10)

Âyet-i kerime’si ile cihanşümul bir hale dönüştürüldü.

Resulullah Aleyhisselâm Muhâcir müslümanlar arasında da ayrıca kardeşlik kurmuştur. Şöyle ki, bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce:

“Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelen-lere baksın!” buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

Bu şekilde Muhâcirler’i birbiri ile kardeş yaparken elini Hazret-i Ali -radiyallahu anh-in omuzuna koymuş ve:

“Yâ Ali! Sen benim dünyada da ahirette de kardeşimsin.” buyurmuştur. (Tirmizî)

Nurlu ve Hikmetli Sözlerinden Bazıları:

“Kendisini insanların en akıllısı zanneden kişi insanların en ahmağıdır.”

•

“Ahmak kişi kendini iki şekilde belli eder:

Manasız, anlamsız konuşmakla ve kendisine sorulmadan cevap vermekle.”

•

“Çok söz konuşmak insanı unutkan yapar.”

•

“Şöhretten kaç ki şeref seni takip etsin. Ölüme karşı hazırlıklı ol ki sana hayat verilsin.”

•

“Sabırda zarar, hüzün ve telâşta fayda yoktur.”

•

“Bir toplum, Allah yolunda cihadı bırakırsa, Allah o toplumu zillete düşürür.”

•

“Kişinin kelâmı; aklının beyanı, faziletinin tercümanıdır.”

•

“Zulüm, sözünde durmamak ve hile denilen üç huy kimde varsa, zararları yine kendine dokunur.”

•

“Dört şeyi dört yere bırakın:

Uyumayı kabre. Rahatı sırat köprüsüne. Övünmeyi mizana. Arzu ve istekleri cennete.”

•

“Şikâyet, zayıfların silâhıdır!..”

•

“Dünyayı boşamak, cennetin mehridir.”


GÜNDEM

Osmanlı’yı “Batı’ya Odaklı” Değerlendirme Yanılgısı (2)

Bu örnekler, olaylara “Avrupa merkezli” bakan ve Şark'ın geçmişe yönelik tüm teâmüllerini fütursuzca aşağılayan bu gibi spekülatörlerin “felâketin de ötesi” çarpıcı çelişkilerinden sadece birkaç tanesidir.
Fakat görüldüğü üzere; bu birkaç örnek bile Giese'nin dediği gibi, Osmanlı kuruluş meselelerine “Avrupa'lı gözüyle bakma”nın sakıncalarını ve doğurduğu çirkin sonuçları özetlemeye yetmektedir.

Alman tarihçiliğinde önemli bir yere sahip olan W. Friedrich Giese’nin “Das Problem der Entstehung des Osmanischen Reiches” adlı makalesinde Gibbons örneğinden yola çıkarak, Avrupa’lı tarihçilerin çoğunun temel yanılgı noktası olarak gösterdiği “olaylara Avrupa merkezinden bakma” saplantısı, onun isabetli bir çıkarımla “XIII. yüzyılın siyasî ve kültürel mücadelelerinin bir sonucu” olarak nitelendirdiği Osmanlı Devleti’nin kuruluşu konusunda yalnız Amerika’lı tarihçi Gibbons’ın değil, daha pek çok Avrupa’lı tarihçinin çürük ve dayanaktan yoksun iddiâlarının temelini teşkil etmiştir.

Asırlar boyunca cihâna hâkim olmuş, tüm dünya tarihini derinden etkileyecek büyük bir devlet kurduklarında şüphe olmayan Osmanlılar’ın atalarının, bu derece güçlü ve prestijli bir devlet alt yapısını nereden aldıkları ve nasıl sağladıkları, hâl-i hazırda Orta Asya’dan inme bir göçebe topluluğundan ibâret olan bu “taşra” insanlarının, normalde bilmemeleri gereken “bürokrasi” yi ve “devlet geleneği”ni hangi örneğe göre kurguladıkları soruları; Gibbons’un, Osman Gâzî’nin “asil bir soya mensup olmadığı” (!) tezi ekseninde geliştirilmiş daha pek çok ilginç ve spekülatif görüşün “bilim” adına ortaya atılmasına sebebiyet vermiştir.

Osmanlılar’ın devlet geleneğini bilmekten, şehir yaşantısını özümsemekten yoksun olduğu iddiâsı, kaynaklarda yaklaşık elli yıla yakın bir süreyi Bithynia’da geçirdiği tekrarlanan Ertuğrul Gâzî’nin Selçuklular’a bağlı bir coğrafyada, bir “devlet” e bağlı olduğu halde nasıl “devlet geleneğini öğrenemediği” sorusunu beraberinde getirmekle kalmaz; iddiâcıların bu akla zarar “hipotez” lerinin hemen arkasından “Bizanslı muhtedîler” i öne sürmelerinin altında, küçümseme amaçlı siyâsî başka etkenlerin mi devreye girdiği ihtimâlini de ciddî anlamda sorgulamayı gerektirir.

Osmanlılar’ın kökeni ve sosyal menşei hakkında, yazdıkları ilginç ve yoğun spekülasyon içerikli makaleleriyle tanınan Aldo Gallotta, Colin Imber ve Rudi Paul Lindner gibi araştırmacıların, çoğu kez birbirinden kopuk ve alâkasız şekilde geliştirdikleri tarih tezlerinde buluştukları yegâne ortak nokta, “Osman’ın bir asilzade olmayıp; köylü mü, çiftçi mi, yoksa göçebe mi olduğu” yönündeki rivayetlerin sorgulanmasıdır.

Osman Gazi’nin “Kayı boyundan olduğu” ve Selçuklu saltanatının çöküşünden sonra “Kayı önde gelenleri tarafından farklı bir konuma oturtulduğu” rivâyeti de aynı kroniklerde yer almasına rağmen, bu rivâyete -herhangi bir delil öne sürmeden- peşinen “uydurma” damgası vuran; yani kendi zâviyelerinden “bilimsel” hiçbir kaygı gözetmeksizin, keyfî yönde ortak bir tercih yapan bu isimler, işin daha en başında konuya “Avrupa merkezli” yaklaştıklarını gösteren ilginç varsayımlar ortaya atmışlardır. Örneğin; Osman Gâzî’nin “asil” olmasını önleyip “çiftçi” olmasını gerektiren en büyük sebep, bu tarihçilere göre onun hâl-i hazırda bir “göçebe” olmasıdır. Ortaçağ’ın sosyal sınıflar arasında sıkı bir ayrılık olduğu esasını vâz eden “feodaliter yaklaşım”ının açık bir yansıması olan “Avrupa” çıkışlı bu görüş, “bir çiftçinin veya göçebenin hiçbir zaman asil olamayacağı”; ya da tersinden bakarsak “bir asilzadenin aslâ çiftçilik yapamayacağı ya da göçebe olmayacağı” ilkesini (!) sosyal bir zorunluluk olarak tereddütsüz kabul etse de, ilk bakışta çok makûl gibi gözüken bu tez, konuya “Şark” merkezli bakıldığında tam bir safsataya ve isâbetsiz bir lâf yığınına dönüşür.

Çünkü temelde İslâm kültür ve medeniyetinin öngördüğü kıstaslar ekseninde şekillenen Osmanlı kültür ve medeniyetine göre, bütün peygamberler kendi zamanlarında “çoban”lık yapmış olduklarından, bir asilzadenin “çoban”lık yapması onlar adına aslâ alçaltıcı bir durum teşkil etmez, aksine toplumun üst düzey statülerinden birini temsil etse bile mânevî değerlerini her şeyden önde tutan o “soylu”nun, ne kadar yüksek bir statüye sahip olursa olsun, sahip olduğu gücün baş döndürücü havasına kapılıp da “ahlâkî ve insânî değerler”e bağlılığını yitirmediğini ve izini takip ettiği dinî önderler ve aynı ortak değerleri paylaştığı halk kitlesinden kendisini üstün görmediğini “övgüye değer bir haslet” olarak icrâ ettiğini gösterir.

Oysa yukarıda görüldüğü üzere, feodaliter geçmişe sahip bir Avrupalı’nın nazarında imkân dahilinde bile gözükmeyen bu durum “ahlâkî bir erdem” değil, o “soylu” kimse adına bir “utanç vesîlesi” dir.

Buna ilişkin örnekler daha da çoğaltılabilir:

Sözgelimi; Osman Gâzî’nin “çiftçi”liğine benzer şekilde diğer padişahların, meselâ asırlar sonra, XX. yüzyıl gibi “göçebe” liklerinden eser dahi kalmayan bir çağda yaşayan Sultan II. Abdülhamid’in de -resmî statüsüne aykırı (!) bir şekilde- “marangozluk”la iştigâl etmesi, Orhan Gâzî’nin -yukarıdaki anlayışa ters düşecek bir biçimde- “Peygamber -s.a.v.- de halkla yemek yemiştir!” diyerek sıradan halkla birlikte oturup yemek yemesi; hattâ tüm Osmanlı pâdişahlarının -sanki başka işleri güçleri yokmuş gibi- (!) sürekli halkın arasına girmeleri ve kendilerinin “soylu” olduklarını düşünmeksizin, en alt statüdeki bu “sıradan” insanların -üstelik kıyafetlerini üzerlerine giyerek- aralarında tebdîlen gezinmeleri, hazineden aldıkları maaşa karşılık bu “alt tabaka” insanları gibi “olmadık” sanatlarla iştigâl etmeleri… gibi örnekler, meseleye “Avrupa merkezli” bakarak, bu hânedanın kurucusunu gerçek bir “Sultan” görmeyenlerin değil, ancak “Şark merkezli” bakan bir bilim adamının anlayabileceği işlerdir.

Osman Gâzî’nin “çiftçi” liğinden farksız olan bu gibi örnekler, bütün dünyaca “soyluluk” larında ve “Sultan” lıklarında şüphe edilmeyen bu “hânedan” üyelerini nasıl ki “asâlet” lerinden ve “hükümdarlık” larından soyutlamıyorsa; aynı durum onların büyük “ata” ları için de geçerlidir.

Bu örnekten yola çıkılacak olursa; önceki durum ve pozisyonu ne olursa olsun, sonradan “Sultan” olduğu âşikâr olan Osman Gâzî’nin, bu yaklaşıma göre “Sultan” olsa bile sıradan bir “Sultan” gibi hareket etmiş olması zaten beklenemez.

“Statü”yü her şeyden üstün ve önde tutan böyle bir bilinçaltından çıkan spekülatif görüşlere bakılırsa, sonradan bir şekilde “Sultan” olmuşsa da, onun “göçebe” liği nedeniyle yaptığına “gazâ” gözüyle bakılmayıp “yağma” kılıfı geçirilmesi; ya da “Müslüman” olmayıp “bozkır iklimine daha uygun olan Şamanist” bir inanca sahip olduğunun düşünülmesi, veya -içinde ne kadar uzun yaşarsa yaşamış olsun- “devlet ve bürokrasi geleneği”ni, bağlı bulunduğu yerleşik hayata sahip “Sultan” dan değil de, mallarını yağmalarken karşılaştığı (!) “Hıristiyan komşularından öğrendiği” fikrinin kabul edilmesi, sözümona “objektif ve modern tarihçi” liğin vazgeçilmez şartlarından, daha net bir ifadeyle “olmazsa olmazlarından” (!) biridir.

Kuruluş Osmanlılar’ı hakkında bu gibi gülünç ve spekülatif yaklaşımlar türetmeyi “tarihçilik” zannedenlerin, iki asır sonra “bu dönem tarihini yazanlar”ı, ancak bu kez yaşadıkları zamanı bile hesaba katmadan, bu sözde “barbar yağmacılar” hakkında “oturduğu yerde yalanlar uyduran” birer “sahtekâr” olarak göstermelerini ise, herhâlde bu durumda “hızlarını alamama”larının bir sonucu olarak değerlendirmek gerekecektir.

Aksi düşünüldüğünde durum tam bir felâkettir, hatta felâketin de ötesindedir. İlk Osmanlılar’a -yine aynı müverrihlerin rivâyetlerine dayanarak- “Göçebedir, ne yapsa yeridir” damgası vurup da, üzerlerine dinî, sosyal, siyâsî ve etnik her türlü muhâlif “kılıf”ı geçirmeyi revâ görenler, iddiâlarına dayanak yaptıkları “göçebe Türkmen” rivâyetlerinin de râvîsi olan bu “uydurmacılar”ı acaba neden tutup da kendilerine referans olarak seçmişlerdir? Veyâ bu râvîlerin -güyâ asılsız olan- “rivâyet”lerinden “sadece istediklerini” cımbızla seçip, haddini ve maksadını fazlasıyla aşan bu denli büyük iddiâlarına dayanak yapmakla kendi kendilerini rezil mi etmek istemişlerdir?

Kaldı ki bunlar, olaylara “Avrupa merkezli” bakan ve Şark’ın geçmişe yönelik tüm teâmüllerini fütursuzca aşağılayan bu gibi spekülatörlerin “felâket” ten ziyade “felâketin de ötesi” dediğimiz çarpıcı çelişkilerinden sadece birkaç tanesidir.

Fakat görüldüğü üzere; bu birkaç örnek bile Giese’nin dediği gibi, Osmanlı kuruluş meselelerine “Avrupa’lı gözüyle bakma”nın sakıncalarını ve doğurduğu çirkin sonuçları özetlemeye yetmektedir.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

Çocuklarımıza Namazı Nasıl Sevdirelim?

Allah-u Teâlâ Tâ-Hâ suresi 132. Âyet-i kerime’sinde şöyle buyurur:

“Âilene namaz kılmalarını emret, kendin de onda sebat ile devamlı ol.”

Görüldüğü üzere bir müslümanın, kendisinin namaza bağlı bulunması yeterli olmayıp, ev halkının da namaza bağlılığını sağlaması istenmektedir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde namazın üzerinde çok durmuş, ona çok büyük önem vermiştir:

“Çocuklarınıza yedi yaşındayken namaz kılmayı öğretiniz. On yaşına bastığı halde kılmazsa dövünüz.” (Ebu Dâvud)

Kendisi hiçbir çocuğu dövmeyen ve onların dövülmesini istemeyen Resulullah -sallallahu aleyhi ve sellem- Efendimiz, on yaşına bastığı halde namaz kılmayan çocukları sadece eğitim maksadıyla dövmeye izin vermiştir. Bu dövme işi eğitim maksadıyla yapılmalı, bir yerlerini incitmeyecek şekilde, ona ancak mecbur kalındığı zaman başvurulmalıdır. Dövmeye gelinceye kadar azarlama, tehdit etme, kulak çekme gibi basamaklar vardır. Zira o yaşlarda dinimizin en mühim emri olan namaza alıştırılmazsa, ondan sonra büyük zorluklar çıkabilir.

Bu sebeple çocuk daha çok küçükken ona namazı sevdirmeye başlamalıyız. Çocuklara namaz ibadetinin sevdirilmesi ve öğretilmesi için, anne babalara çok önemli görevler düşmektedir. Her şeyden önce anne-baba kendisi çocuklarına örnek olmalıdır.

Diğer bir husus Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocuklara hatalarını, namazın adabını, azarlayarak değil, güzellikle anlatarak öğretmişlerdir.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yavrucuğum! Namazda sağa sola bakmaktan sakın! Çünkü sağa sola bakmak helâktır. Mutlaka yapman icabediyorsa nafile namazda yap, farz namazda yapma." (Tirmizî)

(Bkz. Ömer Öngüt -kuddise sırruh-, “Çocuğun İlâhî Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi”)

Unutulmamalıdır ki; Peygamber’imizin -s.a.v.- çocuklarla ilişkisinin merkezinde namaz vardır. Namazı çocuklara sevdirmek ve öğretmek için çeşitli yöntemler uygulamıştır. Bazen evde çocuklara abdest aldırıp onlara namaz kıldırmış, çoğu zaman da çocukları mescide götürerek onlara cemaatle namaz kıldırmıştır. Efendimiz -s.a.v.-in bu yaklaşımına maruz kalan çocuklar, bundan çok memnuniyet duymuşlardır. Zira büyük adamların safında onlar gibi sayılmak, çocuk için tarifi imkânsız bir duygu, yüce bir makamdır. Hele cemaat ehli tarafından başı okşanıp methedilmesi ayrı bir zevk, bir taltif ve teşvik edici bir davranış olmaktadır.

Enes -radiyallahu anh-den şöyle rivayet edilmiştir:“Ben, annem ve teyzem Ümm-ü Haram evdeyken, Resulullah -sallallahu aleyhi ve sellem- çıkageldi. Bir müddet sonra; ‘Kalkın size namaz kıldırayım’ dedi. Beni sağ tarafına aldı. Öylece bize namaz kıldırdı.”

Dolayısı ile ileride zorluk yaşamamak için çocuklarımıza çok küçük yaşlardan itibaren namazı sevdirmeye çalışmalıyız. Fakat bu sevgiyi küçük kalplere ekerken çok dikkatli olmalıyız. Namazı sevdirmek konusunda, öncelikle kararlı ve düşünceli olmak zorundayız. Bu çok önemlidir. Zira insanoğlunun düşünceleri kararlara, kararlar da eylem ve söyleme dönüşür.. Eylem ve söylemler de özellikle çocuk eğitiminde, ya motive olmaya ya da demotive olmaya sebep olmaktadır. Namaz eğitiminde iç isteklendirme uyandırılamazsa maalesef uzun vadede etkisi zayıf olur. Bu nedenle çocuklarımızı çok küçük yaşlarından itibaren namaz ibadetine karşı sevgi dolu olarak yetiştirmek gerekiyor. Bu yetiştirmeyi yaparken de, onların bir çocuk olduğunu asla unutmamak gerek.

En iyi yetiştirme örnek olmaktır. Çocuklar, sizin namaza gösterdiğiniz saygı ve sevgiyi görmeliler. Örneğin, namaz bittikten sonra seccadenin üzerinde otururken çocuğunuzu kucağınıza alıp bir iki dakika dahi olsa sevgi gösterdiğiniz bu pozisyon çocuğun algısına olumlu bir sinyal bırakacaktır. Fakat günümüzde büyükler karşıdakilerin bir çocuk olduğunu unuttukları için, maalesef “Namaz kılarken önümden geçtin” diye tokat yiyen ya da “Camide ses çıkarttın!” diye camiden atılan çocuklar vardır. Bu tür konularda tatlı dil ile ikna edip, namaz ve cami adabını sevdirmek en temel düsturdur. Kuralları, görevleri sevdirmeden ve sevgi ile anlatmadan çocukları namaza zorlamak onları namazdan soğutur. Ve sürekli olarak çocuğun algısına olumsuz sinyaller işler. Bu konuya çok dikkat etmek gerekir.

Küçük çocuklarımıza namaz eğitimini ilgi çekici hale getirerek, sevgi dolu bir merak edinmelerini sağlamak gerekir. Kitaplarla, CD’lerle namaz eğitimi çeşitlendirilmelidir. Hatta 21 günlük bir namaz takvimi tasarlayabiliriz. Kıldığı öğünleri sevdiği renkler ile işaretledikten sonra “Şimdi bu davranışın için, yârın cennette Rabb’imiz seslenecek: ‘Ey kulum! Dile benden ne dilersen.’ diyecek.” Dediğimizde, çocuk cennette hayalinde bir şey düşünecek ve beyni mutluluk hormonu salgılayacaktır. Takvimde de adım adım sürpriz kutusunun yaklaştığını gören çocuk bir dahaki namaz vakti için içsel bir isteklendirme yaşayacaktır.

Çocuk küçük güzel hediyelerle teşvik edilmeli, onun için sürprizler kimi zaman kendisine ait bir başörtünün, takkenin içinden, kimi zaman da seccadenin altından ya da tesbih kutusunun içinden çıkacak şekilde hazırlanmalıdır. Teşvik ve tebrik edilmelidir.

“Yâ Rabbi! Bizi çocuklarına güzel örnek olanlardan eyle!”


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.