İÇERİK

https://www.hakikat.com/hakikat-dergisi/280-sayi
280.SAYI, Ocak 2017


TAKDİM

280.SAYI, Ocak 2017
Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Küffar İslâm'ı ve Türkiye'yi yıkmak için her yönden saldırıyor; bombayla, terörist ordularıyla, ekonomiyle, hâinleriyle...

Biz de saldırıyoruz. İyi vuruyoruz. Daha da vuracağız. Harp başladı artık. Allah'ın yardımı ve izni ile zafer bizim olacak.

Evet, küffar bütün taşeronlarını seferber etmiş bize saldırıyor. Ve fakat bu millet, bu devlet, bu ordu dimdik karşılarında duruyor.

Ordumuz, polisimiz, bütün güvenlik güçlerimiz sınır içinde olsun, sınır dışında; Suriye'de El-Bab'da olsun büyük bir mücadele veriyor.

Bu uğurda mücadele eden güvenlik güçlerimizin Allah-u Teâlâ yar ve yardımcısı olsun. Şehidlerimizin ruhları şâd olsun.

Bir haftada El-Bab'da on altı, Beşiktaş'ta kırk dört, Kayseri'de on dört şehidimizi şehidler ordusuna yolcu ettik.

Bu saldırılar Türkiye'nin, Türk Milleti'nin azmini ve cihad aşkını kamçılıyor.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzab: 23)

Hiç şüphesiz yaşı ne olursa olsun, erkek olsun, kadın olsun bu millet içinde bu şerefi bekleyen, iştiyak duyan binlerce cengâver var.

Küffar bizi yıkmaya azmetmiş, var gücüyle hücum ediyor, resmen harp açmış bulunuyor. İslâm'ı kaldırmak, bu vatanı yıkmak için çalışıyor.

İçteki hâinler, dıştaki kâfirler elbirlik saldırıyorlar. Vatan kalesini ele geçirmeye çalışıyorlar.

Zaman; uhuvvet, birlik ve beraberlik zamanı. Zaman; bu saldırılara topyekün göğüs germe zamanı.

O halde biz de dinimizi ve vatanımızı muhafaza ve müdafaa etmek için, küffarı yıkmak için azmetmemiz icabediyor. Birlik beraberlik içinde, Allah için, vatan için elbirlik olmamız lâzım. Biz Allah ve Resul'ünde birleşirsek hiçbir güç bizim karşımızda duramaz. Zira küffar arkasına bütün ordularını, bütün şeytanlarını dahi almış olsa, Hazret-i Allah'ın güç ve yardımının karşısında ne hükmü vardır?

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

Dikkat ederseniz küffar önce FETÖ gibi örgütleri kullanarak Türkiye'ye ve Türkiye üzerinden İslâm dünyasına iyice nüfuz etmeye çalıştı. Amacı Türkiye'yi ve İslâm'ı içeriden yıkmaktı.

Küffar FETÖ, DAEŞ, PKK, bütün terör örgütlerini kullanarak vatanımıza kastetmeye çalıştı.

Ancak dininin koruyucusu olan Allah-u Teâlâ onlara bu fırsatı vermedi. Hamdolsun sinsice gelen ilk büyük tehlike atlatıldı.

Küffar buradan muvaffak olamayınca bu sefer alenî olarak bizi yıkmak için terörle, ekonomi ile, taşeronlarını üzerimize saldırtmakla, terör örgütlerine her türlü desteği vermekle, parlamentolarında kararlar aldırmakla üzerimize saldırmaya başladı.

Küffar artık maskesini çıkarttı, düşmanlığını alenen yapıyor.

Ancak görüyorsunuz bugün bu mücadele büyük bir zaruret oldu. Türkiye artık her şeyi göze almış durumda. Ne pahasına olursa olsun sonuna kadar gitmeye azimli. Elhamdülillah. Türkiye bir nevi ikinci bir "Kurtuluş Savaşı" yapıyor.

Bu ülke bütün İslâm âleminin ümit kaynağıdır. Bosna'dan, Çeçenistan'a, Filistin'den Doğu Türkistan'a, Arakan'dan Kırım'a, Bulgaristan'dan Afrika'ya, Arabistan'a, Irak'a, Mısır'a kadar... Bu durum Asr-ı saâdet devrini yaşayan ve yaşatan Osmanlı atamızın bize bıraktığı en kıymetli bir mirastır. Her yerdeki müslümanların umudu bu vatandır. Burası dünyadaki müslümanlar için anavatan mesabesindedir.

İşte bu yüzden bu vatanımıza saldırıyorlar. Burayı bölme, parçalama ve ele geçirme derdindeler.

Allah-u Teâlâ bu kâfirlere ve bu münâfıklara fırsat vermesin. Amin.

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Sen Onların Dinlerine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Aslâ Senden Hoşnut Olmazlar."
(Bakara: 120)

"Eğer Onların Güçleri Yetse, Sizi Dininizden Döndürünceye Kadar Size Karşı Savaşa Devam Ederler."
(Bakara: 217)

"Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir. Gerçek Bir Dost Olarak da Allah Size Yeter, Hakiki Bir Yardımcı Olarak da Allah Size Yeter."
(Nisâ: 45)

"Kâfir Olanlar Birbirlerinin Dostlarıdırlar."
(Enfâl: 73)

"Müminler Yalnız Allah'a Güvenip Bağlansınlar."
(Tevbe: 51)

"Ve Sana Kimsenin Güç Yetiremeyeceği Bir Şekilde Şanlı Bir Zaferle Yardım Eder."
(Fetih: 3)

"Küfür Tek Millettir."
(Hadis-i Şerif)

GÜN; VATANIMIZI YIKMAYA ÇALIŞAN KÜFFARLA ELBİRLİK MÜCADELE GÜNÜDÜR!

"Bir yakınım askere gittiği zaman; 'Gittiğin yer Peygamber Ocağı' diye ona nasihat ediyorum. Biz her zaman şöyle duâ ederiz:

'Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!'

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim.

Bu ne suç ne de günahtır. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

'Vatan sevgisi imandandır.' buyuruyorlar.

'İmansız vatan, vatansız iman muhafaza edilmez.'"

"Umuyorum ki Rabb'im yardım edecek, zafer verecek. Allah-u alem Cenâb-ı Hakk bu harbi bize verecek, bahşedecek, ihsan edecek inşaallah. Lâkin şüphesiz ki zayiat vereceğiz. Yani bunu böyle bilin.

"Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)"

(Ömer Öngüt -kuddise sırruh-)

Küffar, İslâm'ı ve Türkiye'yi yıkmak için her yönden saldırıyor; bombayla, terörist ordularıyla, ekonomiyle, hâinleriyle... Avrupa parlamentolarında, Amerikan kongrelerinde kararlar alınıyor, bizi her yönden kuşatmaya çalışıyor.

Biz de saldırıyoruz. İyi vuruyoruz. Daha da vuracağız. Harp başladı artık. Allah'ın yardımı ve izni ile zafer bizim olacak.

Malazgirt Savaşı'nda düşmanın kalabalık ordusunu gören haberci heyecanla Sultan Alparslan'ın yanına gelmiş ve "Bize yaklaşıyorlar." diye bilgi vermişti.

Sultan Alparslan hiçbir heyecan eseri göstermedi ve şöyle cevap verdi:

"Biz de onlara yaklaşıyoruz."

Evet, küffar bütün taşeronlarını seferber etmiş bize saldırıyor. Ve fakat bu millet, bu devlet, bu ordu dimdik karşılarında duruyor.

Biz de onların taşeronlarına saldırıyoruz. Köklerini kazıyoruz. Bir gün sıra kendilerine de gelecek.

Ey İslâm Milleti!

Atalarımız nasıl ki tarih boyu bu Haçlı güruhu ile, bu soysuz sürüleri ile Allah için, din için, vatan için, namus için yüzyıllar boyu harbetmişse, bugün de bize düşen budur. Bugün tarih bizim önümüze yine o kutlu vazifeyi çıkartmıştır.

Hazret-i Allah bin yıldır bu millete İslâm'ın sancaktarlığını ve müslümanların müdafiliğini nasip etti. Bu uğurda milyonlarca şehid verdik. Tarihten gelen bu mirasa sahip çıkmaktan büyük şeref olur mu? Allah yolunda, küffarla cihad uğruna şehadet şerbetini içmekten üstün bir mertebe var mıdır?

Ey Necip Millet!

İslâm'ı yıkmak için saldıran bu küffara karşı vatan müdafaası yapmak cihaddır.

Bu cihad, büyük bir cihaddır.

Suriye’de, Irak’ta, içeride, dışaarıda kahraman askerlerimiz ve polislerimiz
vatan için canları pahasına harbediyor.

Zira küffarın plânı gerçekten çok büyük. İslâm'ı kökten yıkmak ve kaldırmak, bu vatanı elimizden almak istiyor. Plân ve saldırı büyük olduğu için yapılan mücadele de o nispette büyüktür.

Ahir-son zamandayız. Tarihin en netameli devirlerinden birisi başladı.

Küffar bizim elimizdeki her şeyimizi almaya çalışıyor. Dinimizi, vatanımızı, canımızı, malımızı, namusumuzu.

Buna müsade edecek miyiz? Elbette hayır!

Allah karşımıza bu küffar sürüsüyle cihad kapısını açtı, bize bu azmi, bu nusreti bahşetti. Bunun şükrünü eda etmek istesek muvaffak olamayız.

Küffarın bütün gayreti; bizi kavuşmayı arzu ettiğimiz şeye kavuşturmak içindir: "Ölürsek şehid, kalırsak gazi".

Biz de onları arzu etmedikleri şeye kavuşturmaya azimliyiz: Yâ cehennem çukuru yahut dünyada zillet...

Ordumuz, polisimiz, bütün güvenlik güçlerimiz sınır içinde olsun, sınır dışında; Suriye'de El-Bab'da olsun büyük bir mücadele veriyor.

Bu uğurda mücadele eden güvenlik güçlerimizin Allah-u Teâlâ yar ve yardımcısı olsun. Şehidlerimizin ruhları şâd olsun.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hayat-ı saadetleri'nde bu harp günlerini haber verirler, vatanımızın muhafazası, ordumuzun muzafferiyeti için daima duâ ederlerdi:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Her vesile ile bu cihad ruhunu, bu azmi, bu vatan aşkını talim ve nasihat etmişlerdi. Bugünkü hadisatı haber vermişlerdi. Bizlere müjdeli tebşiratlarda bulunmuşlardı:

"Umuyorum ki Rabb'im yardım edecek, zafer verecek. Allah-u alem Cenâb-ı Hakk bu harbi bize verecek, bahşedecek, ihsan edecek inşaallah. Lâkin şüphesiz ki zayiat vereceğiz. Yani bunu böyle bilin."

Görüyorsunuz zayiatlar oluyor:

Bir haftada El-Bab'da on altı, Beşiktaş'ta kırk dört, Kayseri'de on dört şehidimizi şehidler ordusuna yolcu ettik.

"Allah yolunda öldürülenleri sakın ölüler sanmayın. Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

"Allah yolunda öldürülenlere ölüler demeyin. Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Ey alçak küffar!

İstersen bütün ordularınla gel. Bizi pes ettireceğini, yılgınlığa düşüreceğini sanıyorsan aldanıyorsun.

Bu saldırılar Türkiye'nin, Türk Milleti'nin azmini ve cihad aşkını kamçılıyor.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzab: 23)

Hiç şüphesiz yaşı ne olursa olsun, erkek olsun, kadın olsun bu millet içinde bu şerefi bekleyen, iştiyak duyan binlerce cengâver var.

Küffar bizi yıkmaya azmetmiş, var gücüyle hücum ediyor, resmen harp açmış bulunuyor. İslâm'ı kaldırmak, bu vatanı yıkmak için çalışıyor.

İçteki hâinler, dıştaki kâfirler elbirlik saldırıyorlar. Vatan kalesini ele geçirmeye çalışıyorlar.

Zaman; uhuvvet, birlik ve beraberlik zamanı. Zaman; bu saldırılara topyekün göğüs germe zamanı.

O halde biz de dinimizi ve vatanımızı muhafaza ve müdafaa etmek için, küffarı yıkmak için azmetmemiz icabediyor. Birlik beraberlik içinde, Allah için, vatan için elbirlik olmamız lâzım. Biz Allah ve Resul'ünde birleşirsek hiçbir güç bizim karşımızda duramaz. Zira küffar arkasına bütün ordularını, bütün şeytanlarını dahi almış olsa, Hazret-i Allah'ın güç ve yardımının karşısında ne hükmü vardır?

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

Küfrün İslâm Düşmanlığı Alenen Ortaya Çıktı.

Dikkat ederseniz küffar önce FETÖ gibi örgütleri kullanarak Türkiye'ye ve Türkiye üzerinden İslâm dünyasına iyice nüfuz etmeye çalıştı. Amacı Türkiye'yi ve İslâm'ı içeriden yıkmaktı.

Küffar FETÖ, DAEŞ, PKK, bütün terör örgütlerini kullanarak vatanımıza kastetmeye çalıştı.

Ancak dininin koruyucusu olan Allah-u Teâlâ onlara bu fırsatı vermedi. Hamdolsun sinsice gelen ilk büyük tehlike atlatıldı.

Küffar buradan muvaffak olamayınca bu sefer alenî olarak bizi yıkmak için terörle, ekonomi ile, taşeronlarını üzerimize saldırtmakla, terör örgütlerine her türlü desteği vermekle, parlamentolarında kararlar aldırmakla üzerimize saldırmaya başladı.

Küffar artık maskesini çıkarttı, düşmanlığını alenen yapıyor.

Yeni Akit, 20 Aralık 2016

ABD kongresi Suriye'deki muhaliflere hava savunma füzesi verilmesi kararı aldı. Orada 6 senedir iç harp var. Niye şimdi bu kararı alıyor? Çünkü Türkiye oraya girdi ve Amerika'nın müttefiki PKK'yı vurmaya hazırlanıyor.

Diğer taraftan Avrupa Parlamentosu karar alıp duruyor, yetkilileri konuşup duruyor; yok "Türkiye ile müzakereler dondurulsun", yok "PKK terör örgütü olmaktan çıkartılsın.", yok "Türkiye terörle mücadele kanununu değiştirsin", yok "Türkiye OHAL'i kaldırsın.".

Fitch gibi ekonomik kuruluşlar Türkiye'nin durduk yere notunu düşürüp ekonomisine zarar vermeye çalışıyorlar. Küffar her yerden her cihetten saldırıyor.

PKK-PYD'li teröristler Fransa Cumhurbaşkanı tarafından, Can Dündar gibi vatan hainleri Alman Cumhurbaşkanı tarafından ağırlanıyor.

Türkiye'nin en büyük düşmanı ve teröristi FETÖ elebaşı Amerika'dan militanlarına talimat vermeye devam ediyor. Almanya başta olmak üzere bütün Avrupa ülkeleri FETÖ, PKK, DHKPC bütün Türkiye düşmanı terör örgütlerini bağrında barındırıyor.

Parlamentolarında "Ermeni Soykırımı" adı altında kararlar alıyorlar. En son Almanya da bu kervana katıldı. Avusturya Parlamentosu "Türkiye'ye silâh ambargosu konulsun" diye karar alıyor.

PKK-PYD mütemadiyen Türkiye'de bomba patlatıyor. ABD de mütemadiyen bunları destekliyor ve silâh veriyor. PYD'ye verdiği bütün silâhlar PKK'nın elinde. Beşiktaş'ta onlarca polisimizi şehid eden PKK bombacısının Kobani'den geldiği ortaya çıktı. Patlayan bombalar da sadece orduların kullandığı gelişmiş bombalar. Bunlara bu bombayı verenler de bunlar.

Türkiye ABD ile "Münbiç'ten PKK çekilecek" diye anlaşıyor. Birkaç aldatıcı haber yapıyorlar, ardından Türkiye El-Bab'la uğraşırken PKK bir taraftan Afrin'den, bir taraftan Münbiç'ten El-Bab'a doğru işgale devam ediyor, ABD de hava gücü ile önünü açmaya çalışıyor. Türk ordusu ne zaman El-Bab'a vardı, Amerika Türkiye'nin işini zorlaştırmak için Rakka ve Musul operasyonlarını durdurduğunu açıkladı. Bu aleni bir düşmanlık değil midir? Zira bu sayede DAEŞ El-Bab'a durmadan takviye yapıyor. On beşe yakın ülke "Koalisyon gücü" adı altında güya DEAŞ'e karşı mücadele ediyor. İşte Türkiye sahada DEAŞ'ı vuruyor. Hiçbiri ortada yok, Türkiye tek başına savaşıyor. Bilakis Türkiye'ye karşı terör örgütüne yardım ediyorlar. Bu kadar hain bunlar. Bizim kahraman askerlerimizin telsiz konuşmalarına yansıyan cümleleri ile "Komutanım öldür öldür bitmiyor."

Bizim Suriye ve Irak'a müdahalemiz artık bir mecburiyet haline gelmiştir. Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 2006 yılındaki bir beyanlarında şöyle buyurmuşlardı:

"Bütün gayeleri Türkiye'yi parçalamak. Onun için asker orayı vurmak zorunda, ne pahasına olursa olsun. An be an ip geriliyor. Kıbrıs'a vurduğu gibi buraya da vurmak zorunda, Amerika'nın bu zihniyetini parçalamak zorunda. Amma harp açılır? Zaten açılacak."

Bu sebeple 2008 yılının kışında yapılan "Güneş Harekâtı"ndan çok memnun olmuşlardı. Ancak Amerika baskı yapınca Türkiye bir hafta sonra "Operasyonu bitirdim." diyerek geri çekilmişti.

Ancak görüyorsunuz bugün bu mücadele büyük bir zaruret oldu. Türkiye artık her şeyi göze almış durumda. Ne pahasına olursa olsun sonuna kadar gitmeye azimli. Elhamdülillah. Türkiye bir nevi ikinci bir "Kurtuluş Savaşı" yapıyor.

Askerimiz, polisimiz büyük kahramanlıklar gösteriyor. El-Bab'da olsun, Türkiye'deki terör saldırılarında olsun dikkat ederseniz hep kalleşlikle, intihar saldırıları ile zayiat veriyoruz. Amerikan uşakları da Amerika gibi kalleş.

Bütün bu saldırılar karşısında, Allah-u Teâlâ öyle bir birlik ruhu bahşetti ki, Elhamdülillah. Televizyoncu ziyaret ettiği birliğin komutanına soruyor: "Bu başarıları nasıl sağlıyorsunuz?" diye. O da diyor ki; "Biz bu kahramanlara önderlik etmeye çalışıyoruz, bunları yetiştiren anne-babalardan Allah râzı olsun!"

Özel Kuvvet mensubu askerlerimiz Suriye'de destanlar yazıyor, Özel Kuvvetlerimizin komutanı 15 Temmuz kahramanı Zekai Aksakallı Paşa bizzat başlarında cephede savaşıyor, her bir şehidi ile gazisi ile özel ilgileniyor. Şehidlerinin hastahanede cenazesinin başına varıp duâsını ve vedasını yapıp tekrar cepheye dönüyor. Şehid astsubay Ömer Halisdemir'in mezarının başında bir saatten fazla vakit geçirmesi basının dikkatini çekmişti.

Bu kahramanlara, bu şehidlere, bu gazilere, bu evlâtlara sahip bir ülkeyi hangi güç dize getirebilir.

İşte bu yüzden Amerika olsun, bütün küffar olsun alçaklıkla karşımıza çıkarlar.

Görüyorsunuz Amerika Musul'da da bir oyun çevirdi, Türkiye'yi devre dışı bırakmak için, bir taraftan terörist kabul ettiği şii gruplarla oraya saldırıyor, diğer taraftan Irak'taki kukla yönetimi Türkiye aleyhine konuşturup duruyor. Gerçi yüzlerine gözlerine bulaştırdılar, binlerce zayiat verdiler, ilerleyemiyorlar.

Kandil'de tutunamayan PKK'yı Sincar'a yerleştirdiler. Barzani bile bunlardan rahatsız.

Dikkat ederseniz mevzu Türkiye'ye düşmanlık olunca Amerika olsun Avrupa olsun bizzat kendilerinin terörist kabul ettiği örgütlerle her türlü ittifakı yapıyor, her türlü desteği veriyorlar.

Yunanistan da kaşınıp duruyor. Yunan Savunma Bakanı "Lozan'ı istemiyorsanız Sevr'i verelim." diye konuşuyor, Ege'de uçaklarımızı taciz etmeye tekrar başladılar, küçük kayalıklara Yunan bayrağı dikmek için uğraşıp duruyorlar. İsrail, Yunanistan, Kıbrıs Rumları bir araya geliyorlar, "Stratejik ittifak" kuruyorlar, ortak tatbikat yapıyorlar. Yunanistan'a bütün gelişmiş füzeleri, fırkateynleri, her türlü silâhı veriyorlar. Yunan da bu silâhlara güveniyor, bize saldırmak için fırsat kolluyor. Bizi zayıf yakalasa, bir an bile beklemez. Bu sebeple Suriye-Irak cephesindeki savaşı bunlar bir fırsat olarak görebilirler. Üzerimize saldırabilirler.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunun haberini vermişlerdi. Doğudaki bu cephede yapılan bir savaş esnasında Yunanistan'ın saldıracağını, önce ilerleyeceklerini ancak sonra Türkiye'nin Selanik dahil Batı Trakya'yı ele geçireceğini söylemişlerdi. Yunanistan'ın elindeki yakıcı, yıkıcı silâhlara dikkat etmemiz lâzım.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

Bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm'ın sancağını dalgalandırmıştır. Bugün de bu kadar saldırıya rağmen ayakta durmamız ve şehidlerimize rağmen zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor.

Zamanında Osmanlı'yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; "Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor." (Ömer Öngüt -kuddise sırruh-)

Binaenaleyh sadece bu terör örgütleri ile değil, arkasındaki küffarla savaşıyoruz. Büyük bir cihad yapılıyor.

"Çırpınarak dalgalanır kanadın
Gökyüzüne çıkmak mıdır muradın
Gölgende can vermek ister evlâdın
Sana selâm ey şanlı Türk sancağı!" (Sancak Marşı)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri gerek eserlerinde, gerek dergilerimizde yayınlanan makalelerinde müteaddit defalar AB'den, ABD'den, küffardan müttefik, dost olmayacağını Âyet-i kerime ve Hadis-i şerif'lere dayanarak beyan etmişler, müslümanları bunlara karşı uyandırmaya çalışmışlardı.

Zira küffâr İslâm'a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur'an-ı kerim'inde iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır:

"Birbirine hasım iki zümre." (Hacc: 19)

Bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ bize küfür ehlini tanıtıyor.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Bu hakikatler bugün aşikâr oldu.

Binaenaleyh Amerika'sı, AB'si, İngiltere'si, Almanya'sı, Fransa'sı, Belçika'sı, Yunanistan'ı ... bunlar bize müttefik değildir. Olmamıştır.

Elbirliği ile Küffarla Mücadele Etmemiz Lâzım:

Vatanımızın kıymetini bilelim, devletimizin kıymetini bilelim, güçlü bir orduya sahip olmanın kıymetini bilelim. Birlik ve beraberliğin önemini bilelim.

Bunların her birisi birer nimettir. Hem de çok büyük nimetlerdir. Bu nimetleri ikrar ve itiraf edelim, Hazret-i Allah'a şükredelim. Zira sahip olduğumuz nimetler, soluduğumuz havadan, içtiğimiz sudan, yediğimiz yiyeceklerden ibaret değildir. İnsan maalesef nimet elinden kaybolduğu zaman kıymetini anlıyor. Irak'ta, Afganistan'da, Suriye'de, Libya'da, Yemen'de yaşayan halkın durumundan ibret alalım.

Vatan'ın kıymetini en iyi bilen -bilmesi gereken- bir milletiz. Zira bu millet her daim yeri ve günü geldiğinde vatan uğrunda canını-kanını feda etmekten zerre tereddüt etmemiştir. Küffara düşmana vatanını çiğnetmemiştir. Bu kuvvet ve azmimizin kaynağı Hazret-i Allah'a olan imanımızdır.

Dış düşman elbirlik olmuş, bu ülkeye resmen savaş açmış bulunuyor; bu vatanı yıkmaya, işgal etmeye, bizi birbirimize düşürmeye çalışıyor.

Böyle bir zamanda kim ki içerden yıkmaya çalışırsa bilinsin ki o apaçık bir haindir. İmandan hiçbir nasibi yoktur.

"Size karşı savaş açanlara, Allah yolunda siz de savaş açın!" (Bakara: 190)

Bizim de onlara karşı elbirlik olmamız gerekmez mi? Bu küffara karşı elbirliği ile büyük bir gayretle mücadele etmemiz şart değil midir?

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Eğer Allah-u Teâlâ'ya sığınır ve O'na dayanır isek, birlik ve beraberliğimizi muhafaza edebilirsek şüphesiz yine ilahî yardım ve zafer bizimle olacaktır.

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 7-8)

Bütün kabahatimize rağmen, bütün bu hâinliklere rağmen Allah-u Teâlâ yardımını esirgemiyor, bu küffara karşı muzafferiyet veriyor. Şüphesiz O'nun sevgili kullarının ve atalarımızın duâlarının hürmetine ayakta duruyoruz. Ne yapsak bunun şükrünü eda edemeyiz.

Bütün kusurlarımıza rağmen Hazret-i Allah bu milleti, bu milletin ordusunu cihad sahasına sürmüş, bundan büyük bahtiyarlık olabilir mi?

Dikkat ederseniz küffar Hazret-i Allah'ın yardımını ve muhafazasını görüyor. Bu yüzden düşmanlıkta elinden geleni ardına koymuyor. Zira onların bu düşmanlığı Hazret-i Allah'a hasım kesilmelerinden gelir. Düşmanlıkları Hazret-i Allah'adır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Allah'ın düşmanı olanlar müslümanların da düşmanıdır. Bu milletin hususi düşmanıdır. Zira İslâm'ın bayraktarlığı bu millettedir.

Nitekim Hadis-i şerif'te: "Küfür tek millettir." buyurulmuştur.

Binaenaleyh Rusya gibi ülkelerle siyaseten ittifaklar yapılmış olsa bile bu hakikat hiçbir zaman hatırdan çıkartılmamalı, bizim yar ve yardımcımızın Hazret-i Allah ve Resul'ü -sallallahu aleyhi ve sellem- olduğu unutulmamalıdır.

"De ki: 'Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah'a güvenip bağlansınlar.'" (Tevbe: 51)

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

•

Bu günleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri haber vermişler, "Küffarın Gayesi İslâm'ı Yıkmaktır" buyurarak ümmet-i Muhammed'i uyandırmaya çalışmışlar, "Devlet İttifaktan Doğar, Devletsizlik ise Nifaktan" buyurarak müslümanları uhuvvete, birlik ve beraberliğe davet etmişler, "İmansız Vatan, Vatansız İman Muhafaza Edilmez." beyanı ile de devletin ve vatanın kıymetini bilmemiz gerektiğini duyurmaya çalışmışlardı. Çünkü bu Zât-ı âli'nin gayesi; "Din" ve "Vatan" idi, başka hiçbir gayesi yoktu.

"Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler." ("Hizbullah'a Tâbi Olanlar, Hizbüşşeytan'a Tâbi Olanlar, Hizbülvahşet'e Tâbi Olanlar", s. 432)

"Ey Müslümanlar!

Görüyorsunuz, küffar seferber hâlde. Düşmanını dost bilme. Dinini, imanını, vatanını koru! Bunlarla mücâdele et! Bu gerçek iman-küfür mücadelesidir." ("Biz Küfrü Hoş Görenlerden Değiliz", s. 180)

Küffar Hiçbir Zaman Düşmanlıklarından Vazgeçmez:

Küffar milletleri İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüzyıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

"Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim.

Zira imansız vatan, vatansız iman müdafaa edilmez. Biri giderse diğeri de gider.

Bunları hoş göreni sen hoş görme ve itimat etme!

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)" (Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden Hâinlerin İçyüzü", s. 13)

Yenişafak, 12 Aralık 2016

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri küfrü ve kâfirleri bize şöyle tanıtmışlardı:

"Ehl-i küfür, Din-i İslâm'ın ve müslümanların düşmanıdır ve hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Cenâb-ı Hakk Kur'an-ı kerim'inde şöyle buyuruyuyor:

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

....

Yahudi ve hıristiyanlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve düşmanlıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Star, 20 Aralık 2016

Dikkat ederseniz bütün oyunlar ve plânlar İslâm dini'nin asliyetini, nezafetini bozmak ve müslümanları birbirine düşürüp kuvvetlerini ellerinden almak üzerinedir. Küffar İslâm'ın düşmanıdır. Ve intikam almak ister.

"Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın." (Münâfikun: 4)

Tarih bunun örnekleri ile doludur. Hususiyetle bu millete, bu ülkeye karşı ayrı bir kin ve garazları vardır. Zira tarih boyu devam eden iman-küfür mücadelesinde; son bin yıldır İslâm'ın bayraktarlığını bu millet yapmıştır. İslâm'ın bayraktarlığını yapmakla kalmamış, küffarı İslâm'ın çizmeleri altında yaşamaya mahkûm etmiştir.

...

Ancak şimdi intikam almaya kalkarlar. Kalkmıyorlar mı? Etrafımıza bir bakalım!... Bu ortalığı karıştırılanlar, hıristiyan Batı'dır, yahudilerdir. Amerika'sı olsun, yahudisi olsun, Avrupa'sı olsun buraları karıştırmaya, birbirine düşürmeye çalışmıyor mu? Çünkü onlar beraber hareket ederler:

"Kâfir olanlar birbirlerinin dostlarıdırlar." (Enfâl: 73)"

(Hakikat Aylık İslâm Dergisi, 255. sayı, Aralık 2014, s. 3-4)

Küffarın Ajanı, Terör Fedaisi Münâfıklar:

FETÖ'cü hainler işte bu küffarla birlik olup, bunların ajanı, kuklası, maşası oldular; mütemadiyen Türkiye'ye saldırmaktan, zarar vermekten geri durmuyorlar, hainlikte sınır tanımıyorlar. Küffarın her türlü terörüne, suikastine taşeronluk yapıyorlar. Rus büyükelçisinin öldürülmesi bunların hangi duruma düştüklerinin bariz bir örneğidir. Bir büyükelçinin öldürülmesi en adi bir eylemdir. Bir devletin elçisi öldürülmez. Zararlı icraat yapıyorsa kapı dışarı edilir. Bu öteden beri gelen bir teamüldür ve Resulullah Aleyhisselâm da bu teamülü bizzat uygulamışlardır.

Bu alçaklığı yapandan ve yaptıranlardan her şey beklenebilir. Zira kural kaide tanımayan bir insan her şeyi yapar.

"Münafıklar küffarla anlaşıyor, her münafık perde arkasından küfrünü yaymak ve yürütmek istiyor. Zira onların müslüman gibi görünmesi, makamının menfaatının icabıdır. Kişinin aynası işidir." (Ömer Öngüt -kuddise sırruh-, "Hizbullah'a Tâbi Olanlar, Hizbüşşeytan'a Tâbi Olanlar, Hizbülvahşet'e Tâbi Olanlar", s. 434)

Fetullah Gülen'in kendisine tâbi olan güruhunu ne hale getirdiğini görüyorsunuz. "Muhabbet fedaisiyiz" diye ortaya çıkan bu alçaklar bugün "Terör fedaisi" haline geldiler. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler önce bütün bunları haber verdiği zaman, bunlar hakkında "Küllühüm finnar" = "Hepsi cehennemlik" hükmünü ortaya koyduğu zaman insanlar yüzüne bakıyordu. Ancak bugün işte görüyorsunuz; bunun bütün avanesi Türkiye'ye zarar vermek için uğraşıyor. PKK bombası ile polislerimiz şehid olduğu zaman hapishanelerde şükür namazı kılıyorlar. Bunlar, bu hâinler, bu münâfıklar cehennemin en alt tabakasına lâyıktır. Zira bunların durumu kâfirlerden de daha aşağıdır.

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

•

Biz bu hakikatleri dergilerimizde defaatle hatırlattık. Küffarı dost tanıtmaya çalışan FETÖ gibilerin içyüzlerini ortaya serdik, Avrupa Birliği'ne gireceğiz diye verilen onca tavizlerin yanlış olduğunu bir birbeyan ettik.

Küffar bu gibi hatalı icraatlar yüzünden içimize iyice nüfuz etmişti. Ancak Allah-u Teâlâ bize acıdı, bize nusret ve muzafferiyet verdi.

Bugün bu küffara karşı halkın gözü açıldı.

Ancak son yüz elli yıldır küffarı dost olarak tanıtmaya çalışanların ektiği fitnelerin tohumları hâlâ yok olmuş değil. Önce "Medeniyet" adı altında başta masonlar onlarca yıl boyunca bu millete küfrü ve küffarı hoş gösterdiler; sonra bu FETÖ'cüler İslâm maskesi ile çıktı, "Diyalog" adı altında bu millete küfrü ve küffarı hoş gösterdiler. Bunların yaptığını kimse yapamadı. Fetullah Gülen kendisine tâbi olan herkesi dinden, imandan çıkarttı, herbiri Amerika'yı gerçek vatanları olarak benimsediler. Şimdi ise Amerikalının yapamadığı düşmanlığı bunlar yapıyorlar.

Düşünebiliyor musunuz, bir milletvekili kendi seçildiği ili kastederek "Türkiye'den ayrılalım AB'ye girelim" diyebiliyor.

İşte içimizdekilerin durumu bu...

İslâm Ülkelerinin ve Mazlumların Ümidi Türkiye'dir:

Halep'in, Suriye'deki mazlumların içler acısı durumunu hep beraber gördük. Türkiye'den başka bir İslâm devleti sahip çıktı mı?... Hepsi Türkiye'ye bakıyor. Hepsi Türkiye'den medet umuyor. Nitekim Rus Devlet Başkanı Putin "Türkiye olmasaydı, bu insanlar Halep'ten tahliye edilemezdi." demiştir. Oradaki onbinlerce mazluma Türkiye sahip çıkmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri eserlerinde bu hususu şöyle beyan etmişlerdi:

"Müslümanlar, diğer memleketler bu vatanı gözlüyor, bu vatana ümit bağlamışlar, bekliyorlar." ("Hatm'ü-l Evliya Ömer Öngüt -kuddise sırruh-", s. 533)

Türkiye,
28 Aralık 2016

"Dünyada esaret altında bulunan bilcümle müslümanların ümit kaynğı olan İslâm diyarı Türkiye değil midir?" (Sözler ve Notlar-5, s. 478)

"Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünen bu kâfirler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." buyuruyor. (Bakara: 86)

Çünkü Allah-u Teâlâ Osmanlı Devleti'ne İslâm'ı yaymak için büyük lütuflarda bulunmuştu. Ve bu sayede onlara kadar İslâm'ı ulaştırdılar. İşte bunun içindir ki, bu vatana gönül bağlamaktadırlar. Çünkü onlar İslâm'a karşı çok samimiydi ve harbe giderlerken vatanı Hazret-i Allah'a emanet ederlerdi." (Sözler ve Notlar 5, s. 494-495)

Türkiye bütün İslâm âleminin ümit kaynağıdır. Bosna'dan, Çeçenistan'a, Filistin'den Doğu Türkistan'a, Arakan'dan Kırım'a, Bulgaristan'dan Afrika'ya, Arabistan'a, Irak'a, Mısır'a kadar... Bu durum Asr-ı saâdet devrini yaşayan ve yaşatan Osmanlı atamızın bize bıraktığı en kıymetli bir mirastır. Her yerdeki müslümanların umudu bu vatandır. Burası dünyadaki müslümanlar için anavatan mesabesindedir.

İşte bu yüzden bu vatanımıza saldırıyorlar. Burayı bölme, parçalama ve ele geçirme derdindeler.

Allah-u Teâlâ bu kâfirlere ve bu münâfıklara fırsat vermesin. Amin.

Hak ve Hakikat Müdafiliği Bu Milletin Taşıdığı En Büyük Şeref'tir:

Görüyorsunuz ki küffar her daim büyük bir azimle İslâm düşmanlığı yapmaktadır. Gerek harp ile, gerek siyaseti ile, gerekse fitne, fesat ve sinsiliği ile.

Allah-u Teâlâ da iman ehlinden azim, gayret ve cihad beklemektedir. Dünyadaki ilâhi adaletin tesisi ancak bu şekilde mümkündür. Yoksa çok büyük bir fesat, çok büyük bir zulüm dünyayı kaplar. Bugün olduğu gibi.

"Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Tarihte iman ile bu cihadı yapan birçok millet olmuştur. Ancak dikkat edilirse uzun asırlar boyunca bu cihadı devam ettirmek her millete nasip olmamıştır.

Bu cihadcılar Allah'ı sevmiştir, Allah da bu cihadcıları sevmiştir:

"Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Allah sevgisinin en büyük tezahürü O'nun sevgililerine olan sevgidir. Bu millet de Resulullah Aleyhisselâm'a olsun, onun varisi Evliyâullah Hazerâtı'na olsun daima büyük bir muhabbet beslemiştir.

Bu cihadın bu azmin arkasında bu Allah dostları vardır. Sevenlerini daima imanın yayılması, küfrün dağılması için sevketmişlerdir. Hoca Ahmed Yesevî'den başlayarak bu sevk uzun asırlar devam etmiştir. Eski devirlerde de bunun böyle olduğuna dair tarihi bilgiler gün geçtikçe ortaya çıkmaktadır. Anadolu'nun, Balkanlar'ın bu millete yurt olması ilâhi sevkiyatın ve ilâhi taksimatın tezâhürüdür.

Allah'a iman edenler bunun için bu milleti sevmiştir. Küfür ehli de bunun için bu millete düşman olmuştur.

Siparişle kitap yazan, "Medeniyetler Savaşı" diye fikirler ortaya atan bir Amerikalı'ya, Amerika Afganistan'a saldırdığı zaman şu soruyu sordular:

"Bahsettiğiniz medeniyetler savaşı bu savaş mıdır?"

Bu adam (Samuel P. Huntington) şöyle cevap verdi: "Hayır! Afganistan İslâm medeniyetinin merkezi değil."

İşte bunların niyeti budur. İslâm'ın merkezi bugün Türkiye'dir. Bunların esas niyetlerini buradan anlayın.

(Hakikat Aylık İslâm Dergisi, Şubat 2007, 161. sayı)

Küffarın Hedefi; İslâm'ı ve Türkiye'yi Yıkmaktır:

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Türkiye'yi yıkmak için saldırıyor. Eskiden sinsi yaparlardı, şimdi alenî yapıyorlar. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime'sinde şöyle buyurmuştur:

"Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır." ("İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", s. 320)

Hürriyet, 28 Aralık 2016

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

İslâm dünyasını dağıtmak istiyorlar. Bunun için elbirliği ile Türkiye'ye düşmanlık yapıyorlar. Çünkü burayı yıkarsa İslâm ülkelerinin tutunacak yeri kalmayacak. En büyük dayanakları çökmüş olacak.

Atalarımız ne güzel söylemişler: "Domuzdan post, kâfirden dost olmaz."

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyor. Bu gibi teröristleri Türkiye'ye saldırtıyor. Bu küffarın maşaları da "Arkamda Amerika var." diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Hazret-i Allah, Bu Azgın Kâfir ve Münâfıkların Hepsini Yıkacak:

"Kâfir azdı. Rabb'im bu ateşi bunların üstüne yağdır da Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et." (Ömer Öngüt -kuddise sırruh-)

"Allah'ım Zât'ından başka sahibimiz yok. İçte düşman, dışta düşman. Artık Zât'ına kalmış! Bize merhamet et, bize acı, bizi affet, muhafaza et, muzaffer et! Amin!" (Ömer Öngüt -kuddise sırruh-)

Küffar cepheden yıkamadığı için içeriden karıştırmaya, bölmeye, bizdeki azim ve kararlılığı yıkmaya çalışıyor. Bir taraftan terör organizasyonlarını, terör örgütlerini destekliyor, diğer taraftan kendi adamlarını kullanarak bu terörü destekleyen bir kamuoyu oluşturmaya, böylece halkımız üzerinde kararsızlık oluşturmaya çalışıyor.

Sabah, 18 Aralık 2016

Kalleşçe, haince yapılan bu saldırıları; âlem-i İslâm'ı ve bu güzel vatanı yıkmak, yok etmek için yaptıkları plânları Hazret-i Allah bertaraf edecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır." (Enfal: 30)

"Onlardan öncekiler de tuzak kurdular. Oysa bütün tuzaklar Allah'a âittir. Herkesin ne kazandığını O bilir. Kâfirler de bu yurdun sonunun kime âit olduğunu yakında bilecekler!" (Ra'd: 42)

"Kötü tuzak ancak sahibine dolanır." (Fâtır: 43)

Bu badireleri atlatmak için birlik ve beraberlik içinde olmak, çekişme ve ayrılıklardan sakınmak, ve hepsinden önemlisi Hazret-i Allah'a sığınmak ve dayanmak lâzımdır.

Türkiye'nin bir kuvvet bulmasını hiçbir küffar istemiyor. Hepsi Türkiye'ye karşı bir ve beraber hareket ediyor. Türkiye'ye ve Türkiye'nin şahsında din-i İslâm'a ihanet eden din ve vatan bölücülerini kullanmak istiyor, kullanıyor.

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Terör olaylarında bomba patladığı, masum insanlar öldüğü zaman bunların hepsinin sevindiğini görürsünüz. Terör örgütlerine daha önce gizli destek verenlerin bugün alenen destek vermeleri bundandır.

Fransa'da Peygamberimiz'e hakaret eden karikatüristler öldürüldüğünde bütün devlet başkanları, başbakanlar bir araya geldiler, birlikte yürüdüler. Burada bu kadar terör oluyor, bu kadar insanımız şehid oluyor, bırakın gelip destek vermeyi, bilakis memnun oluyorlar.

•

Küffar çok azdı. Ancak bu azgınlık cezasız kalacak değil.

Şüphesiz Allah-u Teâlâ bu azgın kâfirlere çok daha büyüğünü verecek.

"Hazret-i Allah'a karşı, Resulullah -sallallahu aleyhi vesellem-e karşı azdılar. Bu kadar isyan cezasız kalmaz."

"Kâfir azdı ama Cenâb-ı Hakk İsrâ suresi 58. Âyet-i kerime'de yıkacağını buyuruyor. Yıkma zamanı geldi. İlâhî hüküm olmadıkça, hiçbir şey olmaz ama Allah-u alem vakit geldi."

"Bir felâketin-ateşin alâmeti o isterse yerde, isterse gökte, isterse harpte verir, verir. Nice kavimleri yok edi edi ediverdi. Fakat kâfir azdı. Yekvücut oldu. İslâm ayrı, küfür ayrıdır."... (Ömer Öngüt -kuddise sırruh-)

Binaenaleyh Hazret-i Allah kâfirlere daha büyüklerini verecek, onu ona onu ona .... derken dünya dümdüz olacak.

Hazret-i Allah bu azgın kâfir ve münafıkların hepsini yıkacak.

Yine Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; İsrâ: 58 Âyet-i kerime'sini her vesile ile hatırlatırlar, her milletin başına bir musibet mutlaka isabet edeceğini bu Âyet-i kerime hükmünce duyurmaya çalışırlardı.

Kâfirler ve münafıklar İslâm ülkelerini yıkmaya çalışıyorlar. Hazret-i Allah ise hepsini yıkacağını ve suale çekeceğini beyan buyuruyor, "Ben yıkacağım." diyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Bu kâfirleri; bu münâfıkları; hepsini yıkacak. Bu dünyada yıktığı gibi ahirette de suale çekecek. Hesabını soracak.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar. Kim zerre kadar iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 6-8)

Mülk Allah-u Teâlâ'nındır. Dilediği gibi tasarruf eder, dilediğini yapar.

Kâfir ve münâfıklara ruhsat vermesi insanları imtihan etmek ve denemek içindir.

Ruhsat verir, verir. Ancak bir yere kadar. Dilediği an kâfirleri ve plânlarını kahr-u perişan etmekten aciz değildir. Tarih boyunca bu böyle olmuştur. Nice memleketler, nice devletler gelip geçmiştir. Kimisi harp ile kimisi çok şiddetli âfatlar ile yok olup gitmiştir.

"Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi? Onlar kendilerinden daha güçlü idiler. Yeryüzünü kazıp alt-üst etmişler ve onu bunların imar ettiklerinden daha çok imar etmişlerdi. Peygamberleri onlara da nice açık deliller getirmişlerdi. Allah onlara zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Rûm: 9)

Bu kâfirler de azgınlıkta haddi aştılar.

Fakat bir yere kadar. Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

Bu kâfirlere ve münâfıklara kalacak değil.

Küffar bir plân çevriyor. "Bütün dünya bana kalsın!" diye uğraşıyor. Ancak Allah-u Teâlâ onlara bırakmayacak. Harpler ile âfatlar ile bütün dünya dümdüz olacak. Mülkünü müslümanlara bahşedecek. Ancak bu arada çok az insan kalacak. Çok geçmez 30 yıla kadar bunlar cereyan edecek.

Allah-u Teâlâ dünyayı da yıkacak, ahirette de hesaba çekecek. Şüphesiz ahiretteki âkıbet çok daha çetin ve çok daha korkunçtur.

Vay bu kâfirlerin haline! Vay bu münâfıkların haline!

"O gün suçluları zincirlere vurulmuş olarak görürsün! Gömlekleri katrandandır, yüzlerini ateş kaplar. Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir. Doğrusu Allah hesabı çabuk görendir." (İbrahim: 49-51)

(Hakikat Aylık İslâm Dergisi, Sayı: 270)

Rabb'im Yardım Edecek ve Zafer Verecek:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardı:

"Küfrü hoş gören sahte kahramanlar kaleyi içten yıkmaya çalışıyorlar. Kâfir de dıştan yıkmaya çalışıyor. Kâfir bizi oyalamaya çalışıyor. Bu küfrü hoş görmeler, kâfirle dostluklar, ortaklıklar kurma sevdaları yüzünden bu oyalamaya alet olunuyor. Böylece kâfir plânını yürütmeye çalışıyor.

Duâmız "Yâ Rabb'i! Vatanımızı muhafaza et, ordumuzu muzaffer et!" diyedir.

Bu milletin her ferdi yaşı ne olursa olsun gerekirse bu vatan
için harp etmeye, canını feda etmeye hazırdır.
(Kayseri Hava İndirme Tugayı’nda askerliğini yapan 1962 tertip
vatandaşlarımızın Kayseri ziyareti)

İş harbe doğru gidiyor. Bu mülkün sahibi nasıl tecelli edecek?

"Ey Rabb'imiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!" (Bakara: 250)

Umuyorum ki Rabb'im yardım edecek, zafer verecek. Allah-u alem Cenâb-ı Hakk bu harbi bize verecek, bahşedecek, ihsan edecek inşaallah. Lâkin şüphesiz ki zayiat vereceğiz. Yani bunu böyle bilin.

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

Allah-u Teâlâ'nın müslümandan beklediği icraat budur. Küffarla cihaddır.

Oysa bunlara kalsa memleket gitmiş umurlarında değil. Kâfir zaten bölmeye, yok etmeye çalışıyor.

Onun için basit değil, büyük bir harp olabilir.

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

Bize Allah-u Teâlâ'nın dostluğu, yardımı yeter; küffarın, Amerika'nın dostluğu, yardımı onların olsun.

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

Allah-u Teâlâ'nın yardım ettiği bir topluluğu mağlup edecek hiç kimse yoktur:

"Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imran: 160)"

(Hakikat Aylık İslâm Dergisi, Mart 2007, 162. sayı)

•

"Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor.

O zaman yâ Rabb'i Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için "Allah'ım! Bizi mahrum etme. Bize yardım et, bizi muzaffer et!"

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

O gün hep İslâm'a vermiş. Çünkü o gün O'na yalvaran, O'na sığınan İslâm ümmeti vardı. Samimi bir İslâm. Cenâb-ı Hakk Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yolunda gidenlerden sonra onlara lütfunu verdiği için o yolda devam ettiler, muzafferiyet de devam etti. Bugün de ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm'ı iki defa Türk kıyafetinde gördüm. Bu bana yeter." (Ömer Öngüt -kuddise sırruh-)

KÜFFAR İSLÂM'A ve MÜSLÜMANLARA EZELDEN BERİ DÜŞMANDIR!

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur." (Enfâl: 73)

Allah-u Teâlâ müminlerin birbirlerinin dostu olduğunu zikrettikten sonra, onlarla kâfirler arasındaki dostluğu da kesmiştir. Müminler birleşip birbirlerine destek vermezlerse, birbirlerinin dostu olan kâfirler fitne ve fesat çıkarmaktan geri kalmazlar.

İşte Allah-u Teâlâ onlara karşı birliği beraberliği ve onlara karşı mücadeleyi emrediyor. Şayet bu yapılmazsa, fitneye müdahale edilmezse, fitne ve fesat alır başını yürür. Umumun helâkına da vesile olur. Bunun içindir ki bu Din-i mübin'i ve vatanımızı parçalamak isteyenlere müdahale etmemiz, ifsatlarına set olmamız gerekiyor. Aksi halde Allah-u Teâlâ'nın azabı bize de dokunur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz (hepinize sirayet eder). Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan ediyor. Ya fitneyi bastırmamız lâzım, veya fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzım."

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 139)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri küfrü ve kâfirleri "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ" (Birinci Baskı: Nisan 2006) isimli eserinde bize şöyle tanıtmışlardı:

Küffar Hususiyetle "Türkiye"ye ve "Türk Milleti"ne Düşmandır:

"Türkiye büyük bir devlettir, güçlü bir devlettir. Zengin yerüstü ve yeraltı kaynaklarıyla, eşsiz coğrafyasıyla, şanlı tarihiyle, necip milletiyle, muzaffer ordusuyla büyük imkânları olan bir ülkedir. Bu sebeple dünyanın, dost-düşman herkesin gözü Türkiye'dedir. Fikirleri ve savaşları bugün harp okullarında ders olarak okutulan Napolyon "İstanbul'u alan dünyaya hakim olur." demiştir.

Milliyet, 11 Aralık 2016

Bugün Türkiye'nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır. Bilimde ilerlememizi engellemiş, kültürel değerlerimizi yozlaştırmak istemiştir. Bugün de aynı maksatlarla hareket ettiği gibi, vatanımıza kastetmek, milletimize nifak sokmak, ülkeyi parçalamak, hatta İslâm'ı bozarak kendi gayesine uygun bir din ihdas etmek istemektedir. AB de benzer maksatlarla maddî manevî değerlerimizi elimizden almak istiyor. Zira bunların tarihten gelen Haçlı zihniyeti hiç sönmemiştir. Tepki çekmemek için öz niyetlerini gizlerler. 1000 yıldır İslâm'ın bayraktarlığını yapan Türk milletini sevmezler. Mümkünse soyunu kurutmak ya da Anadolu'dan kovmak isterler. Mümkün değilse cihad ruhunu ve savaşçı hasletini köreltmek için çalışırlar. Zira hâlâ "Türk"ten korkarlar. Korkarlar çünkü bunların zihninde ve siyasetinde harp, katliam önemli bir mevki işgal eder. Bu zihniyetin önünde yüzlerce yıl bir dağ gibi duran, küfür saldırılarını göğsünde parçalayan bu millet bu zihniyetin ve sömürgeci akbabaların önündeki en büyük engeldir.

Bu sebeple bu milletin din ve vatan duygularını yok etmek, halkımızı dinden uzaklaştırmak ve birbirine düşürmek istiyorlar.

Hoşgörücülerin yüzyıllardır iman ve İslâm yolunda yapılan cihadları karalamaya çalışmaları, boşyere yapılmış kavgalar olarak göstermeleri ve bundan sonra artık sadece "Hoşgörü cihadı" yapılmasını tavsiye etmeleri işte bu yüzdendir. (Bkz. Hakikat Dergisi, Mart-2006 sayısı) Küffârın gayesine hizmet etmek içindir. Zira küffâr ülkeleri, cihad eden bir Türk ve Türkiye görmek istemiyor." (Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 596-597)

Küffar İslâm'dan ve Müslümandan Hoşnut Olmaz:

Küfür ehli İslâm'ı ve müslümanları kabul etmemiş, her zaman İslâm'ın ve müslümanların karşısında olmuş, hep tuzak kurmuş, dost olmamış, bilakis düşmanlık yapmıştır.

En büyük düşmanlığı yüzyıllar boyu İslâm'ın sancaktarlığını yapan bu necip millete yapmışlardır. Zamanında Osmanlı'yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Dinimizi, vatanımızı paymal etmek için hiçbir fırsatı kaçırmıyorlar. Zira küffar İslâm'a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur'an-ı kerim'inde şöyle buyuruyor:

"Birbirine hasım iki zümre." (Hacc: 19)

Allah-u Teâlâ bize küfür ehlini tanıtıyor.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Halbuki Hazret-i Allah bize küffarı tanıtmıştı. Onlar düşmandır:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Bu ilâhî buyruklar, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 10-11)

Biz Bunların Hepsini Zamanında Bildirmiştik:

Biz daha önceki dergilerimizde bu hakikatleri duyurmuştuk:

Resulullah Aleyhisselâm'a iman etmeyenlerin kâfir olduklarını; küfrün ve küfür ehlinin murdar, pis olduğunu; küffarın İslâm'a ve müslümanlara düşman olduğunu, küfrü hoş görenlerin ve küfür ehliyle dost olanların da küfürde küffarla ortak olduğunu; küffarın memleketimiz üzerinde hesabı olduğunu, küfrü hoş görenleri bu hesapları doğrultusunda kullandığını; bütün bunları Âyet-i kerime ve Hadis-i şerif'lerle bir bir izah etmiştik. Ancak küffar boş durmuyor, halkı uyutmaya çalışıyor. Biz de bıkmadan uyandırmaya çalışıyoruz.

"Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir." (Zâriyat: 55)

"Onlar Allah'ın, kalplerindekini bildiği kimselerdir. Onlara aldırma, kendilerine öğüt ver ve içlerine tesir edecek güzel sözler söyle." (Nisâ: 63)

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak! Sen o (Kur'an'la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah'tan başka ne bir dost, ne de şefaatçı vardır." (En'am: 70)

"İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler." (Enbiyâ: 1)

Dostumuzu düşmanımızı tanıyalım. Hazret-i Allah bize bildiriyor. İman edelim, teslim olalım.

...

Âyet-i kerime'si mucibince sana da ateş dokunur.

"İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut'u inkâr edip de Allah'a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.

Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 256-257)

Bu sözlerimiz iman ve vicdan sahibi müslümanlar içindir.

"Sen onların üstünde bir zorlayıcı değilsin. Onun için sen sadece benim tehdidimden korkacak olanlara Kur'an ile öğüt ver." (Kaf: 45)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 12-13-14)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin ilk baskısı Nisan 2006 yılında yapılan “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ” isimli eserinin kapağı

Küffar Bu Vatanı Küfür Beldesi Yapmak İstiyor:

Küffar bu vatanın İslâm beldesi olmasını yüzlerce yıl geçmesine rağmen hazmedebilmiş değildir. Çünkü İslâm'a zıttır. Behey gafil! Sen onu dost zannediyorsun. Oysa düşmandan dost, domuzdan post olmaz!

Küffara kucak açtılar. Onlar ise hem dini hem de vatanı sinsi sinsi istilâya kalktılar. Bunlara İslâm gözüyle bakar mısın? Bu kadar isyandan sonra Allah-u Teâlâ'nın gazabından Allah'a sığınırım.

Allah-u Teâlâ Hud sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lut Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktâki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hud: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb'in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lut kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Ceza üstüne cezâ olmasıdır. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hud: 83)

Yeni Birlik, 26 Aralık 2016

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a "Zâlimlerden murad kimdir?" diye sorduğu zaman "Senin ümmetinin zâlimleri de dahildir." buyurdu.

Bu ilâhî emirleri dinleyen yok, yarın onların iniltisini de dinleyen kimse yok.

Bunun için bu kadar isyan cezasız kalmaz.

•

Yahudi ve hıristiyanların dost edinilemeyeceğine dair seksen yedi kadar Âyet-i kerime vardır. Şu kadar var ki bu Âyet-i kerime'ler iman edenlere mahsustur.

Hazret-i Allah bir diğer Âyet-i kerime'sinde de şöyle buyurur:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Allah-u Teâlâ buyuruyor: "kim onları dost edinirse, o onlardandır." Memleketimizi karıştırmaya çalışan, bu vatanı elimizden almaya çalışan, insanlarımızı birbirine kırdırmaya çalışanları dost edinenlerin onlardan olduğunu Allah-u Teâlâ buyuruyor. Bu sözü bize atfetmeyin. Artık böyle kimselerden her türlü tehlike beklenir.

Önlerine bu set çekilmemiş olsaydı, bu mücadele yapılmamış olsaydı, bu memleket ne hale gelirdi hiç düşündünüz mü?

Binaenaleyh bu nur küffarın küfrünü, ihanetin ateşini söndürmüştür.

"Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Yenişafak, 7 Kasım 2016
Türkiye’de aslan kesilen hainlerin yabancıların önünde el
pençe, süklüm-püklüm durmaları dikkatlerden kaçmadı.

Allah-u Teâlâ Küfrü ve Kâfirleri Pis ve Murdar Kılmıştır:

Bizim gayemiz Nûr-u ilâhî'yi yaymak, murdar ve pis olan küfrü kaldırmaktır. Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Müşrikler ancak bir necis (pislik)tir." buyuruyor. (Tevbe: 28)

Öteden beri biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki, kâfirlerin pislik olduğu, murdar olduğu bilinsin.

Çünkü kâfirin aslı murdardır, necistir, pistir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imran: 179)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 15-19

•

"O, murdarlığı akıllarını kullanmayanlara verir." (Yunus: 100)

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir." (En'âm: 125)

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Gerçek mücadele kâfirlerle yapılır. Allah-u Teâlâ bize küfrü böyle tarif ediyor, "Küfrü hoş görenler" ise, sizi imandan çıkarıp küfre dâvet ediyor. Bu bize göre iman ile küfür çarpışmasıdır. Ve fakat dinini değiştirenlere göre değil. Onlar küfrü hoş görenlerdir.

Biz Kelâmullah'a iman etmişiz, onun hükümlerine bakarak hareket ediyoruz.

Dikkat edilirse Allah-u Teâlâ Âyet-i kerime'lerinde küfrü ve kâfirleri murdar, necis ve pis olarak tanıtıyor. Bu dinden dönenler de size bu necâseti, bu pisliği tarif ediyorlar. Çünkü onlar da onlar gibi murdar oldu. Pis pisi sever, amma temiz pisi sevmez.

İşte size hep delille konuşuyoruz, Âyet-i kerime ile konuşuyoruz. Bunların necis olduklarını, pis olduklarını, murdar olduklarını Âyet-i kerime ile izah ve ispat ediyoruz.

•

"De ki: Hak geldi bâtıl gitti. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

"Biz Hakk'ı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olmuş gitmiştir!" (Enbiyâ: 18)

Bu kesin bir hükümdür. Hakk'ın zuhuru bâtılın kalıntılarını ortadan kaldırır.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 68-70)

Küffar Kâfirliğini Yapıyor ve Yapacak:

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini'ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti'ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye'yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar. Onları bu hale getirenler bunlardır.

(Şimdi Suriye'yi, Irak'ı bölenler parçalayanlar da bunlardır. Müslümanları birbirine kırdıran da bunlardır. Fitne fesat ateşini yaktılar, seyre bakıyorlar. Müslümanlar ise uyuyor. Arkasındaki oyunu göremiyor. Dünyanın her yerinde böyle. Müslümanlar en büyük zararı bu küffarla işbirliği yapan, küffarın ekmeğine yağ süren din ve vatan bölücülerinden görüyor.)

Daha evvel de diğer İslâm ümmetlerini Osmanlı'ya karşı kışkırtmışlardı. Osmanlı'yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Yenişafak, 11 Aralık 2016

Bütün İslâm âleminin gözü Türkiye'de. Küffar ise Türkiye'yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri küffarın iç durumunu yine şöyle haber veriyorlar:

"Amerika hep ister ki Türkiye'yi hem bölsün, hem harbe soksun. "Sen sürt, ben yaşayayım" diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye'yi büyük görüyorlar. Türkiye içinden çökük amma, onlar büyük görüyorlar, parçalayalım diyorlar. 'Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!' diyorlar. Allah'ım korusun, Allah'ım korusun, Allah'ım korusun! O koruyor zaten. İç düşman, dış düşman!

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime'sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

İslâm'a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler'e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm'a vermiş. Asr-ı saâdet'te ve Osmanlı Devleti zamanında.

Batı'nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur. ...

Allah-u Teâlâ murad ettiği zaman bir ıslâh edicisini gönderir ve eski duruma getirir. Bu, halka bırakılmaz, Hakk'ın işidir.

"Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 329-330)

Hasmımızı Tanımamız ve Çok Uyanık Olmamız Lâzım:

Hasmımızı tanımamız ve çok uyanık olmamız icabediyor. Zira Amerika olsun, Batı olsun bu İslâm milletini silâh ile yıkamayacağına kani olduktan sonra yaklaşık 300 yıldır Haçlı seferlerinin şeklini değiştirmiş, öncelikle iç bünyemizi ve manevî değerlerimizi bozmak ve yıkmak için sinsice çok büyük bir gayret içerisine girmiştir. Bu veçhesiyle Haçlı seferleri büyük bir kin ve vahşetle devam etmektedir. Her türlü işkence vahşet yöntemini insan bedeni üzerinde pervasızca uygulayan Batı ülkeleri, benzer bir vahşet ve yok etme duygusuyla bizim dini ve manevî değerlerimizi, millî duygularımızı yıkmak, parçalamak için elinden gelen her yolu kullanmaktadır.

Nitekim hususiyetle şu günlerde bütün dünya ibresini Türkiye'ye göre ayarlamaktadır. Zira Türkiye Amerika'nın yanında hareket ettiği zaman Amerika'ya diş bileyecek kuvveti kendilerinde görmüyorlar. Türkiye Amerikan boyunduruğundan kurtulabilmiş olsa, akıllı bir siyasetle Amerika'dan rahatsız olan birçok ülkenin maddî, manevî desteğini göreceği kesindir.

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O'nun çünkü.

Allah-u Teâlâ Âyet-i kerime'sinde buyur ki:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez." (Âl-i imrân: 140)

Binaenaleyh, Amerika'ya da kalacak değil.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 330-331)

Güneş, 12 Aralık 2016

Kâfirden Dost, Domuzdan Post Olmaz!

"Kâfir olanlar birbirlerinin dostlarıdırlar.

Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur." (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime'sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 332)

Küfür ve Kâfirler:

Allah-u Teâlâ'nın varlığına, birliğine, O'nun yüce peygamberi Hazret-i Muhammed Aleyhisselâm'a inanmayan ve dinden olduğu kesin olan bir hükmü inkâr eden kimseye "Kâfir" denir. Aynı mânâda "Münkir" kelimesi de kullanılır.

Küfür, "Örtmek" mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

Kur'an-ı kerim'de müstakil olarak kâfirler için "Kâfirûn" sûre-i celîle'si vardır. Ayrıca bir çok sûrelerde kâfirlerin durumu geniş ve açık olarak belirtilmiştir.

Allah-u Teâlâ şöyle buyurmaktadır:

"Resul'üm! De ki: Ey kâfirler!" (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ'dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

"Ey kâfirler!" hitabı sadece Kureyşliler veya Arabistan'daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm'ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

"Ey kâfirler!" diye hitap etmek, bu gibi kimselere: "Ey düşmanlar!", "Ey İslâm'a muhalefet edenler!" diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, "Kâfir" sıfatını taşıdıkları müddetçe bu Âyet-i kerime'nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, "Ey kâfirler!" hitabının muhatabı olmaktan kurtulurlar.

•

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime'lerinde beyan buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi nurdur, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 332-333)

Yeni Söz, 29 Aralık 2016

Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ'nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?" (Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

"De ki: Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?" (En'âm: 50)

Allah-u Teâlâ'nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O'nun yüce peygamberi Muhammed Aleyhisselâm'ın Sünnet-i seniyye'sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

"Rabb'inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?" (Ra'd: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki âkıbetleri de aynı şekilde farklı olacaktır.

"Allah'ın hoşnutluğunu gözeten kimse, Allah'ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!" (Âl-i imrân: 162)

Allah-u Teâlâ'ya itaat edip rızasını arayan ile, O'na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

"Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir." (Âl-i imrân: 163)

Allah-u Teâlâ'nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

"Hiç mümin olan kimse, fâsık olan kimse gibi midir? Elbette bunlar eşit olamazlar." (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

"Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir." (Fussilet: 40)

Âyet-i kerime'de geçen "İlhad"; doğruluktan eğrilmek, istikametten ayrılmak. Hakk'tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

Allah-u Teâlâ’nın
ordumuza yardım ve
desteği alenî olarak
görülüyor.

•

Allah-u Teâlâ, âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

"Kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, dünya hayatının geçici nimetlerinden vererek yaşattığımız, sonra da cezalandırmak için kıyamet günü huzurumuza getirilenler arasında bulunan kimse gibi olur mu?" (Kasas: 61)

Allah-u Teâlâ'nın kendilerine vâdettiği kimseler müminlerdir. Dünya hayatlarında Allah-u Teâlâ'ya gönülden inanmışlar, ahkâma sıkı sıkı sarılmışlar, ahiretleri için en güzel hazırlıklar yapmışlar ve o vaade kavuşmuşlardır.

Kendilerini az bir süre faydalandırdığı kimseler ise kâfirlerdir. Allah'a ve âhiret gününe inanmamışlar, ahkâm-ı ilâhî'yi arkalarına atmışlar, huzur-u ilâhî'ye eli boş gelmişler.

Bu iki zümrenin eşit olmayacağı apaçık bir gerçektir.

"Yoksa biz muttakileri, yoldan çıkanlar gibi mi sayacağız?" (Sad: 28)

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

"Rabb'inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?" (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

"Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!" (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu gibi kimseler hakkında şöyle buyurmuştur.

"Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?" (Fâtır: 8)

Onlar kötü işler yaparlar, bununla beraber güzel iş yaptıklarına inanır ve öyle zannederler.

İlmi olup da gereğiyle amel etmeyenler, görüp de görmemezlikten gelenler de kör hükmündedir.

"Körle gören, karanlıkla aydınlık, gölge ile hararet bir değildir. Dirilerle ölüler de bir değildir. Allah dilediği kimseye işittirir. Sen kabirde olanlara işittiremezsin." (Fâtır: 19-20-21-22)

Kabirde olanlardan murat ruhu ölmüş olanlardır. Onlar hiçbir hakikati duymazlar.

Mümin imanı sayesinde gölge ve rahat içindedir. Kâfir de inkârından dolayı yakıcı sıcak içinde ve sıkıntıdadır.

Kalpleri iman ile mârifetullah ile diri olan müminlerle, içleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş kâfirler müsavi olamazlar.

"Allah bir kimsenin sinesini müslümanlık için açarsa, o Rabb'inden verilen bir nur üzerindedir.

Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

Onlar hidayet yolunu takip edemezler, dünya saâdetine, ahiret selâmetine eremezler, hak ve hakikatten daima uzak bulunurlar.

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?

İşte böyle; kâfirlere yaptıkları şeyler süslü gösterildi." (En'âm: 122)

Bu cazibe sebebiyledir ki, kâfirler yaptıklarını beğenirler ve karanlıklardan hiçbir zaman çıkamazlar. Bunun neticesi olarak da ahirette cehennem azabı ile cezalandırılırlar.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 334-339)

"İki Hasım Zümre":

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

"Birbirine hasım iki zümre." (Hacc: 19)

Âyet-i kerime'si ile inananlarla inanmayanları birbirinden ayırmaktadır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm'dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk'tan yana olanlar Hakk'ı savunmuşlar, bâtıldan yana olanlar Hakk'ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 339-341)

Hakk'a Uyanlar Bâtıla Sapanlar:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan bir çok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş; fitnelerin gecenin karanlıkları gibi her tarafı saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nispetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz.

Yunanlılar öteden beri Türkiye’ye saldırmak için fırsat
kolluyorlar. Suriye ve Irak’taki meşguliyetimizi bir fırsat olarak
görüyorlar. Uyanık ve tedbirli olmalıyız.

Allah-u Teâlâ Kur'an-ı kerim'inde iman ve küfrü birbirinden ayırmış, aralarına kesin berzahı koyarak insanların bir kısmının kâfirlerden, diğer bir kısmının da müminlerden ibaret bulunduğunu Âyet-i kerime'lerinde beyan buyurmuştur:

"İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır." (Muhammed: 1)

Zira onların bütün yaptıkları işler Allah için olmamış, bu sebeple de iptal edilmiş, boşa çıkmıştır. Allah-u Teâlâ o yapılanların hepsinin geçersizliğine hükmetmiştir.

Diğer taraftan:

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Star, 29 Aralık 2016

Yeni Akit, 24 Aralık 2016

Günahların bağışlanması, hallerin düzeltilip iyileştirilmesi, iman nimetinden sonra gelen çok büyük bir nimettir. Hâl ve ahvâli iyi olanın gönlü berraklaşır, düşünceleri salimleşir, dünya saâdetine ve ahiret selâmetine kavuşur.

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk'a tercih etmelerindendir.

Âyet-i kerime'de geçen "Hakk" kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ'nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O'dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ'nın zâtı hak olduğu gibi, O'ndan gelen ve O'na rücû eden her şey de haktır.

Kur'an-ı kerim'in tamamına yakın kısmında sık sık tekrarlanan hak mefhumu, Allah-u Teâlâ'dan başka Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e de nispet edilmektedir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Doğrusu biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehennemliklerden sorumlu değilsin." (Bakara: 119)

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ve hakikat değişmez bir esastır ve Hakk'a dayanır. Yer ve gökler hak esası üzerine kaimdirler. Bunun içindir ki, Hakk'a bağlı olan herkes ve her şey de hak esası üzerine kaimdirler.

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ'nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk'a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

"Allah insanlara misallerini işte böyle anlatır." (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 341-344)

Küfür Tek Millettir:

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilene (Kur'an'a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır." (Mâide: 81)

Bu Âyet-i kerime'ler İslâm'a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Yahudi ve hıristiyanlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

•

Allah-u Teâlâ Kur'an-ı kerim'in birçok Âyet-i kerime'lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

"Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!" (Münâfikûn: 4)

Onlar hem İslâm'a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler. Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

"Allah onları kahretsin!" (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır. Sen onları dost edinirsen, sen de bu kahra uğrarsın.

"Kitap ehli'nden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb'iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ'nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Türkiye’ye hainlik yapanlar, Avrupa ülkelerinin
parlamentolarında, Alman, Fransız devlet başkanlarının
saraylarında ağırlanıyor, el üstünde tutuluyor

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

"Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar." (Enfâl: 56)

Bu onların tıynetlerinde vardır. İşlerine gelince anlaşmaya sadık kalırlar, işlerine gelmediği zaman kitabına uydurup kaldırırlar, işlerine geldiği şekilde kendi menfaatlerine uygun olanı yürürlüğe koyarlar.

"Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın!' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah'a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

"Allah fesadı sevmez." (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

Yeni Şafak, 28 Aralık 2016

"Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

"Allah'ın nurunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime'nin kapsamına girmektedirler.

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imrân: 118)

Bu gibi kimseler İslâm'a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

"Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Sinelerinde gizledikleri açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm'a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

"Allah onlara lânet etmiştir." (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

"Allah onlara gazap etmiştir." (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O halde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 345-352)

•

"Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

"İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz." (Âl-i imrân: 119)

Allah'ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime'den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime'lere bakarak kâfirleri dost edinenlerin durumunu siz kıyas edin. Bu Âyet-i kerime'lere inanıp iman ediyorsanız bunların İslâm'dan çıktıklarını, İslâm'la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık. Bunlar bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 30-31)

Ehl-i Küfür Hiçbir Zaman Müslümanlara Olan Düşmanlıklarından Vazgeçmezler

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar." (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

•

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime'sinde haber vermektedir:

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb'iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime'sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Yeni Birlik, 12 Aralık 2016

Müslümanlar Allah-u Teâlâ'nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz."

Ashâb-ı kiram: "Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?" diye sordular.

Resulullah Aleyhisselâm:

"Bunlar olmayınca başka kimler olur?" buyurdu. (İbn-i Mâce: 3994)

Dikkat ederseniz bu Hadis-i şerif mucize olarak gerçekleşmiş, olduğu gibi tecelli etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Bakara sûre-i şerif'inin 120. Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"Allah'ın hidayeti asıl hidayetin ta kendisidir. Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, andolsun ki Allah'tan sana ne bir dost ne de bir yardımcı olmaz." (Bakara: 120)

Gerçekler bu kadar ortada iken kim ki bunları tasdik ederse, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın dostluğunu kaybetmiş olur, hiçbir yardımcı da bulamaz.

Hidayete ermek için gösterilen yoldan gitmeyi istemek ve o yola yönelmek gerekir. Eğer bir kul bu tavrı göstermezse Allah-u Teâlâ ceza olarak onu saptırır ve hidayetten mahrum bırakır.

(Ömer Öngüt, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 202-204)

Kâfirler Müminlerin Amansız Düşmanıdır:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O'nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ'ya, Peygamber'ine ve Kur'an-ı kerim'e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

(Ömer Öngüt, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 25-26)

Yeni Şafak, 28 Aralık 2016

Takvim, 23 Aralık 2016

Fitne, Fesat ve Bölücülük Memleketimizi Sardı:

Allah-u Teâlâ birliği-beraberliği emrettiği, müslümanların kardeş olduğunu beyan buyurduğu halde dinde bölücülük, vatanda bölücülük, kavmiyetçilik fitneleri ortalığı sardı. Bu fitne ve bölücülükler memleketimize çok büyük zararlar veriyor, küffarın ekmeğine yağ sürüyor.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Küffar sinsice zehrini zerkediyor. Bazı aymazlar ise küffarla işbirliği yapmakta bir beis görmüyor. Küffarın vatandaşı olmuş, oradan beslenir ama gelip vatanımıza sahip çıkıyor görünür. Bu mu müslüman? Memleketimizi bu küffarın ajanlarına mı teslim edeceğiz? Küffarın müslüman memleketlerine nüfuz etmesine yardım mı edeceğiz? Asla! Zaten yüzyıllardır bu necip milletle uğraşıyorlar. Allah'ımız muhafaza etsin.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 122)

Bosna’da Sırpların yaptığı soykırımın benzerini seneler önce
Kıbrıs’ta yapmaya çalışan Rumlar, Türkiye’nin müdahalesi
sebebiyle amaçlarına ulaşamadı.
Bugün ellerine fırsat geçmiş olsa, bir benzerini yapmaktan
zerre tereddüt etmezler. Bunu en iyi Kıbrıslı Türklerin bilmesi
gerekir.

İslâm Dini, Birliği Emreder:

Kur'an-ı kerim'de müslümanların birlik ve tesanüd içinde olmalarını, parçalanıp ayrılığa düşmemelerini emreden; ayrılığın ve ayrılık yapanların İslâm'a ve müslümanlara büyük zararlar verdiğini beyan eden birçok Âyet-i kerime'ler mevcuttur:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.

Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 102-103)

Bu Âyet-i kerime'ler Ashâb-ı kiram'ın câhiliye devrindeki durumları ile, iman şerefiyle müşerref olduktan sonra kazanmış oldukları saâdeti beyan buyurmaktadır. Bu büyük nimet kıyamete kadar, kendisini Allah'ın dinine teslim eden her müslüman için de aynıdır. Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

İmanla, basiretle tetkik edildiği zaman görülecektir ki bu husus çok mühimdir ve her müslümanın imanını koruması için bu durumu daima göz önünde bulundurması gerekmektedir.

İslâm dini kardeşlik dinidir. Birlik, beraberlik, kardeşlik, huzur ve medeniyetin temelidir.

Bugün yaşanan ayrılıklar, terör ve fitneler İslâm dininden uzaklaşmamızdan, dinde ve vatanda bölücülük yapılmasından kaynaklanmaktadır.

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar.

Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm'ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

Öyle bir inkişaf ki; nur kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata gençlik getirdi. Bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşî hayvanlar gibi dağılmış, kabileler halinde ilkel bir hayat yaşayan Araplar, birleşip tek bir vücud haline geldiler. İman şerefi ile müşerref, Kur'an nûru ile münevver oldular. Cahili âlim oldu, harpçisi sulhsever oldu. Fitne fesat deryasında yüzenler salâha erdi. Müfsitler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevîlikleri medenîliğe inkılâp etti. Öyle bir medeniyet ki, bütün bir dünyaya, günümüz insanlığına ışık tutan bir medeniyet!... Medeniyet yüzü görmemiş, devlet nedir, düzen nedir yaşamamış bir toplum kısa zamanda koskaca bir medeniyet haline geldi.

Bu inkılâp Resulullah Aleyhisselâm'ın çok aşikâr bir mucizesi, İslâm'ın mükemmelliğinin büyük bir delilidir.

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Bugünkü fitne ve fesadın en büyük ilâcı yine Resulullah Aleyhisselâm'ın nuruna tâbi olmak, İslâm'ın kardeşlik dairesinde hemhal olmaktır. Irkçılık ve bölücülük fitnesi içerisinde yakıp, yıkıp, öldürenler Allah-u Teâlâ'nın indinde çok büyük bir suç işlemişlerdir. Hem İslâm'a hem de vatana ihanetin cezası çok büyüktür. Hem dünyada hem de ahirette...

"Hem sizden hem de kendi topluluklarından emin olmak isteyen başkalarını da bulacaksınız. Bunlar her ne zaman fitneye götürülseler, fitnenin içine başaşağı atılırlar. Eğer onlar sizden uzak durmazlar, sulh işini size bırakıp ellerini çekmezlerse, onları yakalayın, bulduğunuz yerde öldürün. İşte öylelerine karşı size apaçık yetki verdik." (Nisâ: 91)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 122-124)

Birlik ve Beraberlik İslâm'ın Meyvesi Hazret-i Allah'ın Nimetidir:

Kavmiyetçilik ve kabilecilik fitnesi bütün bir Arabistan'ı işgal etmiş olduğu gibi, Medineli Evs ve Hazreç kabileleri de birbirine hasım durumda idi. Bu iki kabile arasında câhiliye devrinde birçok savaşlar yapılmış ve kötülüğü devam ettiren işler meydana gelmişti. Resulullah Aleyhisselâm'ın teşrifi ve İslâm dini'nin nuru ile Allah-u Teâlâ bütün bunları lütuf ve keremi ile kaldırmış, yerini huzur ve sükûn almıştı.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği emannamenin hutbesinde Hazret-i Allah'ın bu nimetini ikrar ederek şükrünü şöyle dile getirmişti:

"Hamd olsun O Allah'a ki, bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler hâline getirdi.

Ey Allah'ın kulları! Bu nimetlerden dolayı Allah'a hamd ve senâ ediniz." (Başbakanlık Osmanlı Arşivi, K. D., "Kamâme Defteri", nr: 8)

İşte bu ilâhi lütfu idrak edenler böyle söylemiştir ve bununla övünmüşlerdir. Bu bir şükürdür.

İsrail öteden beri Yunan ve Rumlar ile Türkiye’ye karfşı işbirliği
içerisinde olmuştur. Son senelerde Türkiye ile İsrail’in arası
bozulduktan sonra bu işbirliğini daha da kuvvetlendirmeye
çalışmaktadırlar.

•

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu şerefe nâil olmak mı hayırlıdır, yoksa dini dünyaya satıp ebedî hüsrana uğramak mı hayırlıdır?

İşte biz bu Âyet-i kerime'ye inandık, iman ettik ve bu yolda bulunmaya gayret ediyoruz.

Diğer bir Âyet-i kerime'sinde ise şöyle buyurur:

"İçinizden, insanları hayra çağıracak, iyiliği emredecek, kötülükten alıkoyacak bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir." (Âl-i imrân: 104)

Allah-u Teâlâ bunlardan râzı olmuştur. Ebedî saâdetine nâil ve dahil ettiği kimselerin de yalnız bunlar olduğunu bize bildiriyor.

Böyle bir saâdet-i ilâhî'ye nail olmak mı daha hayırlıdır, yoksa esfel-i sâfîlin'de bulunmak mı?

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 125-126)

Müslümanlar Yekvücut Olmalıdırlar:

İslâm dini kardeşlik dinidir. Bize Hakk'tan bir nûr gelmiştir. Bu nûr Kur'an-ı kerim'dir. Bize kardeşliği, tesanüdü emreder:

"Müminler ancak kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız." (Mâide: 2)

O halde Allah-u Teâlâ muhakkak iyilikte birleşmeyi emir buyururken; bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa paramparça olmamız mı? "Elbette birliktir." diyeceksiniz.

O hâlde sizi Allah ve Resul'üne dâvet ediyoruz. İç ve dış düşmanlarımıza karşı koyabilmemiz için.

Zira devlet ittifaktan, devletsizlik ise nifaktan doğar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Bir mümin diğer mümin kardeşi için birbirine kenetlenen tuğlalar gibidir, birbirinden kuvvet alır." buyuruyorlar. (Münâvî)

Müslümanlar ana-baba bir kardeş gibidirler. Aralarındaki kardeşlik ebedî olup, âhirette de devam eder. Şu halde kardeşlik icraatını yapmamız lâzımdır. Mümin kardeşlerini Allah için seven, onların dertleri ile dertlenen kimselerden Allah râzı olur. Onlara akla-hayale gelmeyen dereceler verir.

Kardeşlik dini deyip isimde kalırsa mânâsına nüfuz etmemiş oluruz. Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Hazret-i Ömer -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehidler o kimselerin Allah indindeki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

And olsun ki, kıyamet gününde bunların yüzleri nûr saçacak, bütün vücudları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebu Dâvud)

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 127-128)

Allah ve Resul'ü Bize Yeter

Zafer Allah'ın, Resul'ünün ve inananlarındır. Bu imanda, bu azimde, bu sabırda, bu kararlılıkta, bu ihlâsta olursak, hiçbir kâfirin hilesi ve düşmanlığı bize zarar veremez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Allah ve Resul'ü Bize Yeter:

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı, kâfirlere ve münafıklara itaat etmemeyi emretmiştir:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme!" (Ahzâb: 1)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

Nitekim Âyet-i kerime'sinde Hazret-i Allah kendisine tevekkülü emretmektedir:

"Allah'a tevekkül et. Vekil olarak Allah yeter. Onların eziyetlerine aldırma!" (Ahzâb: 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Rabb'in vekil olarak yeter." (İsrâ: 65)

Âyet-i kerime'de haber verildiği üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Rabb'ine şöyle sığınmıştı:

"Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 350-352)

Türkiye’nin düşmanı çok. Bu düşmanların zenginlikleri var, paraları var, şeytanları var, büyük
silâhları var. Fakat hesap edemedikleri bir şey var. Zira bunların hepsinden büyük Allah var.
Allah ve Resul’ü bize yeter. Allah’ın izni ve yardımı ile bu küffarın hakkından gelmek, tarihte
olduğu gibi yine bize nasip olacak.

Bu vaad-i sübhânî ümmetine de şamildir:

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

•

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Allah-u Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkatın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara Hakk'ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Belçika, terör örgütlerinin cirit attığı bir ülke. Sabancı suikasti
faili Fehriye Erdal o gün bugündür Belçika’da elini kolunu
sallaya sallaya geziyor.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Allah-u Teâlâ diğer Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Zafer Allah'ın, Resul'ünün ve inananlarındır.

Bu imanda, bu azimde, bu sabırda, bu kararlılıkta, bu ihlâsta olursak, hiçbir kâfirin hilesi ve düşmanlığı bize zarar veremez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözünün bozulması mümkün değildir.

(Hakikat Aylık İslâm Dergisi, 270. sayı, s. 9-11)

İslâm Âli ve Gâliptir:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebût: 69)

Allah yolunda mücahede edenleri öven, onların hidayet üzerinde bulunduğunu ve sebat ettiğini metheden bu Âyet-i kerime'de; Resulullah -sallallahu aleyhi ve sellem- Efendimiz, onun Ashâb-ı kiram'ı ve kıyamet gününe kadar ona tâbi olan müminler kastedilmektedir.

İngilizler öteden beri sinsilikle, perde arkasından işlerini yürütürler.
Ortadoğu’nun bugünkü halinin en büyük müsebbiplerinden birisi
İngilizlerdir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"İslâmiyet daima âlî ve galiptir, mağlup olmaz." (Münâvî)

Bu galibiyet onlara Allah-u Teâlâ'ya dayandıklarından, O'na sığınıp O'na yöneldiklerinden ötürü bahşedilmiştir. Allah-u Teâlâ onları lütfuyla desteklemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Müminlere yardım etmek üzerimize hak olmuştur." (Rum: 47)

O'nun desteklediği herhangi bir kimse, herhangi bir devlet hiçbir zaman mağlup olmaz.

Nitekim Osmanlı hükümdarlarının hayatlarına dikkat edildiği zaman, Allah yolunda nasıl mücadele ettiklerini görmüş oluruz. Bu iman aşkı ile canlarını ve mallarını Allah uğrunda seve seve verdiler. Kendi hayatlarını hiçe saydılar, vatanın ve ordunun selâmetini düşündüler. Böylece şan ve şerefleri bütün dünyaya yayıldı. Gittikleri yerlere adalet götürdüler, huzur ve saâdeti, barışı yaydılar. Emri altındaki bir kâfire dahi, bir müslümana gösterdikleri ihtimamın aynısını gösterdiler.

Bu eşsiz adaleti ve apaçık hakikati gören nice gayr-i müslimler hidayete nâil oldular. Kâfir dahi olsa, beşeriyet hâlâ onları saygıyla, hayranlıkla anmaktadır.

Güneş, 12 Aralık 2016

Avusturya düşmanca açıklamaların öncülüğünü yapıyor.

Gâlip Gelecek Olan Allah'ın Ordusu'dur:

İnsanların yoldan saptıkları, Allah'ın dinini bozup değiştirdikleri, küfür ve şirkin her tarafı kapladığı karanlık bir asırda Allah-u Teâlâ âhir son peygamberi Muhammed Aleyhisselâm'ı gönderdi.

Âyet-i kerime'sinde buyurur ki:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 46)

Dünya onun nuru ile aydınlandı. Küfür karanlığı iman nuru ile kayboldu. Dünya küfür ve şirk batağından iman hakikatine inkılap etti. İman ile küfür ayrıldı. Murdar, pis küfür; iman ve İslâm ile temizlendi.

Hakikati bulan, iman ile aydınlanan Ashâb-ı kiram ve onları takip eden hakiki müslümanlar iman nimetinin icabını yerine getirmek için üstün bir gayret sarfettiler, tekrar küfrün murdar çukuruna düşmekten nefret ettiler.

"Artık onlardan yüz çevirin! Çünkü onlar murdardır." (Tevbe: 95)

Âyet-i kerime'si mucibince küfrü ve kâfirleri hoş görmediler. Küfür ehliyle cihad ettiler. İslâm nurunu bütün dünyaya yaymak için mallarını canlarını fedâ ettiler.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

O'nun bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedî saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, Rızâ-i Bârî yolunda gayret sarfetmektedir.

"İşte onlar Rabb'leri yolunda olanlardır." (Bakara: 5)

İlâhî lütfa mazhar olanlar emr-i ilâhîye riayet ederlerdi. Allah yolunda harbe çıkarken niyetleri hâlis idi. Gayeleri küffârı silip nuru yaymak idi. Allah-u Teâlâ'ya niyazla, Resulullah Aleyhisselâm'a salât-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin duâlarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan'dan tutun; daha birçok güzide komutan ve idareci nasıl hareket ettiler, Allah-u Teâlâ'ya nasıl sığındılar? Bu kahramanları ve ulvî hatıralarını unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ'ya nasıl yalvardılar, nasıl secdelere kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teâlâ'nın lütuf desteği ile oldu.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)

Sır bu idi. Bu vaad-i Sübhânî'ye uyanlar dünya saâdetine ve ahiret selâmetine erdiler." ("Biz Küfrü Hoşgörenlerden Değiliz", s. 378-380)

"Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 8)

Biz Allah için olursak, Allah-u Teâlâ'nın yardımı ve desteği de bizim için olur. Allah-u Teâlâ'yı kim mağlup edebilir?

"Âyet-i kerime'sinde buyurur ki:

"Onlarla savaşın ki Allah sizin ellerinizle onları azaplandırsın, onları rüsvay etsin, size onlara karşı zafer versin, müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hâle getirmeyi üzerine almıştır. Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eder. Kâinattaki akıllara durgunluk veren muhteşem denge ve düzen O'nun adaletinin eseridir. Adaletli olan müminleri sever, mütecâvizleri durdurur ve cezalandırır." ("Biz Küfrü Hoşgörenlerden Değiliz", s. 150)

Hazret-i Allah bu milletin ordusunu "FETÖ'nün ordusu" olmaktan muhafaza etti. Elhamdülillahi Rabbi'il Alemin.

Zira Türk'ün ordusunun üzerinde Allah-u Teâlâ'nın nazarı vardır. Bu ordu tarih boyu İslâm'ın ve müslümanların müdafii olmuştur.

Bize Allah ve Resul'ü yeter. Yeter ki biz O'na dayanalım, O'na güvenelim, yardımı ancak O'ndan bekleyelim. Amerika'dan, AB'den, Almanya'dan İngiltere'den, Fransa'dan, Rusya'dan şundan bundan değil. Siyaseten ittifaklar, anlaşmalar, ticaretler yapılır, ancak iç duygumuz bu olması lazım.

Öz niyetimiz ve imanımız bu olsun. Aynı zamanda birlik ve beraberliğimizi pekiştirelim, fitnelere ve çekişmelere düşmeyelim. Küffarla işbirliği yapan fitne ve terör ehline fırsat vermeyelim.

Küffar bize karşı bir olmuş.

Bizim tek dayanağımız ise Hazret-i Allah ve Resul'ü. Elhamdülillahi Rabb'il âlemin. Daha büyük bir yardımcı, daha büyük bir kuvvet mi var?

Eğer biz Allah için olursak, Allah'ın ordusu olursak Allah-u Teâlâ bize zafer müjdeliyor:

"Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

•

"Allah'ım! Ümmet-i Muhammed'e umumi bir rahmetle merhamet et! Affet!..
Allah'ım! Ümmet-i Muhammed'i muhafaza et!..
Allah'ım! Ümmet-i Muhammed'i muzaffer et!.." (Ömer Öngüt -kuddise sırruh-, "Hâinlerin İçyüzü", s. 46)

Amin.

Vatanî Vazifemizin Mânevi Yönü
(Askerimiz İçin Lüzumlu Dini Bilgiler)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayatlarını iman ve vatan için adamışlar, imanları kurtarmak, vatanımızı muhafaza etmek için büyük bir mücahede ve mücadele yapmışlardı. O Zât-ı âli Hazret-i Allah'ın göstermesi ve duyurması ile bu müzayakalı harp günlerinin geleceğini tâ o zamandan bizlere hatırlatır, tedbirli olmamızı nasihat ederlerdi. Güvenlik güçlerimizin terörle ve düşmanla yapmış olduğu mücadele ve harplere büyük bir teveccühle destek verirlerdi. Hatta 2007 yılında askerimizin mânevî hazırlığı için aşağıda arzettiğimiz broşürü hazırlatmışlar, bir kış günü 21 Şubat 2008 tarihinde Kuzey Irak'ta PKK'ya karşı icra edilen Güneş Harekâtı günlerinde "Ordumuza her türlü desteğe hazırım." buyurmuşlardı.

Bugün gerek içerdeki hainler, gerek dışardaki küffarla yapılan bu savaş gösteriyor ki; Bu Zât-ı Âli tâ o zaman bu hazırlığı yapmışlar, ordumuza maddi, mânevi destek olmuşlardı. 2004 yılında askere giden bir yakınına nasihat babında söyledikleri bir beyanlarında ise şöyle söylemişlerdi:

"Askerlik bir peygamber ocağı ve hakikaten çok hassas bir yer. Derler ki: 'Askerlikte suyu getiren de testiyi kıran da birdir.' Asla! Orası o kadar incedir ki... Çünkü emanetullah var, milletin parası var. Onun için baktım askerlik çok inceymiş, çok inceymiş. Allah-u Teâlâ'nın ayrı bir güç verdiğini, ayrı bir âlemin olduğunu gördüm. Çünkü evden ayrılıp Hakk'a teslim oluyorsun. Oradaki bu vatan vazifesi insana çok şeyler duyuruyor." (09.05.2004)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin hazırlatmış oldukları; askerimiz için lüzumlu temel
dini bilgileri ihtiva eden broşürün ön ve arka kapağı.

Broşürün metnini arzediyoruz:

Vatanın muhafazası milli bir görev olduğu kadar aynı zamanda dini bir görevdir. Bu yüzden askerlik mesleği kutsal bir meslek ve ibadet olarak kabul edilmiştir. Türk milleti tarihi boyunca bu inanç ve gayreti en bariz bir milli haslet olarak benimsemiştir. Askerlik mesleği için kullanılan "Peygamber ocağı" tabiri bu inancın çok veciz ve öz bir ifadesi olarak toplumumuzda yerleşmiştir. Türk askerine verilen "Mehmetçik" ismi de yüce Peygamberimiz'in isminden gelmektedir.

Tarih boyunca bu necip Türk milletinin vatan uğrunda, bayrak uğrunda yapmış olduğu savaş ve mücadeleler her türlü takdirin, tebrikin üstündedir. En son bütün dünya devletlerinin istilasıyla başlayan Çanakkale Muhabereleri ve devamındaki Kurtuluş Savaşı, bağımsızlık ve özgürlük duygularımızın bayraklaştırıldığı en şanlı örneklerindendir.

Bu inanç ve duygular kaynağını yüce dinimizden almaktadır.

Allah-u Teâlâ Kur'an-ı kerim'de şöyle buyurur:

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Sâff: 4)

"Ey müminler! Allah yolunda nasıl savaşmak gerekiyorsa öylece hakkıyla savaşın!" (Hacc: 78)

Savaş bir müslüman için çok büyük bir ibadettir. Bunun gibi savaşta ölen bir asker çok yüksek bir mevki olan "Şehidlik" mertebesine ulaşmaktadır.

Peygamber Efendimiz'in Hadis-i şerif'lerinde de bu hususta birçok işaretler vardır.

"Cennet kılıçların gölgesi altındadır." (Buhâri)

Ashâb-ı kiram, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e:

"Azîz ve Celîl olan Allah'ın yolunda cihad etmeye muadil ne olabilir?" diye sordular.

"Sizin ona gücünüz yetmez!" buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde:

"Sizin ona gücünüz yetmez!" buyurdular.

Üçüncüde buyurdu ki:

"Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah'ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ'nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer ne de namazdan." (Müslim: 1878)

Bir başka Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yolunda bir gece nöbet tutmak, bir adamın çoluk çocuğu içinde bin yıl (nafile) oruç tutmasından ve gece ibadetinden daha hayırlıdır. (Bu anılan) yıl, üç yüz altmış gündür ve bir gün bir yıl gibidir." (İbn-i Mâce: 2770)

Bu Âyet-i kerime ve Hadis-i şerif'ler askerlik vazifesinin ne kadar kutsal bir vazife olduğunu göstermektedir.

Yine bir Hadis-i şerif'lerinde Yüce Peygamberimiz şöyle buyurmuştur:

"Allah yolunda cihad edenin, sabahtan kuşluğa kadar veya öğleden akşama kadar yapacağı bir yürüyüş, dünya ve içindekilerden daha hayırlıdır." (Buhâri, Tecrid-i sarih: 1180)

Bu Hadis-i şerif vatan muhafazası için günlerce dağ-taş soğuk-sıcak her türlü zor şartlar altında vazife yapan askerlerimiz için çok büyük bir müjdedir. Yapılan vazifenin Allah katındaki derecesini göstermektedir.

Türk milleti dinine samimi duygularla bağlı bir millettir. Bu yüzden gerek tarihte gerek günümüzde yaptığı savaşlarda Allah'ın yardımına daima şahit olmuştur ve olmaya devam etmektedir. Hemen her asker buna dair hatıralara sahiptir.

Tarih sahnesinin çok geniş bir kesiminde söz sahibi olan Türk milleti, İslâm tarihinin son bin yıllık kısmında da önder bir millet olmuştur. Din ve vatan düşmanları karşısında devam eden mücadelesi bu durumun günümüzde de devam ettiğini gösteren en büyük delildir.

Kur'an-ı kerim'de şöyle buyuruluyor:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Bâzı Osmanlı âlimleri, bu Âyet-i kerime'de Araplar'dan sonra İslâm'ın bayraktarlığını üstlenen Türkler'e işâret edildiğini söylemişlerdir.

Türk milleti, vatanı, milleti, bayrağı uğrunda çok nesiller kurban vermiş, ancak bu kutsal varlıklarını yere düşürmemiştir. Bu bizim inancımızın ve milli vasıflarımızın tabii bir neticesidir.

Kuvvetli Bir Orduya Sahip Olmak Bir Vatan Görevidir:

Tarih sahnesine çıkan milletlerin, bu sahnede varlıklarını uzun veya kısa devam ettirebilmeleri, ordularına verdikleri öneme göre olmuştur. Milletlerin bağırlarından güçlü ordular çıkaran yani her ferdini asker olarak yetiştirebilen devletler, zaman zaman tökezleseler de kendilerini toparlayıp bağımsız kalmasını becermişlerdir.

Bu konuda Allah-u Teâlâ Kur'an-ı kerim'inde şöyle buyuruyor:

"Ey iman edenler! Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah'ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız. Allah yolunda ne harcarsanız, size eksiksiz ödenir ve siz asla haksızlığa uğratılmazsınız." (Enfâl: 60)

Bu Âyet-i kerime'de geçen kuvvet ve atlar, savaşta düşmanı mağlup etmeye yarayan en modern her türlü silâh, araç ve gereci içine alır.

En modern savaş araç ve gereçlerine sahip olmakla birlikte, onların en iyi şekilde kullanılmasını da disiplinli bir eğitimle öğrenmek, yine İslâm'ın emridir.

Unutulmamalıdır ki istiklâl ve hürriyetler, bu uğurda canlarını seve seve feda edebilecek kişilerle ebedîleşirler.

Yeni Söz, 21 Aralık 2016

Vatan Sevgisi İmandandır:

Yüce duyguların en güzellerinden biri de hiç şüphesiz vatan sevgisidir. Vatan sevgisi imandandır. Vatan sevgisi imanın en önemli alâmetlerinden bir tanesidir.

Vatan; bir kimsenin doğup büyüdüğü ülke. Bazılarında hasretle toprağına ayak basmak için, havasını teneffüs etmek için, sınırlarda dalgalanan bayrağını görebilmek için gün saydıkları yer.

Peygamber Efendimiz -sallallahu aleyhi ve sellem- Hadis-i şerif'lerinde:

"Vatan sevgisi imandandır." buyuruyorlar.

Toplumları ayakta tutan ve fertler arasındaki birlik ve beraberliği sağlayan ahlâkî değerlerden biri de vatan sevgisidir. Devleti ve milleti ile birlikte her bakımdan hür olarak yaşayabileceği bir vatanı bulunmayan insanın, inancına uygun yaşaması ve dinî vazifelerini tam olarak yerine getirmesi mümkün olamaz. Bu yüzden yüce dinimiz vatan sevgisine büyük önem vermiştir.

Allah-u Teâlâ, hak olan dinlerini, vatanlarını ve istiklâllerini, saldırılardan korumak için savaşanlara yardım edeceğini vaad etmiştir.

Nitekim Cenâb-ı Hakk Kur'an-ı kerim'inde:

"Size karşı savaş açanlara, siz de Allah yolunda savaş açın. Sakın aşırı gitmeyin, çünkü Allah aşırıları sevmez." buyurmuştur. (Bakara: 190)

İslâm dini çok yüce bir dindir. Savaşta dahi aşırı hareketleri hoş görmemiştir. Bu inanç sebebiyle bizim savaş tarihimizde insanlık suçları yoktur. Kendisini "Medeni" ülke olarak vasıflandıran ülkeler bugün bile "İnsanlık ve savaş suçu" kabul edilen eylemler yapıyorlar. Bu bile bizim ne kadar yüce bir dinin mensupları olduğumuzun çok büyük bir delilidir.

Peygamber Efendimiz -sallallahu aleyhi ve sellem- bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sınırda Allah rızâsı için bir gün nöbet beklemek, diğer mevkilerde bin gün nöbetten daha hayırlıdır." (Riyazu's-Salihin)

Vatanımızın bekâsı, memleketimizin ve milletimizin huzuru, dört bir yanda nöbet tutan askerlik hizmetini ifâ eden mehmetçikler sayesindedir.

Vatanımızı sevelim, her türlü tehlikelerden koruyalım, gerektiğinde bu vatan uğrunda ölmenin hepimiz için dinî ve millî bir görev olduğunu hiçbir zaman unutmayalım. Ecdadımız yüzyıllardır din ve vatan için canlarını verdiler, şehit oldular. Onları hayır ile, duâ ile yadedelim.

Unutmayınız ki geçtiğimiz yüzyılın başındaki büyük badireleri yavrularını şehit olmak için cepheye gönderen analar sayesinde atlattık. Anne yüreği, böyle ulvî bir gaye olmasa evlâdından vazgeçmesi mümkün müdür? Böyle bir annenin evlâdı bu vatan için canını vermekten çekinir mi?

Evet sınırlarda nöbet tutanlar, vücudlarını düşmana karşı siper edenlerdir. Fakat "Benim iman dolu göğsüm gibi serhaddim var!" diyerek cepheye koşan, arkada kalanlara "Allah'ın verdiği canı Allah'tan başkası alamaz! Sizin gönlünüz rahat olsun!" diyen bu kahramanları heveslendiren, yüreklendiren; hiç şüphesiz onları yetiştiren ve onlara arkalarından duâ eden eli öpülesi Türk analarıdır.

Unutulmamalıdır ki;

"İmansız vatan, vatansız iman muhafaza edilmez!.."

Bayrak ve Sancağa Saygı:

Bayrak ve sancak, bir milleti bir vatanı temsil eder. Bir milleti tek bir fikir ve ülkü çevresinde birleştiren kutsal bir simge, bir semboldür. Bayrak ve sancağın hür ve serbestçe dalgalanmaları milletimizin hürriyet ve istiklâlinin somut belgesidir.

Bunun içindir ki bir alayın son neferi şehid olmadıkça, o alayın sancağı düşman eline geçmez.

Askerin en mukaddes malı sancaktır. Sancak büyük Türk Milleti tarafından, askerin namus ve haysiyetine teslim edilmiş değerli bir emanet ve alayın geçmiş zamanlardaki kahramanlıklarını hatırlatan büyük ve mânevî bir varlıktır. Sancak aynı zamanda, askerin altına toplanacağı bir alâmettir. Asker sancak altında zafer bulur.

Bayrak ve sancağa hürmet, doğrudan doğruya onun temsil ettiği millete hürmettir, dine hürmettir.

Bayrak ve sancak aslında, üzerinde hilâl taşıyan bir bezdir. Ama bu hilâl uğrunda yüzbinlerce can fedâ edilen bir hilâldir. Milli şairimiz Mehmed Akif bunu şöyle ifade etmiştir:

"Vurulup tertemiz alnından, uzanmış yatıyor,
Bir hilâl uğruna Yâ Rabb, ne güneşler batıyor."

Şehitlik ve Şehitler:

Nice analar selvi boylu fidanlarını duâlarla, tekbirlerle uğurlayıp, "Haydi oğlum git, ya gazi ol ya şehit" deyip, elini kınalayarak, vatan için, bayrak için, din için, namus için kurban seçip düğüne gönderir gibi cenge göndermiştir.

"Şehit" cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ'ya yükseltmek için birçok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehitlik Allah-u Teâlâ'nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur'an-ı kerim'de on beş yerde şehitler övülmekte, Âyet-i kerime'lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

"Allah yolunda öldürülenleri sakın ölüler sanmayın." (Âl-i imrân: 169)

Bu hitâb-ı ilâhî her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime'de ise:

"Allah yolunda öldürülenlere ölüler demeyin." (Bakara: 154)

Buyurularak onlara "Ölü" denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe fedâ ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

"Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedi bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, gezerler, dünyadaki hayatın kat kat fevkinde gözlerin görmediği, kulakların işitmediği, akla hayale gelmedik bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

Ölümlerin en güzeli ve en şereflisi şehid olarak ölmektir. Sevgili Peygamberimiz:

"Sizden biriniz, karınca ısırdığı zaman ne kadar acı duyarsa, şehid olan kimse de ölüm acısını ancak o kadar duyar." buyurarak şehidlerin ölüm acısını bile duymayacağını bildirmiştir.

Allah-u Teâlâ yine haber veriyor ki, şehitler hayatın diğer bir hususiyetine de nâil olmuşlardır:

"Allah'ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 170)

Savaşta henüz canlarını vermemiş olan asker kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

"Onlar Allah'tan olan nimet ve keremin; Allah'ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler." (Âl-i imrân: 171)

Şehitlerin de yüz derecesi vardır. Herbirinin derecesi ayrı ayrıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Allah'a ve Resul'üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir."

– Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhârî. Tecrîd-i sarîh: 1179)

Allah-u Teâlâ'nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Allah-u Teâlâ'nın sözü Kelimetullah'ın daha yüce olması, İslâmiyet'in dimdik ayakta durması, fitne ve fesadın önlenmesi için O'nun yolunda her türlü fedakârlığa katlananlar, bütün dünyayı karşılarına almak pahasına da olsa cihad edenler; lâyık oldukları mükâfatlara bir bir kavuşunca, vaadinde sâdık olan Allah-u Teâlâ'nın her an övülmeye lâyık olduğunu düşünerek derin bir sevgi ve saygı ile hamd ve senâ edecekler ve şöyle diyecekler:

"Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamd olsun. Cennette dilediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!" (Zümer: 74)

Allah-u Teâlâ bunları bir mükâfat olarak Allah için cihad edenlere nasip buyurdu.

Müslümanlar son nefesine kadar bu vecibeyi yerine getirmekle vazifelidirler.

Yeni Şafak, 19 Aralık 2016

Şehit kimdir?

√ Müslüman olan,

√ Yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan,

√ Dinini, vatanını, namusunu korumak için, o niyetle ölenler şehittir.

Peygamberimiz -sallallahu aleyhi ve sellem-:

"Allah yolunda öldürülen şehittir." buyurmuşlardır. (Müslim)

İhlâs olmadan Allah-u Teâlâ'nın rızâsı gözetilmeden ne yapılırsa yapılsın makbul değildir. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir.

Şehitlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif'lerde belirtilmiştir.

"Şehitten başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehit ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder." (Müslim: 1877)

Bu Hadis-i şerif, şehitliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: "Bir arzun var mı?" diye sorar. Şehitler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehit olmayı temenni ettiklerini belirtirler.

Şehidin misk gibi güzel kokusu, onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah Efendimiz bu mertebeyi her vesile ile beyan etmiş ve müslümanları daima teşvik etmiştir;

"Muhammed'in nefsini kudret elinde bulunduran Allah'a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim." (Buhârî - Müslim: 1876)

"Şehide, dökülen ilk kanı esnasında altı haslet verilir: Günahları bağışlanır. Cennetteki makamını görür. Cennet hurisiyle evlendirilir. (Kıyametin) büyük korkusuna karşı teminat verilir. Kabir azabından emin kılınır. İman elbisesi ile ziynetlendirilir." (Buhârî)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu, Allah-u Teâlâ'nın değişmeyen kanunudur; Hazret-i Allah, Âyet-i kerime'sinde şöyle buyurmaktadır:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile, ölüm size ulaşır." (Nisâ: 78)

Şehitlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar. Rahmet meleklerinin refakatine sebep olur.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan birçok şehitlerin bedenleri çürümez. Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler. Şehit düşecek olanları müjdelemekte ve hiçbir korku ve üzüntü görmeyeceklerini haber vermektedirler.

Gazilik:

Gazi, Allah yolunda ve vatan için savaştığı ve şehit olmayı arzu ettiği halde ölmeyip, sağ kalan kimseye verilen addır. Gazi de şehit olmak ve bu mertebeye yükselmek için savaştığından dolayı o da şehitler derecesindedir. Hatta Peygamberimiz:

''Bir kimse Allah yolunda şehit olmayı can-u gönülden isterse, yatağında ölse dahi Allah onu şehitler derecesine ulaştırır." buyurmuştur. (Müslim)

Peygamberimiz'in bu müjdesi Kur'an-ı kerim'de şu şekilde haber verilmektedir:

"De ki: 'Siz bize iki güzellikten başka bir şeyin gelmesini mi bekliyorsunuz?'" (Tevbe: 52)

Tarih boyunca hiçbir Türk askeri savaştan geri kalmak istememiştir. Allah gazilere, dünya hayatını, ahiret için satanlara büyük bir mükâfat verecektir. Savaş sırasında kaçanlar ise Allah'ın gazabına uğrarlar, onların yerleri cehennemdir.

"Ey iman edenler! Toplu halde kâfirlerle karşılaştığınız zaman, sakın onlara arkalarınızı dönmeyin!

Tekrar savaşmak için bir tarafa çekilme (taktik kullanma) veya bir başka (müslüman) topluluğa katılma dışında, her kim böyle bir günde düşmanına arkasını dönerse, Allah'ın gazabına uğramış olur. Onun varıp kalacağı yer cehennemdir. Orası, varılacak ne kötü yerdir!" (Enfâl: 15-16)

Şehitlik günahların bağışlanmasına vesile olan çok faziletli bir ameldir. Bu konuda Peygamberimiz şöyle buyurmuştur:

"Şehidin kul borcundan başka bütün günahlarını Allah affeder."

Malazgirt Zaferi ve Sultan Alparslan:

Büyük Selçuklu devletinin ilk sultanı Tuğrul Bey'in ölümü üzerine, Çağrı Bey'in oğlu olan yeğeni Alparslan Selçuklu hükümdarı oldu.

Devlet idaresinde istikrarı sağladıktan sonra fetihlere başladı.

Topluca kılınan Cuma namazından sonra askerinin karşısına geçti. Üzerinde kefene benzeyen beyaz bir elbise vardı. "İşte ben kefenimi giydim. Şehid düşersem beni böylece gömünüz." dedi.

Atından inerek secdeye kapandı. "Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah'ım! Niyetim halistir, bana yardım et. Sözlerimde hilâf varsa beni kahret." diyerek, gözleri dolu dolu, secdeden başını kaldırdı ve sözlerine şöyle devam etti:

"Burada Allah'tan başka sultan yoktur. Emir ve kader tamamıyla onun elindedir. Bunun için benimle birlikte savaşmakta veya savaşmamak için uzaklaşmakta serbestsiniz."

26 Ağustos 1071 Cuma günü Malazgirt ovasında yapılan ve Anadolu kapılarını Türklere açan bu savaşta Bizans İmparatoru esir düşmüş, 200 bin kişilik ordusundan da eser kalmamıştı;

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imran: 160)

Âyet-i kerime'si tecelli etti.

Bu Âyet-i kerime'nin tecelliyatı bugün aynen devam etmektedir, Cenâb-ı Allah'ın yardımı ve desteği bu "Necip Ordu"muzun üzerindedir.

"Bundan başka, seveceğiniz bir şey daha var. Allah'tan bir yardım ve yakın bir fetih. Müminleri müjdele!" (Sâff: 13)

Allah'ım! Vatanımızı muhafaza eyle, ordumuzu muzaffer eyle!

Temizlik:

İslâm medeniyeti temizlik üzerine kurulmuştur. Yaptığımız vatan hizmetinin güzelliği ve kabulü için, niyetimizin güzelliği kadar vücudumuzun temizliği de önemlidir.

Kur'an-ı kerim'de:

"Allah tevbe edenleri ve temizlenenleri sever." buyrulmaktadır. (Bakara: 222)

Dinimiz kolaylık dinidir. Su bulunduğu zaman boy (gusül) abdesti, yokluğunda temiz toprakla teyemmümle beden temizliğini sağlamamız dinimizin en temel şartlarındandır.

Guslün farzı üçtür: Ağıza su verip çalkalamak, buruna su çekip temizlemek, vücudun her tarafını iyice yıkamak.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Eğer cünüp olduysanız gusül abdesti alınız." buyuruyor. (Mâide: 6)

• Besmele çekilerek niyet edilir.

• Eller bileklere kadar yıkandıktan sonra sol elle avret mahalli yıkanıp temizlenir. Vücûdun herhangi bir yerinde namaza mâni olabilecek bir pislik veya yapışmış bir madde varsa temizlenir.

• Sağ avuca üç kere su alınarak ağız boğaza kadar çalkalanır. Yine sağ elle genize ulaşacak şekilde şiddetlice buruna üç kere su çekilir, sol elle sümkürülür.

• Bundan sonrası abdest alınarak tamamlanır. Basılan yerde su birikiyorsa, ayaklar çıkarken yıkanır.

• Abdest bitince önce başa, sonra sağ ve sol omuza üçer kere su dökülür. Vücudun her tarafı ovularak, hiç kuru yer bırakılmamasına çalışılır. Birinci dökülen su farz, ikinci ve üçüncüsü sünnettir.

• Saç araları dahil vücudun her tarafına su gitmesine dikkat edilir.

Abdestin Alınışı:

• Besmele çekilerek niyet edilir.

• Bilenler abdest duâlarını okur, bilmeyenler her âzâyı yıkarken kelime-i şehâdet okur.

• Eller bileklere kadar, parmakların arası dahil olmak üzere, üçer defa güzelce yıkanır. Parmaklarda yüzük varsa kımıldatılır.

• Sağ avuçla ağıza üç kere su alınarak çalkalanır, dişler temizlenir.

• Sağ avuçla buruna üç kere su çekilip sol el ile sümkürülür.

• Alından çene altına ve kulaklara kadar yüzün her yanı üç kere yıkanır.

• Önce sağ sonra sol kol dirseklerle beraber üçer kere yıkanır.

• Sağ avuç ıslatılarak başın dörtte biri meshedilir.

• Eller yeniden ıslatılarak serçe parmakları ile kulakların içi, baş parmakla kulakların dışı, geri kalan üç parmağın dışı ile de boyun meshedilir.

• Önce sağ ayak, sonra sol ayak; parmak araları dahil olmak üzere ve topuk kemiklerini geçecek şekilde üçer defa güzelce yıkanır.

Böylece abdest alınmış olur.

Teyemmümün Alınışı:

Abdest alacak gibi kollar sıvanır. Besmele çekilir ve niyet edilir. Parmaklar açılarak iki elin içleri temiz bir toprağa, taş, kum veya mermere bir defa vurulur. İleri-geri çektikten sonra silkilir ve ellerle yüzün her tarafı meshedilir.

Sonra tekrar önceden yapıldığı gibi iki el toprağa vurulur. Yüzük, bilezik varsa kımıldatılır, parmak araları hilâllenir. Önce sol elin baş ve şehâdet parmakları ayrılır, kalan üç parmağın içiyle sağ kolun dış yüzü, parmak uçlarından dirseklere kadar meshedilir. Daha sonra dirsekte sol el çevrilir, baş parmakla küçük parmak halka yapılır, sol elin avuç içi ile sağ kolun iç tarafı bileğe kadar meshedilir. Orada baş parmağın içi ile sağ elin baş parmağının üzeri meshedilir.

Sonra hiçbir yere dokunmadan aynı tarzda yani sıra ile sol kol meshedilir ve teyemmüm alınmış olur.

• Çevresinde su bulunduğunu tahmin eden kimsenin, su aramadan teyemmüm yapması uygun değildir.

• Abdest almaya veya gusletmeye gücü yetmeyen bir hasta, hem abdest için hem de gusül için teyemmüm yapabilir. Abdest uzuvlarının yarısı veya yarısından fazlası özürlü ise teyemmüm yapılır.

• Su bulununca, özür ortadan kalkınca teyemmümün hükmü kalmaz.

•

Aziz Asker!

Bugün vatanı müdafaa sırası sende,
Komutanlarına ve silâh arkadaşlarına sımsıkı sarıl.
Emanet edilen bayrağı ve sancağı şerefinle taşı!

Artar cihadla şanımız / Fahr-i Resûl sultanımız
Şer-i bize insanı Hak / Uğrunda aksın kanımız.
Türk oğluyuz / Ünvanlı, namlı, şanlıyız
Allah deyu harb ederiz / Var nusrete imanımız.

Dalgalan sen de şafaklar gibi ey şanlı hilâl!
Olsun artık dökülen kanlarımın hepsi helâl.
Ebediyyen sana yok, ırkıma yok izmihlâl:
Hakkıdır, hür yaşamış, bayrağımın hürriyet;
Hakkıdır, Hakk'a tapan, milletimin istiklâl.

İstiklâl Marşı, Mehmet Akif ERSOY


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)