İÇERİK

https://www.hakikat.com/hakikat-dergisi/277-sayi
277.SAYI, Ekim 2016


TAKDİM

277.SAYI, Ekim 2016
Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Fetullah Gülen'in İslâm maskesi altında hem dinimize hem de vatanımıza yapmış olduğu büyük ihanet Türkiye'de değil İslâm dünyasında ve hatta bütün dünyada büyük bir fitneye sebep oldu. İslâm dini büyük zarar gördü. Dış düşmanın yapamadığını bu hain münafıklar yapmış oldu.

Bu hainler o kadar büyük bir zarara sebep oldu ki; millet -bu gibi kimselere kapılmamak için- hakiki İslâm'ı yaşamaya ve yaymaya çalışanlarla, din maskesi altında madde, menfaat ve iktidar hırsı peşinde koşan sahtekârları ayırt etmenin telâşına düştü, ya da kendi kabuğuna çekilmeye çalıştı. Devlet de bir daha bu gibi durumlara düşmemek için çareler düşünmeye başladı.

Esasında her türlü fitnenin ayyuka çıktığı ahir zaman devrinde yaşıyoruz. Madde ve menfaati din ve imana yeğ tutan topluluklar ortalığı istilâ etmiş bulunuyor.

İslâm'ın, vatanımızın ve İslâm beldelerinin sulh ve selâmet bulması için bu gibi bölücülerin bertaraf edilmesi gerektiği gün gibi ortaya çıkmış oldu. Görüldü ki, bunları temizlemeden uhuvvet tesis edilemez, din ve vatan selâmet bulmaz.

Bu sebeple doğru ile eğriyi, hakikat ile dalâleti, "Sırat-ı müstakim" ile Sırat-ı cahıym'i ayıracak bir rehbere, bir ölçüye büyük ihtiyaç bulunuyor.

Bunların bu ihanetleri, vahşetleri ortaya çıkmadan seneler önce Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri uhuvvet için bu bölücülerle mücadele edilmesi gerektiğini, bunların müslüman olmadıklarını, dinde ve vatanda bölücü olduklarını ilân etmiş, eserler neşretmişti. Ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm alimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

"Yazan Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın." (Bakara: 282)

Âyet-i kerimesi mucibince hiç kimseden korkmadan ve çekinmeden hakikati neşretti, hakkı duyurdu, hakikat ile dalâleti ayırdı, berzah oldu. Ümmet-i Muhammedi tenvir etti, fitne ve fesadın sönmesi için canı pahasına çalıştı, uhuvvet, birlik ve beraberlik için azâmi gayret gösterdi.

Öyle bir mücadele ki tek başına milyonlarca insanı karşısına almış, hakikati söylediği için cümle alem düşman kesilmişti. Ama o Hazret-i Allah'ın dostluğuna talip idi.

Şöyle beyan buyurmuşlardı:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı yazarım, yapacağımı yaparım, bunu bilin!

Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı?"

Maddeyle, menfaatle hiçbir alâkası olmayan bir yol edinmişlerdi:

"Kardeşler! Gözünüzü açın, dikkat edin!

Biiznillah-i Teâlâ satın alamayacakları bir tek kapı varsa o da buradadır. Yani bu kapı satın alınamaz.

Bu ne büyük bir lütuf.

Allah-u Teâlâ burayı desteklemiş, imanını buraya akıtmış, burası para ile, pulla, dünya ile, madde ile alınacak kapı değil. O'nun rızâsı, O'nun hoşnutluğu her şeyden mühim.

Onun için bu yol Hakk'a ait, halka ait değil. Bu sözümün altında çok ince manalar var."

Hakiki ile sahte müslümanların ayırılması için bu Zât-ı Âli bu kadar gayret etti, eserler neşretti. Ve bugün bu ayrımın zarureti iyice ortaya çıktı.

Binaenaleyh "cemaat", "tarikat" deyince hakikisi ile sahtesini ayırmak lâzım. Peki bu ayrım nasıl yapılacak, neye göre yapılacak?

Bu dergimizde bu ayrımın yapılabilmesi için ahkâm-ı ilâhî'nin ölçülerini arzetmeye çalışacağız.

•

Bu ay içerisinde başlayacak olan "Hicri Yeni Yıl"ınızı tebrik eder, Cenâb-ı Hakk'tan, Ümmet-i Muhammed'e hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

"Sizden Hiçbir Ücret İstemeyenlere Uyun, Onlar Doğru Yoldadırlar."
(Yâsin: 21)

"İşte Bu Benim Dosdoğru Yolumdur, Siz Ona Uyunuz. Başkaca Yollara Gidip de Onlar Sizi Allah'ın Yolundan Ayırmasın."
(En'am: 153)

"İnsan Sınıflarından Her Birini Biz O Gün İmamlarıyla Beraber Çağıracağız."
(İsrâ: 71)

"Ümmetimden Yalancılar Deccaller Vücuda Gelir."
(Münavi)

HAKİKİ MÜSLÜMANLAR
VE
SAHTELERİNİN AYRIMI

"Hakk Celle ve Alâ Hazretleri Evliyâullah'tan olan yüzbinlerce marifetullah ehli gönderdi. Onlar da müridler yetiştirdiler. Yüzbinlerce hakiki âlim gönderdi, zâhiri ilmi öğretmek için.

Hazret-i Kur'an'ı tâlîm için de yüzbinlerce hafız gönderdi, tâlîm etmeleri ve hafız yetiştirmeleri için. Fakat bunlar İslâm dini'nin içinde:

"Müminler kardeştirler." (Hucurat: 10)

Âyet-i kerime'si mucibince kardeş olarak yaşadılar. Hiçbirisinin bir din kurmak, aklından bile geçmemişti ve fakat şimdi çıkan bu türemeler, her türeyen bir din kurdu. İslâm dini'ni parça parça ettiler. Bunun için de gadâb-ı İlâhi'ye vesile oldular.

Diyeceksiniz ki; onlar da namaz kılıyor, oruç tutuyor, ibadet ediyor... Şimdi sen kendi zannını bırak, Hazret-i Allah ve Resulullah Aleyhisselâm'ın beyânına bak! Hazret-i Allah onlara "Sapıktır" ismini veriyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onlara "Türeme" buyuruyor.

Bizden sonra bir isimle de, siz de türerseniz; bilin ki her isim bir dindir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minûn: 53)"

(Ömer Öngüt -kuddise sırruh-)

Fetullah Gülen'in İslâm maskesi altında hem dinimize hem de vatanımıza yapmış olduğu büyük ihanet Türkiye'de değil İslâm dünyasında ve hatta bütün dünyada büyük bir fitneye sebep oldu. İslâm dini büyük zarar gördü. Dış düşmanın yapamadığını bu hain münafıklar yapmış oldu.

Bu hainler o kadar büyük bir zarara sebep oldu ki; millet -bu gibi kimselere kapılmamak için- hakiki İslâm'ı yaşamaya ve yaymaya çalışanlarla, din maskesi altında madde, menfaat ve iktidar hırsı peşinde koşan sahtekârları ayırt etmenin telâşına düştü, ya da kendi kabuğuna çekilmeye çalıştı. Devlet de bir daha bu gibi durumlara düşmemek için çareler düşünmeye başladı.

Esasında her türlü fitnenin ayyuka çıktığı ahir zaman devrinde yaşıyoruz. Madde ve menfaati din ve imana yeğ tutan topluluklar ortalığı istilâ etmiş bulunuyor.

Bugün bu ahir son zamanda, bu seyyiat zamanında türeyen ve din adına ortaya çıkan; FETÖ, DAEŞ (IŞİD) vb. bölücü grupların dünya saltanatı için her türlü vahşeti ve ihaneti işlemeleri bütün İslâm dünyasında, müslüman ahali üzerinde büyük bir tesir bıraktı. Dış düşmanın yapamadığını bunlar din maskesi altında yaptılar. Hem vatanda, hem de dinde büyük bir darbe vurdular. Dini ve vatanı Amerika'ya peşkeş çekmeye çalıştılar. Bu noktada FETÖ DAEŞ'in önüne geçti. Zira vahşeti din gibi göstermeye çalışan DAEŞ küffar tarafından kumanda edilmekle beraber bu bölücü grubun içindeki birçokları Amerika'ya ve yahudiye hizmet ettiğinin farkında olmadan bu vahşete ortak oldular, oluyorlar. FETÖ ise alenen memleketi Amerika'ya peşkeş çekmeye çalışıyor ve her bir FETÖ'cü de Amerika'nın, Haçlı'nın işgaline zemin hazırlamak için iştiyak duyuyor. Tarih böyle bir ihanet görmedi.

“Hakiki Müslümanlar ve Sahteleri”
Birinci Baskı: 1996

Binaenaleyh İslâm'ın, vatanımızın ve İslâm beldelerinin sulh ve selâmet bulması için bu gibi bölücülerin bertaraf edilmesi gerektiği gün gibi ortaya çıkmış oldu. Görüldü ki, bunları temizlemeden uhuvvet tesis edilemez, din ve vatan selâmet bulmaz.

Bu sebeple doğru ile eğriyi, hakikat ile dalâleti, "Sırat-ı müstakim" ile Sırat-ı cahıym'i ayıracak bir rehbere, bir ölçüye büyük ihtiyaç bulunuyor.

Bunların bu ihanetleri, vahşetleri ortaya çıkmadan seneler önce Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri uhuvvet için bu bölücülerle mücadele edilmesi gerektiğini, bunların müslüman olmadıklarını, dinde ve vatanda bölücü olduklarını ilân etmiş, eserler neşretmişti. Birçok kimsenin düşmanlığını celbedeceğini bildikleri halde bu hakikatleri neşrettiler ve ümmet-i Muhammed'i uyandırmaya gayret ettiler. Bu uğurda büyük bir mücadele ve mücahede verdiler. Ağustos ve Eylül tarihli dergilerimizde bu beyanlarından bir kısmını arzettik.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm alimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

"Yazan Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın." (Bakara: 282)

Âyet-i kerimesi mucibince hiç kimseden korkmadan ve çekinmeden hakikati neşretti, hakkı duyurdu, hakikat ile dalâleti ayırdı, berzah oldu. Ümmet-i Muhammedi tenvir etti, fitne ve fesadın sönmesi için canı pahasına çalıştı, uhuvvet, birlik ve beraberlik için azâmi gayret gösterdi.

Öyle bir mücadele ki tek başına milyonlarca insanı karşısına almış, hakikati söylediği için cümle alem düşman kesilmişti. Ama o Hazret-i Allah'ın dostluğuna talip idi.

Bu hususta şöyle buyuruyorlar:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı yazarım, yapacağımı yaparım, bunu bilin!

Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı?

Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var, deli miyim? Hayır, ben deli değilim. Ben, Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Biz emirle hareket ederiz. "Biç!" derlerse, biçeriz, hiç korkmayız. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, müşrikler darılacak diye Kur'an-ı kerim'i tebliğden mi geri kalıyordu?

Biz memuruz; izin verdiği kadar yürür, "Dur!" dediği zaman dururuz. Fakat hiç kimseden sakınmıyoruz, hiç kimseyi nazar-ı itibara almıyoruz. Bu âlimdir, bu zâlimdir demiyor, âlimin de zâlimin de üstüne yürüyoruz. Bizim vazifemiz bu. ...

Kardeşler! Gözünüzü açın, dikkat edin!

Biiznillah-i Teâlâ satın alamayacakları bir tek kapı varsa o da buradadır. Yani bu kapı satın alınamaz.

Bu ne büyük bir lütuf.

Allah-u Teâlâ burayı desteklemiş, imanını buraya akıtmış, burası para ile, pulla, dünya ile, madde ile alınacak kapı değil. O'nun rızâsı, O'nun hoşnutluğu her şeyden mühim.

Onun için bu yol Hakk'a ait, halka ait değil. Bu sözümün altında çok ince manalar var." (Vuslat Sohbetleri, s. 416-417)

“Hakiki Mutasavvıflar, Hakiki
Vahdet-i Vücudçular ve Sahteleri”
Birinci Baskı: 1996

İşte bu zât sırf rızâ-i Bâri için, Hakk'a çağırmış, her bir din ve vatan bölücüsünü karşısına almış. Niçin? "Ahkâm-ı ilâhi ayakta dursun" diye.

Siz de "İman ettik" dediniz ama kime, neye iman ettiniz? Kimin peşinden gittiniz?

Parayı, menfaati önde tutan, gizliden gizliye gönlünde saltanat ve iktidar hırsı taşıyan, kibir ve benlik deryasında yüzen, Hazret-i Allah ve Resul'üne değil, kendisine çağıran, kendi kurduğu düzeni, dini yaşatmak ve büyütmek için ahkâm-ı ilâhî'yi hiçe müncer etmeye çalışan, dinde ve vatanda bölücülük yapmaktan çekinmeyen, küffarı memleketimize ve vatanımıza yeğ tutan bu sahtekârlar, bu hâinler ortalığı nasıl istilâ ettiler? Bu kadar desteği nereden buldular?

Ve fakat kendine değil Allah ve Resul'üne çağıranlar da vardı. Ancak kaç kişi kulak verdi?

Ve bugün bu ayrımın zarureti ortaya çıktı.

Binaenaleyh "cemaat", "tarikat" deyince hakikisi ile sahtesini ayırmak lâzım. Peki bu ayrım nasıl yapılacak, neye göre yapılacak?

Bu ayrımın yapılabilmesi için ahkâm-ı ilâhî'nin ölçülerini arzetmeye çalışacağız.

Hakiki Din Önderleri ve Sahte Din Önderleri!

Nasıl ki sahte peygamberler türemişse, bunun gibi tarih boyu sahte din alimleri de türemiştir. Birçok sapkın fırka bu sahte din alimlerinden zuhur etmiştir. Bu ahir zamanda ise bu sahteler ortalığı istilâ etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunları şöyle haber veriyorlar:

"Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir." (Müslim)

İşte bu yalancılar, sahteler bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ümmetimden yalancılar deccaller vücuda gelir." buyuruyor. (Münavi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Bunun yanında hakiki din önderleri, hak ve hakikat ehli de var olagelmiştir. Bundan hiç şüpheniz olmasın. Ve onlar sırât-ı müstâkim üzere yürümüşler, Allah ve Resul'ü için çalışmışlar, din-i İslâm'a hizmet etmişler, nezih, temiz ehl-i iman insanlar yetiştirmişlerdir.

İslâm tarihi boyunca müslümanlara önderlik yapan hakiki mutasavvıflar, Allah dostu evliyaullah hazeratı ise İslâm'ın aslını muhafaza ettikleri gibi, müslümanları da irşad ve tenvir etmişlerdir.

Hakikat Dergisi,
Ocak 1994, 4. Sayı

Hadis-i şerif'lerde şöyle buyuruluyor:

"Âlimler peygamberlerin varisleridir." (Buhârî)

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

İşte bunlar bu hakiki âlimlerdir. Yunus Emre -kuddise sırruh-, Hazret-i Mevlânâ -kuddise sırruh-, Şah-ı Nakşibend -kuddise sırruh-, Abdülkadir Geylânî -kuddise sırruh-, Hacı Bektaş-ı Velî -kuddise sırruh- ve ismini sayamadığımız daha nice tasavvuf ehli evliyaullah Hazerâtı Allah yolunda, İslâm yolunda mücahede ve mücadele etmişlerdir. Hususiyetle Türk milleti bu hakiki alimlere büyük değer vermiş, Hoca Ahmed Yesevî -kuddise sırruh- Hazretleri'nden, Şeyh Edebalî -kuddise sırruh- Hazretleri'ne, Akşemseddin -kuddise sırruh- Hazretleri'nden Aziz Mahmud Hüdai -kuddise sırruh- Hazretleri'ne bu hakiki alimlerin izinde yürüyerek gelmiştir.

Bunlar Hakk fırkasıdır.

Bir de şeytan fırkası vardır. Bunlar İslâm adı altında, cemaat adı altında, tarikat adı altında şeytanın yapamayacağı tahrifatı ve tahribatı yaparlar.

Bu sebeple, İslâm'ın ve vatanın selâmeti için; "Hakiki Müslümanlar ile Sahte Müslümanlar"ın, "Hakiki Mutasavvıflar ile Sahte Mutasavvıfların" ayırt edilmesi çok mühimdir.

Bunların farkı hakiki çiçekle yapma çiçek misali gibidir. Bazı yapma çiçekler çok gösterişlidir, hakikisinden ayırt etmek çok zordur, hatta uzaktan bakınca hakikisinden daha alımlı ve gösterişli görünür. Ancak yaklaşınca, dokununca anlarsınız ki, sahtedir, hayat yoktur, ölüdür.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayatı boyunca bu sahtelerle mücadele etti ve bunları müslümanlara tanıtmaya çalıştı. Bu zât-ı âlinin bu âhir zamanda ortaya çıkan bu sahtelerin üzerine niçin gittiği, kendisine bu vazifenin neden verildiği yaşadığımız bu netameli günlerde daha iyi anlaşıldı.

O ise din-i İslâm'a göre, ilâhi emir ve hükümlere göre hareket etmiş, konuşmuş, yazmış ve şöyle buyurmuştu:

"Hakk Celle ve Alâ Hazretleri Evliyâullah'tan olan yüzbinlerce marifetullah ehli gönderdi. Onlar da müridler yetiştirdiler.

Yüzbinlerce hakiki âlim gönderdi, zâhiri ilmi öğretmek için.

Hazret-i Kur'an'ı tâlîm için de yüzbinlerce hafız gönderdi, tâlîm etmeleri ve hafız yetiştirmeleri için. Fakat bunlar İslâm dini'nin içinde:

"Müminler kardeştirler." (Hucurat: 10)

Âyet-i kerime'si mucibince kardeş olarak yaşadılar. Hiçbirisinin bir din kurmak, aklından bile geçmemişti ve fakat şimdi çıkan bu türemeler, her türeyen bir din kurdu. İslâm dini'ni parça parça ettiler. Bunun için de gadâb-ı İlâhi'ye vesile oldular.

Diyeceksiniz ki; onlar da namaz kılıyor, oruç tutuyor, ibadet ediyor... Şimdi sen kendi zannını bırak, Hazret-i Allah ve Resulullah Aleyhisselâm'ın beyânına bak! Hazret-i Allah onlara"Sapıktır" ismini veriyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onlara "Türeme" buyuruyor.

Bizden sonra bir isimle de, siz de türerseniz; bilin ki her isim bir dindir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minûn: 53)

Buradaki "Yanında bulunan" Allah katındaki değildir. Kendi yanında bulunan dinden murad, yaptığı isimdir. Kitaptan murad kendi zannıdır. Bunların İslâm dini ile hiçbir ilgileri yoktur. Âyet-i kerime'leri, Hadis-i şerif'leri güzelce inceleyin." (İmanlı Gönüllere Hitap, s. 414-416)

Bu sahteleri Cenâb-ı Hakk dininden, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de ümmetliğinden çıkardı. Hakikati hâlâ görmeyecek misin? Hakiki ile sahteyi ayırt edemeyecek misin?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Eserlerinde;
"Bu Gerçekleri Açıklıyoruz, Mesul Olmamak İçin. Siz de 'Duymadık' Dememeniz İçin." Buyurmuşlar,
O zaman Zât-ı Alileri'ne Sorulan;
"Bu Bölücülerin Üzerine Niye Gidiyorsunuz?" Sorusuna Şöyle Cevap Vermişlerdi:

"Allah-u Teâlâ ehl-i kitaptan birçoklarının günaha ve harama koşuştuklarını beyan ettiği gibi; onların isyana dalmalarını, haram yemelerini gördükleri halde susarak bu kötülüklerden menetmeyen ileri gelenlerini ve âlimlerini kınamaktadır.

"Rabbaniler'in ve Ahbar'ın onları günah söz söylemekten ve haram yemekten men etmeleri gerekmez miydi?

İşledikleri sanat ne kötüdür?" (Mâide: 63)

Dini dünyaya âlet edip, her türlü isyan ve küfre dalanlara müdahale edilmezse, herkes bu Âyet-i kerime mucibince mesuliyet altına girer.

Kur'an-ı kerim'de; yol gösteren, uyaran, doğruyu telkin eden, Hakk'a iletip Hakk ile hüküm veren, Hakk'tan yana irşat vazifesini yerine getiren âlimlere Rabbânî denilmiştir. Onlar Hakk'ın muallimleridirler. Ahbar ise dinde derinleşen, geniş bilgisi olan fakihler demektir.

Abdullah bin Abbas -radiyallahu anhümâ-; "Bu âyetten daha çok ihtar edici âyet yoktur." buyurmuştur.

Bazı müfessirler ise; "Kur'an-ı kerim'de âlimlere hitâp eden Âyet-i kerime'ler içinde en şiddetlisi ve en korkutucusu budur." demişlerdir.

Bu Âyet-i kerime'ler Allah-u Teâlâ'nın emridir, hükmüdür. Eğer bu bölücü kâfirlerle mücadele etmeseydik, bu Âyet-i kerime'nin vebali altında kalırdık. "Din-i mübin'e yaptıkları ifsatları gördün de niçin mücadele etmedin?" diye Rabb'im bana bunu sorardı. Onun içindir ki mücadele etmek mecburiyetindeyim mesul olmamak için. Zira müdahale etmeseydim, bu Âyet-i kerime mucibince Hazret-i Allah'ın yanında mes'ul olurdum.

Binaenaleyh bu emr-i şerifi yerine getirirsem, mesuliyet ve azabından kurtulurum ümidi ile yapıyorum." ("Sözler ve Notlar 8", s. 399-400)

Bu Zât-ı muhterem bu bölücülerle bu sahtelerle büyük mücadele verdi. Haklarında kitap değil kitaplar yazdı. İçyüzlerini Âyet-i kerime ve Hadis-i şerif'lerle ortaya çıkardı. Hiç çekinmeden hakkı ve hakikati söyledi.

Hakikat Dergisi,
Şubat 1994, 5. Sayı

Bu hususta şöyle buyurmuşlardı:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'si mucibince de hiçbir kınayıcının kınamasına aldırmadan ilâhî hükümleri olduğu gibi tebliğ etmeye çalıştım.

Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda: "Onlara karşı ne gibi bir müdahalen oldu?" denildiği zaman: "Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sini zedelemek isteyenlerin üzerine amansızca gittim!" diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayem Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ'nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın.

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)" ("Biz Küfrü Hoş Görenlerden Değiliz" s. 17-18)

Kim bildi bunların iç yüzünü?

Hiç kimse bilemedi. Ama bu Zât-ı âli bildi ve bildirdi, ümmet-i Muhammed'i uyandırmak için duyurdu, içyüzlerini ilân etti, kitaplar yazdı.

Evet çok sahte var ve kesinlikle bunlara kanmayın dünya ve ahiretiniz için ehlini arayın.

Ehli kimdir?

Hakikat ehlinin alâmetleri nedir? Ölçü nedir?

Cenâb-ı Hakk'ın Kelâm-ı kadim'i olan Kur'an-ı kerim Âyet-i kerime'leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vahy-i ilâhi olan Hadis-i şerif'leri ölçüdür. Esas budur.

Hakikat Dergisi,
Nisan 1995, 19. Sayı

Şimdi biz size soruyoruz:

O zaman niye bunları göremediniz? Niye bu damgayı vuramadınız?

O görmüş, demek ki gören varmış... Niye inanmadınız?

Beşer bunu idrak etmekten acizdir. Âhir zamanda hak-bâtıl karışmış vaziyette. Bunun karışmasına mani olan vardı. Cenâb-ı Hakk'ın vazife verdiği, desteklediği, duyurduğu, gösterdiği vardı. Bu Zât-ı muhterem uyarmış. "Yanıldık!" dediniz ama ikaz edeni vakti zamanında dinlemediniz.

Demek ki uyaran biri varmış.

Hazret-i Allah:

"Sâdıklarla beraber olunuz!" (Tevbe: 119)

Buyurduğuna göre Cenâb-ı Hakk bu zâtları her zaman bulunduracak ve bulundurdu. Böylece İslâm'ın ilk tazeliği Asr-ı saadet gibi âhir zamanda da devr-i saadet yaşansın, Ahkâm-ı İlâhî ve Sünnet-i seniyye rayları üzerinde yürünsün. Yoksa insan gerçek mânevi rehber olmadan yol bulamaz, sûret-i haktan görünen bu sahtelere kanar, dünyası da ahireti de yanar. Bugün olduğu gibi.

Ama Ömer Öngüt -kuddise sırruh- Hazretleri ikaz etmiş, irşad etmiş, tenvir etmiş. Vazifesini bihakkın yapmış. Allah razı olsun.

Hakiki İle Sahtenin Ayrımı:

Allah ehli ile şeytan ehlinin, hakiki müslümanlar ile sahte müslümanların ayrımı nasıl olur?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yukarıda bahsi geçen mücadelelerini eserler neşrederek yapmışlar, ölçüyü Âyet-i kerime ve Hadis-i şerif'lerle koydukları gibi, kendileri de bu ölçüleri bizzat yaşayarak bizlere örnek olmuşlardır.

Bu eserlere ve bu örneklere bakarak, böylece hakikat ile dalâlet ehlini ayırt edebilirsiniz.

Bu mevzu çok önemli. Neden? Çünkü ahirette herkes imamıyla çağrılacak. İmamı nereye giderse o da oraya gidecek. Çok dikkat edin.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin yıllarca duyurduğu bu Kur'anî ölçülere artık kulak verin. "Bilmiyorduk!" demeyin, tekrar nedamet etmeyin. Çünkü bu Zât-ı muhterem hayatı boyunca dalâlet fırkalarının, âhir zaman ulemâsının saptırıcı telkinlerinden Ümmet-i Muhammed'i korumaya çalıştı. Gayesi âhir zaman fitnelerinden ve sahte cemaat ve tarikatların şerrinden müminlerin imanını kurtarmaktı.

•

Şimdi hakiki ile sahte ayrımını daha iyi görmeniz için Cenâb-ı Hakk'ın kelâmı ile, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'leri ile bizlere bir berzah veren Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin beyanlarını ibret nazarlarınıza arz edelim.

Sahteler neler neler yapmışlar, nasıl yoldan sapmışlar, nasıl dinden çıkmışlar, bu ölçülerle kıyas edin:

1.
Yâsin Sure-i Şerif'i 21. Âyet-i Kerime;
İslâm'da Para Toplamak, Dilenmek Yoktur:

Birinci ve en mühim ölçü;

Allah-u Teâlâ Yâsin Sûre-i şerif'inin 21. Âyet-i kerime'sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

Bu Âyet-i kerime'yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Bu hükümde hem bir emir hem de bir tavsiye var.

Birincisi; Allah-u Teâlâ "Hiçbir ücret istemeyenlere uyulmasını" emir buyuruyor. Burada "Tâbi ol!" emri var.

İkincisi; "Onlara bağlanın." tavsiyesi var, diğerlerine değil. Onlar eğri yoldadırlar, onlar sapmışlardır.

Gerçek hak ve hakikat ehli madde, menfaat, makam, siyaset peşinde koşmaz. Yasin 21. Âyet-i kerime'sine göre; çıkar peşinde koşmaz, para toplamaz, dilenmez, kimseden bir şey istemez.

Ey müslüman halk!

Bir bakın para toplamayan, ücret istemeyen kim var?

Sahteler para toplar, para dilenir. Ama himmet ama hizmet ama öşür ama zekât adı altında talebeleri âlet ederek bunu yaparlar.

Hakikat Dergisi,
Ekim 1995, 25. Sayı

İşte Hakk'ın beyanına bakın, bütün para toplayanları buradan tanıyın.

Toplayıcılar, dilenciler, menfaatçiler sahtedir. Para toplamak, din adına dilencilik yapmak İslâm'da yoktur. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu sahteler için; "Cep cihadçısı" buyurmuş, bu sahtelere tâbi olanları uyandırmak, irşad etmek, hatalarından dönmelerini sağlamak için büyük çaba sarfetmişlerdir.

"Dinlerini ilân eden, imansız cep cihadçısı imamlara tutunan din kardeşlerime Hazret-i Allah'ın emir ve yasaklarını duyurmaya gayret ediyorum." ("İmanlı Gönüllere Hitap", s. 328)

Yine 1994 yılında yaptıkları Vakıf Sohbeti'nde bu sahteler hakkında; "Eşkiya" buyurmuşlar, onların iç yüzünü şöyle beyan etmişlerdi:

"Müslümanmış gibi görünerek, bunları İslâm dini adına yapıyorlar. Hazret-i Allah ile alay eden bu din kurucu eşkiyaları Hazret-i Allah size tarif ettiği halde hâlâ duymuyorsunuz, inanmıyorsunuz ve onlara tâbi oluyorsunuz.

Ne buyurmuştu Cenâb-ı Hakk:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

O böyle emrettiği halde, sen oraya sürüklendin ve bu hale düştün.

Allah-u Teâlâ bir taraftan "Sizden hiçbir ücret istemeyenlere uyun" diye emrediyor. Yalnız onların doğru yolda olduğunu, diğerlerinin sapık olduğunu bildirdiği halde, sen ise bu ilâhi hükmü hükümsüz bırakıp onların peşine gittiğin zaman, artık senin Hazret-i Allah ile hiçbir ilgin kalmaz. Sen Hazret-i Allah'a iman etmiş değilsin. İmansız imama iman ettiğin için bu hale düştün." ("İmanlı Gönüllere Hitap", s. 604)

•

"Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dînuhum dinâruhum = Onların dinleri para olacak." buyuruluyor. (Münâvi)" ("Hâin Tezgâh", s. 7)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunların içyüzünü haber veriyor: "Dinleri para olacak." buyuruyor.

Dikkat ederseniz bugün ortaya çıkan sahtelerin en büyük özellikleri para için her türlü hükmü, ahkâmı arkaya atarlar, faiz dahil en büyük haramları irtikap etmekten çekinmezler. İrtikap ettikleri haramları da dinde "Helâl" gibi göstermeye çalışırlar.

İşte kim ki bu ahir zaman bölücülerinin bu cürmünü tasdik ederse imamını ilah edinmiş olur. Bunlara uyanlar da Hazret-i Allah'ı, dinini bırakmış, bunlara tapmış olur. Bunu biz söylemiyoruz. Resulullah Aleyhisselâm söylüyor. Şöyle ki;

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti.

O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir." (Tevbe: 31)

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu.

"Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm: "Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca, Adiy "Evet böyledir." diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

“Hakikat ile Dalâlet’i
Bilmemiz Lâzım”
Birinci Baskı: 1990

•

Binaenaleyh Yâsin Sure-i şerif'inin 21. Âyet-i kerime'si hususiyetle bu ahir zamanda hak ile batılı, hakikat ile dalâleti, doğru ile yanlışı ayıran bir mihenktir. Bu Âyet-i kerime'yi Cenâb-ı Hakk buyurmuştur:

"Sizden hiçbir ücret istemeyenlere uyun." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Burada kıstas maddedir. Madde mihenktir. Kim ki madde ile işi varsa orası ölüdür. Kim? Kim olursa olsun. Zira bu Cenâb-ı Hakk'ın hudududur.

Âyet-i kerime'nin devamında: "Onlar doğru yoldadırlar." buyuruluyor. (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer. doğru yolda olanlar da ancak bu hiçbir ücret istemeyenlerdir. Ücret isteyenler, para, madde, menfaat peşinde koşanlar doğru yolda değildir.

Bu Âyet-i kerime bir berzahtır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu husustaki diğer bir beyanları da şöyledir:

"Allah-u Teâlâ'nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin'i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar. Diğer taraftan din namına 'hayır' diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Onlar bu Âyet-i kerime'ye iman etmiş değiller. Bunu katiyetle bilin. Onlar din-i İslâm'dan çıkalı çok olmuş, Âyet-i kerime ve Hadis-i şerifler'in hükümlerinden ayrılmışlar.

Konuştukları ilk şey maddedir, ilk saldıracakları yer ceptir. Tıpkı bir kurt gibi dalarlar. Halkı soymak için hep ihtiyaçtan bahsederler. Neden böyle yapıyorlar? Onların işi Hakk ile değil ki.

Kim Allah için çalışırsa, Allah-u Teâlâ dilediği kadar ona destek verir. Kim de menfaati için çalışırsa, Allah-u Teâlâ dilediği kadar onun çalışmasının karşılığını verir. Fakat halktan ücret alan Allah-u Teâlâ'dan ücret alacağını ümit etmesin. Çünkü iki ücret bir arada verilmez. Bunu kesinlikle bilin. Ya Hakk'tan ücretini alacak, ya halktan. Seç hangisini seçersen. İşte bunun delili bu Âyet-i kerime'dir."

Ücret istemeyen, gizli emelleri olmayan, Allah için vatan için Ümmet-i Muhammed'in selâmeti için çalışan kimseler doğru yoldadırlar.

•

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Allah-u Teâlâ Âyet-i keri'melerinde şöyle buyuruyor:

"O peygamberler Allah'ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü. De ki: 'Ben buna karşılık sizden hiçbir ücret istemiyorum.' Bu, âlemler için ancak bir öğüttür." (En'am: 90)

"Resul'üm! Oysa sen buna karşılık onlardan bir ücret de istemiyorsun. O (Kur'an), âlemler için ancak bir öğüttür." (Yûsuf: 104)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

"Resul'üm! Onlara de ki: 'Buna karşılık ben sizden bir ücret istemiyorum. Sadece Rabb'ine doğru bir yol tutmak dileyen kimseler olmanızı istiyorum.'" (Furkân: 57)

Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir.

Onların yolundan gidenlerin de gidişatı böyledir.

Onlar rızâdan başka hiçbir şeye eğilmezler, hiçbir maddi menfaata değinmezler.

Allah ehli, Allah için çalışır. Allah-u Teâlâ'nın dinini kuvvetlendirmeye ve Ümmet-i Muhammed'i Hazret-i Allah'a ve Resulullah Aleyhisselâm'a kavuşturmaya gayret eder. Halktan hiçbir şey beklemez ve hiçbir şeyden de korkmazlar. Onlar mükâfatı yalnız Hazret-i Allah'tan beklerler.

Sahteler ise nefsi için, malı, menfaati için çalışır. Hakk'tan uzak, halka yakındırlar. Halktan medet umar, halktan dilenirler, halkı soyarlar.

•

Allah-u Teâlâ peygamberlerinin hiçbir ücret istemediklerini onların lisanından Kur'an-ı kerim'inde bize haber vermektedir:

Nuh Aleyhisselâm'ın beyanı:

"Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb'ine âittir." (Şuarâ: 109)

Hud Aleyhisselâm'ın beyanı:

"Ey kavmim! Ben sizden bunun için bir ücret istemiyorum. Benim ücretim beni yaratana âittir. Hâlâ aklınızı kullanmıyor musunuz?" (Hûd: 51)

Salih Aleyhisselâm'ın beyanı:

"Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine âittir." (Şuarâ 145)

Lut Aleyhisselâm'ın beyanı:

"Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine âittir." (Şuara: 164)

Şuayb Aleyhisselâm'ın beyanı:

"Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine âittir." (Şuarâ 180)

•

"Bu Âyet-i kerime'ler kendi menfaat ve rahatları doğrultusunda para toplayanların, isteyen dilencilerin, halkı yolan, gasp eden, zorla alan soyguncuların doğru yolda olmadıklarına dairdir. Bu Âyet-i kerime'ler iman edenlere mahsustur ve iman edenlere kâfidir.

Binaenaleyh kim ki para topluyorsa, bu Âyet-i kerimelere iman etmemiş ve inkâr etmiştir.

Zira Âyet-i kerime'de:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur." buyuruluyor. (A'râf: 54)

Yaratmak da emretmek de Allah-u Teâlâ'ya âittir, mahlûkun hiçbir hükmü yoktur, kim olursa olsun.

Böyle olduğu halde emr-i ilâhîyî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etmiş demektir. Bu gibi kimselerin sözüne 'doğrudur' diyenler de onu ilâh edinmiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)" ("İmanlı Gönüllere Hitap", s. 656-657)

•

Asr-ı saâdet'te müslümanlar yalnız kelâmullah'ın yükselmesi, din-i İslâm'ın yayılması için çalışmışlar, ancak en yakınlarından bile hiçbir şey istememişlerdir.

Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

Sahteler ise kendi isimlerinin kendi cemaat ve tarikatlarının yükselmesi için ceplerinin dolması için çalışıyorlar.

Dini kullanıp din adına para toplayan, dini kullanıp din adına halkı yolan bu sahteleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ilk baskısı 1995 yılında yapılan "Sözler ve Notlar 5" isimli eserinde şöyle tarif ediyorlar:

"İmamlar imamlar, dinde şirket kuranlar,

Hakk'tan bahsederler, halktan meded umarlar.

Cep cihadcılığı ile milyarları vuranlar.

Hesaba siz çekileceksiniz,

Yaptığınız marifetleri göreceksiniz,

Bunca israfın hesabını vereceksiniz." ("Sözler ve Notlar 5", s. 449)

•

Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Kimisi topluluk içinde utandıracak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Kimisi talebeleri alet ederek zekât, öşür adı altında para, mahsul ne varsa topluyor, bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri onları şöyle tarif ediyor:

"İslâm dininden sapanlar, ayrı bir isimle dinler kuranlar hiçbir Âyet-i kerime ve Hadis-i şerif'e istinad edemezler. Onlar sadece kendi zanlarına ve çıkarlarına bakarlar.

Halkı nasıl soyacağını, cebini nasıl dolduracağını düşünürler. Çünkü onların İslâm dini ile ilgileri asla yoktur, kendi dinlerine göre hüküm veriyorlar. Gayeleri madde, menfaat ve şöhrettir, şöhret ise âfâttır.

Hiçbir surette Kelâmullah'ı kabul etmezler, reddederler. ...

Bu koyun postuna bürünen kurtlar Hazret-i Allah ile alay ederken, gasp ve soygunla insanları soyarken, Âyet-i kerime nasıl bir hesaba çekileceklerini ve âkıbetlerini beyan ediyor.

Zira bu gaspçı, soyguncu ve dilenciler İslâm dinine yakışmadığı hareketlerinden ötürü İslâm'ı da küçük düşürüyorlar.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk'tan çok uzak bir sapıklıkla saptılar." (Nisâ: 167)" ("İmanlı Gönüllere Hitap", s. 618-619)

Hakiki müslümanları ve sahtelerini örnekler vererek tarif eden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu izahlarının nihayetinde şöyle buyurmuşlardı:

"Hakiki müslümanlar din-i İslâm için neler feda ettiler.

Sahteler dini âlet ettiler, neler neler elde ettiler." ("Hakiki Müslümanlar ve Sahteleri", s. 92)

İslâm tarihi hakiki müslümanların, hakiki âlimlerin; maddenin, menfaatin zerresine tevessül etmediklerinin örnekleriyle doludur. Halbuki bugünkü sahteler her türlü menfaati alırlar, hatta menfaatlerini artırmak için İslâm'ı alet ederler. Menfaat için, para için dinden çıkmaktan zerre tereddüt etmezler.

Binaenaleyh kime tâbi olunacak?

Ücret istemeyene, madde, menfaat peşinde koşmayana...

Bu ölçüyü biz koymuyoruz, Allah-u Teâlâ koyuyor:

"Sizden hiçbir ücret istemeyenlere tâbi olun, onlar doğru yoldadırlar." (Yâsin: 21)

Bu yüzden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vasiyetlerinin bir noktasında:

"Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise kabul etmeyin." buyurmuşlardı.

Bu Âyet-i kerime hakkındaki bir beyanları da şöyledir:

"Kimin ki bu Âyet-i kerime'ye inanmayıp, inkâr edip dini dünyaya âlet ettiğini, para aldığını duyarsanız, dinden çıktığını bilin. Bu Âyet-i kerime onun imandan kaydığına delil olarak kâfidir. Bu Âyet-i kerime'ye inanan bunu yapmaz.

Bu imansız imamlardan kaçının, hem imanınızı hem de paranızı muhafaza edin." ("Her İsim Bir Dindir", s. 181)

2.
Bir Müslüman "İslâm"dan Başka Bir İsimle Ortaya Çıkmaz;
İslâm'dan Başka Her İsim Dinde Bölücülüktür; "Her İsim Bir Dindir":

Hakikat ehli isim peşinde koşmaz, bölücülük yapmaz.

Oysa bugün ortaya çıkan birçokları kendine has bir isim beğenmiştir. Hâlbuki; "Her İsim Bir Dindir."

Âyet-i kerime'de şöyle buyuruluyor:

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Âdem Aleyhisselâm'dan beri bütün peygamber Efendilerimiz'in dini "İslâm"dır. İsimleri "Müslüman"dır.

Nitekim Kur'an-ı kerim'de buyurulduğu üzere;

Yakup Aleyhisselâm şöyle vasiyette bulunmuştu:

"Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin." (Bakara: 132)

Yusuf Aleyhisselâm Rabb'ine şöyle yakarmıştı:

"Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Musa Aleyhisselâm da kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

Havarilerin de İsa Aleyhisselâm'a şöyle dedikleri Kur'an-ı kerim'de ifade edilmiştir:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

En güzel din "islâm", en güzel isim "Müslüman"dır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve "Doğrusu ben müslümanlardanım!" diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bizlere daima bu hakikatleri, bu Âyet-i kerime'leri hatırlatmışlar; her biri bir isimle bir din kuran bölücülerle mücadele ettikleri gibi talebelerine de "Sakın siz de bir isimle ortaya çıkmayın" diye nasihat ve vasiyette bulunmuşlardır.

Kurmuş oldukları vakıf hakkındaki vasiyetleri şöyledir:

"'Hakikat Vakfı' bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın, Sakın siz de bir isimle bir bölücü daha türemesin.

Gayemiz 'İSLÂM'dır, isim değil.

Muradımız 'Hazret-i Allah ve Resul'ü'dür, bölücülerden herhangi biri değil." ("İlâhî Görüş Birliği'ne Dâvet", s. 132)

Bu vasiyet onun bize düsturudur.

“Her İsim Bir Dindir”
Birinci Baskı: 1995

"Grubunuzun adı nedir?" diye soranlara ise şu cevabı vermişlerdir:

"Elhamdülillâhî Rabb'il-âlemin. Dinimiz İslâm, kitabımız Hazret-i Kur'an, Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır." ("İlâhî Görüş Birliği'ne Dâvet", s. 130)

"Şeytan Fırkasına Uymamanız İçin Vasiyetimdir." isimli eserinde ise:

"Sakın sizde bir isimle bir türeme daha çıkmasın. İyi bilin ki bu bizden değildir. Çünkü her türeme çıkışta bir din kuruyor. Bu, din-i İslâm'ı parçalamak demektir. Bizim ise gayemiz ilâhi hükümleri tatbik etmektir. Bu gibi bozguncuları İslâm dinine dâvet etmektir. Birliği, beraberliği, kardeşlik bağlarını kurmakla tesanüdü husule getirmektir. Gayemiz budur." buyurmuşlardı. (s. 26)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin silsilesi "Tarikât-ı aliye-i Nakşibendiyye"den gelir. Amma asla bir isimle öne çıkmamıştır.

Tevâzu ve mahviyet halleri o kadar ileri idi ki: "Elimizden gelse, ismimizi kitaplardan kazımak isteriz." buyurmuşlardı.

Kitaplar ilk çıktığı zaman kendi isimlerinin kitaplara konulmamasını istemişlerdi. Bunun bir zorunluluk olduğu, karışma ihtimali arzedilince ancak "Peki" demişlerdi.

Bu husustaki diğer bir beyanları da şöyledir:

"Efendilerimiz bu yolu Allah yolu diye tertemiz bırakmışlar. Şahsın ismi geçmemeli, bunu şahsa maletmemeli.

Cenâb-ı Hakk bir mahlûkunu kölelik şerefine nail ederse, ondan daha büyük fazilet yoktur. İkinci bir isim takmak bize çok acaip geliyor.

Bunun içindir ki sırası geldikçe size arzediyoruz. "Elimden gelse ismimi değil cismimi de kazıyacağım." diye.

Ad yapıp çığır açmayın. Yol Allah'ındır, dilediğine verir. Bölücülükten tefrikadan çok çekinin. Birçok insanların böyle helâk olduğunu gördüm ve görüyorum." ("Hatmü'l-Evliyâ Ömer Öngüt -k.s-", s. 382)

Bu Zât-ı âli böyle buyuruyor, "Bir isimle türemeyin. Her isim bir dindir, İslâm'dan çıkmaktır." diye ikaz ve irşad ediyor, vasiyet ediyor, nasihat ediyor.

Sahteler ise bir isimle ortaya çıkmışlar, hepsinin adı var, sanı var. Amma her isim yapan kim olursa olsun din kurucusudur. Binaenaleyh kendine has isim verenlerin hepsinin dini ayrıdır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların iç durumlarını ve nasıl dinden ayrıldıklarını eserlerinde bizlere duyurmuş ve müslümanları uyandırmaya çalışmıştır:

"Her İsim Bir Dindir.

Binaenaleyh kendine has isim verenlerin hepsinin dini ayrıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minûn: 53)

Bu Âyet-i kerime'ye göre her kendine has isim yapan, kendine göre bir din kurmuştur, o isim onun resmi dinidir. Bunlar "Biz cemaatiz." diyorlar, halbuki Hazret-i Allah onların kurdukları ve tuttukları yol için "Dindir" diyor. Sen ki Hazret-i Kur'an'ın tümünü "Biz cemaatiz" demekle inkâr etmeye kalkıyorsun. O zaman apaçık küfre düşmüş oluyorsun." ("Her İsim Bir Dindir", s. 74-75)

"İlâh kabul ettiği bir isimle dinini değiştirdiği ve gayesi para olduğunu duyduğunuz zaman, o topluluk hangi dinden ve hangi ilâhından bahsediyorsa o ondandır." ("Süleymancıların İçyüzü", s. 75)

Mü'minun: 52-56:

"Allah-u Teâlâ'nın çizdiği hudutları çiğneyerek dinden çıkan bu bölücülerin durumlarını şimdi size izah edeceğiz.

52. Âyet-i kerime:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun."

Bu, Allah-u Teâlâ'nın emridir ve hükmüdür. İnananları tek ümmet kabul ediyor ve bu teklikten ayrılanları huduttan ayırmış oluyor.

Onlar bu emr-i ilâhîyi dinlemediler ve korkmadılar. Yetmiş üç fırkadan yetmiş ikisi huduttan böyle çıktı. Allah-u Teâlâ'nın emrine uymadıklarından ve ters düştüklerinden, dinden çıktılar.

53. Âyet-i kerime:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir."

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm'dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm'da bir tek ümmet, bir tek din vardır. O da:

"Allah katından din İslâm'dır." (Âl-i imran: 19)

Allah-u Teâlâ'nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dininin kitabı birdir, o kitap Hazret-i Kur'an'dır. Onların kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Allah-u Teâlâ burada açık olarak işaret ediyor. Murad-ı ilâhî budur, bunu böyle bilmemiz lâzımdır.

Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

54. Âyet-i kerime:

"Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak."

Allah-u Teâlâ burada bölücülerin ne kadar sapık olduğunu ve dalâlet batağında yüzdüğünü bir bir beyan buyuruyor ve iman edenlere duyuruyor.

55-56. Âyet-i kerime:

"Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller."

Buradaki murâd-ı ilâhî Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet bataklarında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu sapıtmışların, bu gâfillerin farkında da olmadıklarını bize buyuruyor ve bizlere duyuruyor." ("Her İsim Bir Dindir", s. 80-84)

En'am: 159:

Her birinin ayrı bir isimle ortaya çıkmaları, ayrı bir din kurduklarını göstermektedir.

En'am Sûre-i şerif'inin 159. Âyet-i kerime'si de bunları tarif eder:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir."

Bu Âyet-i kerime bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de tardetmesi için emir buyurmuştur. "Benim onlarla ilgim yok, senin de olmasın."

Bu emr-i ilâhî kıyamete kadar şâmildir. Çünkü Resulullah -sallallahu aleyhi ve sellem-in vekilleri kıyamete kadar devam edecek.

Bir Hadis-i şerif'lerinde:

"Allah-u Teâlâ bu ümmete her yüzyıl başında dinini yenileyecek bir müceddid gönderir." buyuruyorlar. (Ebu Dâvud)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de onları:

"Ayrılık yapan bizden değildir." (Münavî)

Hadis-i şerif'i ile ümmetliğe kabul etmiyor.

Bu şuna benzer; bir baba çocuğunu evlatlıktan reddetmiş, nüfusundan da sildirmiş. Artık o evlat her ne kadar "Ben filan kişinin oğluyum." dese bile mirastan mahrum edilmiştir.

Bunlar da imandan ve İslâm'dan mahrum edilmişlerdir.

Allah-u Teâlâ rahmet kapılarını onların üzerine kapamış, bölücüler hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir. ...

Bu bölücüler İslâm için değil, isim için çalıştıklarından, Allah-u Teâlâ onları reddetmiştir. Biz İslâm için çalışırız, onlar isim için çalışırlar.

İyi bilin ki bizim onlarla hiçbir ilgimiz yoktur. Onlarla muhatap değiliz, onları Hazret-i Allah ile muhatap bırakıyoruz. Ya inanacak iman edecek, saâdet-i ebediyeye kavuşacak ve sonra da bize teşekkür edecek. Veyahut inanmayıp küfür batağına batacak. Bu vebal kendisine aittir.

Allah-u Teâlâ'nın emir ve hükümlerini yerleştirmek istiyorum ve Allah-u Teâlâ'nın Âyet-i kerime'lerine iman etmeye davet ediyorum. Eden eder, kalan kalır. Sadece tebliğe memurum." ("İlâhi Görüş Birliği'ne Dâvet", s. 45-48)

Bir isimle türemek, bir isimle ortaya çıkmak, uhuvvet, birlik ve beraberliğin dışına çıkıp tefrika çıkarmak dini parça parça etmek o kadar büyük bir suçtur ki, bunların âkıbetleri cehennemdeki azapları da kat kattır.

Hakikat Dergisi,
Aralık 1995, 27. Sayı

Rûm: 31-32:

""Hepiniz O'na yönelin ve O'ndan korkun, namaz kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Rûm: 31-32)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhi'yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

Bu Âyet-i kerime'de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin." ("İlâhi Görüş Birliği'ne Dâvet", s. 62-64)

Sahtelerin durumu budur.

Enbiyâ: 93:

"Bu Âyet-i kerime'lere iman ediyorsanız, bunların dinlerinin kendilerine has olarak verdikleri isimler olduğunu kabul edeceksiniz.

Âyet-i kerime'lere dikkat edilirse, hakikat apaçık öğrenilmiş olur:

"Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler. Halbuki hepsi bize döndürülecekler." (Enbiyâ: 93)

Fakat Âyet-i kerime'lere iman etmiyorsanız, o zaman siz onları müslüman zannededurun, çünkü siz de artık onlardan olmuş oldunuz.

Onlar ki kendi dinlerini göstermemek için bu Âyet-i kerime'leri inkâr ettiler, hükmüne karşı geldiler." ("Her İsim Bir Dindir", s. 77)

•

"Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü gruplar birer imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar.

Bu imamların dinimizi ve vatanımızı nasıl parçaladığını, Allah-u Teâlâ'nın onları dinden çıkardığını, onların ise resmen dinlerini ilân ettiklerini size ifşâ edeceğiz.

Büyük bir imtihan karşısındasınız. Ya Hazret-i Allah'a ve Kelâmullah'a iman edeceksiniz, veyahut ki bölücülere inanacaksınız. Çünkü karşınızda Kelâmullah okunuyor." ("Her İsim Bir Dindir", s. 79)

3.
İslâm; Dinde ve Vatanda Birlik ve Beraberliği Emreder;
Sahteler ise; Dinde ve Vatanda Bölücülük Yaparlar:

"İslâm dini kardeşlik dinidir. Müslümanlar ana-baba bir kardeş gibidirler. İslâm'da tefrikanın, bölücülüğün, benlik davasının asla yeri yoktur ve şiddetle yasaklanmıştır.

Din adına yapılan her bölünme İslâm dini'nde bir ihanettir, bir zulümdür. Her grubun ve partinin adı var. Allah-u Teâlâ onlar hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir. Her din kuran bölücü, İslâm dinini yıkmak için, kendi dinini ayakta tutmaya çalışır. Binaenaleyh bunlar Hazret-i Allah'ı ve Resul'ünü alet ederler. Gaye ve maksatları cemaati kendilerine çevirmek ve kurdukları dini kuvvetlendirmek içindir." ("Her İsim Bir Dindir", s. 5)

Bu mevzu çok mühimdir.

Cenâb-ı Hakk dinde bölücülüğü, tefrikayı yasaklamış olduğu halde;

"Dinde ayrılığa düşmeyin." (Şûra: 13)

Buyurduğu halde bu sahteler müslümanları fırka fırka bölmüşler ve bu dini kendi menfaatlerine alet etmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ayrılık yapan bizden değildir." (Münâvî)

"Cemaatte rahmet, tefrikada azap vardır." (Münâvî)

Bugün tefrika çıkartanlar "Cemaatiz" diye ortaya çıkıyorlar. Ve fakat dikkat ederseniz bir isimle ortaya çıkıyorlar ve "Biz de ayrı bir cemaatiz" diyorlar. İslâm cemaatinden ayrıldıklarını kendileri itiraf etmiş oluyorlar.

Hakikat Dergisi,
Aralık 1995, 27. Sayı

Bu sahteler din-i İslâm'ın yıkılmasına; vatanımızın birliğine dirliğine kastediyorlar. Hiç mi uyanmıyorsunuz? Biri değil, hepsi böyledir. Araştırın, inceleyin, bakın; dinde ve vatanda bölücü olduklarını göreceksiniz. Niyet-i hâlisa sahibi değiller. Helâl ile değil haram ile meşguller. Ahkâm-ı ilâhî'ye riayet eden yok. Dinimizi ve vatanımızı paramparça yapmak isteyen bu sahteler bir imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; bu sahte imamların, imansız olduğunu; dinde ve vatanda birer bölücü olduklarını, kendi dinlerini ilân ettiklerini; Hazret-i Allah'ın bu sahteleri, bu bölücüleri, bu din kurucuları din-i İslâm'dan çıkarıp attığını; Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında izah etmişlerdi ve fakat kimse bu Zât-ı muhterem'e kulak vermedi. Bütün sahteler böyledir, hepsi din ve vatan düşmanıdır, haindirler.

"Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Bunlar hem dinimizi hem vatanımızı parçalıyorlar, dış düşmandan daha büyük tahribatı yaptılar. Din-i mübin'i bölmekle, vatanımızı parçalamakla da en büyük düşmanlığı yapmış oldular. Bu yüzden dinimizi olduğu gibi vatanımızı dahi büyük tehlikeye düşürüyorlar.

Bölücülerin durumları bu!.." (Süleymancıların İçyüzü", s. 87-88)

"İşte bunun için bu sapıtıcı imamlar, İslâm dininde en büyük tahribatta bulundular. Milyonlarca imanlı müslümanı kitleler halinde küfre kaydırdılar. Dünya kurulduğundan beri İslâm dini bu kadar zarar görmediği için Deccal'den de büyük tahribatı oldu bu sapıtıcı imamların." ("Süleymancıların İçyüzü", s. 52)

Bu din kurucu sahtelerin nasıl deccalden beter olduklarını, sûret-i haktan görünüp bu necip milleti kandırdıklarını ve nihayet nasıl dinde ve vatanda bölücü, yıkıcı, hain olduklarını Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle tanıtıyorlar:

"Önderdir zannediyorsun, fakat İslâm dininde bir bozguncu olduğunu görmüyorsun.

"Öyle bir devirde yaşıyoruz ki, bütün ilâhî hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ'ya ve hükmüne karşı gelenlerle ve Deccal'den daha beter olan sapıtıcı imamlarla karşı karşıyayız.

Ve fakat Deccal'in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif'lerinde de İslâm dinine ne kadar büyük tahribat yapacaklarını şöyle tarif buyuruyorlar:

"Sizin için Deccal'den daha çok Deccal olmayanlardan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

O 1400 sene evvel gördü ve buyurdu, şimdi de biz görüyoruz.

Niçin Deccal'den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar, din kuran bölücüler?

Çünkü Deccal alenen allahlık dâvâsında bulunacak, amma bunlar sinsi sinsi allahlık dâvâsında bulunuyorlar.

Deccal'in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Bir gözü kör olacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez. ...

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ'nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular. ...

İşte Deccal bunu yapamaz. Deccal'den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal'den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ'yı da kandırmaya çalışacaklar mı? ...

Buna da âmil olan, İslâm maskesi altında Din-i mübin'e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime'de haber verilmektedir:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Sâffât: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir."

"Allah-u Teâlâ'nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak allahlık dâvâsında bulundular.

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.

Onlar bütün âyetleri görseler yine de inanmazlar.

Doğru yolu görseler onu yol edinmezler.

Azgınlık yolunu görseler hemen onu yol edinirler. Bu böyledir.

Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'râf: 146)

Onlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in izinden çıktıkları için bu hale düşmüşlerdir. Dini kendilerine uydurmaya çalışırlar. Makamını işgal etmek isterler amma, aslâ ona benzemek istemezler. Sünnet-i seniye'ye uymazlar. Nefislerine tâbi oldukları için emr-i ilâhî'ye mugayir söz ve davranışta bulunurlar.

İmanları surette kalan, ilimleri zandan ibaret olan saptırıcı, Din-i mübin'i yıkıcı, halkı şaşırtıcı âlimler, gök kubbe altındaki en şerli ve en tehlikeli insanlardır. Bunlar hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Görünüşte iman etmiş gibi görünürler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere müşrik olarak yaşarlar. müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Kitabullah'a itibar etmeyince, Allah-u Teâlâ'nın kahrına müstehak olmuşlardır. Madde ve makam için dinine de, icabederse vatanına da ihanet ederler." ("Kıyamet ve Alâmetleri", s. 231-233)

Şûrâ: 13:

Âyet-i kerime'de:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." buyuruluyor. (Şûrâ: 13)

"Bu, Allah-u Teâlâ'nın apaçık emridir. İşte bölücüler Allah-u Teâlâ'nın bu kadar açık emirlerini hiçe saydıkları için dinden atılmış oluyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı alimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû = Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

Bölücülerin bütün gayeleri ilâhi hükmü silmek, dinlerini ayakta tutmaktır. Biz de onlara deriz ki "Küfürde kalmayı hoş görmüyorsanız bölücülüğü terk edin. Hazret-i Allah ve Resul'üne teslim olup, emir ve nehiylerinde birleşelim. Yetmiş üç fırkadan çıkın, o bir fırkada toplanalım."

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– "Onlar kimlerdir yâ Resulellah!"

"Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hadis-i şerif'ine ittiba edin ki, böylece müşrik olarak yaşamamış ve cehennemlik olmamış olursunuz." ("İlâhi Görüş Birliği'ne Dâvet", s. 25-28)

Âl-i imrân: 105:

""Kendisine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük azap vardır." (Âl-i imran: 105)

Bu Âyet-i kerime'de yetmiş üç fırkadan o bir fırkaya işaret ediliyor. Yani "Siz de o kayanlar gibi olmayın, onlar için pek acıklı bir azap hazırladım, siz de kayarsanız bu felâkete uğrarsınız." diye o bir fırkayı ikaz ediyor Hazret-i Allah." ("İlâhi Görüş Birliği'ne Dâvet", s. 13-14)

Hakikat Dergisi,
Nisan 1997, 43. Sayı

En'am: 153:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri din ve vatan bölücülerinin sahte olduklarını, doğru yoldan çıkıp şeytanın yoluna girdiklerini böylece başkalarına hizmet ettiklerini haber vermişlerdi:

""Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek "Bu Allah yoludur." buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra "Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'am: 153)

Âyet-i kerime'sini okudular." (Dârimî-Sünen)

İbn-i Abbas -radiyallahu anh- buyurur ki:

"Allah-u Teâlâ bu Âyet-i kerime ile müminlerin tek bir cemaat olmasını emrediyor, ayrılıkları, gruplaşmaları yasaklıyor ve geçmiş milletlerin bir çoğunun bölünüp parçalanma yüzünden yıkılıp yok olduklarını haber veriyor."

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın davet ettiği yolların ise çok olduğunu beyan buyurmuştur. ...

Kim ki Allah-u Teâlâ'nın "Benim dosdoğru yolum" buyurduğu yolundan çıkarsa, ahirette de kaçınılmaz olarak cehenneme gidecektir. Çünkü O'nun yolunun haricindeki bütün "Başkaca yollar" cehenneme çıkar. Bu da yetmiş iki fırkanın cehennemlik olduğunu gösterir." ("İlâhi Görüş Birliği'ne Dâvet", s. 19-22)

4.
Allah Ehli Siyasi Maksat Gütmez:

Bugün "Allah ehliyiz" diye ortaya çıkan sahtelerin tamamında dikkat ederseniz gizliden gizliye, alttan alta bir iktidar hırsı görürsünüz. Birçoğu kendisini "Mehdi" zanneder, kimisi ilân eder. Zira Allah-u Teâlâ'nın Hazret-i Mehdi'ye vaad ettiği saltanata heves ederler. Paraya, maddeye sarılmalarının, binalar dikmek, taraftar toplamak için her türlü haramı ve dinen yasak edilmiş icraatları yapmalarının sebebi bu gizli hırs ve şehvetleridir. Bu hırs bunları öyle bir bürümüştür ki, şeytan bunlara küffarın ajanı olmayı bile hoş göstermiştir. Gözlerini bile kırpmadan bu vatanı, bu devleti yıkmaya çalışırlar. Çünkü bunlar sahtedir, dini ve vatanı bölmek en birinci icraatlarıdır.

Oysa İslâm tarihi boyunca yaşayan hakiki alimlere, evliyâullah hazerâtının hayatlarına baktığımızda görürüz ki; onlar hiçbir menfaate tevessül etmedikleri gibi siyasî bir maksat da gütmemişlerdir. Bütün gayeleri ihlâslı, imanlı bir nesil yetiştirmek, talebeliğe kabul ettiklerini Hazret-i Allah'a yaklaştırmaya çalışmak olmuştur. İslâm memleketlerinin idarecilerini hayırlı icraatlarında, Allah yolunda yaptıkları cihadlarında desteklemişler, ancak onlardan bir menfaat, bir makam, bir mevki elde etmeyi akıllarının ucundan dahi geçirmemişlerdir. Bilakis ellerinden geldiği kadar uzak durmaya çalışmışlardır. Akşemseddin -kuddise sırruh- Hazretleri İstanbul'un fethinden sonra Fatih Sultan Mehmed gibi bir padişahın yakınında bulunmaktansa memleketi Göynük'e yerleşmeyi tercih etmiş, ömrünün sonuna kadar orada kalmıştır. Bazı devirlerde de hakiki İslâm alimleri İslâm'dan taviz vermektense zulüm altında yaşamayı tercih etmişlerdir. İmam-ı Azam -rahmetullahi aleyh- Hazretleri hapishanede vefat etmiştir.

Oysa bugün "cemaatiz" diyenlerin, "tarikat ehliyiz" diyen birçoklarının devlete taraftarlarını yerleştirmek, maddi menfaat sağlamak, yahut hakkı olmayan bir şeyi elde etmek, makam sahibi olmak için yöneticilere yaklaşmaya çalıştıklarını görürsünüz.

Hakiki İslâm âlimleri ilmi ve İslâm'ı temsil ederler, bu sebeple onların siyasetle işleri olmaz. Ki bu durum aynı zamanda ikaz ve irşad vazifelerini hakkıyla yapmalarına sebeptir.

Oysa bugün ortaya çıkan sahtelere dikkat ederseniz; menfaat uğruna, iktidar hırsı uğruna değil yöneticilere yaklaşmak, küffara yaklaşıyorlar, Amerikan ajanı, Rus ajanı, İngiliz ajanı, yahudi ajanı olmayı bile kabul ediyorlar. Bunlar müslüman mıdır? Asla ve kat'a. Bunlar hâindir, din ve vatan düşmanı münafıklardır.

Hakikat Dergisi,
Ocak 1999, 64. Sayı

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Bizim hiçbir siyasi maksadımız yoktur. Sahtelerin siyasi maksadı vardır. İslâm dini'ni siyasi maksatlarına alet ediyorlar. Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız.

Gayemiz İslâm'dır, isim değil, muradımız Hazret-i Allah ve Resul'üdür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul'üdür, Hazret-i Allah'ın hoşnutluğunu kazanmaktır.

"Taraftarımız çok olsun!", "İktidar bizim olsun!" diyenlerden; kendisini mehdi ilân edenlerden; dünya saltanatı için İslâm dininin hükümlerini ortadan kaldırmaya çalışanlardan; dünya menfaati için, onun, bunun veyahut yabancıların adamı olanlardan değiliz. Başkaları gibi ABD'den ahkâm kesmiyoruz, kendi ülkemizde Allah ve Resul'ü adına irşad hizmetimizi sürdürme gayreti içindeyiz.

Dünyanın Hazret-i Allah katında sivrisinek kanadı kadar değeri olsaydı, kâfirlere bir içim su vermezdi.

Binaenaleyh dünyada bize lâzım olan "İman"dır. Bütün dünya bizim olsa, iman olmadıktan sonra ne kıymeti var? Ebedi bir hayat karşısında bu kısa ömrün ne hükmü var?

Bizim bütün gayemiz "İman kurtarmaktır." Bediüzzaman Hazretleri de "İman kurtarmak" için mücadele etmişti. Ancak bugün onun yolundan gittiğini iddia edenler dünya saltanatı için imanları pahasına bankalar kurdular, küffar ile kol kola girdiler. Bank Asya bunların bankasıdır. Bu bildiğimiz, bilmediğimiz kim bilir daha neler var?

Önce küfrü hoş gördü, sonra Amerika'ya gitti. Halbuki Bediüzzaman Hazretleri'nin ömrü bütün zorluklarına rağmen bu memlekette geçti. Hayatı ne zorluklarla geçti. Ne mahkemelerde geçti. Senelerce hapis yattı. Cenazesi bile bilinmeyen bir yere defnedildi. Ama o ne başka bir ülkeye sığınmaya kalkıştı, ne de harama, fâize daldı.

İşte bunların İslâm'la alâkası kalmadığı gibi Bediüzzaman Hazretleri ile de ilgisi yoktur.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139) ...

Şimdi değil Türkiye bütün dünya sizin olsa iman olmadıktan sonra ne yapacaksınız?

Hazret-i Allah cehennemine koyduğu zaman, bu dünya gibi kaç dünyayı feda etmek istersiniz, ancak iş işten geçmiş olur.

Bizim bütün maksadımız budur. İman kurtarmaktır. İslâm'ın asliyetinin bozulmasını engellemektir.

Yoksa bizim kimseye garezimiz yok.

Biz hakikati neşretmemiş olsaydık, "İslâmiyet budur" zannedilecekti.

Bu mücadele ve irşad zanların ötesindedir. Hazret-i Allah'ın yardımı ve vazifedar kılması iledir.

"Sizin dostunuz ancak Allah'tır, onun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir." (Mâide: 55)

Biz, göre göre konuşuyoruz, göre göre yazıyoruz. Bir kimse için küfre düştü dediğimiz zaman, durumunu İslâm terazisinde tartarak konuşuruz. Onun için rahat konuşuyoruz.

Bunu bölücülerin anlaması mümkün değildir.

Bizim Gizli Bir Maksadımız da Yoktur:

Bizim inancımız ne ise sözümüz de odur. Gizli niyetimiz, gizli toplantılarımız yoktur. Maksadımız Hazret-i Allah ve Resul'ü olduğu için gizliliğe de ihtiyacımız yoktur.

Binaenaleyh gizli bir niyetimiz olmadığı için herkesle rahat görüşürüz. Birçok kimseler gelir gider. Kimisi takip etmek için gelir, kimisi hakikati merak ettiği için gelir. Sağlığımız elverdiği müddetçe herkesle görüşürüz. Ne sekreterimiz var, ne de kapalı kapılarımız var. Burası Hakk kapısıdır. Gelen bir misafiri geri çevirmek bize büyük bir ağırlık verir. Ancak yaşım ilerledi, ciddi rahatsızlıklarım var. Artık eskisi gibi misafir kabul edemiyorum. Ancak bizi tanıyanlar bu niyetimizi ve bu halimizi bilirler." ("Hâin Tezgâh", s. 106-109)

“Gerçek Mürşid Hazret-i Allah’tır”
Birinci Baskı: 1995

5.
Bütün Varlık Hazret-i Allah'a Aittir, Allah Ehli'nde Varlık ve Benlik Olmaz:

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"De ki: Gökten ve yerden size rızık veren kimdir? Kulak ve gözlerin sahibi kimdir? Diriyi ölüden, ölüyü de diriden çıkaran kimdir? Her işi düzenleyen kimdir? 'Allah' diyecekler. De ki: O halde O'na karşı gelmekten sakınmaz mısınız?

İşte gerçek Rabb'iniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?" (Yunus: 31-32)

"İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar." (Târık: 5-6-7)

Binaenaleyh bir müslüman asla ve kat'a varlık ve benlik gütmez, güdemez. Aksi halde Hazret-i Allah ile hiçbir ilgisi ve yakınlığı kalmaz. Zira azamet ve kibriya sahibi olan Hazret-i Allah'ın hiç sevmediği bir cürüm kişinin kendisini beğenmesidir.

Bu kendini beğenenleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle tarif ediyorlar:

"Bunlar kendilerini helâk etmiştir. Başkalarını da helâke sürüklerler.

"Allah, büyüklük taslayanları asla sevmez." (Nahl: 23)

Hiçbir günahla kıyas edilemeyecek kadar büyük bir günahtır.

Hadis-i şerif'lerde:

"Kendinde varlık görmen diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır."

Şimdi buradan kurtulan kim olabilir? Esas değil mi bu? Şimdi kim kurtulur bu afattan? Ancak Allah-u Teâlâ'nın kurtardığı kimseler, yalnız bunlar kurtulur.

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." buyuruluyor. (C. Sağir)

Şimdi insan nerede olduğunu görsün, yolunu bulsun.

Önde görünen bir kişinin kendini beğenmesi çok daha tehlikelidir. Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah'tan ayırıp kendilerine bağlamaya çalışırlar.

Halbuki Mürşid-i kâmil sevenlerini daima Hazret-i Allah'a bağlamaya gayret eder. Zira o Fenâfillah makamındadır. Hazret-i Allah'ta fani olmuştur. Ona bağlanan Hazret-i Allah'a bağlanmıştır. O da zaten sevenlerine daima Hazret-i Allah'ı anlatır, Hazret-i Allah'ı sevdirmeye çalışır.

Kendini beğenen kişi ise nefis putuna dayanmıştır. Etrafındakileri kendisine bağlamakla puta bağlamış olur. Nefsini öldürememiş bir kendini beğenmişe bağlanan kişi de puta tapmış olur. Rabıta yapıyorsa, puta rabıta yapmış olur.

Ortalığı bu şekilde başı bozuklar işgal etmiştir." ("Saadete Erenler Felâkete Kayanlar", s. 415-416)

Hakikat ehli varlık, benlik davası gütmez, mahviyet üzeredir. Kendi zannını, kendi benliğini değil, daima Hazret-i Allah'ı ortaya koyarlar.

"Yolumuz; varlık, benlik yolu değildir, makam, mevki, menfaat bu yolda yoktur." ("Hatmü'l-Evliyâ Ömer Öngüt -k.s-", s. 15)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Hakikat ile Dalâleti Bilmemiz Lâzım" isimli eserine şu cümlelerle başlamışlardı:

"Varlık için Hazret-i Allah ve Resul'ü yeter...

Ziynet için, Hazret-i Kur'an yeter...

Şeref için, İslâm Dini'nin şerefi yeter..." (sh: 7)

Öz budur.

O yüzdendir ki "Var ile övünürüm, varlığımdan utanırım." sözünü adeta bir levha gibi daima dile getirirler, "Bize bu gerek efendim. Varlık varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak." buyururlardı.

Bu Zât-ı muhterem'in "Gerçek Mürşid Hazret-i Allah'tır." isimli bir eseri var.

Bu kitabın ismini dikkatli okuyun! "Benim" demiyor. Çünkü o kendi varlığını, Var olan Hazret-i Allah'ta ifna etmiş, gerçek mürşidin Hazret-i Allah olduğunu bilmiştir. Onlar, Hakk'ı bilir, görür, Hakk'ı tarif eder. Eserin daha ilk sayfasında; "Özüm Allah, sözüm yine Allah'tır. Bunu duyurmak için içimizdeki duyguyu bu kitapta belirtiyoruz." buyurmuştur. ("Gerçek Mürşid Hazret-i Allah'tır", s. 9)

Bu kitabın girişinde de şöyle beyan buyuruyorlar:

"Azâmetini ikrar ederim. Âciz olduğumu, hükümsüz ve değersiz olduğumu itiraf ederim. Sen öyle bir Allah'sın ki, yalnız kendi kendini bilir ve kendi kendini methedersin. İhsan, ikram, lütuf buyurduğun sonsuz nimetlerin bir zerresinin dahi idrakinden âcizim." (sh: 19)

Hakk ehli ile şeytan ehlini ölçmek, bilmek için "Gerçek Mürşid Hazret-i Allah'tır" kitabını okumak lâzımdır.

Ve onlar herkesi hoş kendini boş görür.

“Tasavvuf’un Aslı Hakikat ve
Marifetullah İncileri”
Birinci Baskı: 2000

"Allah ehli tevazu ve mahviyete değer verir, şeytan ehli, kibir ve varlığa değer verir." beyanı ile bizlere bir anahtar veren Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin diğer bir beyanları da şöyledir:

"İltifattan asla hoşlanmıyorum, her türlü büyüklükten de Sahib'ime sığınırım.

Daire-i saadet ve merkez-i selâmeti; herkesi hoş, kendimi boş bulmak noktasında görüyor ve bu noktada karar kılmakta buluyorum." (Sözler ve Notlar 1, s. 440)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri varlık ve benlikten uzak, mahviyet haline bürünmüş, ümmet-i Muhammed'in birlik ve dirliği için çalışmış büyük bir Zât-ı âli idi.

Sahtelere gelince her bakımdan varlık içinde yüzerler.

Benlik putunu ellerine almışlardır. Kimseyi beğenmezler. Kendilerinden başkasını da hem küçük görür hem İslâm içinde görmezler. Asıl yoldan çıkanlar kendileridir, bunu bilmezler. Çünkü sahtedirler, nefisleri varlık, benlik içinde olmayı hoş göstermiştir. Kimseyi beğenmezler, gıdaları şöhret, nam, varlık, menfaattir. Bu sahtekârlar saf insanları Hazret-i Allah'a ve Resul'e bağlamazlar ve kendi nefis putuna bağlarlar.

"Allah-u Teâlâ'nın lütfettiği nimetlerin hepsini nefse mâleder. "Ben biliyorum!" der. Âyet-i kerime ve Hadis-i şerif'e bakmaya bile lüzum görmez.

Size mühim bir noktayı işaret edeceğim.

Kim olursa olsun, Allah-u Teâlâ'nın açık ve kesin bir beyanı varken, onu hükümsüz bir hale düşürüp kendi zannını ve sözünü hüküm yerine koyarsa o kâfirdir. "Bu doğrudur!" diyen de otomatikman küfre girer.

Bu husus gelecek sohbette açıklanacak. Onların kendilerini nasıl ilâh edindiğine, onlara uyanların onları nasıl ilâh kabul ettiğine dair Âyet-i kerime'lerle izahı yapılacak.

Kendisinin en büyük âlim ve allâme olduğunu zanneder, cahil olduğunu bilmez. Kibrinden yanına sokulunmuyor, çünkü o kendisini beğenmiştir, kendisini büyük olarak zannediyor. Oysa biraz sonra Allah-u Teâlâ verdiği nimetleri alacak, çürüyecek. Pis kokusundan yanına kimse sokulamayacak. Bu hâl kibirlerindendir, kibir ise şeytandandır." ("İmanlı Gönüllere Hitap", s. 620)

Diğer bir beyanlarını hikmet tahtında arz ediyoruz:

"İnsanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddizatında insan gerçekten, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecelli eder. Dilediği şekilde onu yürütür. ...

Tarikat-i Nakşibendiye'de, bilhassa bizim yolumuzda elzemdir bu. Fenâ üzerinde çok duruyoruz. Çünkü Efendilerimiz hep öyle durmuşlar.

Ve bize Elhamdülillâh, Hazret-i Allah hiçbir şey sevdirmemiştir. Kendisinden mâdâ ve fenâ olmaktan başka hiçbir şey sevdirmemiştir Hazret-i Allah... Bunu çok sevdirmiştir. Ve bunda çok tutunmaya gayret ediyoruz." ("Saadete Erenler Felâkete Kayanlar", s. 421)

"Varlık peşinde koşan Var'a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır.

Herkes yukarıya çıkmaya çalışırken, bir gaye ve bir maksat peşinde koşarken, biz ise fenâ üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz'in bulunduğu ve yürüdüğü yol bu oluyor. Hep bu yoldan yürümüşler ve aynı hedefe varmışlar. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir, kulluk makamıdır. Orada hiçbir dâvâ yoktur, onlarda başka arzu yaşamaz. O hedef yalnız O'nu arzu edenlerin hedefidir.

Bâtınî yönden illâ terakki etmek lâzım ki, nefis kendini beğenmesin." ("Saadete Erenler Felâkete Kayanlar", s. 395)

Bu beyanlar bize hakiki ile sahtesini ayırt etmek için bir ölçüdür. Artık bu sahtelere kanmayın! Hakk ve hakikati görün!..

6.
Hakiki Müslümanlar Hizmeti Allah İçin Yaparlar,
Sahteler ise Menfaat İçin:

İslâm'da bütün ibadetler ve ameller niyetle kaimdir.

Bir müslüman ibadet ve amellerini yalnızca Allah'a has kılarak yapmalıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Şüphesiz ki biz Kitab'ı sana hak olarak indirdik. Öyle ise sen de dini Allah'a has kılarak ihlâs ile kulluk et." (Zümer: 2)

Bir müslüman namazını, orucunu, cihadını Allah için yapar. Başka bir niyet, başka bir maksat karıştığı an kabul değildir. Riya ve gösteriş için yapılan ibadetler ise kişiyi cehenneme götürür.

Bir müslüman için durum böyle olunca, müslümanların önderi gibi ortaya çıkan kişi ve grupların durumu daha hassastır. Arkalarında taşıdıkları vebal var. Binaenaleyh İslâm'ın hükümlerini çiğnemek pahasına, müslümanlar arasında senlik benlik yaparak kendi kurdukları düzeni yükseltmeye çalışanların Allah ile hiçbir ilgileri olmadığı gibi, kendi kurdukları düzen de ayrı bir din oluyor.

Bu sahtelerin dilinden "hizmet, hizmet" sözü hiç düşmez. Kime hizmet? İslâm dinine mi, kendi kurdukları dine mi? Allah için mi? Menfaat için mi?

Hakikat Dergisi,
Eylül 1997, 48. Sayı

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu mevzuyu şöyle tarif ediyorlar:

"Halbuki asıl hizmet liveçhillâh yalnız Allah için yapılandır. Hakk için çalışanlara Allah-u Teâlâ ihsan eder, ikram eder, fakat halktan ücret bekleyen kimse, ücretini peşin olarak almıştır, ikinci bir ücret almaya hakkı yoktur.

Yalnız ve yalnız Allah için çalışan, halktan hiçbir şey beklemeyen yok denecek kadar azdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Siz Allah'ın dinine yardım edip sarılırsanız Allah da size yardım eder." (Muhammed: 7)

Bu ilâhî hükme inanıp iman eden kimse; Hazret-i Allah'a sığınır, hiç kimseden çekinmez, çünkü onun desteği bizzat Hazret-i Allah'tır.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır." (Tevbe: 111)

O insan böylece Hazret-i Allah'a sığınmış, yönelmiş, O'nun uğrunda canını ve malını ortaya koymuş. Hazret-i Allah da onun bu alış-verişini kabul etmiş, ona cennetini ihsan buyurmuş.

Hazret-i Allah ile alış-veriş o kadar güzeldir ki, fakat bunun taliplisi de pek azdır. İşte bunlar Hakk'tan ücret beklerler, halka itibar etmezler. Çünkü onun işi Hakk iledir, halk ile değil." ("Saadete Erenler, Felâkete Kayanlar", s. 337-340)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin vasiyetlerinde geçen bir beyanları şöyledir:

"İyi olan verir almaz. Kötü ise, menfaat için çalışır, o da bize yaramaz."

Başka bir beyanları da şöyledir:

"Vereceksin almayacaksın, hizmet edeceksin, hizmet beklemeyeceksin."

Herkesten daha mütevazi olacaksın, herkese hürmet edeceksin, sen hizmet beklemeyeceksin. Bu noktada ehl-i hakikat ile sahtesi hemen belli olur.

Hakiki müslümanları buradan ayırt edebilirsiniz.

Sahtelerin durumu ise şudur:

"Şeytan; azan topluluklara, azgınlıklarını daha da arttırıcı telkinler yapar ve kendilerinin Allah yolunda oldukları, rızâ için çalıştıkları hissini verir. Onlar bu sapıklık içinde direnir dururlar.

Âyet-i kerime'de:

"Onlar körlüğü hidayete tercih ettiler." buyuruluyor. (Fussilet: 17)

Halkı hizmet adı altında kandırıyorlar. Yurt, kurs, bina açıyorlar. Binaları Hazret-i Allah'ın rızâsı için yapmıyorlar. Yapılan binalar halktan zorla topladıkları paraların kendilerine ayırdıklarından arta kalanlarla yapılanlardır. Bunları da yapmazlarsa zaten toplayamazlar. Bu paralar ve binalar sayesinde saltanat sürerler, halka da derviş hayatı yaşıyoruz derler. Hizmetlerinin Allah-u Teâlâ'nın indinde hiçbir değeri yoktur. Çünkü imansız hizmetin hükmü yoktur.

Sapıtmışların imanı bırakıp hizmet adı altında paraları cebe indirmeleri, azgınlıklarını daha da arttırmaktadır.

Hizmet imanın rüknü değildir. Bir kimse hizmet etmiyor diye imanı gitmez.

Bu modern ilâhların kurdukları dinlerinde ise hizmetsiz iman olmaz.

Putlar ve avaneleri Hazret-i Allah'ın hükmünü hiçe sayarlar:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yasin: 21)

Bunlar para toplamakla doğru yoldan sapmış oluyorlar. Hizmet etse hiçbir önemi yok. Zaten yapılan hizmet Allah rızâsı için değil. Bunlar para ile iman satın almaya çalışan sapmış kimselerdir." ("Hakiki Müslümanlar ve Sahteleri", s. 172-174)

Hakikat Dergisi,
Nisan 1999, 67. Sayı

Bütün bu sahte cemaatleri şöyle bir tartın. Hizmetlerinin altındaki mihneti ve menfaati görürsünüz. Allah için hizmet nasıl olur, hizmet ehli kimdir?

"En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Biz Hakk'a muhtacız, O bizim hiçbir şeyimize muhtaç değildir. O hep ihsanda, biz ise hep isyandayız.

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Şimdi size "Hizmeti Minnet Bilenler" ile "Mihnetle Hizmet Edenler"in aralarındaki ayırım noktalarını arzedeceğiz:

Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ'nın rızâ-i Bârî'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: "Yolunda hizmet ettiren Sahib'ime şükürler olsun." diye şükrünü ortaya koyuyor, diğeri ise: "Hizmet ediyorum." demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine mâlediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler; bütün lütuf, ihsan ve ikramların Hazret-i Allah'a âit olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor hem biliyor.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah ganidir, siz ise fakirsiniz." buyuruyor. (Muhammed: 38)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fâtır: 15)

Allah-u Teâlâ'nın gani olduğunu, mahlûkta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o Hakk'ı görüyor, kendisini görmüyor. Diğerleri ise Hakk'ı görmüyor bilmiyor, kendini biliyor.

Hakk'ı görmediği bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhî'ye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.

Mevlâ bir kulunu hizmet için ileriye sürmüşse, bir ömür boyu onun şükrü edâ edilemez. Rızâ-i Bârî yolunda sabır ve sebat edilirse; hayat boyunca hizmet peşinde olunur, kimseden hizmet beklenmez, hizmet nimet bilinir, mihnetle hizmet edilmez.

Hizmet peşinde olan bir insan rahat aramaz, istirahat aramaz, verir almaz, yedirir yemez, ilâhî hoşnutluktan başka hiçbir şey beklemez, hiç kimseye yük olmaz. Çünkü o Hazret-i Allah'a inanmıştır, en üstününü ona Hazret-i Allah verir.

Âyet-i kerime'de:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." buyuruluyor. (Ankebût: 69)

Azami gayret mânâsı çıkıyor. Hazret-i Allah azmi nispetinde o kulunu destekler, hidayetini artırır, sermayesini çoğaltır, yollarını açar, önüne ışık tutar.

Bütün bu lütuf iyilikleri Allah-u Teâlâ'nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: "Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun." diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Âyet-i kerime'de:

"Şükrederseniz elbette size nimetimi artırırım." buyuruluyor. (İbrahim: 7)

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar. Artık o efendilik taslar. Amma onun efendiliği şeytanadır.

Bu yolda efendilik yok. Yaratıcı Hazret-i Allah'tır. Efendilerin Efendisi ise Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'dir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ashâb-ı kiram'ı ile otururlarken onlara su dağıtıyordu. Bir arabî geldi ve: "Bu topluluğun efendisi kimdir?" diye sordu.

Buyurdular ki:

"Bu topluluğun efendisi onlara hizmet edendir." (Câmiü's-sağir)

Bu beyanları ile hem kendilerinin o topluluğun efendisi olduğunu, hem de gerçek mânâda efendiliğin hizmetle kâim olduğunu bildirmiş oldular."

İslâm topluluğu içinde hizmete talip olan kişi dahi büyük bir imtihan ile karşı karşıya iken, yolunu değiştirmiş, kendi kurduğu dini için menfaat toplayan bir topluluğun içine girmek ve onlara yardım etmek çok büyük bir vebaldir.

7.
Hakikat Ehli Kendine Çağırmaz, "İman Kurtarmak" İçin Çalışır;
Sahte Dalâlet Ehilleri ise Taraftar Toplamak İçin Çalışır:

Tasavvuf zühd ve takva yoludur. Bu yolun pirleri evliyaullah hazeratı birçok talebe yetiştirdiler. Ve fakat hayatlarını okuduğunuzda çok zaman "Senin nasibin bizde değil, filan zattadır." diye bazı talipleri diğer bazı zâtlara gönderdiklerini, bazı kimselere ders vermediklerini veyahut bazılarını yetiştirdikten sonra kendilerini daha ehil kimselere gönderdiklerini görürsünüz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu tasavvuf yolunu şöyle tarif ediyorlar:

"Yol var adama muhtaç, adam var yola muhtaç. İyi bilin ki bu yol adama muhtaç değildir. Çünkü Hazret-i Allah kimseye muhtaç değildir, bu yol Allah yoludur.

Kimi almışlarsa, lütfuyla doldurmuş ve tekâmül ettirmişlerse; varlığını almışlarsa, yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilir, işte bunlar içeridedir. Ötekisi uydum kalabalığadır. Allah yolu edepten ibarettir.

Bu yol, Allah yolu... Varlığın, benliğin ne işi var burada...

İhvanın içindeki durumu size anlatsam herkes der ki: "İhvan olmak ne güçmüş, ne güçmüş." Bu yola yüz kişi, bin kişi, milyonlarca kişi girer, ama sülûk esnasında döküle döküle fertler kalır. Acaba Rabb'im kaç kişiyi kabul eder, kaç kişiyi erdirir?

Nasibi olan nasibini alacak. Fakir der ki: "Ben çobanım. İstediğini koyar ben gütmek mecburiyetindeyim. Ama hidayet verecek O'dur. Ben de muhtacım." ("Rütbe-i Bâlâ", s. 498-499)

Demek ki gaye adam toplamak değil, insan yetiştirmekmiş. İnsandan gaye, Hazret-i Allah'ı bilsin, Resulullah'a teslim olsun. Nefsine, şeytana, şeytanlaşmış insanlara değil.

Bir beyanları da şöyledir:

"Bizim gayemiz derviş toplamak değil, iman kurtarmak. Allah'ıma yemin ederim ben kendimi dervişliğe lâyık görmüyorum. Bir çobanın çok koyunu olmuş, yok koyunu olmuş, çobana ne? Çoban çobandır. Koyun sahibinindir. 'Al şu koyunları güt.' der. İstese çobanı da atar. Hüküm Allah'ındır, başka hiçbir şeyin hükmü yoktur.

Gaye Allah. İşin özü bu."

Bazı peygamberlerin bir ashâbı, bazılarının on iki ashâbı, bazı peygamberlerin çok ashâbı vardı.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Sen sevdiğini hidayete erdiremezsin, fakat Allah dilediğine hidayet eder ve hidayete erecek olanları en iyi O bilir." (Kasas: 56)

Farz-ı muhal Resulullah Aleyhisselâm'ın gayesi adam toplamak olsaydı, müşriklerin uzlaşma tekliflerini kabul ederdi.

Halbuki o şöyle demişti:

"Vallahi ey amca! Onlar sağ elime güneşi, sol elime ay'ı koysalar ben yine bu dâvetten vazgeçmem!"

"Ben sizin dediğiniz gibi hasta falan değilim, sizden mal-mülk de istemiyorum, mevki ve makama kavuşmak için başkanlık da istemiyorum. Gerçek şu ki beni Rabb'im peygamber olarak göndermiştir, bana bir kitap indirmiştir. O'nun emirlerini size tebliğ ediyorum. Getirdiğim şeyi kabul ederseniz, dünyada da ahirette de mutlu olacaksınız. Yok eğer reddederseniz Allah aramızda hükmedinceye kadar sabredip bekleyeceğim."

Binaenaleyh gaye adam toplamak değildir. Gaye Allah ve Resul'üne bağlamak ve O'nun yolunda hizmet etmektir. O dilerse çok verir, dilerse yok verir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri başka bir beyanlarında şöyle buyurmuşlardı:

"Bu yol ezeli ihsandır. Allah'ım ona ayırmışsa, ben onun nasibini vereceğim, O'nun ihsanını vereceğim. Ben de O'nun ihsanına muhtacım. Ben kendi kendime bile nasip veremiyorum, ona mı vereceğim? Kendisi muhtaç olan bir dilenci başkasına ne verebilir?

Bir çobana sahibi ne kadar koyun verirse, o kadar güder. Biz emre tâbiyiz; az verirse az güderiz, çok verirse çok güderiz. Benim müridanla hiçbir ilgim yok. "Benim çok müridim olsun!" veya "Benim çok müridim var!" demek namdır, tefahürdür. Bana öz kulluğumu unutturur. O'nun malı ile O'na tefahür etmek, O'nun serveti ile zenginlik taslamak cidden çok yersiz.

Allah'ıma sonsuz şükürler olsun ki, bu fakire fakirliği benimsetti. Hiçbir şeye mâlik değilim.

Sahib'imin malını teşhir etmekten, "Sahib'imindir" demekten zevk duyuyorum daha doğrusu." ("Hatmü'l-Evliyâ Ömer Öngüt -k.s-", s. 290)

"Bu yolda O'nun rızâsından başka bir şey arayan kendisine yazık etmiş olur. Bu sebeple bu yolda herkes tutunamaz. Bu yolda, gaye, makam, yeme-içme yok.

Hakk'a karşı gözünü aç, yalnız O'na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün. ...

Hakikat az da olsa, kıyamete kadar mevcuttur. Sen de o azı bul da tanış. İmansız imamlarla tanışacağına, hakikat ehli ile tanış." ("Hatmü'l-Evliyâ Ömer Öngüt -k.s-", s. 382-383)

Bu beyanlar hakikat yolunu arayanlar için bir ölçüdür.

Sahtelere gelince; onlar topladıkları adamları kullanarak dünyevî bir saltanat kurma gayesi güderler. Hıristiyan papazlarının yaptığı gibi para, menfaat ve iktidar için çalışırlar. Bunların İslâm'la alakası yoktur.

“Şeytan Fırkasına Uymamanız İçin
Vasiyetimdir”
Birinci Baskı: 1995

8.
Allah Yolunda Nam, Makam, Menfaat Olmaz;
Sahteler İse Bunlarla Ayakta Durur:

Allah yolunda nam, makam, menfaat olmadığı için taliplisi azdır. Hususiyetle bu ahir zamanda bu sebeple ortalığı sahteler işgal etmiştir.

Dikkat ederseniz bütün bu sahte cemaat ve tarikatlar nam, makam, mevki, menfaat için çalışırlar. Abi, imam, molla vb. ad ve namlar verip makam-mevki dağıtırlar. Makamına göre menfaatlendirirler. Gayeleri budur. Nefsani heva ve arzular peşinde koştuklarından, din-i mübin-i İslâm'ı maksat ve menfaatlerine alet etmeye çalışırlar, böylece dinden çıkmış olurlar. Din-i İslâm'ın asliyetinden çıktıklarından, dinlerini değiştirdiklerinden, yaptıkları hiçbir işin din-i İslâm'la ilgisi de alakası da yoktur.

"Hazret-i Allah'ın Din-i mübin'i olan İslâm'ı; menfaatlerine, gaye ve maksatlarına âlet ederek, İslâm'ın ulvî hükümlerini kendi çıkarları doğrultusunda bozmaya, değiştirmeye, yozlaştırmaya çalışarak Hazret-i Allah'a hasım kesildiler." ("Süleymancıların İçyüzü", s. 51)

"Hazret-i Allah'ın dini ise nefsanî arzulardan, heva ve heveslerden uzaktır. Allah-u Teâlâ'nın hükmüne ram olmaktır. Cenâb-ı Allah'ın hiçbir kimseye ihtiyacı yoktur. O, her şeyden münezzehtir.

Halbuki sırf rızâ için çalışanlar hiçbir ücret beklemezler, onların ücretleri Allah'ın katındadır. Boyunları bükük olarak ve Hazret-i Allah müsaade ettiği müddetçe çalışırlar, hududu aşmazlar. Bina yapıyorum diye zinâ yapmazlar. Fâiz parasıyla yapılan binaların zinâdan hiçbir farkı yoktur. Çünkü fâiz alan zinâdan daha kötü suç işlemiştir.

Cemaat adı altında türeyen fitne grupları ve başlarında bulunan modern ilâhlar şunu iyi bilmeleri gerekir ki, bu sapıtmışlıkları devam ettiği müddetçe onlarla mücâdelemiz de devam edecektir.

Çünkü:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Bu dini bozmaya kalkan kimseye müsaade etmeyiz.

"Fitne kalkıp din yalnız Allah'ın oluncaya kadar onlarla savaşın." (Enfâl: 39)

Modern putların hepsi menfaatçıdır. Menfaatleri uğruna yapamayacakları iş yoktur. Siyasilerin peşinde adamlarını koşturarak yurt binalarına arsa veya başka türlü menfaat kapmak için dilenirler. Hangisi daha fazla yurt, bina, arsa avantası sağlarsa ona yönelirler. Topluluklarını da bu şekilde menfaat temini için kullanırlar.

Modern ilâhlar ve kapı kullarına karşı Allah'ın rızâsı, İslâm'ın ihyâsı, Nûr-i Muhammedî'nin inşâsı, bütün fitnelerin imhası için hayatımızın sonuna kadar mücâdelemize Biiznillâh-i Teâlâ devam edeceğiz.

"Allah iman edenlerin yardımcısıdır." (Bakara: 257)

"Allah nurunu tamamlayacaktır." (Saff: 8)" ("Hakiki Müslümanlar ve Sahteleri", s. 174-176)

"Âlim olduğunu sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Zan, nam, şöhret, madde ve menfaat uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar." ("Kıyamet ve Alâmetleri", s. 233)

Bu sahte yollardan parayı, menfaati kaldırın geriye hiçbir şey kalmaz.

Oysa Allah yolunda ise para, menfaat girdiği takdirde o yol Allah yolu olmaz.

Hakikat Dergisi,
Kasım 2002, 110. Sayı

"Nam İçin Çalışmak:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz, "Şöhret afattır." buyuruyorlar.

İnsan, yaptığı işi Hazret-i Allah'ın rızâsı için, hoşnutluğu için yapacak. Nam için, gösteriş için olan işler gizli şirktir. İnsanı helâk eder.

"Şüphesiz Cenâb-ı Allah, amel ve ibadeti kabul buyurmaz, riyâ ile garaz ve dünyevî maksat ve hesaplardan hâlis olmadıkça." (Nesâî)

Allah-u Teâlâ'nın rızâsından başka maksatlarla yapılan amellerin, iyi işlerin hiçbir hükmü yoktur.

İnsanların rağbetini arzu etmek, nam için hareket etmek gizli şehvettir:

"Gizli şehvetten sakınınız. Meselâ bir âlimin, insanların rağbet ve ikbâlini arzu edip başına toplanmasını sevdiği gibi." (Camiüs-sağir)

•

Şöhretin, maddenin olduğu yerde iman olmaz.

•

Allah-u Teâlâ bir kulunu lütfundan uyandırırsa, ona hakikati bahşederse; ne dünyada nam, ne ahirette nişan ister.

•

Vakta ki paraya, şöhrete, nama daldığınız zaman, Allah-u Teâlâ bu varlığı sizden çeker.

•

Gaye, maksat, makam, rütbe, nam hepsi birer hedeftir. Hedef tutan hedefe varamaz. Gaye Hazret-i Allah'tır." ("Saadete Erenler Felâkete Kayanlar", s. 429-430)

"Makam İçin Çalışmak:

Önderlik istemek, liderlik istemek, kendini beğenmek; bunlar hakikat yolunun haricine çıkanlar, kuruyanlar, ruhu ölenlerdir. Yoksa hakikat ehli mahviyeti, kulluğu, ubudiyeti ister. Ama hiçbir dava istemez.

Herkes bir dolap çeviriyor ama o dolap seni nereye atacak? Dünya da bir dolap. Dünya dolabı seni nereye atacak?

Hazret-i Allah sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, saltanat sevdasına kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür. ...

•

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması lâzım. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime'de:

"Dünya hayatı aldatıcı zevkten başka bir şey değildir." buyuruluyor. (Âl-i imrân: 185)" ("Saadete Erenler Felâkete Kayanlar", s. 431)

Menfaat İçin Çalışmak:

Menfaat mi? Yerinde dursun. İşimiz Allah için olsun.

Hiçbir şeye tenezzül etme. Çünkü Allah yolu hiçbir şey kabul etmez.

Hadis-i şerif'lerde şöyle buyuruluyor:

"İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

"Dünya için ibadet eden kimse, ahiret rahatlığından ve cennetten mahrum olur." (Münâvî) ...

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)" ("Saadete Erenler, Felâkete Kayanlar", s. 432-433)

Size, bu beyanlar arz ediliyor ki, hakiki müslümanlar ile sahtelerini, münafık olanları ayırt edesiniz diye. Size bir ayna veriyoruz. Eğriyi, doğruyu tefrik etmek için. Gerçeği ile sahtesini ayırmanız için.

Hakikat Dergisi,
Nisan 2003, 115. Sayı

9.
Hakiki Tasavvuf Yolunda İnsan Yetişir,
Sahtelerde Adam Çoktur Ama İnsan Yoktur:

Nefsin sıfatları vardır. Kin, kibir, gadap, şehvet, yalan, hased, riya gibi sıfat-ı hayvaniyeler izale edilmediği müddetçe kişi insan olamaz. Bu da ancak tekâmüliyetle, ihlâsla mümkündür. İhlâs ise helâl lokma ile başlar. Oysa bugün ortaya çıkan sahte yolların hepsi faiz gibi en büyük haramı, pisliği yemekten çekinmezler. Haramın olduğu yerde ihlâs da olmaz, tekâmüliyet de olmaz, insan ve insan-ı kâmil olunmaz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şu vasiyetleri ne kadar mühimdir:

""Çalışırken takvâ yolunu seçin."

Bütün iş ve hareketler, icraatlar Allah-u Teâlâ'nın emir ve hükümlerine göre olmalı. Takvâyı bıraktığın zaman Hazret-i Allah seni bırakmıştır, artık senin işin halk iledir. Para alacaksın, vereceksin, yapacaksın, gideceksin. Fakat yüzün Hakk'a dönük değil. Hakk'a dönük olanlarla, halka dönük olanların durumlarını bu iki kelime ile çözeceksiniz.

"Talebe az olsun, öz olsun."

Çünkü çok talebenin ihlâs üzerine yetişmesine imkân yok. Az numunedir. Beşeriyete numune insan lâzım." ("Vuslat Sohbetleri", s. 466)

Bunlar ne kadar manidar sözler. Şimdi sahtelerini buradan kıyas edin. Talebe çok olsun ki onları kullanarak dilenelim, onlarla taraftarımızı çoğaltalım diyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerinin diğer beyanları da şöyledir:

"Adam çok insan az, bulursan ismini yaz.

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

...

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur. Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

Öyle bir zamandayız ki; "Adam çok insan az, bulursan ismini yaz!" denilecek bir zamandayız.

Sıfat-ı hayvaniyeyi izale eden bir kimse insan olur. Yâsin Sûre-i şerif'indeki;

"Ey insan!" (Yâsin: 1)

Hitabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait olduğu gibi insanlara hitap edilmiştir.

İnsan kimdir? Bu hitab-ı ilâhi; sıfat-ı hayvaniyi izale etmiş, insan olmuş, artık insan-ı kâmil olmuş, onlaradır.

Allah-u Teâlâ onlara hitap ediyor. "Sen benimle irtibat kurdun, ben de sana hitap ediyorum insan olman şartıyla."

Allah'ım bizi insanlaştırsın. İnsanlık da nasıl olur? Mânevi tekâmüliyetle mümkün olur. Bu mânevi tekâmüliyet nefsini tezkiye, ruhunu talim-terbiye suretiyle; kalp, ruh, sır, hâfâ ve ahvâ temizlenmiş olacak, murakabaya geçmiş olacak, insan sınıfını geçmeye namzet olacak. Kaç kişi var?

Allah'ım bizi insan ve insan-ı kâmil etsin. Binaenaleyh bu yol, bu yol olduğu için, insanlık üzerinde çalıştığı için, zamanla kâmil olabileceği için, ruh hayat bulacağı için, hayattadır." ("Hatmü'l-Evliyâ Ömer Öngüt -kuddise sırruh-", s. 399-401)

Bu şaşmaz ölçüler bu âhir zamanda hakikat ile dalâletin karışmaması, gerçek ile sahtenin ayrılması için bir berzâhtır.

“Öyle Bir Zaman Geldi ki, Nice
Türemeler Üredi. Allah’lık Dâvâsında
Bulunan Firavunlar Yine Türedi.”
Birinci Baskı: 2000

10.
İsraf, Süs, Lüks İçinde Hizmet mi Olur?

Şu bölücü grupları tetkik edin. Hangisinde süs, lüks, israf yok. Hangisi; "Sade hayat imandandır." Hadis-i şerif'ine uyuyor. Hem tefrika çıkarıp bölücülük yapıyorlar, hem "talebe okutuyoruz" diye para topluyorlar, hem yurtlarındaki, pansiyonlarındaki bu talebeleri kendi kurdukları dine devşirmeye çalışıyorlar, hem de o talebeleri halkı soymak için dilenci gibi kullanıyorlar. Haksız yere insanlardan topladıkları, gasbettikleri mallarla kurdukları yurtların, okulların, pansiyonların en güzel köşelerinde süs ve lüks içinde yaşıyorlar.

Bunu bütün bölücüler yapıyor. Halkın bir taraftan imanlarını bir taraftan maddesini alarak kanlarını emiyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ise vasiyetlerinde şöyle buyuruyorlar:

""Aç duralım, avuç açmayalım."

Çünkü aç durmak haram lokma yememeye vesile olur. Avuç açtığın zaman, istemeyerek birisi verirse, verdiği sana resmen haramdır. Zekât helâldir, istemeyerek verirse haramdır. Çünkü utanmıştır, sıkılmıştır, mahçup olmamak için vermiştir, gönlünden vermemiştir; yediğin sana haramdır, takvâ yolunda haramdır. Bizim yolumuzun tutumu budur.

"Süsü lüksü içimize sokmayalım."

Çünkü süs, lüks girdiği zaman mânâ kalkar. İçini nurlandırmak isteyen dışına ehemmiyet vermez. Dışına ehemmiyet veren içini unutur." ("Vuslat Sohbetleri", s. 466)

Diğer bazı beyanları da şöyledir:

"Huzur olması için; lokmaya dikkat edin, gece ibadetini arttırın, cihada devam edin.

Lüks olan yerde huzur bulunmaz. Hayatta sakın lükse kaçmayın." ("Vuslat Sohbetleri", s. 287)

Kendi beyanları ile:

"Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul'ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilân ediyorum. Bunların İslâm'dan çıktıklarını Âyet-i kerime ve Hadis-i şerif'lerle ispat ediyorum.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini'nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah'ıma sığınırım.

Bilakis Hazret-i Allah'ın Âyet-i kerime'lerini hatırlattık. Fakat dinlemediler.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar." ("Hâin Tezgâh", s. 7)

Bütün sahteleri ayrı ayrı bize tarif etmişler, haklarında hususi kitaplar yazmışlardı.

Allah-u Teâlâ istemeyi, dilenmeyi, para toplamayı Yâsin Sûresi 21. Âyet-i kerime'si ile yasakladığı halde bu sahteler ise para topladılar, trilyonlarca lirayı -fakirin hakkı olduğu halde- binaya, süse, lükse harcadılar, müslümanların yaptırdığı cami ve Kur'an kurslarını gasp ettiler.

"İcraatlarına dikkat edin, hiç çalışmadıkları halde nasıl israf içinde yaşıyorlar.

Hangi parti iktidara gelirse ona sırtını dayıyorlar. Yaptıkları gasblardan ötürü, herhangi bir durumda sıkıştıkları zaman, hemen dayılarına müracaat ediyorlar, takibat olduğu yerde kalıyor." ("Sözler ve Notlar 5", s. 362)

"Halkı kaz yerine koyarlar, durmadan yolarlar.

Yaşayışlarına bir bak lüks içinde yaşarlar.

Dilendiklerini hep israf yolunda harcarlar." ("Süleymancıların İçyüzü", s. 230)

"Allah-u Teâlâ A'raf sûre-i şerif'inin 31. Âyet-i kerime'sinde; "Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez." buyururken, onlar topladıkları emanet paraları kendi arzuları doğrultusunda lüks ve israf içinde harcıyorlar.

Talebeleri alet ederek kurban derisi topluyorlar, ceplerine indiriyorlar.

Ramazan-ı şerif'i âlet ederek, iftarlara davet ettikleri kimseleri soyuyorlar. Kendi elemanlarını halkın içine sokarak "Benden şu kadar, benden bu kadar!..." dedirtmek suretiyle yalan söylüyorlar, gelenleri yolmak için kandırıyorlar.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Bizi aldatan bizden değildir." buyurmaktadır. (Münâvi)

Ayrıca hile ve aldatmacalarla gasplar yapılıyor.

Biz bunların bir kısmını size arzettik.

Bir Âyet-i kerime'yi inkâr eden, hepsini inkâr etti demektir. Birine uymayan hepsine uymadı demektir.

Bunları yapanlar bilin ki Allah-u Teâlâ'nın hükmünü kaldırmaya çalışmış, kendi zan hükümlerini onun yerine koymaya çalışıyorlar. ...

Allah-u Teâlâ'nın nehyettiği şeyleri yapmakla, maddeye tapmakla, cebini doldurmakla; makam ve mevki, maksat ve menfaat için, nam için İslâm dâvâsında bulunmak ne derece İslâm'a uygun olur? ...

Gözünü aç be kardeşim! Bu sahteleri, bu imandan yoksun din hırsızlarını iyi tanı!" ("Sözler ve Notlar 5", s. 458-460)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

Bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlukâtın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemi)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

11.
Tarikatların Şeyhi Var Piri Yok:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bugünkü tarikatların durumunu izah eden bir beyanları şöyledir:

"Şimdiki tarikatların şeyhi var, piri yok. Çoğunun ismi var, cismi yok." (Sözler ve Notlar - 1, s. 411)

Ne kadar manidar bir söz. Yani ehil mi? Allah mı tayin etti? Şeytan mı oraya çıkardı? Bunlar çok mühim, hayati meseleler.

Dikkat ederseniz bugün ortaya çıkanların hemen hepsi menfaat, saltanat başkasına kalmasın diye çocuğuna, akrabasına bırakıyor. 1400 yıldır bu kadar evliyaullah gelmiş, hangisi çoluğuna çocuğuna saltanat gibi devretti? Ki bu Allah yoludur, vekilini Allah tayin eder.

Kendi kendini tayin edenler şeyhlik maskesi altında şeytanın yapamadığın yaparlar. Neden? Çünkü sahtedir. Sahteden hakikisinin icraatı çıkar mı? Çıkmaz.

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bir de şeyh şeytanları vardır, şeytanın yapamayacağını bu maske altında yaparlar. Bunlar şeytandan daha tehlikelidirler.

Bunlar kısımlara ayrılmışlardır:

Birinci kısım; Hakk tayin etmemiştir, annesi, babası, ağabeyi tayin etmiş. "Sen şeyhsin!" demiş, o da "Ben şeyhim!" diyor.

Bunlar sahtedir. Nefisle beraber Hakk'a varmaya çalışıyorlar. Gayeleri nam, makam, şöhret, menfaat. Ve fakat bunlar görünüşte Allah yolundadırlar. Zikirle-fikirle meşgul olurlar. Bunlar bu sahtelerin en iyisidir.

İkinci kısım; cep cihatçısı, kadın avcısıdırlar. O kisve altında her türlü kadınları elde etmeye, ellerindekini de almaya çalışırlar. Bunların en kötüsü bu perde altında lûtîlik yaparlar.

İşte hakikati bilmeyen, hakikati görmeyen kimseler bunları görünce ikrah ediyor.

Onlar her kötülüğe bir isim takıyorlar, bu isim altında icraatlarını yapıyorlar. ...

O Hakk'a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar:Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın.' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk'a ulaşmak isteyenlere engel olurlar.

“Hazret-i Allah’ın Sevdiği Seçtiği
Kullarla, Riyakârların ve
Sahtekârların İç Durumları”
Birinci Baskı: 2001

"Şeytan şeyhleri" dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. "Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir." der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da "Ben şeyhim" diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: "Ben bu memleketin valisiyim." diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir. ...

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar yaratıkların en şerlileridirler." buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dini'nde, ne de Tarikat-ı aliye'de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm'dan soğumalarının ve Tarikat-ı aliye'den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm'a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimden yalancılar, deccaller vücuda gelir." (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür. ...

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime'de geçen sâdıklardan murad, Fenâfillah'a ermiş Mürşid-i kâmil'lerdir. Gerçek vâris-i enbiya onlardır.

Allah-u Teâlâ ehl-i imanı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiyâ olan bir Mürşid-i kâmil'in maiyyetinde bulunmalarını emretmiştir.

Bunun içindir ki Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Dünyaya gelmekten murad Mürşid'i kâmil'i bulmaktan ibarettir." buyurmuşlardır.

Mürşid-i kâmil'i buldun Hakk'ı buldun, bulamazsan Hakk'ı nasıl bulacaksın?

Ancak Fenâfillâh'a ermiş Mürşid-i kâmil'in taht-ı terbiyesinde olan bir mürid terakki edebilir." ("Kıyamet ve Alâmetleri", s. 233-236)

"Bir insan hâlen, kâlen, fiilen Allah ve Resul'ünün izinden zerre kadar ayrıldığı anda helâk olmuştur. Ahkâm haricindeki bir hareketi şeyhin büyüklüğüne değil, şeyhin zındıklığına vermek lâzımdır. Asıl olan ahkâm ve Sünnet-i seniyyedir. O noktada mürşidin hükmü yoktur. Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir. Bugün piyasayı onlar istilâ etmişlerdir." ("Şeytan Fırkasına Uymamanız İçin Vasiyetimdir." s. 42)

12.
"Sâdıklarla Beraber Olunuz." (Tevbe: 119)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle emir buyuruyor:

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" (Tevbe: 119)

Bir insan hakiki rehberi bulamazsa, yoldan kayar gider, haberi bile olmaz. Nefis bir taraftan, şeytan bir taraftan, şeytanlaşmış insanlar bir taraftan, saptırıcı imamlar bir taraftan, şeytan şeyhleri bir taraftan, insanları dinden, imandan ediyor. Peki nasıl? Suret-i hak'tan görünerek...

Burada Hazret-i Allah'ın "Sâdıklarla beraber olun." (Tevbe: 119) emr-i şeri'i mucibince o sadıkları, hakiki Evliyaullah Hazerâtı'nı aramak şart. Ve fakat bu fitne devrinde bunlar yok denecek kadar az.

"Sadıklar" Kimlerdir?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sadıklarla beraber olunuz." buyurmaktadır. (Tevbe: 119)

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir. ...

Bu sâdıklar üç merhaleden geçer. Birincisi dünyâya gelir, fakat inanın ki dünyaya gönderilmeden evvel o sâdıklardandır, sâdık olarak gelir. İkincisi bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır.

Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka ait hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirmiştir. "Ben seni gönderiyorum, bildirdiklerimi bildir diye." Bunların muallimi Hazret-i Allah'tır, bu Âyet-i kerime çok geçecek.

Ancak onlar Hakk'a götürürler. Diğerleri ise kendi yoluna davet eder, kendi dinine çeker, kendi kitabına göre icraat yapar.

Ancak vazifedar ettiği kullar müstesnâdır.

Allah-u Teâlâ Âyet-i kerime'lerinde veli kullarını bize beyan eder:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Allah korkusu her korkuyu alıp götürdüğü için başka korku kalmamıştır. İlerisi daha güzel olduğu için de, geçmişle ilgili hüzünleri yoktur.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Kemal-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ederler. İfâsı ve icrası için azami gayret gösterirler. Her türlü haram ve şüpheli şeylerden sakınırlar.

"Dünyâ hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu, Allah-u Teâlâ'nın kendilerine olan teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir. ...

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır." (Nahl: 128)

Bu gibi kimselerin gerçek velisi Hazret-i Allah'tır. Bu hususi bir beraberliğin ifadesidir.

"Allah dilediği kulunu zatına seçer." (Şûrâ: 13)

Dikkat edin, bunları Hazret-i Allah tarif ediyor. İşte bu sevdiği ve seçtiği kullara dilediği şekilde tecelli eder ve onları vazifedar kılar. Her birisi ayrı ayrı vazifelerle gönderilmiştir. İşte bu tarif edilen taife hakiki mutasavvıflardır." ("Hakiki Mutasavvıflar, Hakiki Vahdet-i Vücudcular ve Sahteleri", s. 46-50)

•

"Hiç incelemeden, istihare yapmadan, uzun tetkik etmeden bir şeytan şeyhe bağlanırsa ebedi helâkına vesile olur.

Allah-u Teâlâ irşad vazifesini gönderdiği peygamberlerine ve onun vekillerine vermiştir.

Ve her yüz senede bir irşad memuru göndereceğini Resulullah Efendimiz şu Hadis-i şerif'lerinde beyan buyuruyor:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Eğer gerçekten vazifeli olan bir mürşid-i kâmili bulamadıysa, bir sahtekâra kapıldıysa, "Ha sahte peygamber çıkmış, ha sahte şeyh çıkmış." bunlar farksızdır. ...

Sâdıkların Vasıfları:

İstikamet:

Şeriat-ı mutahhara'nın iktizası ile, istikamet üzere amel etmek demektir.

Âyet-i kerime'de:

"Emrolunduğun gibi dosdoğru ol!" buyuruluyor. (Hud: 112)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

Yani Kur'an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur'an'dır.

Mürşid bu olacak. Bu olmazsa, bir tek vasfı noksan olursa o mürşid-i kâmil değildir. İşte size ölçü, işte size tartı.

Nasihat:

İnsanları ahkâma uymaya ve Allah-u Teâlâ'nın yolunu irşad etmektir.

Kişiyi müşkül durumdan kurtarmak, en öz sözle en kestirme yolla en doğruyu tarif etmek ve onu Hakk'a yöneltmek, Hakk'a ulaştırmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inin yoluna hikmetle, güzel öğüt ve nasihatla dâvet et." (Nahl: 125)

Şefkat:

Bütün mahlukata şefkat ve merhamet nazarı ile bakmaktır.

Tanıdığına tanımadığına sırf Allah rızası için elinden gelen yardımı esirgememek. Bu insana olduğu gibi hayvana da şâmildir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Müminlerden sana tâbi olanlara şefkat kanadını indir." (Şuarâ: 215)

Merhamet:

Kişinin ulaşamadığı nimeti gönül hoşluğu ile, elinde bu mevcutsa, ona o nimeti ulaştırmak. Bunun mânâsı çok derindir.

Tasavvur buyurun ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ne kadar merhametliydi, ne kadar şefkatliydi. Bu kuvve-i beşeriyenin haricindedir. Onun vekiline de bu geçmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin." (C. Sağir)

Binaenaleyh bu vasıflar tecelli etmedikçe o mürşid-i kâmil değildir. Bu ölçüler elinizde oldukça hayatta şaşmazsınız." ("Sözler ve Notlar 8", s. 437-440)

"Mürşid Üç Kısımdır:

"Mükemmel";

Bilir, amel eder, Allah-u Teâlâ'nın emriyle vazife görür, kâmilleri de yetiştirir.

Allah yolunun memurlarını Allah kendisi tayin eder. Bunlar Allah-u Teâlâ'nın kölesidir. Bütün işleri fîsebilillâhtır, yalnız Allah için çalışır, kimseden bir şey beklemez, nam ve şöhreti sevmez. Onlar Hakk iledir. Onlar Allah-u Teâlâ'nın has kullarıdır. ...

"Kemâl";

Bilir, hududu nisbetinde yetiştirmeye çalışır, gayriye tecavüz etmez.

Mükemmel ile Kemâl arasındaki fark kıyas bile edilemez. Birisi Allah-u Teâlâ'nın izniyle bir müridi alır götürür, bütün vartalardan geçirir. Çünkü onun içinde Hazret-i Allah var, o Allah namına iş görüyor. Diğeri o kuvvete sahip değildir. Yolu öğrenmiştir, kendisine tâbi olanlara yolu tarif eder, "Bu yoldan git!" der, müridi götürmeye muktedir değildir. ...

"Mukallid":

Bir de "Mukallid"ler vardır ki, hemen hemen sahanın çoğunu işte bunlar istilâ etmişlerdir. Zanlarıyla hareket ederler ve zan ile amel etmeyi öğretirler, zanla konuşurlar. Dayandıkları nefis putudur. Şeyh şeytanı tabir edilen yol kesiciler işte bunlardır. Şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Gidişatları hiçbir esasa dayanmaz. Kendilerini yaktıkları gibi etraflarını da yakarlar, mânevi hayatlarını katletmiş olurlar. Bu bir mânevi hayat katli olduğu için, katlettikleri kimselerin başları mahşer gününde torbalarından çıkacak, mesuliyetlerini de yüklenecekler. ....

Ölçüler:

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî'yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu "Kâl", "Hâl", "Fiil" ahkâma uygun olacak. Eğer birisi noksan olursa, Kur'an-ı kerim'den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar." ("Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri", s. 418-421)

Hakikat Dergisi,
Ağustos 2003, 119. Sayı

13.
İstikamet En Büyük Keramettir.
Rüyacılara ve Kerametçilere İtibar Etmeyin.

Bugün tarikat ehliyim diyen birçok grubun keramet hikâyeleri ile taraftar toplamaya çalıştıklarını görürsünüz. Halbuki hakikat ehli "En büyük keramet istikamettir." buyurmuşlardır. Hususiyetle bu ahir zamanda, bu fitne zamanında istikamet üzere olmaktan, "Sırat-ı müstakim" yolu üzerinde bulunmaktan büyük bir keramet yoktur. Helâl ve harama dikkat etmeyen, kimden nereden geldiğine bakmadan para ve menfaat toplayan kişilerden zuhur eden her şey keramet değil bir istidractır, göz boyamadır. Zira onun destekçisi Hazret-i Allah değil, şeytandır.

Binaenaleyh rüyacılara, kerametçilere itibar etmeyin. İstikametine bakın! Allah ve Resul'ünün yolundan gidiyor mu? Ona bakın! Aksi halde kesinlikle iltifat etmeyin, peşinden gitmeyin. Mesul olursunuz.

"Allah-u Teâlâ bu seçtiği kullarından Peygamber Aleyhimüsselâm Efendilerimize mucize bahşettiği gibi, veli kullarından bazılarına da keramet bahşetmiştir.

Peygamber Aleyhimüsselâm Efendilerimizin ellerinde husule gelen harikulâde hallere mucize dendiği gibi bu hallerin Allah-u Teâlâ'nın izniyle, iradesiyle veli kullarından sadır olmasına da keramet denir.

Hadis-i şerif'te:

"Mü'min-i kâmil'in ferasetinden korkunuz. Çünkü o Aziz ve Celil olan Allah'ın nûru ile bakar." buyuruluyor. (Münâvî)

Gerek mucize gerekse keramet, hakikatte Allah-u Teâlâ'nın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Keramet o velinin tâbi olduğu peygamber için de bir mucize sayılır. Zira o keramet, peygambere uymasının bir mükâfâtı olarak kendisine bahşedilmiştir.

Keramet veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimize mucize göstermek vâcip olduğu gibi, evliyâullah hazerâtına da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Sahâbe-i kiram'ın en üstünü olduğu halde, Sıddık-ı Ekber -radiyallahu anh-dan bile hiç keramet nakledilmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde onun hakkında:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyurmuştur. (C. Sağir)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimize: "Efendim, sizden hiç keramet husule gelmiyor." denildiğinde:

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?" diye cevap veriyorlar.

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam yaklaşıyor. Gidiyorlar gidiyorlar, akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır. Gaye Allah'tır."

Allah-u Teâlâ bu fakire, hayat boyunca Efendi Hazretlerinden bir defacık bile keşif ve keramet görmek arzusunda bulundurmadı. Her hareketi bizim için âşikârdı, her hareketi kerametti. Fakat hiçbir zaman görmek istemezdik, âdeta bu gibi şeylerden ikrah ederdik. Keramet itimatsızlıktan, güvensizlikten beklenir. Katiyyen istemediğimiz için de kasaları açıktı, istediklerini gösterirlerdi.

Onun için deriz ki; bizim yolumuzdaki keramet istikamettir. Allah korkusunu kalbinde taşıyan, O'nun rızâsı ve istikametinde bulunmaya çalışan kimse, keramet sahibi demektir.

Her şeyin fevkinde O'nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O'nun rızâsının yanında hükümsüzdür.

Hakikat Dergisi,
Aralık 2005, 147. Sayı

•

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Allah yeter.

Hasan Basri -kuddise sırruh- Hazretleri postekisini denize serdiği zaman, Rabia-i Adeviye -kuddise sırruh- Hazretleri de havaya serdi. O havada, o denizde otururken şu cevabı verdi:

"Yâ Hasan! Senin yaptığını balıklar, benim yaptığımı da kuşlar yapar. Bunlar iş değil, iş rızâyı tahsil etmek."

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz bir hadise husule geldiği zaman: "Şeyhimin kabirdeki tasarrufu." buyururlarmış, hiçbir şeyi kendilerine bağlamamışlar.

Kemâlât keramet ile kâim değildir. Sakın siz de keramet ehli olayım demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

•

Evet keramet de bir lütf-i ilâhî'dir. Buna rağmen keramet ehli olmak istemenin sırrını şöyle arzedelim.

Evliyâullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayrı hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. "Çalış, kârı senin olsun." demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O'nun, irfansa O'nun, edepse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... "Benim" dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun." ("Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri", s. 132-134)

"Hakikat ehli, hakiki keşif ve keramete dahi kıymet vermez. Çünkü gaye bu değildir.

Bunun içindir ki, hakikati aramak ve bulmak çok mühim ve lüzumludur. Ebedî bir hayat bahis mevzuudur." ("Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri", s. 419)

İstidrac:

"Fâsık veya kâfir bir kimsenin kendi isteğine uygun olarak ortaya çıkan olağanüstü hallerdir.

Bir takım riyâzetlerle ruh kuvvet buluyor, nefsi tasarruf altına alıp, eşyaya hakim olabilme kuvvetini elde ediyor.

Allah-u Teâlâ istidrac gösterecek kimseye, daha fazla küfür ve günaha dalması için bu kabiliyeti verir. Bu hâl Allah-u Teâlâ'nın o kimseye bir mekridir. O onu istemiş, Allah-u Teâlâ da onu ona vermiştir. Fakat bu gibi işlere rızâsı yoktur.

Şeytanın duâsının kabul olunarak, kıyamete kadar kötülük yapmasına fırsat verilmesi, Firavun, Nemrut ve benzeri zâlimlerin saltanatlarının bir süre kendi istedikleri tarzda yürümesi istidrac çeşidinden hadiselerdir. ...

Bu gibi haller kendilerinin istikâmet üzere olduklarına delâlet etmez. Hiçbir kıymet ifade etmediği gibi, din ile iman ile de ilgisi yoktur. Kendilerini batırdıkları gibi etraflarını da batırırlar." ("Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri", s. 137-138)

Rüyâ ve Rüyâcılar:

Rüyâ ve rüyâcılara dair şöyle buyurmuşlardı:

"Şu rüyâ deyip, bu rüyâ deyip hiç kimseye inanmayacaksınız, sûret-i katiyede itibar etmeyeceksiniz. Çünkü siz şeytanî ile Rahmanî'yi ayıramazsınız. Peygamber Efendilerimiz dahi rüyâ gördükleri zaman Rahmanî mi şeytanî mi diye tereddüt ettiler. İşte İbrahim Aleyhisselâm'ın rüyâsı meydanda." ("Şeytan Fırkasına Uymamanız İçin Vasiyetimdir." s. 80)

Rüyâya iltifat etmeyin. Bize Resulullah Aleyhisselâm'dan kalma Hazret-i Kur'an var, Hadis-i şerif var, bizden de kalma kitaplar var. Size yetmez mi bu?" ("Hâtmü'l-Evliyâ Ömer Öngüt -kuddise sırruh-", s. 380)

"Yıllar evvel şunu beyan ettik:

'Rüyâlara ve rüyâcılara itibar etmeyin, aksi halde şeytanın askeri olursunuz.'

Binaenaleyh rüyâya hiçbir zaman itibar edilmez." (Hakikat Dergisi, 121. sayı, Ekim 2003)

14.
Hakiki Müslümanlar Dünyaya Tenezzül Etmezler;
Sahteler İse, Dünyaya Bir Put Gibi Sarılırlar:

Sahtelerin paraya, menfaate, kısaca dünyaya adeta bir put gibi sarıldıklarını görürsünüz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Onların dinleri para olacak." (Münâvî)

Diğer Hadis-i şerif'lerde şöyle buyuruluyor:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhârî. Tecrîd-i sarîh: 1218)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Daha evvel de arzetmiştik ki: "Allah'ım! Beni menfaatin kokusundan dahi koru!"

Bu sözümüzü unutmayın!

Bu yoldan sapan ve dünyaya tapanlardan ibret alın. Bu sözlerimi bir nasihat, bir vasiyet olarak beyan ediyorum.

Dünyaya dalmayın, harama kaymayın, şüpheliden dahi sakının ki, yoksa helâkinize vesile olur.

Biz Allah-u Teâlâ'nın lütuf desteği ile yürüyoruz. Bize gelen bize yeter. Helâl olanda bereket var, haram olanda da cehennem var. Nefsini nereye satarsan karşılığını alacaksın.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir." (Necm: 39-40)

O topladıkları paralarda çok kişinin âhı var. O âh öyle bir ateştir ki, dünyada da âhirette de vebali çok büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Mazlumun duâsından sakınınız. Zirâ hızlılıkta şimşek gibi kabul olunma makamına yükselir." (C. Sağîr)

Onlar ise soymayı, yolmayı, kişinin altındaki arabayı zorla almayı, bu gasbı, sanki meslek edinmişlerdi.

İşte bugünkü perişanlığı ve rezaleti görüyorsunuz. Bunun bir de âhireti ve ebediyatı var.

Hakk'tan geldim, Hakk'a gidiyorum. Ne ki aldı isem onu götürüyorum. Bu bir emanetullahtır. Riâyet eden kurtulur. İhanet eden tutulur, felâh bulmaz, dünyada da âhirette de." ("Sözler ve Notlar 10", 1. Baskı: 2000, s. 508-509)

Başka bir beyanları da şöyledir:

"Onlar dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

"Onlar âhiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Âyet-i kerime'sinde beyan buyurulduğu üzere, siz dünyayı âhirete tercih eden din hırsızlarısınız. Bir de bu halinizle kendinizi halkın en faziletlisi gibi gösteriyorsunuz." ("Sözler ve Notlar 5", 1. Baskı: 1996, s. 475)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu sahteleri bize böyle duyurdukları gibi kendileri de yaşayışları ile en güzel bir numune olmuşlardı:

"Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"İyiler ise... İbadetlerini tam yerine getirirler ve kötülüğü yaygın olan bir günden korkarlar. Kendileri muhtaç oldukları halde, isteyerek yoksula, yetime ve esire yemek yedirirler.

'Biz ancak size Allah rızası için yediriyoruz. Sizden buna, karşılık ve teşekkür istemiyoruz. Biz gerçekten buruk, çatık bir günün azabından dolayı Rabb'imizden korkarız.' derler."(İnsan: 7-9)

Bu İslâm inancına ve ahlâkına göredir.

Biz bu Âyet-i kerime'lere bakarak çalışırız. Dilenmeyiz. ...

Satılan bu kitaplardan bir lirası dahi cebimize girmez. Asla kimseden hiçbir surette para toplanıp dilenilmez ve menfaat asla beklenmez.

Vakfımızın aş evleri var. Gelenlere verilir, gelemeyenlerin ayaklarına kadar yemek gider.

Hiçbir şeyi kimseden istemediğimiz gibi zekatı dahi istemeyiz. Zira bu haramdır. Kendiliğinden gelen olursa da emanete hiyanet etmemek için yerine ulaştırırız. ...

Kendime gelince:

Her ne kadar vakıfta duruyorsam da, kimseye külfetim olmaz. Her işimi kendim yaparım. Çünkü liveçhillah. Ben buraya Allah için geldim ve başkasına kötü bir numune olmayayım.

Oysa Allah-u Teâlâ bize her şeyi bahşetmiştir. Ev değil evler verdi. Bahçe değil bahçeler verdi, dükkanlar verdi. Hepsi Düzce'de kaldı. Orada dahi bunlar çalışır. Fakat hepsi rıza için çalışır. Kimseden bir şey beklemiyorum. Çünkü hamdolsun ihtiyacım yok.

Hatta vakıfta oturduğum ve helal olduğunu bildiğim halde yemeğini dahi yemem. Kendi yemeğimi kendim yaparım.

Kendi kitaplarımızı para ile alırız, hediye ettiklerimizi cebimizden veririz. Aldığımız her kaset ve mecmuayı da ücretle alırız. Kimseye kötü bir numune olmayayım ve benden sonra kötü bir çığır açılmasın. Burası Allah kapısıdır.

Bunun içindir ki hiçbir maddi menfaatim yoktur. Ben burada rıza için bulunuyorum. İşimi, gücümü bıraktım, zaten ihtiyacım yok. Kırk sekiz yıl esnaflık yaptım. Cenâb-ı Hakk bir bu kadar ömür verse hiç kimseye muhtaç etmeyecek durumu koymuş." ("Sözler ve Notlar 7", s. 243-244)

•

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.'" (Tirmizî, Zühd)

15.
"Fâsıka İkram Eden Kimse İslâmiyet'in Yıkılmasına Yardım Etmiş Olur." Hadis-i Şerif'i:

Bu sahtelere destek verenler din-i İslâm'ın yıkılmasına destek vermiş, yardım etmiş olanlardır. Verdikleri de kabul değildir. Bugün bu hakikat aşikâr olmadı mı? Birçokları nedamet etmiyor mu? Halbuki bunlar size hatırlatılmıştı.

"Daha evvel de arz etmiştik; partiye-pırtıya, binaya-zinaya zekat verilmez. Zira fakirin hakkını gasbedip, boğazından kesip yiyen kimse her şeyi yapar.

Allah-u Teâlâ buyurduğu gibi Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Fasıka ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." (Münavi)

İslâm dininden çıkmış, bir isimle din kurmuş bölücüye zekât veren din-i İslâm yıkılsın diye yardım ettiği için zekâtını vermediğini kesinlikle bilsin. Oysa Hadis-i şerif'te belirtildiği üzere, zekât vermeyen kimsenin kıldığı namazı da, imanı da şayan-ı kabul değildir.

Veren iyi bilsin ki vermemiştir. Bir daha vermezse ahirette mesul olacağını kesinlikle bilsin.

Zira Cenâb-ı Allah bunlara soracak. "Benim bir kulum sizi irşad ve ikaz ederken, Kelâmullah karşınızda okunurken bu Kelâmullahtan ikrah ettiniz, diğer dinlere uydunuz. Artık tadın azabın tadını."

İşte bu gaspçılar hakkında Allah-u Teâlâ'nın hükmü:

"Suçlular, cehennem azabında ebedi kalacaklardır. Kendilerinden (azab) hafifletilmeyecektir. Onlar azab içinde ümitsizdirler.

Biz onlara zulmetmedik, fakat onlar kendileri zâlim idiler." (Zuhruf: 74-75-76)" ("Sözler ve Notlar 7", s. 245)

"Bunlara para verenler her verdiğinden sual sorulacağını ve azap göreceğini de bilsinler. Çünkü onun verdiği para İslâm'ın yıkılmasına vesile oluyor.

Bunun delilini mi istiyorsunuz? Size Âyet-i kerime ile arz edeceğim.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Şu bir gerçektir ki, hahamların ve rahiplerin çoğu insanların mallarını haksızlıkla yerler ve onları Allah'ın yolundan alıkoyarlar." (Tevbe: 34)

Dini dünyalığa âlet ederek, din adına bir takım haksız sebeplerle insanların mallarını yemek ve kendinde toplayıp biriktirmek kesinlikle haramdır.

Allah-u Teâlâ din adına haksız yollara ve haksız kazançlara başvuran yahudi hahamlarını ve hıristiyan papazlarını kınamakta, dini dünyalıklarına âlet ederek çok kötü bir misal olduklarını açıklamaktadır.

Dinin aslından uzaklaşan ehl-i kitabın düştüğü bu korkunç uçuruma müslüman din âlimlerinin de düşmemesi için uyarıda bulunuyor.

Konyalı Mehmed Vehbi Efendi, tefsirinde şöyle söylüyor:

"Zamanımızda âlim ve şeyh kisvesinde görülen bazı sahtekârları görünce bu Âyet-i kerime onların hallerini tasvir ediyor zannedilir."

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar." (En'am: 116)

Hakikat Dergisi,
Eylül 2007, 168. Sayı

İşte bu "Âlimdir, imamdır." zannettiğiniz kimseler gerçekten saptırıcıdırlar. Allah-u Teâlâ bunları tarif ettiği halde bu ilâhi hükmü umursamıyorsunuz. Bilin ki siz de bu cehenneme dâvet edenlerle berabersiniz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İnsanların çoğu gerçekten fâsıktırlar." (Mâide: 49)

Bunun içindir ki her ne kadar onlara Allah-u Teâlâ'nın kelâmını, Resulullah Aleyhisselâm'ın Hadis-i şerif'i ile beyanını arz etsen de, Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen ne kadar yürekten istesen de insanların çoğu inanmazlar." (Yusuf: 103)

Bunlara fitre, zekât veyahut kurban veren iyiden iyiye bilsin ki Allah-u Teâlâ'nın rızası bunlarda yoktur. Yeniden vermedikçe vermiş sayılmayacağını katiyetle haber veriyorum. Bunlar Allah-u Teâlâ'nın gadap ettiği düşmanlarıdır. Bunlar hakkındaki açık Âyet-i kerime ve Hadis-i şerif'leri önünüze seriyorum ve emirlerini duyuruyorum. Zira bu koyun postuna bürünen kurtların İslâm dini ile hiçbir ilgileri yoktur." ("Sözler ve Notlar 7", s. 423-424)

Bu Zât-ı Muhterem onlara verilen fitre, zekât, kurbanların verilmiş sayılmayacağını, yeniden vermeleri gerektiğini beyan ediyor. Niçin? Sahte oldukları için, İslâm olmadıkları için. Fâsık oldukları için. Din ve vatan hâini oldukları için. Bunlara yardım edilmez!

"Onların dini paradır. Allah-u Teâlâ'nın nehyettiği şeyleri yapmakla, maddeye tapmakla, cebini doldurmakla, makam ve mevki, maksat ve menfaat için, nam için İslâm dâvâsında bulunmak ne derece İslâm'a uygun olur?

Sizler de bunları tanıyın.

Onlara yardımda bulunmakla İslâm dini'nin yıkılmasına vesile olacağını unutma!"

"Kim ki bunlara yardımda bulunursa onlardandır. Doğrusu Allah-u Teâlâ'nın kelâmı, Resulullah Aleyhisselâm'ın beyanıdır. Eğrisi de halkın zannıdır. Elhamdülillah müslümanım! Bunun içindir ki bizce makbul olan Hakk'ın kelâmıdır." ("Biz Küfrü Hoşgörenlerden Değiliz" s. 58)

"Ve dikkat ederseniz şimdi bu Hadis-i şerif tecelli etti. Sizin bu yardımlarınız İslâm dini'nin yıkılmasına nasıl vesile oldu? Oysa siz zekât verdiğinizi, fitre verdiğinizi, kurban kestiğinizi zannediyordunuz. Onlar zaten müslüman değil.

İslâm dini'nde her şey Allah için yapılır. Zekât ve fitre ancak ehline verilir. Siz ise bunlara verdiniz. Bu verdiklerinizin hiçbir tanesi kabul olmadığını da bilin."

16.
Emaneti Ganimet Bilmek Kıyamet Alametidir,
Emanete İhanet Edenler Münafıktır:

Emanet; korumak ve saklamak için insana verilen maddî ve mânevî şeylerdir.

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

"Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler." (Mü'minûn: 8)

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

Bugün türeyen sahteler her emanete ihanet etmediler mi? Din emanetine, zekât emanetine, müslüman güven duygusuna hepsine ihanet ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde; "Emanetin ganimet bilineceğini" haber vermişler; "Hile, aldatma ve emanete hıyanet eden cehennemliktir." buyurmuşlardır. (Hâkim)

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Münafıklık alameti üçtür. Söylediği zaman yalan söyler, vâdederse sözünü yerine getirmez, kendisine bir şey emanet edildiği zaman ona hıyanet eder." (Buhârî - Müslim)

Diğer bir rivayette "Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

Görüyorsunuz, bunlar oruç da tutuyorlar namaz da kılıyorlar ancak münafık olmuşlar.

"Kıyamet ne zamandır?" diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!" (Buhârî. Tecrîd-i sarîh 54)

Hakikat Dergisi,
Temmuz 2008, 178. Sayı

Âhir zamanda türeyen bu sahteler ise bu müslüman halktan; fakirlere ihtiyaç sahiplerine vereceğiz, İslâm yolunda harcayacağız diye emanet aldıkları bunca mal, mülk, parayı hiçe müncer ettiler. Kimisi binaya, zinâya harcadı, kimisi hıristiyan kiliselere yardım diye verdi, kimisi vatana ihanet için kullandı. Kimisi de kendi menfaatine, zenginliğine, dünyalığına, saltanatına harcadı. Kurbanlarını kesmedi. Dilenerek topladıkları bunca zekâtı, öşürü, fakire vereceklerine haram yollara harcadılar.

Böylece imanlarını dünyaya feda etmiş oldular, dinden çıktılar.

Bu sahteleri şöyle tanıtmışlardı:

"Sahteler ise dünya hayatında refah içinde yaşamaları için nam ve şöhret için imanlarını fedâ ettiler.

1. Emanete hıyanet münâfıklık değil midir?

2. İsraf ise haram değil midir?

İşte bu sahte imamlarda bunların hepsi mevcut değil midir? Dini dünyaya âlet ederler. Bu trilyonları nereden elde ederler? Hangisi ne iş yaptı? Hangi kazançla bu trilyonları elde ettiler? Ve hepsinin faaliyeti kurdukları dini ayakta tutmak ve kuvvetlendirmek içindir. Saf ve temiz müslümanlar ise, onların hâlâ İslâm için faaliyet gösterdiklerini zannediyor. Onların yaptığı bu gayr-i İslâmî hareketi ölçemiyor.

Şu gördüğünüz bölücü mücâhidler var ya, onlar cep cihatçısıdırlar. Onların hepsi şeytanın dostu ve askeridirler. Rahman ile hiçbir ilgileri yoktur.

Bunların âkıbetini Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Onlar ve azgınlar tepetaklak cehenneme atılırlar. İblis'in bütün askerleriyle beraber." (Şuarâ: 94-95)

Onlardan murat imamlarıdır. Azgınlardan murat onlara tâbi olanlardır.

Dünya için olanlar, paraya tapanlara gelince:

Bir isim ile bir din kurmuştur. Kurduğu dini kökleştirmek için ve kuvvetlendirmek için, dünya hayatını refah ile geçirmek ve yaşamak için, şöhret ve nam peşinde koşarlar. Bunun çoğalması için de çok para toplarlar ve halkı kaz gibi yolarlar. Halk bunların İslâm dininden çıktığını bilmiyor. Onların din-i İslâm için çalıştıklarını zannediyor. Oysa Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime'leriyle bir bir izah ettiği halde Âyet-i kerime'leri bilmiyor, bakmıyor ve ibret de almıyor. Din kurucu bölücülerin peşine takılmış gidiyor." ("Hakiki Müslümanlar ve Sahteleri", s. 84-85)

Halktan zekât diye toplanan bunca mal, para, mahsul; fakirin, fukaranın, garibin, gurebanın hakkıdır. Bu sahteler bunları nereye kullandılar?

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ölçüyü veriyorlar:

"Bütün gayret ve çabamız, bütün çalışmalarımız bu ümmetlik şerefine bu fâzilete nâil olmak içindir.

Bunun içindir ki Allah-u Teâlâ'nın emirlerini onlara bildiriyoruz, nehyinden ictinâb ettirmeye çalışıyoruz.

Bu fâzilet bizim olsun, cep cihadçılığı onların olsun.

Zekât verilecek sekiz sınıf Tevbe sûresi'nin 60. Âyet-i kerime'sinde tespit edilmiştir.

1. Fakirler: Sahip olduğu malı ve elindeki parası nisab miktarını doldurmayan muhtaç kimselerdir. Bu gibi kimselere, iş ve güçleri olsa da zekât verilebilir.

2. Miskinler: Günlük yiyecekleri olmayacak kadar aşırı derecede düşkün kimselerdir.

3. Zekât Memurları. (Bu şimdi yok)

4. Müellefe-i kulûb: Kalpleri İslâm'a ısındırılmak istenenler.

Emr-i İlâhî böyle olduğu halde, bunlar ise büyük rahatsızlıklarla zorla almak istediklerinden ötürü ısınacak olanı İslâm'dan uzaklaştırıyorlar.

5. Köleyi azad maksadıyla harcama yapılması. (Bu da bugün için yok.)

6. Borçlarını ödeyemeyecek durumda olan borçlular. (Meşru işte borçlanılmış)

7. Allah yolunda savaşa katılmak isteyenler.

8. Yolda parası bitip, memleketine gidemeyecek duruma düşmüş olan yolcular.

Bu sekiz sınıfın haricinde zekât verilmez, verilirse tekrar vermek icabeder.

Allah-u Teâlâ'nın emri budur, nizam-ı İlâhî budur. Bu nizam-ı İlâhîyi bozmak isteyenler ise, Allah-u Teâlâ'nın kitabına göre değil de kendi kitaplarına göre hüküm veriyorlar.

Fakirin lokması ağzından alınıp binaya zinâya verilmez. Niçin ikisini eşit tuttuk? Binaya zekât alan, zinâya da harcar.

Partiye-pırtıya verilmez. Partiye alan adam, kendisine de zevk ve safâsına da harcar. Çünkü o da haram o da haram.

Bunu yapanlar iyi bilsinler ki Hazret-i Allah'ın hükmünü bozmaya ve değiştirmeye çalışıyorlar. Böylece Hazret-i Allah ve Resul'ünün hükümlerine karşı geliyorlar, Hazret-i Allah'ın hükmünü beğenmiyorlar. Bunların Hazret-i Allah ile ne irtibatı olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Müslümanların işine harcanmak üzere ayrılan maldan birçok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır." (Buharî. Tecrid-i Sârih: 1294) ...

Zekât verecek kimseler, yerini arayıp bulmaları gerekir.

Biz hiç kimseden zekât toplamadığımız halde gelen zekâtı mahalle sakinlerini bir bir aramak suretiyle her mahallede ehlini bulur dağıtırız. Yalnız Adapazarı'na şâmil değil, birçok şehirde bunu yaparız." ("Sözler ve Notlar 5", s. 375-377)

"Birkaç çocuk âlet ederek, güyâ İslâm dini'ni öğretiyorlarmış gibi göstererek onlara süleymancılık dinini aşılıyorlar. Bu perdenin altında her türlü soygunu ve dilenciliği yapıyorlar. Hem talebelere yardım adı altında, onları âlet ederek zekât, öşür, fitre, kurban derisi... topluyorlar, hem de ayrıca talebelerden para alıyorlar. Halk da hâlâ onları müslüman zannediyor." ("Sözler ve Notlar 5", s. 362-363)

"Ey halk!

Âyet-i kerime'leri dikkatli bir incele de inanarak sen de kararını ver, görünüşe aldanma, kısır zannına kapılma!

Onlar ki, dinden imandan ayrılıp bir yağlı kemik için cehennemi göze almışlar.

Bütün gayeleri Din-i Mübin'i aslından çıkarıp, süleymancılık dinini İslâm dini diye kabul ettirmeye çalışmaktır.

Bu gibi bölücülerin icraatı, dinimiz ve vatanımız için büyük bir ihanettir ve nankörlüktür. Bunlar dinimizi ve vatanımızı paramparça etmeye çalıştıklarından, dış düşmandan daha da tehlikeli ve zararlıdırlar. Çünkü dış düşmanın cephesi vardır, onlara karşı gerekli tedbirler alınabilir, düşman olduğunu biliyorsun.

Bunların tahribatı ise içten içedir. Bunlar iç düşmandır. İslâmmış gibi göründüklerinden gasp ve soygunculuğu rahat yapıyorlar.

Allah-u Teâlâ Âyet-i kerime'sinde müminlere dost ve düşmanlarını ayırdetmesini muhakkak emrediyor:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin!" (Nisâ: 144)

Ey Müslüman!

Sana yakışan dinini ve vatanını bu sahtelerden korumaktır. Velev ki can pahasına da olsa!

Onlar nefislerini maddeye, dünyaya sattılar, cehenneme düçar oldular." ("Süleymancıların İçyüzü", s. 104-105)

17.
Sahteler İlâhî Hükümlere Aykırı Beyanlarda Bulunurlar,
İlâhî Hükümleri Değiştirmek, Geçersiz Kılmak İsterler:

Dini dünyaya alet eden sahteler bu kadar haramı irtikap etmek için her türlü ahkâmı çiğnedikleri gibi, işlerine gelmeyen ilâhi hükümleri de değiştirmek ve geçersiz kılmak isterler.

Süleymancılar gibi kimisi "Türkiye dar'ül-harp'tir, fâiz alınabilir." der, Fetullah Gülen gibi kimisi "Tesettür teferruattır" der, taraftarlarına gizlenmek için içki, kumar, zina her türlü menhiyatı işlemelerine fetva verir. Küffarla işbirliği yapmak için küfrü hoş görür, "Muhammedür Resulullah demese dahi cennete gidecek" der. Buna mümasil bütün sahteler, bütün bölücüler her türlü küfrü irtikap ederler. Kendileri dinden çıktıkları gibi, kendilerine tâbi olanların da dinden çıkmasına sebep olurlar.

Bu sahteler alenen küfrünü ilân edip din-i İslâm'dan çıkarken; onların bu ahkâm-ı İlâhi'ye aykırı beyanlarını kabul edenler, "doğru söylüyor" diyenler de imamları ile beraber küfürde ve cehennem azabında ortaktırlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu ahir zaman imamların küfrünü, din-i İslâm'a, Hazret-i Kur'an'a uymayan beyanlarını, bunların içyüzlerini Âyet-i kerime ve Hadis-i şerif'lerle ilân ve ifşa ettiği halde kulak verilmedi. Bunun sebebini şöyle ifade etmişlerdir:

"İslâm âlemi içerisinde memleketimizin ayrı bir yeri ve özelliği vardır. Türkiye çok önemli bir İslâm ülkesi olduğu için, fitne ve fesadın da en yoğun olduğu bir yerdir.

Özellikle son elli yılda asırlardan beri gelen sağlam İslâm inanışı ve yaşayışı tahrip edilmiş, aslından uzaklaştırılmaya çalışılmıştır. Müslümanların bu kadar zelil hâle düşmesine neden olanlar din bilgini olarak geçinen, sözde âlim olan câhillerdir. Bu câhil âlimler toplumda bir ilâh ve put olarak sivrilirler, halkı yanıltmaya, İslâm'dan uzaklaştırmaya çalışırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Bu öncü imamlar, kendi hevâ ve heveslerine uyarak hem kendilerini ilâhlaştırırlar, hem de kendilerine inananları kul yaparlar.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Hakikat Dergisi,
Kasım 2008, 182. Sayı

Bu putlar, halk içerisindeki nüfuzlarını kullanarak firavun gibi davranmaya, ahkâm kesmeye başlar, topladıkları paraları da saltanatlarını sağlamlaştırmak için kullanırlar. Halkın bu putlara hiçbir şekilde itibar edip inanmamaları gerekir. Çünkü bunlar İslâm'ı bölmek için türeyen bölücülerdir, bölücüler ise yalancıdırlar ve şeytanın askeridirler.

Bütün bölücüler kendileri için çalışır, çünkü putları, ilâhları kendilerine inanan kullarına öyle emir verir. Biri çıkar: "Tesettür teferruattır." der, diğeri: "Fâiz helâldir, alınıp yenilebilir." der. Diğeri: "Cuma kılınmaz." der. Bir diğeri: "Dini nikâha gerek yok." der. Diğeri halifeliğini ilân eder. Hepsi emri altındakilere ilâhlık yapar. İslâm'da imamlık vasfının arkasına saklanarak ve onu suistimal ederek yararlanmaya çalışır. Çünkü bu putların bir dediği iki edilmez. ...

Bu imanlı gözüken imansızlar, Allah'ın hükümlerini gizlerler. Çünkü menfaatlerine dokunur, güçleri elden gider.

Âyet-i kerime'de:

"İndirdiğimiz apaçık âyetleri ve hidayet yolunu biz kitapta insanlara açıkladıktan sonra gizleyenlere şüphesiz Allah lânet eder ve lânetçiler lânet eder." buyuruluyor. (Bakara: 159)

Bu putlar, insanları Hazret-i Allah'ın hükümlerine uymaktan men ederek, kendi hevâ ve heveslerine uyarak çıkarmış oldukları hükümlere uydururlar ve sonuçta yeni bir din ortaya çıkarırlar.

Bu ilâhların peşinden gidenler şunu hiç unutmasınlar ki hesap gününde ziyana uğrayacaklardır. Resulullah Aleyhisselâm'ın şefaâtine nâil olamayacaklardır. Çünkü onlar dini tahrip edenlerdir. O gün sadece ilâhlarına yapışacaklar, ilâhlarının da tutunacak yerleri olmadığından hep beraber cehennem ateşini tadacaklardır." ("Hakiki Müslümanlar ve Sahteleri", s. 165-172)

Nefsini ilâh edinen, dinimize ve vatanımıza ihanet eden bölücülerle büyük mücadele etmişler; "Dinimi ve vatanımı bölmek isteyenleri bölmeye azimliyim." buyurmuşlardı.

Bunların hepsi hakkında eserler neşretmişlerdi.

"Sözler ve Notlar 10" isimli eserinin "Kimlerle Mücadele Ediliyor" başlıklı bölümündeki bir beyanları şöyledir:

"Gerek refahçılar, gerek narcılar, gerek süleymancılar, gerek kaplancılar olsun, bütün bölücüler dinimizin ve vatanımızın en büyük düşmanıdırlar.

Bunların raporları emniyette mevcuttur. "Hayır!" derlerse ispat ediyorum.

Herhalde dinimi ve vatanımı bölmek isteyenleri de bölmeye azimliyim inşaallah-u Teâlâ.

Bunlar dinimi ve vatanımı nasıl parçalamak istiyorlarsa, ben de onları parçalamak azmindeyim.

•

Âhir zaman ulemasına gelince; bunlar da suret-i haktan göründüler. Her biri din-i İslâm'ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, allahlık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da "Âhir Zaman Âlimleri" adı ile haklarında bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif'lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi "İmam benim" dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi "Ben Dabbet'ül arz'ım" dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif'le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler." ("Sözler ve Notlar 10", s. 499-500)

•

"Eğer müslüman isen Hazret-i Allah'a, Kitabullah'a ve Resulullah Aleyhisselâm'a iman et. Eğer bunların içinde kalırsan sen küfre kaymışsın." ("Süleymancıların İçyüzü", s. 56)

Âhir Zaman Alimleri:

Bu zamanda öyleleri türemiştir ki, imandan nasibi olmayan bazıları "Profesörüm", "Hocayım" diye ortaya çıkar, dini aslından çıkarmaya, kendi zannını, ahkâm-ı ilâhi'nin yerine koymaya çalışırlar. Böyleleri çoktur.

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'am: 119)

"Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. "Âlimim" demekten kendilerini alamazlar. Onlar Ahkâm-ı ilâhîye bakmaya lüzum bile görmezler. "Ben biliyorum" derler. Fakat kendilerinden bihaber, kendilerini dahi öğrenememişler.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buharî. Tecrid-i sarih: 2174)" ("Sözler ve Notlar 6", s. 230)

"Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)" ("Sözler ve Notlar 6", s. 229)

Hakikat Dergisi,
Nisan 2010, 199. Sayı

18.
İman ile Küfür, Ancak Allah-u Teâlâ'nın Koyduğu Hudutlar İle Ayırt Edilebilir:

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan "Hakikat ehli", iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan "Dalâlet ehli" ise dünyada ve ahirette cezasını çekecektir.

"Kim tağutu inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk'tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

"Allah işitendir, bilendir." (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile "Ben de müslümanım." deyip, içinde inkârı saklayan kâfirlerin sapıklıklarından Allah-u Teâlâ habersiz değildir.

"Allah iman edenlerin dostudur. Onları karanlıklar'dan kurtarıp nûra çıkarır.

İnkâr edip kâfir olanların dostları ise Tâğut'tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

İmanın nûr ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk'ın nûrundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

Allah-u Teâlâ kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

"O (Kur'an) elbette (hak ile bâtılı) ayırd edici bir sözdür." (Tarık: 13)

Allah-u Teâlâ bunu mahlukun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime'lerinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'raf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

"Hüküm yüceler yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'am: 115)

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlukun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu, helâldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar iflâh olmazlar." (Nahl: 116)

19.
Devlet İttifaktan Doğar, Devletsizlik İse Nifaktan:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri öteden beri "İman" ve "Vatan" demişler, dergimizin logosuna "İmansız vatan, vatansız iman muhafaza edilmez." cümlesini eklemişlerdi.

Bu vatan için, bu devlet için dâima dua etmişlerdi.

Yine "İlâhî Görüş Birliği'ne Davet" isimli eserinin kapağına şu cümleyi spot olarak koymuşlardı:

"Devlet ittifaktan doğar, devletsizlik ise nifaktan"

Bütün din ve vatan bölücüleri yıkıcılıkla uğraştığı bir zamanda "Vatan"ın, "Devlet"in değerini ve kıymetini bize duyurmaya çalıştılar. Bu yıkıcılar ise bu beyanlarını anlamakta zorlandılar, bu Zât-ı âli'ye iftira attılar.

Halbuki yahudi İslâm dünyasında büyük bir devlet bırakmamak için Amerika'yı da seferber ederek büyük bir gayretle fitnesini yürütmeye çalışıyor. Irak'ta, Suriye'de, Libya'da amaçlarına ulaştılar. Sırada Arabistan, Mısır ve İran var. Esas hedefleri ise Türkiye. Görüyorsunuz Temmuz ayında bu yahudilerin, Amerika'nın ajanları vatanımızı, devletimizi küffara nasıl peşkeş çekmeye çalıştılar, çok büyük bir badire atlattık.

Oysa FETÖ olsun, diğer din ve vatan bölücüleri olsun, kendi dinlerini hakim kılmak için küffarla işbirliği yapmaktan, vatana, devlete ihanet etmekten çekinmiyorlar. Süleymancılar da DAEŞ gibi Türkiye'ye "Dar'ül-Harp" diyorlar. Böylece müslüman ahaliye küfür damgası vurup malını gasbetmeyi meşru görüyorlar. Zihniyetleri budur, kendilerinden olmayanların malını gasbetmek bunlara göre helâldir. Allah korusun Suriye gibi olmuş olsak bu bölücülerin her biri IŞİD gibi meydana çıkarlar, kendi hükümlerini yürütmek için halka zulüm yaparlar.

Bunların kimi Amerika'nın ajanı oluyor, kimi Rus'un, İran'ın ajanı oluyor, ehl-i sünnetten çıkıp şiiliğe kucak açıyorlar.

Hakiki müslümanla, sahtesinin arasındaki fark bu kadar büyüktür.

Binaenaleyh müslümanların birlik ve beraberlik içinde bulunması en büyük arzumuzdur. Vatanımıza, devletimize sahip çıkmamız gerekiyor. Bu da bölücülükten vazgeçmekle "İLÂHÎ GÖRÜŞ BİRLİĞİ"nde birlik olmakla mümkündür.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu şöyle izâh ediyorlar:

"İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur.

Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul'üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki cesaretle konuşuyoruz. Kimseden de korkumuz yok.

Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz'den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücud olmamız lâzım.

Âyet-i kerime'lerde:

"Mü'minler kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." buyuruluyor. (Mâide: 2)"

Hakikat Dergisi,
Kasım 2013, 242. Sayı

•

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

•

"Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Bugüne kadar Nûr-i Muhammedî'nin yayılmasına, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmesine gayret ettik.

Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, Din-i mübin'i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Bizim iki gayemiz var:

İman ve vatan.

Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. O yabancı bayrağın altında durmanın ne demek olduğunu biz biliriz amma siz bilmezsiniz. Çünkü bu bayrak altında doğdunuz, büyüdünüz. Bu bayrağın şerefini bilmezsiniz, yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum. "Bayrak" deyip geçiliyor amma o bayrak çok şeyler ifade ediyor...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 1952'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim.

Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum.

Biz her zaman şöyle dua ederiz:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Vatan sevgisi imandandır." buyuruyorlar."

"İmansız vatan, vatansız iman muhafaza edilmez." ...

Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin dine ve vatana yaptığı ihanet budur.

Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. ...

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

•

"Bizim iki gayemiz var; nuru yaymak, küfrü kaldırmak!.."

•

"Gerek İslâm'a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak."

“İlahi Görüş Birliği’ne Davet”
Birinci Baskı: 1991

"İLÂHİ GÖRÜŞ BİRLİĞİ"NE DAVET

"Ey kardeşler!

Sizi kurtuluşa, yani o bir fırkaya dâvet ediyorum. Bu, "İlâhî Görüş Birliği'ne Dâvet"tir.

Kitabımız birdir; o halde Allah ve Resulünde birleşmemiz gerekiyor. Bu da hiçbir zaman madde, menfaat, önderlik, liderlik istememek şartıyla gerçekleşir.

Bugün herkes haklı olduğunu iddiâ ediyor, başkalarının dalâlette olduğunu söylüyor. Halbuki o bir fırka ehlince mâlumdur.

Diyeceksiniz ki "Ehlince mâlum olan bu fırka nasıl ayırdedilir?"

Bu fırka, Fırka-i nâciye'dir. Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde şöyle buyuruyor:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.

Onlar iman edip takvâya ermiş olanlardır. Dünyâ hayatında da âhirette de onlar için müjdeler vardır. Allah'ın verdiği sözlerde asla değişme yoktur. Bu en büyük saâdetin tâ kendisidir." (Yunus: 62-63-64)

Bu fırka bunlardır.

Bu fırkanın alâmeti ise; onlar Allah ve Resul'üne davet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar. Bu kimseler gerçekten Hakk'ın hizmetçisidirler ve ancak Allah'a hizmet ederler.

Âyet-i kerime'de:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." buyuruluyor. (A'raf: 181)

Diğerleri ise, şeytanın hizmetindedirler. "Cihad, cihad..." derler. Onların cihadı dinardır. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunlar hakkında "Dînuhum dinâruhum = Onların dinleri para olacak." buyuruyorlar. Bunlar cihadı gerçekte mevki ve maddeye açmışlardır. Her biri kendi dalâlet yollarına davet ederler.

Allah-u Teâlâ bir Âyet-i kerime'de:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.' buyuruyor. (A'raf: 86)

Zan ilmi hiçbir zaman hakikate erişemez." ("Sözler ve Notlar 5", s. 285-287)

"Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur.

Bu apaçık emirler karşısında bir müslümanın bölücülükten şiddetle kaçınması lâzımdır. Tefrikanın, bölücülüğün İslâm'da yeri yoktur.

Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tabi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Size açık açık deliller geldikten sonra yine kayarsanız, bilin ki Allah Aziz'dir, hüküm ve hikmet sahibidir." (Bakara: 209)

Diğer bir Âyet-i kerime'de ise:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." buyuruluyor. (Şurâ: 13)

Bu Allah-u Teâlâ'nın apaçık emridir.

Hazret-i Allah, mü'minlerin birleşmelerini emir buyururken, ayrılık yapanlarla, tefrika çıkaranları ağır bir dil ve ifade ile tehdit ediyor.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır." (Âl-i imran: 105)

Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Zâlimler güruhundan olmamamız için Hazret-i Allah'ta birleşmemiz, yekvücud halinde olmamız icabediyor.

Müslümanların Allah ve Resul'ünde birleşmesi en büyük arzumuzdur. Bu gaye ile Nûr-i Muhammedî -sallallahu aleyhi ve sellem-'in yayılmasına, ilahî davette birliğin gerçekleşmesine gayret etmekteyiz. Vahdette bulunmamız emredildiği için, müslümanları "İlahî Görüş Birliği" ne davet ediyoruz.

Hülasa-i kelâm; biz müslümanları birliğe dâvet ediyoruz. ...

Asıl gayemiz, Nûr-i Muhammedî'nin yayılması, müslüman kardeşlerimizin Allah ve Resul'ünde birleşmesidir.

Gerçekten Allah ve Resul'ünde birleşelim ki, iç ve dış düşmanlara karşı mücadele edelim."

"Bütün bölücüler birliğin ancak kendi kurduğu din üzerinde olmasını isterler. Allah ve Resul'ünde birleşmeye yanaşmazlar. Rızâ-i İlâhi için çalışmak, onların işine gelmez, onlar yalancıdırlar ve halkı sapıttırıyorlar.

Biz ancak Allah-u Teâlâ'nın ahkâmını tebliğe memuruz. Allah ve Resul'ünde birleşmeye dâvet ediyoruz. "İlâhi Görüş Birliğine Dâvet" kitabımızı da bu maksatla yazmışızdır.

Onlar halkı uyutmak için "Birleşmemiz lâzım." derler. Onlara "Peki nerede birleşelim?" dediğiniz zaman "İşte yolum!" derler. Bu şekilde her bölücü imam, cemaatın kendisinde birleşmesini arzu eder. Bunu bu bölücü imamlar yapıyor.

Dikkat et kardeşim! Sen de gör ve bu gaflet sarhoşluğundan ayıl artık!

Âyet-i kerime'sinde buyurur ki:

"İşte onlar Allah'ın hizbi (partisi)dir. İyi bil ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Ancak birleşme Allah'ın emir ve partisinde birleşmekle olur. Kurtuluş da ancak burada olur. Fakat bölücü imamların etrafında birleşmekle İslâm dinini yıkmaktan başka hiçbir şey yapmamış olursunuz." ("'İlâhî Görüş Birliği'ne Davet", s. 190-191)

GAYEMİZ "İSLÂM'DIR" İSİM DEĞİL;
MURADIMIZ HAZRET-İ ALLAH ve RESUL'ÜDÜR BÖLÜCÜLERDEN HERHANGİ BİRİ DEĞİL

"Aziz ve muhterem kardeşlerim:

"Hakikat Vakfı" bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın. Sakın sizde bir isimle bir bölücü daha türemesin.

Gayemiz "İSLÂM"dır, isim değil.

Muradımız "Hazret-i Allah ve Resul'ü"dür, bölücülerden herhangi biri değil.

Biz kendimizi hâdim-i dervişan olarak ilân etmişizdir. İslâm'dan daha büyük şeref olamaz.

Bizim yolumuzun diğer yollardan asıl ayrılış noktası şudur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar." buyuruyor. (Yâsin: 21)

Ne para toplarız, ne de talebelerden ücret alırız. Bütün yaptığımız iş ve icraatlar kendi gayretimizledir. Çalışanlar yalnız rızâ-i ilâhî için çalışırlar.

Oysa kimseden bir şey beklemiyorum, kimseden çekinmiyorum. Benim mükafatım âlemlerin Rabb'ine mahsustur. Oysa kendi mecmuamı, kendi kitabımı vakıftan para ile alırım. Bunu bütün yakınlarım bilir. Biz rıza için çalışıyoruz. Fakat dinini ve vatanını yıkmak için çalışanların karşısındayım.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Sizden bir kimse rızkından firar etse bile, rızık ölüm gibi kendisini bulur." buyuruyorlar. (Münâvî)

Vakfın şartlarından birisi olarak da "Kimseden bir şey istemeyin, geleni reddetmeyin." diye ilân etmişizdir.

Onlar ise avuç açmakla geçiniyorlar, isteyip de topluyorlar. Bu doğru değildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Allah haris (aç gözlü) ve çekiştirilen (Tenkit edilen) isteyicilere buğzeder." (C. Sağîr)

"El açıp isteyenler, o el açıp istemelerindeki zül ve hakareti bilselerdi, dünyada hiçbir zaman dilencilikte bulunmazlardı." (C. Sağîr)

"Haberiniz olsun ki, dünyâ melundur. İçindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve O'nun rızasına uygun şeylerle, bilen ve öğreten kimse müstesnâdır." (Tirmizî)"

•

"Bize soruyorlar:

"Sizin grubunuzun adı nedir?"

Elhamdülillahi Rabb'il-âlemin. Dinimiz İslâm, kitabımız Kur'an, Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır.

"Hangi partidensiniz?"

Hazret-i Allah ve Resul'ünün partisindeniz.

Âyet-i kerime'de:

"İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." buyuruluyor. (Mücadele: 22)

Bu Âyet-i kerime mucibince biz "Hakk parti"liyiz, "Halk parti"lilerle ilgimiz yoktur. Biz bunu resmen beyan etmişiz ve bizim partimiz 1400 küsur sene evvel kurulmuştur.

Her grubun ve partinin adı var. Allah-u Teâlâ onlar hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin dalâlette ve cehennemde olacağını, ancak Resulullah Aleyhisselâm'ın ve ashabının yolunda olanların cennete gireceğini resmen beyan ederken; diyeceksiniz ki bunlar Âyet-i kerime'leri ve Hadis-i şerif'leri görmüyorlar mı?

Evet, görmek istemiyorlar. Nefsâni ve dünyevî arzularına uyarak bu Âyet-i kerime'lerin apaçık mânâlarını görmemezlikten ve bilmemezlikten gelip, bâtıl ve mesnetsiz fikir ve iddiâlarını Hakk ve hakikat gibi göstermek isteyen bu gibi kimseler dalâlet batağına kaymışlardır, onlar bir şey görmezler. Her bölücü kendi yolu ve partisi ile öğündüğü için yalnız kendilerinin müslüman olduklarını, doğru yolda bulunduklarını zannederler.

Halbuki Allah-u Teâlâ Âyet-i kerime'lerinde şöyle beyan buyurur:

"Her kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır. Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.

Nihayet o bize geldiği zaman der ki 'Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen." (Zuhruf: 36-37-38)" ("İlâhi Görüş Birliği'ne Dâvet", s. 130-134)

•

"Asıl gayemiz, Nûr-i Muhammedî'nin yayılması, müslüman kardeşlerimizin Allah ve Resul'ünde birleşmesidir.

Tefrikaya düşüren bölücü ve tahripçilere emniyet ve iktidâ etmeyiniz. Zira onlar "Cumayı kıldırmamak"la müslümanları münafıklığa, "Fâiz almak helâldir." diyerek küfre itiyorlar.

Kur'an-ı kerim'de zekât verilecek yerler apaçık belirtildiği halde, gayesi dışında menfaatleri için zekât topluyorlar.

Bu hareketleri ile hem İslâm'ı aslından uzaklaştırıyorlar, hem Ümmet-i Muhammed'in bölünmesine, hem de güzel vatanımızın parçalanmasına sebep oluyorlar.

Gerçekten Allah ve Resul'ünde birleşelim ki, iç ve dış düşmanlara karşı mücadele edelim.

Bu Âyet-i kerime'lerle, bu gerçeklerle, kendi tuttukları yolun vicdanlarında bir muhasebesini yapıp kararlarını versinler. Ya Âyet-i kerime'lere inanacaklar, bölücülükten vazgeçecekler; ya da inkâr edecekler, yoldan çıktıklarını kabul edecekler.

Vay bölücülerin haline! ...

•

Bize diyorlar ki "Siz bu beyanları ne cesaretle yaptınız, korkmuyor musunuz?"

Evet, Allah'tan korktuğum için yapıyorum. Bu âciz kulunu dilerse alır, dilerse bırakır. Bu bizim için farksızdır.

Hiç kimseye aslâ garaz ve düşmanlığımız yoktur. Fakat hiç kimsenin küfrüne rızâ gösterenlerden de değilim.

Mühim olan "Ey kulum! Müslümanları kendilerine çekip fitne çıkaran, Ümmet-i Muhammed'i paramparça yapan bölücüleri görmedin mi? Onlara karşı ne gibi bir müdahalen oldu?" suâline karşı "Yâ Rabbelâlemin! Bu hâdim-i dervişân, Ümmet-i Muhammed'e yönelen fitne ateşini elimden geldiği kadar söndürmeye çalıştım. Kullarını Allah ve Resul'ünde toplamak ve birleştirmek için tâkatim nisbetinde gayret ettim. Rızândan gayrı kimseden bir şey beklemedim ve korkmadım." diyebileyim.

Hakikat yolunu arayana yolunu tarif etmeye çalışıyoruz." ("İlâhi Görüş Birliği'ne Dâvet", s. 159-161)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)