İÇERİK

276.SAYI, Eylül 2016


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dikkat edilirse küffar bugüne kadar böyle aleni bir düşmanlık yapmamıştı. Düşmanlığını sinsi sinsi yürütüyordu. Ancak 15 Temmuz ve sonrasında Amerika, Avrupa hepsi söz birliği etti, darbeyi kınamak bir tarafa darbeci hainleri korumak için seferber oldular.

Batı beklemediği bir darbe aldı; hemen bütün nüfuz ajanları, bütün sahtekârlıkları, bütün düşmanlıkları deşifre oldu. Türk halkı uyandı. Büyük bir hayal kırıklığı ve hınçla dolular ve aynı zamanda korkuyorlar.

Büyük bir hazırlık yaptılar ve büyük bir netice bekliyorlardı. Ancak kaybettiler.

Kaybettikleri şeyi tarif edersek konu daha iyi anlaşılacaktır:

Türkiye'yi ele geçirdikleri takdirde en büyük darbeyi İslâm dini'ne vurmuş olacaklardı. Çünkü dünya müslümanları, diğer İslâm memleketleri bu vatanı gözlüyor, bu vatana ümit bağlamışlar, bekliyorlar. Bu vatanın bu devletin ayakta durması bile onlara bir teselli veriyor. Başarılı olsalardı en büyük darbe İslâm'a indirilecek, "Küfrü Hoşgörü Dini" bütün İslâm dünyasında zafer elde etmiş olacaktı. Müslümanlar birbirine düşecekti. Çünkü ayrı bir din, Yahudi-hıristiyan karışımı yeni bir "Küfrü Hoşgörü Dini" dini ihdas edecekler, kendilerine tâbi olmayanları katledeceklerdi. Türkiye kendi içinde büyük bir kargaşa yaşayacak, belki onbinlerce insan ölecekti ve böylece Haçlı Batı resmen Anadolu'yu işgal etmenin bahanesine kavuşacaktı. Bu Fetullah ve ekibi de bunların kuklası olacaktı, PKK ve PYD de Suriye ve Türkiye'deki amacına ulaşacaktı. Ayrıca Türk-Rus gerginliğine, Türk-İran gerginliği ve belki de savaşı eşlik edecek, alttan alta kaynatılan Ortadoğu'daki mezhep savaşları nihai amacına ulaşacaktı. Bütün kirli niyetlerini ve işlerini icraata geçirmek için Türkiye'yi, Fetullahçı teröristleri maşa olarak kullanacaklardı.

Türkiye'nin dağılması, işgal edilmesi, din-i İslâm'a en büyük darbe olacaktır. Onlar Türkiye'ye darbe vururken hesapları İslâm'ı ortadan kaldırmaktı. Ancak hesaplayıcıların en büyüğü olan Hazret-i Allah'ın hesabını unuttular.

Münafığı, kâfiri hepsi ittifak yaptılar, ancak Allah-u Teâlâ bunlara fırsat vermedi. Elhamdülillahi Rabb'il-âlemin.

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

Türk halkı uyandı, bu hainleri tepeledi. Küffarın senelerce inşa ettiği küfür ve ihanet binası bir anda yerlebir oldu.

Bu sebeple artık Türkiye'ye ve Türk halkına kin besliyorlar, tarihten gelen korkularını gizleyemiyorlar. Maske kullanmayı artık beceremiyorlar. Zira iç yüzlerinin ortaya çıktığını biliyorlar. Bu yüzden tehdit ediyorlar, "Bize yaltaklanmaya devam edin!", "Bizden başka dostunuz yok!" diye akıl veriyorlar. Fakat çömleğin kırıldığının onlar da farkında.

Bu yüzden artık her türlü iftira, yalan, çarpıtma ile Türkiye'yi ve Türk halkını tecrid etmeye çalışıyorlar. Türk halkını karşılarına alma pahasına kendi içyüzlerini ortaya seriyorlar.

Bunların Türkiye'de, güzel vatanımız üzerinde gözleri ve emelleri var. Zira bu vatan çok güzel ve çok kıymetli.

Muhterem Ömer -Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardı:

"Bugün Türkiye'nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır."

"AB de benzer maksatlarla maddî manevî değerlerimizi elimizden almak istiyor. Zira bunların tarihten gelen Haçlı zihniyeti hiç sönmemiştir. Tepki çekmemek için öz niyetlerini gizlerler. 1000 yıldır İslâm'ın bayraktarlığını yapan Türk milletini sevmezler. Mümkünse soyunu kurutmak ya da Anadolu'dan kovmak isterler. Mümkün değilse cihad ruhunu ve savaşçı hasletini köreltmek için çalışırlar. Zira hâlâ "Türk"ten korkarlar. Korkarlar çünkü bunların zihninde ve siyasetinde harp, katliam önemli bir mevki işgal eder. Bu zihniyetin önünde yüzlerce yıl bir dağ gibi duran, küfür saldırılarını göğsünde parçalayan bu millet bu zihniyetin ve sömürgeci akbabaların önündeki en büyük engeldir.

Bu sebeple bu milletin din ve vatan duygularını yok etmek, halkımızı dinden uzaklaştırmak ve birbirine düşürmek istiyorlar."

Hazret-i Allah bu Haçlı küffara karşı bizi muhafaza ve muzaffer etsin. Amin!

•

Bâki esselâmü aleyküm ve rahmetullah.


BAŞYAZI

“Sen Onların Dinlerine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Aslâ Senden Hoşnut Olmazlar.”
(Bakara: 120)

“Hidayet Kendisine Apaçık Belli Olduktan Sonra, Peygambere Muhalefet Edip İnananların Yolundan Başkasına Uyan Kimseyi Döndüğü Yolda Bırakırız.
Ahirette de Kendisini Cehenneme Sokarız.
Ne Kötü Bir Dönüş Yeridir Orası!”
(Nisâ: 115)

“Onlarla Savaşın ki Allah Sizin Ellerinizle Onlara Azap Etsin, Onları Rezil Etsin, Sizi Onlara Karşı Galip Kılsın ve Müminlerin Gönüllerini Ferahlandırsın.”
(Tevbe: 14)

“Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir.”
(Nisâ: 45)

“KÜFÜR TEK MİLLETTİR!”
(HADİS-İ ŞERİF)

“Bu milleti cepheden yıkamayan, bu yolla gayesine ulaşamayacağını anlayan küffâr son çare olarak içeriden yıkmaya çalışmış, yaklaşık 300 yıldır bu doğrultuda netice alabilmek için ellerinden geleni yapmışlardır. Ancak bu müslüman millete nüfuz edemedikleri için bir türlü nihai darbeyi vuramamışlardır. Küffâr milletlerinin ve onlara hizmet eden ajan-misyonerlerin yüzyıllar boyu yapamadığını son 10 yıldır “Hoşgörü-Diyalog” adı altında bu millete küffârı ve küffârın küfrünü hoş gösterenler yapmıştır. Bugüne kadar gizliden gizliye çalışan ajan-misyonerler artık alenen çalışıyorlar, niyetlerini gizlemedikleri gibi artık rahat çalışabilmekten memnuniyetlerini ifade ediyorlar.

Bugün memleketimiz ve dinimiz üzerinde en büyük çalışmayı Amerika yapıyor. İslâm’ı yıkmaya çalışıyor. Amerika’ya hizmet eden de İslâm’ın yıkılmasına hizmet etmiş oluyor. Bunların durumu budur. Maksatları İslâm’ı yıkmaktır. Bu güzelim vatanı bölmek için, küfrü yaymak için çok çalışıyorlar. Küffârın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffârın ajanıdır. Küffârın yapamadığını İslâm maskesi altında yapmaktadırlar. Hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile, İslâm ile hiçbir ilgileri yoktur.”

(Ömer Öngüt -kuddise sırruh- , “Biz Küfrü Hoşgörenlerden Değiliz”, s. 133-134, Mart 2005)

Geçtiğimiz Temmuz ayında Fetullahçı teröristlerin kalkışma hareketi Allah-u Teâlâ’nın lütfu ile akamete uğradı. Bu din ve vatan hainlerinin iç yüzünü gören devlet bunların temizlenmesine çalışıyor.

Kendi planları kendi ayaklarına dolandı.

“Onlar tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Bu din bölücüsü hainleri Cenâb-ı Hakk bize şöyle tanıtıyor:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bu millet 15 Temmuz’da hain, sinsi Fetullahçı Terör Örgütü’nün içyüzünü, ne kadar büyük bir ihanet içerisinde olduğunu gördüğü gibi; yine bu din ve vatan bölücüsü güruhun şahsında diğer bölücü grupların da ne kadar büyük bir tehlike arzettiğini sezdi.

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Diğer yandan bu darbe girişiminin yaşandığı anlarda ve devamındaki günlerde Amerika ve Avrupa’nın bu katil, hırsız, ahlâksız teröristleri desteklemesi; bu hainleri korumak için el birliği ve söz birliği yapmış olması; Haçlı Batı’nın içyüzünü gösteren mühim bir gelişme oldu.

Küffarın düşmanlığı, husumeti ve art niyeti; hiçbir küffar dostunun itiraz edemeyeceği şekilde ayan-beyan ortaya çıktı.

Takvim, 22 Ağustos 2016

Halbuki Hazret-i Allah bu düşmanları bize tanıtmış ve haber vermişti:

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Görüyorsunuz Haçlı Batı kendisine maletmeye çalıştığı ne kadar erdem ve fazilet varsa, mevzu İslâm ve Türk düşmanlığı olduğunda hepsini ayaklar altına alıp çiğnemekten çekinmedi.

Yirmi yıldır bu necip millete bu haçlıları, bu kâfirleri ve bunların küfrünü hoş göstermeye çalışan Fetullah Gülen ve türemelerinin içyüzü iyice ayyuka çıktı. “Diyalog ve Hoşgörü” adı altındaki icraatların altında ne yatıyormuş bugün bir kez daha ortaya çıktı.

Fetullah Gülen 20 Ağustos 2016 tarihli konuşmasında içini dışına iyice çıkarttı, “Haç”lı yüzünü gösterdi, şöyle dedi:

“Haçlının ülkenizi işgal etmesi çok tehlikeli değildir. Çünkü sizin ve onların arasında kırmızı çizgiler vardır. Bir kere onlar sizin kadınınıza kızınıza ilişmezler. Mabedinize ilişmezler. İlişmemiş Haçlılar.”

Muhterem Ömer Öngüt -kuddise sırrıh- Hazretleri Fethullah Gülen’in içyüzünü ümmet-i Muhammed’e duyurmuş, eserlerinde;

“Hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile ve İslâm ile hiçbir ilgileri yoktur.” buyurmuştur. (“Biz Küfrü Hoşgörenlerden Değiliz”, s. 134)

İşte bunun münâfık olduğu, Haçlıların ajanı olduğu böylece meydana çıktı.

Öyle ki bu münafıkları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Küfrü Hoşgören Narcılar” diye isimlendirmiş ve ilân etmiş, onların iç yüzünü ortaya sermişti. “Bunlar münâfıktır!” dediği zaman birçokları yüzüne bakıyordu. Oysa bugün ayan oldu. Bu münâfıkların küfürlerini, kâfirle ittifaklarını beyan etmişti, bugün zahir oldu.

Allah razı olsun. Hepsini manen duyurmuşlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri onları şöyle tanıtmışlardı:

“Diyalog ve Hoşgörü” adı altında yapılan propaganda ve faaliyetler gerek dinimizde ve gerek vatanda çok büyük zararlara sebep olmuştur. Olmaya devam etmektedir.

Küfrü hoşgörenlerin İslâm ile hiçbir alâkası yoktur. Bu hakikati bütün delilleri ile geçtiğimiz ay arzettik. “Küfrü Hoşgörenler”i Allah-u Teâlâ kesinlikle hoş görmüyor, bu gibilerin âkıbetlerinin cehennem olacağını haber veriyor.

“Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Türkiye’nin zararını kendine kâr gören Hıristiyan ülkeler “Hoşgörü ve diyalog” müdafilerine gerek maddi, gerek siyâsi, gerek istihbarî olarak çok büyük destek veriyorlar. Özellikle Amerika böylece Türkiye’ye nüfuz etmek, Türkiye’yi İslâm’a ve İslâm ülkelerine karşı kullanmak istediği gibi, Avrupa da madden ve siyaseten ülkemiz üzerindeki emellerine kavuşmak istiyor. Dış ülkelerin yönlendirmelerine ve etkisine açık bir kısım medya da bu destekte önemli rol üstlenmektedir.” (Hainlerin İçyüzü, s. 569)

Münafıklar ikiyüzlü ve kalleş olduklarından niyetleri bozuktur. Oyunları, filimleri bitmez, azgınlıkları tükenmez, hile-hurdalarına sınır yoktur, hak-hukuk bilmez, helal-harama bakmaz.

İmanı olmayan, kendi dinini yaymak için çalışan, kâfirlerle beraber olan, küffarın ajanı olan bu narcı hainler birçok tezgâh kurdular, hile yaptılar, kul hakkına girdiler.

Fetullah Gülen ve avanesi din ve vatanı ele geçirip küffara peşkeş çekmek için, hırsızlık yaptı, sahtekârlık yaptı, haksızlık yaptı, iftira attı, yalan söyledi, iç savaş çıkartmak istedi, binlerce kişilik infaz listeleri hazırladı, vatanı PKK’ya, IŞİD’e peşkeş çekmek istedi. Katliam yaptı.

Haçlı Batı bunların hiçbirisini görmedi. Elinden gelen bütün desteği bunlara verdi. Çünkü bunlar aynı zamanda bu güzide vatanı ABD’ye, İsrail’e, İngiltere’ye, Avrupa’ya, Yunanistan’a peşkeş çekmek istediler.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Biz Küfrü Hoşgörenlerden Değiliz” kitabında şöyle beyan buyurmuşlardı:

“ABD onu kendi nâm-ı hesabına kullanıyor. Papaza yaptıramayacağını yaptırıyor, onun vasıtası ile İslâm’ı yıkmaya çalışıyor.

Halbuki Bush’un bütün gayesi İslâm’dan intikam almaktır. Hem içeriden hem de dışarıdan yıkmak ister. İçeriden münafıklarla, papazlarla, dışarıdan da siyaseti ile.” (“Biz Küfrü Hoşgörenlerden Değiliz”, s. 149)

Milat, 24 Ağustos 2016

Batı bunları el altından destekliyordu, ancak 15 Temmuz’dan sonra bu desteğini alenileştirdi. Bu destek uğruna kendisine maletmeye çalıştığı bütün insani değerleri çiğnedi. Düşmanlığı ve kalbindeki kini sebebiyle üzerindeki bütün maskeleri çıkartıp attı.

Pis pisi destekledi. Bütün pislikler patladı, ortalığa saçıldı.

Allah-u Teâlâ Âyet-i kerime'lerinde bunlar hakkında şöyle buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Onlar murdardır." (Tevbe: 95)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Demokrasi diyorlardı, FETÖ’cü darbeciler başarılı olamadığı için büyük üzüntü duydular. 242 şehit, iki binden fazla yaralı veren Türk halkına bir başsağlığı dilemeyi bile çok gördüler.

Haçlı Batı, bizde rüşvet, hırsızlık yok diye reklâm yapıyordu; kendi taraftarlarını devlete yerleştirmek için sınav sorularını çalan, halkın parasını gasbetmek için sofra eşkiyalığı yapan, gaza getirip çek-senet imzalattıkları insanları icraya verip oturduğu evi, altındaki arabasını alan gaspçı-hırsız FETÖ’den taraf oldu.

Adalet, hukuk diyorlardı; sahte deliller üreten, en ahlâksız iftira ve ithamları yapmaktan çekinmeyen, kendilerinden olmayanları hapse atmak için bütün hukuk ve usül kaidelerini çiğneyen, hukuk ve adalet katili Fetullahçı polis-savcı-hakim çetelerinden yana oldular.

Ahlâk diyorlardı, kişilerin en mahrem anlarını görüntülemekten, kayda almaktan çekinmeyen, hatta en şerefsizce iftiraları atmak için montaj yapan bu ahlâksızları desteklediler.

Liyakat sahibi olanlara görev veriyoruz diyorlar, bütün dünyaya fazilet propagandası yapıyorlardı. Ancak düzmece mülâkat kurulları tertip eden, kendinden olmayanları ayırmak için her türlü eziyeti yapan, nice liyakatlı insanı bertaraf etmek için her türlü entrika, iftira, eziyeti yaparak hak çiğnemeyi hak gören bu hak ve hakikat katillerine destek verdiler.

Demokrasi, hoşgörü, diyalog gibi kavramların arkasına sığınarak büyük bir korku ve zulüm imparatorluğu kurmak isteyen bu zalim, sinsi narcı teröristlere arka çıktılar.

Haçlı Batı bu kadar büyük alçaklığı, rezilliği, kötülüğü kendisine yakıştırdı. Kendisine yakışanı yaptı.

Cenâb-ı Hakk bize bu kâfirleri şöyle tanıtıyor:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

Zira onlar düşmandır ve Cenâb-ı Hakk onlarla dostluğu yasaklamıştır:

“Allah sizi, ancak din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanıza yardım edenleri dost edinmenizi yasaklar. Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Küffarın 100 yıllık hayali Sevr.

Tercüman, 19 Ocak 2007

Star, 17 Ağustos 2016

Küffarın Taarruzu:

Dikkat edilirse küffar bugüne kadar böyle aleni bir düşmanlık yapmamıştı. Düşmanlığını sinsi sinsi yürütüyordu. Ancak 15 Temmuz ve sonrasında Amerika, Avrupa hepsi söz birliği etti, darbeyi kınamak bir tarafa darbeci hainleri korumak için seferber oldular. “Türkiye’yi NATO’dan, çıkartalım!”, “AB’den atalım!” diye konuşmaya başladılar. Avusturya’da, Almanya’da darbe aleyhtarı gösteri yapan Türkler’i engellemek istediler, Avusturya bayrak taşıyor diye Türkler’e para cezası verdi. Gelin görün ki; PKK Avrupa’nın merkezinde Belçika’da gösteri yapıyor.

Amerikalılar “Adamlarımız tutuklanıyor!” diye hayıflandı, toplantılarında Barkey gibi ajanların itirafları ve iftiraları ortalığa saçıldı, “Türkiye güvenilir bir müttefik değil!” demeye başladılar, “İncirlik’teki nükleer silahlar teröristlerin eline geçerse” diyerek Türkiye’ye olan güvensizliklerini ve endişelerini alenen dile getirmeye başladılar. Cevap veren uzmanlar, “Silahların kodları bizde düşmanın eline geçse bile kullanamaz” diye teselli verdiler. Türkiye’nin düşmanlığını kazandıklarını itiraf ettiler.

Bütün bu gelişmeler şunu gösteriyor;

Batı beklemediği bir darbe aldı; hemen bütün nüfuz ajanları, bütün sahtekârlıkları, bütün düşmanlıkları deşifre oldu. Türk halkı uyandı. Büyük bir hayal kırıklığı ve hınçla dolular ve aynı zamanda korkuyorlar.

Dikkat ederseniz bu darbe girişiminden önce Amerika’da yapılan toplantılarda, yazılan makalelerde Türkiye’nin meşru yönetimi aleyhinde darbeye zemin hazırlamaya yönelik, darbecileri meşru ve mazur göstermeye matuf hazırlık mahiyetinde kamuoyu oluşturmak maksadıyla yayınlar yapılıyordu. Büyük bir hazırlık yaptılar ve büyük bir netice bekliyorlardı. Ancak kaybettiler.

Kaybettikleri şeyi tarif edersek konu daha iyi anlaşılacaktır:

Türkiye’yi ele geçirdikleri takdirde en büyük darbeyi İslâm dini’ne vurmuş olacaklardı. Çünkü dünya müslümanları, diğer İslâm memleketleri bu vatanı gözlüyor, bu vatana ümit bağlamışlar, bekliyorlar. Bu vatanın bu devletin ayakta durması bile onlara bir teselli veriyor. Başarılı olsalardı en büyük darbe İslâm’a indirilecek, “Küfrü Hoşgörü Dini” bütün İslâm dünyasında zafer elde etmiş olacaktı. Müslümanlar birbirine düşecekti. Çünkü ayrı bir din, Yahudi-hıristiyan karışımı yeni bir “Küfrü Hoşgörü Dini” dini ihdas edecekler, kendilerine tâbi olmayanları katledeceklerdi. Türkiye kendi içinde büyük bir kargaşa yaşayacak, belki onbinlerce insan ölecekti ve böylece Haçlı Batı resmen Anadolu’yu işgal etmenin bahanesine kavuşacaktı. Bu Fetullah ve ekibi de bunların kuklası olacaktı, PKK ve PYD de Suriye ve Türkiye’deki amacına ulaşacaktı. Ayrıca Türk-Rus gerginliğine, Türk-İran gerginliği ve belki de savaşı eşlik edecek, alttan alta kaynatılan Ortadoğu’daki mezhep savaşları nihai amacına ulaşacaktı. Bütün kirli niyetlerini ve işlerini icraata geçirmek için Türkiye’yi, Fetullahçı teröristleri maşa olarak kullanacaklardı.

Türkiye’nin dağılması, işgal edilmesi, din-i İslâm’a en büyük darbe olacaktır. Onlar Türkiye’ye darbe vururken hesapları İslâm’ı ortadan kaldırmaktı. Ancak hesaplayıcıların en büyüğü olan Hazret-i Allah’ın hesabını unuttular.

Münafığı, kâfiri hepsi ittifak yaptılar, ancak Allah-u Teâlâ bunlara fırsat vermedi. Elhamdülillahi Rabb’il-âlemin.

“Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Türk halkı uyandı, bu hainleri tepeledi. Küffarın senelerce inşa ettiği küfür ve ihanet binası bir anda yerlebir oldu.

Bu sebeple artık Türkiye’ye ve Türk halkına kin besliyorlar, tarihten gelen korkularını gizleyemiyorlar. Maske kullanmayı artık beceremiyorlar. Zira iç yüzlerinin ortaya çıktığını biliyorlar. Bu yüzden tehdit ediyorlar, “Bize yaltaklanmaya devam edin!”, “Bizden başka dostunuz yok!” diye akıl veriyorlar. Fakat çömleğin kırıldığının onlar da farkında.

Yenişafak, 16 Ağustos 2016

Bu yüzden artık her türlü iftira, yalan, çarpıtma ile Türkiye’yi ve Türk halkını tecrid etmeye çalışıyorlar. Türk halkını karşılarına alma pahasına kendi içyüzlerini ortaya seriyorlar.

Bunların Türkiye’de, güzel vatanımız üzerinde gözleri ve emelleri var. Zira bu vatan çok güzel ve çok kıymetli.

Muhterem Ömer -Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardı:

“Türkiye büyük bir devlettir, güçlü bir devlettir. Zengin yerüstü ve yeraltı kaynaklarıyla, eşsiz coğrafyasıyla, şanlı tarihiyle, necip milletiyle, muzaffer ordusuyla büyük imkânları olan bir ülkedir. Bu sebeple dünyanın, dost-düşman herkesin gözü Türkiye’dedir. Fikirleri ve savaşları bugün harp okullarında ders olarak okutulan Napolyon “İstanbul’u alan dünyaya hakim olur.” demiştir.

Bugün Türkiye’nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır. Bilimde ilerlememizi engellemiş, kültürel değerlerimizi yozlaştırmak istemiştir. Bugün de aynı maksatlarla hareket ettiği gibi, vatanımıza kastetmek, milletimize nifak sokmak, ülkeyi parçalamak, hatta İslâm’ı bozarak kendi gayesine uygun bir din ihdas etmek istemektedir. AB de benzer maksatlarla maddî manevî değerlerimizi elimizden almak istiyor. Zira bunların tarihten gelen Haçlı zihniyeti hiç sönmemiştir. Tepki çekmemek için öz niyetlerini gizlerler. 1000 yıldır İslâm’ın bayraktarlığını yapan Türk milletini sevmezler. Mümkünse soyunu kurutmak ya da Anadolu’dan kovmak isterler. Mümkün değilse cihad ruhunu ve savaşçı hasletini köreltmek için çalışırlar. Zira hâlâ “Türk”ten korkarlar. Korkarlar çünkü bunların zihninde ve siyasetinde harp, katliam önemli bir mevki işgal eder. Bu zihniyetin önünde yüzlerce yıl bir dağ gibi duran, küfür saldırılarını göğsünde parçalayan bu millet bu zihniyetin ve sömürgeci akbabaların önündeki en büyük engeldir.

Bu sebeple bu milletin din ve vatan duygularını yok etmek, halkımızı dinden uzaklaştırmak ve birbirine düşürmek istiyorlar.

Hoşgörücülerin yüzyıllardır iman ve İslâm yolunda yapılan cihadları karalamaya çalışmaları, boşyere yapılmış kavgalar olarak göstermeleri ve bundan sonra artık sadece “Hoşgörü cihadı” yapılmasını tavsiye etmeleri işte bu yüzdendir. (Bkz. Hakikat Dergisi, Mart-2006 sayısı) Küffârın gayesine hizmet etmek içindir. Zira küffâr ülkeleri, cihad eden bir Türk ve Türkiye görmek istemiyor.” (Ömer Öngüt -kuddise sırruh-, “Hâinlerin İçyüzü”, s. 596-597, Nisan 2006)

Kâfirin Niyeti Daima Kötüdür:

Küffar niyetinden caymış değil, bütün maskelerini attı. Diğer taraftan dünya kazanı içten içe kaynıyor, fokurduyor. Küffar öz niyetini gizlemiyor ve ordusu ile üzerimize gelmeye çalışıyor, vaziyet bir harbe doğru gidiyor.

Bu gidişat Hazret-i Mehdi zamanındaki büyük harplere kadar gider. Bundan sonra özellikle küffar memleketlerinde yaşayan Türklerin ve müslümanların işleri daha da zorlaşır. Ellerinden gelen her türlü zulmü göstermekten çekinmezler.

Ey müslüman kardeş! Küfür beldesinde kalmak bundan sonra artık çok daha büyük bir tehlike haline gelmiştir. Hem imanın, hem canın, hem de ailen büyük tehlike altında.

Muhterem ömer Öngüt -kuddise sırruh- Hazretleri bugünleri öngörerek sevenlerini memleketlerine çağırmışlar ve “Vatanımızda olalım, vatanımızda ölelim.” buyurmuşlardı.

“Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür.” (İbn-i Mâce: 3948)

Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.” (Hakikat Dergisi, Kasım 2003, 122. sayı)

16 Ağustos 2016

Küffarın İçyüzünü Duyurmak İçin Yapılan Mücadele:

Fetullah Gülen’in din ve vatan haini olduğunu, küffara asker yetiştirdiğini, Amerikan ajanı olduğunu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 20 yıl önce ilân ve ifşa etmişler, vefatlarına kadar gerek eserlerinde, gerekse dergilerimizde bunların iç durumlarını ortaya seren yazılar neşretmişlerdi. Bu beyanların bir kısmını geçen ayki, Ağustos 2016 tarihli Hakikat Dergimizin 275. sayısında arzettik.

Yine; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler senesi neşrettikleri eserlerinde ve dergilerimizde Haçlı Batı’nın dost olmadığını, düşman olduğunu, gerek sinsi gerek aleni bu düşmanlığını sürdürmek istediğini, bu küffarı dost edinmenin İslâm dini’ne aykırı olduğunu neşretmişlerdi.

Bütün bu beyanları Allah-u Teâlâ’nın hükmünü hatırlatmaktan, müslümanları ikaz etmekten ibaretti.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

“Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.

Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 80-81)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bu açık ilâhî hükümlere rağmen Fetullah Gülen isimli din ve vatan haininin açmış olduğu “Küfrü Hoşgörü” çığırı bu memlekette büyük zararlara yol açmaya başladı. Misyonerler memleketimizde cirit atıyordu.

Bu faaliyetleri durdurmak için memleketimizde büyük bir gayret gösterdiğimiz gibi “Hıristiyanları Hidayet ve Gerçek Kurtuluşa Davet” isimli broşürler bütün ecnebi dillerinde basılarak Avrupa ve Amerika’da; kilise papazları başta olmak üzere halka dağıtıldı. Vatikan’a kadar gitti. Küffar büyük rahatsızlık duydu.

Nitekim hemen Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hakkında bir iftira kampanyası tertip ettiler. “Organ Nakli” hakkındaki beyanları üzerinden bir kumpas kurmaya çalıştılar.

O tarihlerde ülkemizin bütün akıldaneleri, kalemşörleri “Avrupa Birliği’ne girmek şöyle iyidir, böyle faydalıdır” diye millete ahkâm keserken Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu işin aslını ve küffarın içyüzünü halkımıza duyurma gayreti içerisinde oldu. Küffarın dost olmadığını, bize düşmanlık yapmak istediğini, bunların içyüzünü bize Hazret-i Allah’ın duyurduğunu, imanı olan hiçbir müslümanın bunlarla dostluk kuramayacağını ortaya koydu, kimseden çekinmeden hakikatleri neşretti.

“Allah-u Teâlâ küfrü şiddetle menetmiş, en büyük zulüm saymıştır. Allah-u Teâlâ’nın dinini inkâr edenler kâfirdir. Müslümanlar küffârla ilişkilerinde Allah-u Teâlâ’nın bu hududunu muhafaza ile mükelleftirler. Küffârın küfrünü hoş göremezler. Onların topluluklarına iltihak edemezler.

İslâm’ın âli ve galip vasfını daima göstermekle yükümlüdürler.

Kim ki küfre karşı hoşgörülü yaklaşır, topluluklarına iltihak etmek isterse onlardandır. Küfür ehlidir.

Unutulmamalıdır ki; küfür ehlinin müslümanlara yaklaşması hiçbir zaman iyi niyetli olmamıştır.

Daima sinsi niyetler taşımışlar, arkamızdan entrikalar tertip etmişlerdir.

Bunun en büyük örneğini Osmanlı’nın yıkılma sürecinde bizzat bu millet yaşamıştır.” (Ömer Öngüt -kuddise sırruh-, “Hâinlerin İçyüzü”, s. 595, Nisan 2006)

Bu Zât-ı âli’nin bu neşriyatından rahatsız olan Haçlı kâfirler ve onların piyonu münâfık Fetullahçı teröristler ahir ömründe bu Zât-ı âli’ye ikinci bir defa büyük bir “Hain Tezgâh” kurdular. Takip ettiler, dinlediler. Niyetleri susturmaktı.

Yenişafak, 24 Ağustos 2016

•

Bu dergimizde bu Zât-ı âli’nin bu beyanlarını tekrar hatırlatıyoruz.

Bütün bunları tekrar hatırlatmaktaki gayemiz Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin din ve vatan aleyhindeki her bir hareketi ve şahsı ifşa ettiğini duyurmak içindir. Zira bunlar bilinmezse bugün birisi biter, yarın bir başkası başlar.

Nitekim Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek. Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında deccal çıkacaktır."

Hadis-i şerif'i rivayet eden Abdullah İbn-i Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem-in 'Onlardan bir grup çıktıkça kökleri kazınacaktır.' ibaresini yirmi kereden fazla işittim." (Kütüb-ü Sitte Muhtasarı Tercümesi, Cilt: 16, sh: 530)

Binaenaleyh küffarın içyüzünü ve sinsiliğini anlamak için FETÖ’ye bakmak yeterlidir. Küffar milletleri, özellikle yahudiler sinsilikte FETÖ gibidir.

Cepheden vurup yıkmaya çalıştıkları her haçlı seferini göğsünde tarumar eden bu milleti bu yolla yıkamayacağını anlayan küffar milletleri 300 yıldır bu yıkımı sinsilikle yapmaya çalışmaktadır. Gerek masonlukla gerek FETÖ ile yapmaya çalıştıkları budur.

Bu hakikatleri, küffarın bizi neden sevmediğini, Allah-u Teâlâ’nın küffar hakkındaki hükmünü bu vesile ile tekrar dikkat nazarlarınıza arzediyoruz.

Dikkat ederseniz bu hainlerin tefrik edilmesi için usuller düşünülüyor, halkın bu gibi hainlere kapılmaması için diyanet göreve davet ediliyor.

Usül ve görevin temeli; Âyet-i kerime ve Hadis-i şerif’lerle olursa bu gibilerin içyüzü daha iyi anlaşılır ve halkımız da bunlara kapılmaz. Zira bu gibi din ve ve vatan hainleri önce din-i İslâm’ı tahrif etmekle, kendi zanlarını din yerine koymakla işe başlıyorlar.

Milliyet, 25 Ağustos 2016

Bu vazifeyi Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler senesi adeta tek başına yapmışlardı. Bütün beyanları daima Âyet-i kerime ve Hadis-i şerif’ler ile idi.

En sert beyanları yaptıkları halde hiç kimse itiraz edemedi. Çünkü karşısında Âyet-i kerime ve Hadis-i şerif’i gördü.

Bütün bu beyanlar bütün açıklığı ile ortada olduğu halde, doğruluğu her geçen gün aşikâr bir hal aldığı halde insanların bu Zât-ı âli’nin tebliğ ettiği hakikatlere sarılmaktan imtina ediyorlar. İçinden bu zât ne kadar doğru söylemiş demiş olsa da dilinden bunu söylemekten çekiniyorlar. Bu durumun en büyük sebebi;

"Festakim kemâ ümirte = Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime’sindeki emre riayet edilmemesidir.

Zira bu Zât-ı muhterem doğru söylemiş denilse karşısına diğer beyanları çıkacak, kendi eksikliğini de kabul etmesi gerekecek.

Halbuki herkesin başını öne eğip eksikliğini, hatasını kabul etmesi ve arkasından da hükm-ü ilâhî’ye teslim olması gerekiyor. Hatamı kabul ettim demek yeterli değildir. Bundan sonra hata işlememek için hükm-ü ilâhî’yi bilmek ve teslim olmak gerekir.

Çünkü dinimize ve vatanımıza kasteden din ve vatan bölücüleri sadece narcılardan ibaret değildir.

ahaber.com.tr/webtv/gundem/darbeden iki gun once yapilan toplantida sok sozler

Küffarın Niyeti Harp’tir,

Buna Göre Hazırlanmamız Gerekir:

Görülüyor ki küffar içinde büyük bir kin ve düşmanlık besliyor, bu kin ve düşmanlığını da artık dışa vurmaktan çekinmiyor.

Bizden çekindiği için, devletimizi ve ordumuzu içeriden çökertmeye çalışıyor, terör örgütlerini, hainleri, haçlıseverleri kullanmaya, çevremizdeki ülkelerle harbettirmeye çalışıyor. Maşalarını ateşe sürüyor. Bununla beraber kendi harp planlarında bu memlekete saldırmanın, işgal etmenin de bulunduğundan şüphe etmeyelim.

Bu durum gösteriyor ki, bizim çok güçlü bir ordumuz olması lâzım. Harbe hazırlık ve harp teknolojileri hususunda yapılan çalışmaların hızlandırılması lâzım. Küffar büyük hazırlık yapıyor, bizim daha büyük hazırlık yapmamız lâzım. Çünkü küffarın gerisinde kaldık.

“(Ey iman edenler!) Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah'ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız.” (Enfâl: 60)

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

“Allah öyle bir Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler.” (Teğabün: 13)

Küffar İslâm’dan ve Müslümandan Hoşnut Olmaz:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Küfür ehli İslâm’ı ve müslümanları kabul etmemiş, her zaman İslâm’ın ve müslümanların karşısında olmuş, hep tuzak kurmuş, dost olmamış, bilakis düşmanlık yapmıştır.

En büyük düşmanlığı yüzyıllar boyu İslâm’ın sancaktarlığını yapan bu necip millete yapmışlardır. Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Dinimizi, vatanımızı paymal etmek için hiçbir fırsatı kaçırmıyorlar. Zira küffar İslâm’a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur’an-ı kerim’inde şöyle buyuruyor:

“Birbirine hasım iki zümre.” (Hacc: 19)

Allah-u Teâlâ bize küfür ehlini tanıtıyor.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Nitekim küffar milletleri bir kaz gibi senelerce bizi yoldular. Hem alay ettiler, hem de yoldular. Ellerinden gelse yolmaya devam edecekler ama artık yolunacak tüy kalmadı ki yolsunlar.

Alay ettiler ettiler, sonra da defettiler.

Amma bunca taviz ve bunca tâzim ne olacak?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yeryüzünde mütevâzi ol. Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)

Küffara karşı vakur, müslümanlara karşı mütevâzi olmak müslümanın vasfıdır. Hiçbir ikazı dinlemeyen, hak ve hakikati duyurmak isteyenleri mütekebbirâne bir şekilde bastırmaya çalışan, buna mukabil küffara karşı dostluk ve tevazu gösteren bir kimsenin yeryüzündeki en çirkin bir sesin sahibi olduğu şüphesizdir.

Halbuki Hazret-i Allah bize küffarı tanıtmıştı. Onlar düşmandır:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Bu ilâhî buyruklar, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

İşte görüyorsunuz, hoşnut oldular mı? Olmadılar. “Olmazlar.” Bunu Hazret-i Allah buyuruyor, biz söylemiyoruz. Avrupa Birliği’ne girmek için ne istedilerse verildi. Küffar sözünde durdu mu? Bizden hoşnut oldu mu? Hayır!

Bu dostluk kuranlar, küffara yaranmaya çalışanlar Hazret-i Allah’tan daha mı iyi biliyorlar?

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Biz Hazret-i Allah’a iman ediyoruz ve ona teslim olmuşuzdur.

“Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Bunlar kimin dostluğunu arıyorlar? Küffara teslim olanların Hazret-i Allah ile ne ilgisi olabilir?

Bunca ilâhî beyan ortada iken, küffar istihzâ ile bizi başından defetmeye çalışırken yapılan tâzim ve tavizler ne olacak?

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Binaenaleyh bu küfürde izzet ve şeref arayanlar onlardan olsun! Amma bunu İslâm’a atfetmesinler. İslâm bunu reddeder.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 10-12)

Akşam, 12 Ağustos 2016

Biz Bunların Hepsini Zamanında Bildirmiştik:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Biz daha önceki dergilerimizde bu hakikatleri duyurmuştuk:

Resulullah Aleyhisselâm’a iman etmeyenlerin kâfir olduklarını; küfrün ve küfür ehlinin murdar, pis olduğunu; küffarın İslâm’a ve müslümanlara düşman olduğunu, küfrü hoşgörenlerin ve küfür ehliyle dost olanların da küfürde küffarla ortak olduğunu; küffarın memleketimiz üzerinde hesabı olduğunu, küfrü hoşgörenleri bu hesapları doğrultusunda kullandığını; bütün bunları Âyet-i kerime ve Hadis-i şerif’lerle bir bir izah etmiştik. Ancak küffar boş durmuyor, halkı uyutmaya çalışıyor. Biz de bıkmadan uyandırmaya çalışıyoruz.

“Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir.” (Zâriyat: 55)

“Onlar Allah’ın, kalplerindekini bildiği kimselerdir. Onlara aldırma, kendilerine öğüt ver ve içlerine tesir edecek güzel sözler söyle.” (Nisâ: 63)

“Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak! Sen o (Kur’an’la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah’tan başka ne bir dost, ne de şefaatçı vardır.” (En’am: 70)

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiyâ: 1)

Güneş, 22 Ağustos 2016

Star, 23 Ağustos 2016

Dostumuzu düşmanımızı tanıyalım. Hazret-i Allah bize bildiriyor. İman edelim, teslim olalım.

Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim.

Zira imansız vatan, vatansız iman müdafaa edilmez. Biri giderse diğeri de gider.

Bunları hoşgöreni sen hoş görme ve itimat etme!

Âyet-i kerime’de buyurulduğu üzere:

“Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah’tan başka dostunuz yoktur. Sonra yardım da görmezsiniz.” (Hûd: 113)

Âyet-i kerime’si mucibince sana da ateş dokunur.

“İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.

Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 256-257)

Bu sözlerimiz iman ve vicdan sahibi müslümanlar içindir.

“Sen onların üstünde bir zorlayıcı değilsin. Onun için sen sadece benim tehdidimden korkacak olanlara Kur’an ile öğüt ver.” (Kaff: 45)”

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 12-14)

-Batı Bizi Neden Sevmez-

Bu İslâm Milleti’nin Allah Yolundaki Azim ve Gayretini, Haçlı Sürüleri Karşısındaki Müthiş Muzafferiyetlerini Batılı Devletler Aslâ Unutmamıştır!

İnsanlık tarihi iman ile küfrün mücadelesidir. Batı uzun asırlardır, küfrün, vahşetin, ihtirasın, sömürünün bayraktarlığını yapmış ve yapmaya devam etmektedir. Bütün dünyayı bu küfür bataklığına çekmek için her türlü entrika ve sahtekârlığı icra etmekte, silah ve ateş kullanmaktan çekinmemektedir. Türkler ise bin senedir İslâm’ın ve imanın bayraktarlığını ve müdafiliğini yapan bir millettir. Bu yüzden bunlar bizi sevmezler. Düşmandırlar.

Batı’nın Düşmanlığı:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Alman Nazi zulmünden kaçarak Türkiye’ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin “Avrupa bizi neden sevmez hocam?” diye sorması üzerine şöyle söylemiştir:

“Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslam düşmanlığı asırlardır kilisenin ve Hristiyanların en küçük hücrelerine kadar sinmiştir. ...”

Daha sonra “Sebeplerine gelince, not ediniz” diyerek on tane sebep saymıştır.

1- Avrupalılar sizleri Müslüman olduğunuz ve İslamiyeti yaydığınız ve Müslümanları asırlarca himaye ettiğiniz için sevmezler...

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bugünkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa’nın pazarı idiniz. Şimdi Avrupa’yı pazar yapmaya başladınız.

“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ” Birinci baskı: Nisan 2006

4- En az 400 yıl Avrupa’nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu’yu, Osmanlılar ise Balkanlar ve Orta Avrupa’yı Hristiyan Haçlılara mezar ettiler.

6- Sizi silah ile yenemeyenler, kendilerine benzeterek, milli ve manevi değerlerinizden kopararak yendiler ve hakimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. Ahlâki değerlerinizi yıprattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslamiyet uğruna feda etmeseydi Kuzey Afrika Orta Doğu Hristiyan ülkesi olurdu. Ve belki İslamiyet Hicaz’da azınlık olarak kalırdı. Batı her yerde İslamiyeti kendi inançlarına göre kanalize etti. Ama Osmanlı Asr-ı Saadet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul’a geldiğimde Türkiye’de 2 üniversite vardı. Şimdi 19’a çıktı. Osmanlı devrinde medreseler köylere kadar yaygın idi. Her medresede bilim vardı. İlk denizaltıyı Osmanlı yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliğinize dönerseniz Avrupa’nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkanı vermez...”

(Mustafa Necati Özfatura, 08 Temmuz 2005)

Bu profesör diyor ki “Hıristiyanlar sizi sevmez.”

Niye sevmez?

Çünkü bu necip millet İslâm’ın bayraktarlığını yapmışlardır. Onların memleketlerini İslâm beldesi haline getirdiler, halkını da adaletle yöneterek İslâm’ın güzelliklerini yaşayarak müslüman olmasına vesile oldular.

Küffar seneler senesi İslâm’ın çizmesi altında yaşadı. Sırplar olsun, Macarlar olsun, Bulgarlar olsun, Yunanlılar olsun, daha birçok millet böyle onların çizmesi altında yaşadılar.

Meselâ yüz elli bin Macar ordusu bir anda bataklıkta boğuldular. Sırplar da öyle. İki defa fethedildi. Onun için bunlar onu unutmuyor. Bunlar hiçbir zaman bunu unutmaz. Kin-intikam ateşi içlerini yakar kavurur.

Osmanlı bunlarla böyle mücadele ediyordu. Zira bunların amacı müslümanların medeniyetini yerle bir etmektir. İspanya’da yaptıkları gibi. Endülüs medeniyetini ortadan kaldırdılar, bütün eserlerini yokettiler, müslümanları katlettiler, sürdüler. Kalanları da zorla hıristiyan yaptılar. Kabul etmeyenleri yakarak, işkence yaparak öldürdüler. Şu barbarlığa bakınız!

İspanya o devirde hıristiyan Batı’nın en büyük devleti idi. Vatikan papalarının himayesi ve emri altında hareket ediyorlardı.

Bir de Osmanlı’ya, Fatih Sultan Mehmed’e bakınız. İstanbul’u fethediyor, kimsenin malına, ırzına, kılına dokunmuyor, ibadetine karışmıyor, adaletle yönetiyor. Kıyası mümkün değildir.

Tarih hıristiyanların acımasız soykırımları, katliamları, vahşetleri ile doludur. Batı’yı ve Amerika’yı tanımak için tarihine bakmak yeter.

Hıristiyan Batı dünyası İslâmiyet’in doğmasından itibaren müslümanlara bir önyargı, bir kin ile bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllarca İslâm beldelerine saldırmışlardır. Bu savaşlar esnasında hıristiyan haçlıların müslüman çocukları parçalayıp pişirerek yemeleri, masum insanların ırzlarına geçmeleri, derilerini yüzmeleri, kazıklara oturtmaları ve türlü türlü işkenceleri unutulmamıştır.

Bugün de aynı zihniyet devam etmektedir. Bizim bunları, bu vahşileri tanımamız ve gelecek nesillere de tanıtmamız lâzımdır.

Dikkat ederseniz, Sultan Murad Han’ı şehid eden Sırp askerinin bugün heykelini dikiyorlar ve milli kahraman olarak kabul ediyorlar. Bunu da Osmanlı’yı iftira ile karalama ile kendi nesillerine kin ve nefret aşılayarak yetiştiriyorlar. Bunun gibi bugün bütün Batı ülkelerinin okul kitaplarında İslâm’ı, müslümanları karalayan iftira ve hakarete varan ifadeler bulunmaktadır. Türkleri soykırımcı göstermek için parlamentolarında aldıkları kararları okullarında ders olarak okutuyorlar. Orada yaşayan ve bu ifadeleri kabul etmediğini söyleyen Türk çocuklarına ceza veriyorlar.

Bu kin ve nefretle yetişen bir Batı insanından bize karşı sevgi beslemesini beklemek mümkün müdür? Elbette mümkün değildir. Yüzyıllardır bunlar bu kinle yetiştirilmektedir. Bu zihniyet adeta bunların kültürü olmuştur.

Yıllarca Yunan Batı Trakya Türkleri’ne, Rum Kıbrıs’taki Türklere zulmetti, katletti. Bulgar öyle, Sırplar öyle. Türklere, Boşnaklara, Arnavutlara sadece müslüman oldukları için zulmettiler, katlettiler. Bütün Avrupa bu zulümleri, katliamları seyretti, gizlice destek verdi. Zaten Avrupa Türklerin geri dönmesi yok olması için azimle gayret ediyor. Evlerini yakıyorlar, öldürüyorlar, en küçük bahanelerle çocukları ellerinden alıp hıristiyan ailelere veriyorlar, hıristiyan mekteplerinde yetiştiriyorlar. Sırf intikam için.

Bunların iç durumunu Hazret-i Allah bize tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Hakikat Dergisi,
Ekim 2005, 145. Sayı

İşte bunların amacı İslâm medeniyetini yerle bir etmek, müslümanları yok etmektir.

İslâm dünyasında yaşanan bunca hadiselerin arkasında hep bunlar vardır. Hıristiyan ve yahudiler vardır. Hampher, Lawrence gibileri hususi yetiştirdiler.

Onlar savaşta ya da barış zamanında İslâm ve müslümanlar üzerinde her türlü hile ve entrikayı, vahşeti, katliamı, zulmü, soykırımı yaparken, bedevilik sergiliyorken, müslümanların düşmana savaşta ya da barışta gösterdikleri insanlık, medenilik örnekleri tarih kitaplarında övgüyle bahsedilmektedir.

Binaenaleyh müslümanlar insanlık âlemine medeniliği, insanlığı, ahlâkı, asâleti, adaleti getirmişlerken, hıristiyan batılılar vahşeti, kini, menfaati, adaletsizliği getirmişlerdir.

Hıristiyanlar insan haklarını bilmezken, müslümanlar insanın hak ve hukukunu gözetmiş, hatta hayvan hakkını bile nizam ve intizama bağlamışlardır.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 231)

Din ve Vatan İçin Çok Tehlikeli İç Düşmanlar:

“Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Allah-u Teâlâ En’âm Suresi 153. Âyet-i kerime'sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın davet ettiği yolların ise çok olduğunu beyan buyurmuştur.

İnsanlar İslâm’dan uzaklaştığı için, isim müslümanı olduğu için; şeytan yoluna davet eden davetçiler rahat hareket ediyor, fitne fesat rahat yol buluyor.

Diğer taraftan dost bilinip medet umulan küffar ise sinsi sinsi düşmanlığını yürütüyor, kuyumuzu kazıyor, bu fitne ve fesadın çoğalması için ateşe benzin döküyor. Halbuki küffardan dost olmaz, domuzdan da post olmaz. Küffarın dost bilinmesi İslâm’dan uzaklaşmanın bir neticesidir. Zira Allah-u Teâlâ Kelâm-ı kadim’inde bize küffarı, küffarın dost olmadığını gayet sarih bir şekilde tanıtmış ve küfrü şiddetle reddetmiştir.

Takvim, 24 Ağustos 2016

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Müminlere gelince;

"Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler." (Şûrâ: 39)

Bunu ancak hakiki müslümanlar yapar. Hiçbir bölücü bunu yapmaz. Neden? Çünkü o kendi dininin kuvvetlenmesini düşünür, İslâm'ı düşünmez.

Her biri bir isimle türeyen bölücüler dinimizi, vatanımızı paramparça etmişler ve küffara zemin hazırlamışlar. Bu vebalden kurtulamazlar.

Allah’a, Kitabullah’a, Resulullah’a tâbi olmazlar, imamlarına tâbi olurlar.

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

Akşam, 5 Ağustos 2016

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için. Kendileri küfrü irtikap ettikleri gibi, başkalarını da küfre sevketmişlerdir.

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

PKK’nın durumu belli, eşkiya. Ona göre cephe alırsın tedbirini alırsın. Din kurucu bölücüler ise İslâm gibi görünüyor, oysa İslâm düşmanıdırlar. Dinine, vatanına, cebine göz dikmişler; seni küfre kaydırmak istiyor, küfrü hoş göstermeye çalışıyor.

Dinine, vatanına ihanet ediyor. Niçin? Bir isimle türediği, dinini ilân ettiği ve kendi kurduğu dinine hizmet ettiği için.

Oysa;

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Bunları hep İslâm perdesi altında yapıyorlar.

Bunun için çok dikkat edilmesi lâzım.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin.” (Enfâl: 27)

Bunlar iç düşmanıdır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır.

(Hakikat Dergisi, 228. sayı, Eylül 2012)

Küffarın Gayesi İslâm’ı Yıkmaktır:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Bush’un bütün gayesi İslâm’dan intikam almaktır. Hem içeriden hem de dışarıdan yıkmak ister. İçeriden münafıklarla, papazlarla, dışarıdan da siyaseti ile.

Bush Evangelist hıristiyandır. Evangelistler İslâm’ı yeryüzünden silmeye kararlıdırlar. Türkiye’yi bir hıristiyan ülkesi haline getirmek istiyorlar. Türk halkını hıristiyan yapmak istiyorlar.

Bush 11 Eylül’deki intihar saldırılarının ardından terörizme karşı “Haçlı Seferi” başlattığını söyledi. (18 Eylül 2001 tarihli gazeteler)

Haçlı seferi sözünü üç yıl sonra Bush’un seçim kampanyası başkanı Marc Racicot tekrar etmiş, Bush’u terörizme karşı dünya çapında bir haçlı seferine önderlik ediyor sözleriyle övmüştür. (20 Nisan 2004)

Görüldüğü gibi Bush’un gayesi İslâm’ı içten ve dıştan yıkmaya çalışmaktır.

Bush koyu bir kâfirdir. İslâm düşmanıdır. Yani içi küfürle dolu. İslâm’dan intikam almak için ne lâzımsa bu adam yapıyor. İslâm için büyük tehlikedir. Hem Osmanlı’ya hem İslâm’a karşı müthiş bir kini var.

Gayesi İslâm ülkelerine yavaş yavaş yayılmak. İran’a, Suriye’ye, Mısır’a, Suudi Arabistan’a, buraları halkaya almak.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 324)

“Allah’ın Savması Olmasaydı!..”

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Dünya öyle kaynıyor, kaynıyor ki bir gün patlayacak. Önümüz kötü. Allah-u Teâlâ’nın hükmüne kalmış. İşler Amerika’nın direktifi ile yürüyor. Zaman onların bu gün için. Daha ne kadar sürer Allah bilir. İleride büyük harpler var. Yakın zamanda her şey değişecek.

“Hakk kulundan intikamını yine kul ile alır,
İlm-i ledun bilmeyen onu kul etti sanır.”

Karşılıklı kuvvetler ile Cenâb-ı Hakk dengeliyor. Onu ona, onu ona, yok edecek. Böylece dünyayı yok edecek; o onunla, o onunla! Hüküm Allah’ındır. O icraatı Cenâb-ı Hakk yaptırır. Birbirine vurdurur. Yok eder, dünyayı perişan eder.

Nitekim Allah-u Teâlâ Kur’an-ı kerim’indeki savaş emrinin hikmetini ve insanlığa olan büyük faydasını beyan ederek bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu.” (Bakara: 251)

Güneş, 1 Ağustos 2016

Zira eğer savaş olmasaydı, yeryüzünde fesat çıkaran şer kuvvetler dünyaya hâkim olurlar, akla hayale gelmeyen zulümler işlerlerdi. Düzen bozulur, yeryüzünde insan nâmına bir şey kalmazdı.

“Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.” (Bakara: 251)

Fakat Allah-u Teâlâ âlemler üzerindeki sonsuz lütuf ve keremi ile zaman zaman sâlih kullarına inayet ve nusret ihsan eder, onların vasıtası ile dünyayı fesat ehlinin şerrinden korur, birçok fesatların zuhurunu önler. Beşeriyete Hakk’ı bildirecek, hakikati duyuracak zâtlar yaratır.

Allah-u Teâlâ Âyet-i kerime’sinde: “Allah’ın def’i, Allah’ın savması olmasaydı!” mânâsına gelen: “Ve levlâ def’ullahi” buyurmak suretiyle fesat ehlini defedip savma işini bizzat kendisine nispet etmiştir. Buradan da anlaşılıyor ki, mümin kullarını fesat ehlinin şerrinden ve zulmünden korumayı bizzat üzerine almış bulunmaktadır.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Onlarla savaşın ki Allah sizin ellerinizle onları azaplandırsın, onları rüsvay etsin, size onlara karşı zafer versin, müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hâle getirmeyi üzerine almıştır. Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eder. Kâinattaki akıllara durgunluk veren muhteşem denge ve düzen O’nun adaletinin eseridir. Adaletli olan müminleri sever, mütecâvizleri durdurur ve cezalandırır.

Bütün bunlar O’nun değişmez kanunudur. İnsanlık âlemi için lütuf ve kereminden başka bir şey değildir. Tarihte görülen galibiyet ve mağlubiyetler de bunun açık bir delilidir.

Şüphesiz ki tâ Âdem Aleyhisselâm’dan beri hidayet ile dalâlet, nur ile zulmet, hayır ile şer... yüryüzünde devamlı var olmuş, inananlarla inanmayanlar arasındaki mücadele sürüp gitmiştir. Bu hususta Kur’an-ı kerim’de birçok Âyet-i kerime’ler mevcuttur.

Allah-u Teâlâ cihadı takdir buyurmasa idi, dalâlet ehli sapıklıklarını sürdürürler, kendi zamanlarındaki muhtelif milletler üzerine saldırırlar, yurtlarını istilâ ederler, mâbedlerini harap edip dururlardı.

Allah-u Teâlâ inanan kullarına savaşsız da yardım etmeye kâdirdir. Şu kadar var ki kulları ne derece kendisine itaat edecek diye denemek ister.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister.” (Muhammed: 4)

Kim Allah’ın dinine sarılıp yardım ederse, Allah da elbette dalâlet ehline karşı onlara yardım eder. Müminler her zaman için ilâhî desteğe mazhardırlar.

Dikkat ederseniz dünya Rusya’dan korkuyordu. Çeçenler’le Afganlılar onu bitirdi. Ummadığı yerde. Bunları ne ile yıkacağını O bilir.

NATO yıkmadı, amma Afganistan’la Çeçenistan yıktı. Hiç ummadığı iki devlet. Öyle murad etmiş.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 324; Hakikat Dergisi, 149. sayı, Şubat 2006, s. 7-10)

Bu Yapılanlar Yanlarına Kalmayacak:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Afganistan’da, Irak’ta yaşananları görüyorsunuz. Sırf işkence etmek, aşağılamak için insanları hapishanelere atıyorlar, her türlü alçaklığı reva görüyorlar, kadınlara tecavüz ediyorlar. Görgü tanıkları basına yansıyan fotoğraf ve haberlerin buz dağının görünen yüzü olduğunu ifade ediyorlar. Dünya üzerinde Amerika’nın kaç tane işkence hapishanesi olduğu bilinmiyor. Amerikan uçakları bilinmeyen yerlere insanları taşıyorlar. Bu sorgulamalarda İsrailliler’in de olduğuna dair kuvvetli rivayetler var. İsrailliler Irak’ta -özellikle Kuzey Irak’ta- o kadar etkinler ki, bu durum bir kısım Amerikalılar’ı bile rahatsız ediyor.

Bugün Amerika ve İngiltere kendilerinde büyük bir kuvvet olduğunu kabul ediyorlar. Ve fakat asıl kuvvet Hazret-i Allah’tadır. Onlar dünyayı tutuşturmaya çalışıyorlar, amma dünya tutuşursa onlar rahat kalacaklarını mı sanıyorlar? Binaenaleyh, vaktaki bu nötron bombaları olsun, atom bombaları olsun, bu silâhlar patladığı zaman dünya tutuşur. Tek kelime ile şöyle arzedelim: İsrâ sûre-i şerif’inin 58. Âyet-i kerime’sinde Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri helâk edeceğini beyan buyuruyor:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Hüküm Allah-u Teâlâ’nındır. O’nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O’nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi? Nükleer harbi, atom harbi, nötron harbi...

Ateşi tutuşturmak için sahaya bunlar çıktılar, ondan sonrasını Allah bilir.

Dünyadaki zulüm ve vahşetleri elbette kendilerine dönecektir. Bu dünyada görecekleridir. Ahirette ise Allah-u Teâlâ bu yaptıklarının karşılığını fazlasıyla verecektir:

“O gün suçluları zincirlere vurulmuş olarak görürsün!

Gömlekleri katrandandır, yüzlerini ateş kaplar.

Bu, Allah’ın herkese kendi kazandığının karşılığını vermesi içindir. Doğrusu Allah hesabı çabuk görendir.” (İbrahim: 49-51)

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 326; Hakikat Dergisi, 149. sayı, Şubat 2006, s. 7-10)

Hakikat Dergisi,
Ocak 2006, 148. Sayı

Amerika Türkiye’yi Paçavra Gibi Kullanmak İstiyor:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Amerika Irak harbinde Türkiye’yi harbe sokmak için ne lâzımsa yapıyordu. Onun plânı Türkiye’ye göre idi. Türkiye’den çıkarma yapacak, Türkiye asker yığacak, Türk askeri ile beraber harp yapacak ve bu saha kolaylaşacaktı ona. Yani mânen istilâ edecekti. Amma Allah-u Teâlâ ne murad ettiyse o oluyor. Hasbünallah ve ni’mel vekil.

Türkiye harbe girmiş olsaydı çok büyük kayıp olurdu. Müslümanların nazarında bugünkü zulümlerin müsebbibi kabul edilirdi.

Bugün de İran’ı vurmak için hazırlık yapıyor. Ve yine Türkiye’yi kullanmak istiyor.

Şimdi bir temsil arzedelim.

Amerika Türkiye’ye diyor ki:‘Arabacı tekerleğini versene!’, ‘Ben ne yapayım?’, ‘Sen sürt!’

Hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye’yi büyük görüyorlar. Türkiye içinden çökük amma, onlar büyük görüyorlar, parçalayalım diyorlar. ‘Yunan yutsun, şu yutsun, bu yutsun kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman dış düşman.

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Diriliş Postası, 2 Ağustos 2016

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı Saâdet’te ve Osmanlı Devleti zamanında.

Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Allah-u Teâlâ murad ettiği zaman bir ıslâh edicisini gönderir ve eski duruma getirir. Bu, halka bırakılmaz, Hakk’ın işidir.

“Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Binaenaleyh, hasmımızı tanımamız ve çok uyanık olmamız icabediyor. Zira Amerika olsun, Batı olsun bu İslâm milletini silâh ile yıkamayacağına kani olduktan sonra yaklaşık 300 yıldır Haçlı seferlerinin şeklini değiştirmiş, öncelikle iç bünyemizi ve manevî değerlerimizi bozmak ve yıkmak için sinsice çok büyük bir gayret içerisine girmiştir.

Bu veçhesiyle Haçlı seferleri büyük bir kin ve vahşetle devam etmektedir.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 329)

Kâfirden Dost, Domuzdan Post Olmaz!

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime’sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.

“De ki: Ey kâfirler!

Ben sizin taptıklarınıza tapmam.

Benim taptığıma da siz tapmazsınız.

Ben de sizin taptığınıza aslâ tapacak değilim.

Benim taptığıma da sizler tapmıyorsunuz.

Sizin dininiz size, benim dinim banadır.” (Kâfirûn: 1-6)

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 332; Hakikat Dergisi, 149. sayı, Şubat 2006, s. 7-10)

Kâfirle Arka-Bir Edip, Ümmet-i Muhammed’i Onlara Peşkeş Çekmenin Hükmü:

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Sultan ll. Murad Hân döneminde haçlı devletleri birleşerek, İslâm’a karşı bir “küffâr birliği” oluşturmuş; bu kritik durumda, görünüşte müslüman bir bey olan Karamanoğlu beyi, İslâm medeniyetini muhafaza etmek için Osmanlı’ya destek vermesi gerekirken, küffârla işbirliği etmiş ve onların safına dâhil olmuştu.

Bu durumdan fenâ hâlde rahatsız olan Sultan Murad Han ulemâyı katına dâvet edip;“Efendiler, ne buyurursuuuz? Bir adam kâfirle arka bir edüp, ümmet-i Muhammed’i rencide ve pây-mâl eylese şer’an ne lâzım gelür?” diye sorunca, âlimler hep bir ağızdan;“Şayet öyle olmuşsa ol kimse kâfirdür!” dediler. (Gazavât-ı Sultân Murâd bin Mehemmed Hân”, s.5, bas.:Ankara, 1989)

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 53)

Takvim, 1 Haziran 2016

Küffar Kâfirliğini Yapıyor ve Yapacak:

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini’ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti’ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye’yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar. Onları bu hale getirenler bunlardır.

Daha evvel de diğer İslâm ümmetlerini Osmanlı’ya karşı kışkırtmışlardı. Osmanlı’yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Bütün İslâm aleminin gözü Türkiye’de. Küffar ise Türkiye’yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm’ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ’nın yıkması gibi hiç kimse yıkamaz.

•

Hakikat Dergisi,
Şubat 2006, 149. Sayı

Avrupa Birliği ve Avrupa Parlâmentosu; Kıbrıs, Ege, Ermeni meselesi, PKK, Fener Patrikhanesi gibi konularda her zaman Türkiye aleyhinde karar almış ve halen de Türkiye aleyhindeki kararlarına devam ediyor.

Birkaç misâl:

“Bay Öcalan’a verilen cezayı lanetler ve ölüm cezasının kullanılmasına kesin muhalefetini tekrarlar. Türkiye’yi Avrupa İnsan Hakları Mahkemesi’nin Bay Öcalan için alacağı karara uymaya çağırır.” (27 Temmuz 1999 - Avrupa Parlamentosu Kararı)

...

“Türk Silahlı Kuvvetleri Güneydoğu Anadolu’da Kürtlere karşı sürdürdüğü operasyonları durdurmalıdır. Türkiye Cumhuriyeti Hükümeti tüm Kürt örgütleri ile görüşmelere başlamalı ve Kürtlere hakları tanınmalıdır.” (20 Haziran 2002 - Avrupa Parlamentosu Kararı)

Avrupa Parlâmentosunda; “PKK terörizmi” yerine “PKK aktivisti” sözü kabul edildi. (23 Nisan 2013)

Avrupa Birliği, Türkiye’yi PKK saldırılarına karşı orantılı olmaya çağırdı. (4 Ağustos 2015)

Avrupa Birliği, Türkiye yurttaş komisyonu başkanı Kariane Westrheim:“Avrupa Birliği, PKK’yı terör örgütleri listesinden çıkarmalı!” demiştir. (4 Aralık 2013)

...

Ey Müslümanlar!

Görüyorsunuz küffar seferber halde.

Düşmanını dost bilme. Dinini, imanını, vatanını koru. Bunlarla mücadele et! Bu gerçek bir iman-küfür mücadelesidir.

Cenâb-ı Hakk’ın verdiği kudretle mücadele etmemiz lâzım. Bunlara pabuç vermememiz lâzım. Küfrü mağlup, İslâm’ı galip getirmemiz lâzım. Bize düşen budur!

(Hakikat Dergisi, 264. sayı, Eylül 2015, s. 3-9)

İslâm ve Türk Düşmanlığı Küffarın Tıynetinin Ayrılmaz Bir Parçasıdır:

Dünya kurulalı beri iman-küfür mücadelesi devam etmektedir.

Küfür ehli küfrünü büyük bir bağnazlıkla, büyük bir gayretle ve büyük bir düşmanlıkla müdafaa etmek, yaymak ister. Aksi takdirde İslâm’ın nûru karşısında sönmeye mahkûmdur.

Tarih boyunca bu böyledir. Vatikan olsun, özellikle Avrupa’daki küfür merkezleri olsun İslâm peygamberine ve onun samimi takipçileri olan Türklere karşı her türlü iftira ve hakareti yapmaktan çekinmezler. Utanmadan bir de bilimden, adaletten bahsederler.

Kurdukları çürük küfür düzenini ayakta tutmak için bunu yapmaya mecburdurlar. Zira halkın önüne bu küfür ve iftira duvarını örmedikleri takdirde İslâm’ın, gerçek adaletin yayılmasını engellemeleri mümkün değildir.

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” (A’râf: 86)

Küfür ehli İslâm’ın yayılmasını istemez. Kurduğu sömürü düzeni yıkılmasın diye, bile bile hakkı ve hakikati kapatmaya, söndürmeye çalışırlar.

Binaenaleyh küffar tarih boyu daima İslâm’a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir. Nitekim Bush birkaç sefer Ortadoğu’daki vahşet ve katliamlarını “Haçlı seferi” olarak nitelemiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır.” (Bakara: 217)

Bugün Avrupa gazetelerinde yayınlanan iftira yazı ve karikatürleri, Papa’nın utanmadan, kendi tarihine bakmadan Resulullah Aleyhisselâm’a iftiralar etmesi, Amerika’nın bütün müslümanları terörist gibi göstermeye çalışması bu bağnazlığın, bu büyük küfrün çok bariz tezahürleridir.

(Hakikat Dergisi, 161. sayı, Şubat 2007, s. 7-9)

Takvim, 1 Ağustos 2016

Küffar Bizi Sevmez, Hasımdır, Düşmandır:

Görüyorsunuz küffar ehl-i imana karşı büyük bir kin ve düşmanlık beslerler.

Bu sebeple bu küfür ehlinin Türk milletini sevmesi mümkün değildir. Zira atalarımız Allah-u Teâlâ’ya iman etmiş samimi müminlerdi. Bu millet yüzlerce yıl İslâm’ın bayraktarlığını yaptığı, hakikatin temsilciliğini üstlendiği için hiçbir küfür ehli bu milleti sevmez.

“Hiçbir küfür ehli Türk’ü sevmez. Düşmanlık yapmak için fırsat bekler.”

Avrupa milletlerinin edebiyat ve fikir adamlarının eserleri bu düşmanlığa dair ifadelerle doludur. Avrupa dillerinin ilk yazılı metinleri kabul edilen edebiyat metinlerinden tutun, Papaların, Luther gibi din kurucuların, Erasmus, Marks gibi nicelerinin eserlerinde hususiyetle Türklere karşı hakaret ve iftiralar vardır.

Binaenaleyh Hıristiyan küffar milletleri olsun, yahudi milleti olsun bu böyledir.

Sapkın inançlarını sürdürebilmek için hakikati ve temsilcilerini yok etmek isterler. Bu onların inançlarının tabi bir neticesidir.

Acı olan durum ise bu millet içerisinde de bu tür sapkın inanç sahiplerinin, hakikat yerine küfre meyledenlerin, kâfirin küfrünü hoşgörenlerin söz sahibi olmalarıdır. Dikkat ederseniz bunların en büyük destekçileri Amerika’dır. Böylece bu münafıkların yardımıyla memleketimizi, devletimizi, milletimizi ele geçirmeye çalışıyorlar.

Halbuki sahip olduğumuz miras bunların bize dostluk beslemesinin önünde aşılmaz bir engeldir. Bizi sevmezler ve yok etmek isterler.

Nitekim Osmanlı padişahları sefere çıkarken memleketini, milletini Allah-u Teâlâ’ya emanet eder, öyle çıkarlardı. 16 tanesi bunu cân-ı gönülden Allah-u Teâlâ’ya arzetmişti. Hiç şüpheniz olmasın Allah-u Teâlâ bu emaneti kabul etti. İlâhi muhafazaya aldı. Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Dikkat ederseniz Allah-u Teâlâ bu münafıklara fırsat vermiştir ancak ruhsat vermemiştir. Bunca tavize rağmen Kıbrıs’ta olsun, Irak’ta olsun, vatanda olsun, hıristiyan misyonerlere karşı olsun bu vatan, bu devlet hâlâ ayakta kalmışsa bunun sebebi bu ilâhi muhafazadır.

(Hakikat Dergisi, 161. sayı, Şubat 2007, s. 7-9)

Hakikat Dergisi,
Mayıs 2006, 152. Sayı

Dinin Yardımcıları:

İslâm’ın doğuşundan şu içinde bulunduğumuz zamana kadar bir çok müslüman milletler, Allah’ın dinine yardımcı olmuşlardır. Kıyamete kadar da İslâm ümmetinden bir topluluk bu Din-i Mübin’i ayakta tutmaya devam edecektir.

Bu hususta Allah-u Teâlâ şöyle buyurmaktadır:

“Ey iman edenler! İçinizden kim dininden dönerse, Allah hiç şüphesiz onun yerine ileride öyle bir millet getirir ki, Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

Dinden dönmeleri durumunda, bu yaptıklarının cezâsını kendileri görür. Bu sebeple İslâmiyet hiçbir zaman zarar görmez. Allah-u Teâlâ onların yerine, İslâm’a hizmet edecek yeni bir millet getirir.

Onlar öyle kimselerdir ki, Allah-u Teâlâ sevmesinin bir neticesi olarak onları en güzel sevaplarla mükâfatlandırır. Onlar Allah-u Teâlâ’nın sevgisini kazanacakları yolları takip ederler, hoşnutluğunu kaybettirecek yollardan uzak dururlar. Emirlerine sarılırlar, yasaklarından son derece sakınırlar. O’nun râzı olmasını her şeyden üstün tuturlar. Sevgilerinde samimidirler.

Yenişafak, 9 Ağustos 2016

“Müminlere karşı alçak gönüllüdürler.” (Mâide: 54)

Müminler birbirleriyle kardeş olmaları hasebiyle kardeşlik icraatını yaparlar. Kendileri için arzu ettikleri iyilikleri müminler için de arzu ederler. Müminleri Allah için severler, onlara karşı çok şefkatlidirler, rahmet kanatlarını üzerlerine indirirler, onlara hürmet ve tâzimleri büyüktür. Onlara karşı büyüklenmezler, haset etmezler, kin gütmezler, kusurlarını affederler, hiçbir zaman hiçbir surette kuvvet kullanmazlar. Bilakis içlerinden birinin bir musibete uğraması onları üzer.

“Kâfirlere karşı başları dik ve güçlüdürler. ” (Mâide: 54)

Bu da onların en belirgin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler. Allah’ın dinini korumaya ehildirler. Dinlerine muhalefet edenlere aslâ sevgi beslemezler. Kâfirlere karşı sert ve çetindirler. Dinlerinden tâviz verip alçalmayı aslâ kabul etmezler. Onlara Allah için buğzederler.

Kâfirlerle ne zaman bir savaşa girişseler, teslim olmaktansa ölmeyi tercih ederler.

“Allah yolunda cihad ederler.” Mâide: 54)

Hakikat Dergisi,
Ocak 2007, 160. Sayı

Fitne zamanlarında Kelimetullah’ı yüceltmek, ilâhî hükümleri ayakta tutmak için, kafirlerin küfrünü, münafıkların nifakını ortaya koymak için, fitne ve fesadı yok etmek için açık ve gizli düşmanlarla bütün güçleriyle cihad ederler. Hakk’ı gerçekleştirmeye gayret sarfederler. Bu uğurda başlarına gelecek olan her türlü sıkıntıya katlanırlar. Allah yolunda mallarını ve canlarını fedâ etmekten çekinmezler. Allah yolunda cihad da onların belirgin vasıflarından biridir.

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Hiçbir hâl ve ahvalde aslâ sarsılmazlar. Onların cihaddaki durumları münafıkların durumundan farklıdır. Çünkü münafıklar ne yaparlarsa yapsınlar, bu işleri sebebiyle kâfirler tarafından kınanacaklarından korkarlar.

Onlar dinlerinde selâbet ve metanet sahibidirler. Allah yolunda cihad ederken hiçbir şekilde hiçbir kimsenin kınamasından bir defa olsun bile çekinmezler. Hakk uğruna, hakkı açıklamak uğrunda, yerenlerin yermesinden korkmazlar. Kâfirlerin ve münâfıkların yaptıkları ve söyledikleri hiçbir şey onları korkutmaz. Bu kınamaların hiçbir etkisi olmaz, cihadlarını sonuna kadar sürdürmekten alıkoymaz, karşı çıkanlara aldırış etmezler. Değil bir millet, dünya karşılarına çıksa hiç mi hiç umursamazlar. Çünkü onların bütün gaye ve hedefleri Allah rızâsını kazanmaktır.

“İşte bu, Allah’ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir.” (Mâide: 54 - Cum’a: 4)

Bu engin lütuf sebebiyle dilediği kimselere dilediği şekilde üstünlük verir.

“Allah’ın lütfu geniştir, her şeyi hakkıyla bilendir.” (Mâide: 54)

O’nun lütufları Vâsi olmasının, bu vasıflara lâyık olan kimselere bol bol vermesi de ezelî ilminin genişliğinin bir tecellîsidir. İhsan ve lütuflarının sınırı ve ölçüsü yoktur.

(Hakikat Dergisi, 264. sayı, Eylül 2015, s. 18)

Yenişafak, 30 Temmuz 2016

Hak ve Hakikat Müdafiliği, Bu Milletin Taşıdığı En Büyük Şeref’tir:

Görüyorsunuz ki küffar her daim büyük bir azimle İslâm düşmanlığı yapmaktadır. Gerek harp ile, gerek siyaseti ile, gerekse fitne, fesat ve sinsiliği ile.

Allah-u Teâlâ da iman ehlinden azim, gayret ve cihad beklemektedir. Dünyadaki ilâhi adaletin tesisi ancak bu şekilde mümkündür. Yoksa çok büyük bir fesat, çok büyük bir zulüm dünyayı kaplar. Bugün olduğu gibi.

“Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir.” (Tevbe: 123)

Tarihte iman ile bu cihadı yapan birçok millet olmuştur. Ancak dikkat edilirse uzun asırlar boyunca bu cihadı devam ettirmek her millete nasip olmamıştır.

Bu cihadcılar Allah’ı sevmiştir, Allah da bu cihadcıları sevmiştir:

“Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” (Mâide: 54)

Allah sevgisinin en büyük tezahürü O’nun sevgililerine olan sevgidir. Bu millet de Resulullah Aleyhisselâm’a olsun, onun varisi evliyaullah hazerâtına olsun daima onlara karşı büyük bir muhabbet beslemiştir.

Bu cihadın bu azmin arkasında bu Allah dostları vardır. Sevenlerini daima imanın yayılması, küfrün dağılması için sevketmişlerdir. Hoca Ahmed Yesevî -kuddise sırruh-dan başlayarak bu sevk uzun asırlar devam etmiştir. Eski devirlerde de bunun böyle olduğuna dair tarihi bilgiler gün geçtikçe ortaya çıkmaktadır. Anadolu’nun, Balkanlar’ın bu millete yurt olması ilâhi sevkiyatın ve ilâhi taksimatın tezâhürüdür.

Allah’a iman edenler bunun için bu milleti sevmiştir. Küfür ehli de bunun için bu millete düşman olmuştur.

Siparişle kitap yazan, “Medeniyetler Savaşı” diye fikirler ortaya atan bir Amerikalı’ya Amerika Afganistan’a saldırdığı zaman şu soruyu sordular: “Bahsettiğiniz medeniyetler savaşı bu savaş mıdır?”

Bu adam şöyle cevap verdi:“Hayır! Afganistan İslâm medeniyetinin merkezi değil.”

İşte bunların niyeti budur. İslâm’ın merkezi bugün Türkiye’dir. Bunların esas niyetlerini buradan anlayın.

(Hakikat Dergisi, 161. sayı, Şubat 2007, s. 7-9)

Hakikat Dergisi,
Şubat 2007, 161. Sayı

Küfre İştiyak Duyanlar Haindir, Bu Milletin Ferdi Değildir:

Küffar cepheden yıkamadığı için 300 yıldır içeriden çalışıyor. Her türlü sinsiliği her türlü siyaseti deniyor. Bu azminden bir şey kaybetmiş de değildir.

Birçok muvaffakiyetler de sağladılar. Ancak en büyük desteği ismi müslüman resmi bayrak olan münafıklardan gördüler. Osmanlı devrinde de bu böyle idi, bugün de böyle.

Ey Millet!

Küffar seni yıkmak istiyor.

Küffar seni yıkmak için münafıklardan destek buluyor.

Bunları tanı, bunlara destek verme.

“Hainlerin savunucusu olma!” (Nisâ: 105)

Bugün için çok büyük harpler, çok büyük sıkıntılar yaşanma tehlikesi var. Dikkat ederseniz küffar önce askerimizi yıkmak istiyor. Bunlar ise küffara destek veriyor, daha kolay yıkabilsin diye. Münafıkların bu hareketleri İslâm’ın yıkılması için küffarla işbirliği yapmaktır, ihanettir, vatan hainliğidir.

Zira bu kale yıkıldığı zaman küffarın en büyük çekincesi çökmüş, müslümanların en büyük ümidi sönmüş olacak.

Küffar bunu görüyor, bunlar ise göremiyor. Niye? Çünkü küfre iştiyakleri var. Küffardan ödül alıyorlar. Kendilerini allah yerine koymuşlar. Ben olayım, vatan ölsün. Ben olayım, İslâm kalesi yıkılsın.

Bunların durumu budur.

(Hakikat Dergisi, 161. sayı, Şubat 2007, s. 7-9)

Amerika’ya da Kalacak Değil:

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O’nun çünkü.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah’ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez. (Âl-i imrân: 140)

Binaenaleyh, Amerika’ya da kalacak değil.

(Hakikat Dergisi, 162. sayı, Mart 2007, s. 13)

Hakikat Dergisi,
Mart 2007, 162. Sayı

Kâfirler Müminlerin Amansız Düşmanıdır:

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. (Bakara: 217)

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O’nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Yeni Şafak, 12 Ağustos 2016

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

(Hakikat Dergisi, 162. sayı, Mart 2007, s. 10-13)

Kâfir, Müslümana İyilik Dokunmasını İstemez; İçindeki Kin Çok Büyüktür:

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler iman ehlini kıskandıkları ve kin kustukları için Allah tarafından onlara bir iyilik dokunmasını, öne geçmelerini, yükselmelerini istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler (Âl-i imrân: 120)

Hakikat Dergisi,
Nisan 2007, 163. Sayı

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münâfıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Güneş, 5 Ağustos 2016

•

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münâfıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münâfıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime’lere bakarak kâfirleri dost edinenlerin durumunu siz kıyas edin. Bu Âyet-i kerime’lere inanıp iman ediyorsanız bunların İslâm’dan çıktıklarını, İslâm’la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık. Bunlar bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

(Hakikat Dergisi, 162. sayı, Mart 2007, s. 10-13)

Hakikat Dergisi,
Haziran 2007, 165. Sayı

“Allah’ım!

Ümmet-i Muhammed’i Affet!

Vatanımızı Muhafaza Et!

Ordumuzu Muzaffer Et!”

(Ömer Öngüt -kuddise sırruh-)

Dinde bölücülük, vatanda bölücülük memleketimizi bu hale getirdi. Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Vatan imanı muhafaza eder, çünkü vatansız iman kazanılmıyor. Mühim olan iman ve vatandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Vatan sevgisi imandandır.” buyuruyorlar.

Niyet-i hâlisa ile imanımızı ve vatanımızı korumamız lâzım.

Zira; “İmansız vatan, vatansız iman muhafaza edilmez.”

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet’in asliyetinin bozulması en büyük tehlikedir.

Bütün bölücüler vatan gemisini bütün güçleriyle batırmaya çalışıyorlar.

Bu yüzden evvelâ dinden uzaklaştırmak, dinde parçalara ayırmak, cihat azmi ve aşkını kırmak, vatan sevgisini yok etmek, bayrağa saygıyı kaldırmak istiyorlar.

Binaenaleyh hiçbir dış düşmanın yapamadığını bu iç düşmanlar yapıyorlar. Dikkat ederseniz dış düşmanlar maksatlarına ulaşmak için bu iç düşmanları desteklerler, barındırırlar, kullanırlar.

Küffâr dinimizi ve vatanımızı bölmek isteyenleri destekliyor, dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız.

Gaye; iman ve vatan olmalıdır. İnsan Hazret-i Allah’a ve Resul’e dayanırsa Allah-u Teâlâ destekler, nefsine, putuna dayanırsa desteğini çeker.

Bize iman lâzım, vatan lâzım... Allah yolunda mücadele, mücâhede lâzım.

Karar, 31 Temmuz 2016

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

“Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah’ımız muhafaza buyursun.”

“Vatanımı, bayrağımı çok ama çok seviyorum.

İki gayemiz var bizim. İman ve vatan. Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya’da doğdum. Siz bu bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum. ... “

“Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz’in aslındanım, Medine-i münevvere’denim. Orada kalabilirdim. Hatta 1952’de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz’e karşı çok lâubali.

‘Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı.’ dedim, buraya geldim.”

“Bir yakınım askere gittiği zaman, ‘Gittiğin yer Peygamber ocağı’ diye ona nasihat ediyorum.

Biz her zaman şöyle duâ ederiz:

Allah’ım! Ümmet-i Muhammed’i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!”

Hakikat Dergisi,
Şubat 2013, 233. Sayı

Binaenaleyh;

Kavmiyetçilik davası güden, İslâm’ı bu davasının önünde engel gördüğü için İslâm ahkâmını kaldırmaya çalışan, öldüren, silahlı tehditle ideolojisini yerleştirmeye çalışan bir fitnenin ayyuka çıkmasının en büyük sebebi milletin dinden uzaklaşmasıdır. Aksi halde hem dini imanı olmayan, hem masum insanları katleden canilerin peşinden gidilmezdi. Onlara da bunca taviz verilmezdi.

Memleket için asıl tehlike şu üç husustur:

Düşmanı dost bilmek. Düşmanı bağrında barındırmak. Düşmana zemin hazırlamak. Bunları göz önüne sunuyoruz ki; kâfirler saklansa dahi göründüğünü bilsin, müslümanlar da tehlikeyi görsün. Ama uyanır ama uyanmaz.” demiştik. Ama halk uyandı.

En büyük düşmanı dost bilmek İslâm’a, imana, vatana ihanettir. Defaatle beyan ettik. Bu “Küfrü hoşgörü”, bu “Kâfirle dostluk”, bu “Düşmana zemin hazırlama”, bu icraatlar tamamen İslâm’a zıttır. Bunları yapanlar münâfıktır, kâfirdir, hâindir.

Küffar mütemadiyen düşmanlığının icabını yapıyor; bölücüleri besliyor destekliyor, etrafımızda kin ve ihanet tohumları ekiyor, sinsi sinsi memlekete nüfuz etmeye çalışıyor. Siyasetini, diplomasisini, iktisadını; düşmanlığının icabını icra için araç olarak kullanıyor.

Bu güzide emanet vatanı bölmek için uğraşan dağ eşkiyaları, çocuk katilleri, çoluk-çocuk, genç-yaşlı, kadın-erkek demeden insan hayatını söndürüyor.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri onlar hakkında şöyle buyurmuştu:

“PKK demek eşkiya demektir. Dinine, vatanına saldıran demektir. Öldüren kimseler demektir. Bunu müslüman yapmaz.

Ey insan yakışır mı bunca kerem sahibi olan Hazret-i Allah’a isyan. Sen olsana müslüman! Onun için PKK eşkiya grubu. Yoldan çıkmış, vurmayı, kırmayı hiç saymış.

Halbuki bir insanı öldürmek ebedî cehennemliktir. Hazret-i Allah Kelâm-ı kadim’inde şöyle ferman buyurmaktadır:

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Onlar bunu umursamıyorlar, yarın cehennemde onları kim umursayacak? “Küllühüm finnâr” buyurdu Resulullah -sallallahu aleyhi ve sellem-Efendimiz.

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)”

Hakikat Dergisi,
Temmuz 2014, 250. Sayı

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Hadis-i şerif’te Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Müslümana sövmek fısk, onu öldürmek küfürdür.” buyuruyorlar. (Buhâri: 45)

Cinayet işlemek, katliam yapmak haramdır, kıyamet alâmetlerindendir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

İlâhî mahkemede İlây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi. Tahrim 1)

(Hakikat Dergisi, 264. sayı, Eylül 2015, s.3-9)

Hakikat Dergisi,
Aralık 2014, 255. Sayı

Osmanlı Küffarın Küfrünü ve Düşmanlığını Biliyordu:

“Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran!” (Tevbe: 73)

Osmanlı küffarın her türlüsünü biliyordu. Bunlarla büyük bir azimle mücadele ediyordu. Allah için canını, malını her şeyini ortaya koymuşlardı. Hazret-i Allah da bunları ona göre destekliyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Atalarımız İslâm’ı yaymak için küfür beldelerine akınlar düzenlerlerdi. İ'lâ-yı Kelimetullâh için, İslâm’ı yaymak ve duyurmak için. Onlar şeref, kuvvet ve kudretin Allah’a ait olduğunu bildikleri için Hazret-i Allah’a sığınırlar ve dayanırlardı. Ve Biiznillâh-i Teâlâ galip gelirlerdi, mağlup eden olmazdı.

Asr-ı saâdet devrini yaşarlardı ve bütün İslâm âlemine destek olurlardı. Her türlü fedâkârlığı ve yardımı yaparlardı.

İslâm’ı yaymak vazifesi Osmanlılara verilmiş. Demek niyetleri halis, azimleri yerinde; güçlü-kuvvetli elhamdülillah. Böyle Cenâb-ı Hakk İslâm’ı onlarla yaydı. Küçük kuvvetle büyük kuvvetleri yok ettiler. Avrupa’ya İslâmiyet’i onlar taşıdı.

Osmanlı zamanında rahatlık huzur vardı. Ne güzel numune bırakmışlar. Adalet, şecaat, cesaret... Onlara Cenâb-ı Hakk vermiş.

Osmanlılar numune oldular. Fetih için gittikleri yerde bağların üzerine yediklerinin paralarını bıraktılar. Hainlik yapmayanlara dokunmadılar, kadınlara, çocuklara, yaşlılara, hayvanlara, mahsullere zarar vermediler. Her gittikleri yere adalet götürdüler.

Zira medeniyet İslâm’dadır.

Oysa onlar -küffar milletleri- zannediyorlar ki medeniyet onlardadır. Cenâb-ı Hakk fazileti İslâm’a vermiş, zilleti küffara vermiş. İslâm’da medeniyet var, onlarda bedeviyet var, fakat onlar onu bilmiyorlar, medeniyet getireceğiz derken vahşet getiriyorlar.

“Bu, Allah’ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır.” (Enfâl: 37)

Yenişafak, 25 Temmuz 2016

•

Bu necip İslâm milleti, İslâm dinine çok büyük hizmetlerde bulunmuş; İslâm’ın yayılması, küfrün ortadan kalkması, fitnenin söndürülmesi ve adaletsizliğin bitmesi için azimle mücadele ve mücahede etmiş, İslâm’ı yok etmek isteyen Haçlı küfür sürülerini yüzyıllar boyu defalarca tepeleyerek defetmişti. Selçuklular olsun, Osmanlılar olsun bu uğurda büyük fedâkârlıklar göstermiş ve Cenâb-ı Allah’ın yardımıyla muazzam muvaffakiyetlere mazhar olmuşlardı.

Adalet ve merhametleri bütün cihana nam salmıştı. Başı darda olan her mazlum millet onlara müracaat ederdi. Nitekim İslâm tarihinde adalet ve merhameti ile ünlenmiş Sultan Alparslan, Selâhaddin Eyyubî, Târık bin Ziyad gibi kumandanlar ve daha niceleri küfre zerre kadar iltifat etmemişler, İslâm’ı yaymak ve zulmü ortadan kaldırmak için yılmaz bir gayretle cihad etmişlerdir.

Canları ile malları ile Allah uğrunda savaştılar, ülkeler fethettiler. Beşeriyeti medeniyete ve adalete yönelttiler.

Bu hakiki İslâm kumandanları İslâm’ın şerefini temsil ettiler, şeref ve kudret sahibi Hazret-i Allah’a teslim oldular. Küfre ve küffara zerre iltifat etmediler. Küfrü ortadan kaldırmak için cihad ettiler. Küfür kalelerini birer birer yıktılar, dünyayı küffara dar ettiler.

Zira onlar Allah ve Resul’üne imanlarının bir tezahürü olarak yalnız Allah-u Teâlâ’ya dayanır, yalnız O’na güvenirlerdi.

“Allah öyle bir Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah’a dayanıp güvensinler.” (Teğâbün: 13)

Âyet-i kerime’sinin tecelliyatına mazhar olmuşlardı.

(Hakikat Dergisi, 255. sayı, Aralık 2014, s. 6-7)

Hakikat Dergisi,
Eylül 2015, 264. Sayı

Bu Vatan Emanettir:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “İman”ve “Vatan”üzerinde çok durmuşlar, “Bizim iki gayemiz var; iman ve vatan!”buyurmuşlardı. Bu iki hususun ehemmiyetini izah eden, müslümanları uyandırmaya çalışan birçok eser neşretmiş, dergilerimizde mütemadiyen bu konuların izah edildiği makaleler yazmışlardır.

Bu beyanlarını en veciz bir şekilde“İmansız vatan, vatansız iman muhafaza edilmez.” buyurarak ortaya koymuşlar ve bu sözün dergimizin kapağındaki logosuna yerleştirilmesini emir buyurmuşlardı.

Binaenaleyh dergimizin logosunda bulunan; Âyet-i kerime ve hükm-ü ilâhî’yi ortaya koyan beyanlarından meydana gelen üç cümle yaptıkları mücahede ve mücadelenin özetini, esasını ve temelini oluşturur:

1. “Allah katında din İslâm’dır.” (Âl-i imran: 19)

2. “Bir tek Âyet-i kerime’yi dahi inkâr eden kâfirdir.”

3. “İmansız vatan, vatansız iman muhafaza edilmez.”

Bu Âyet-i kerime’ye iman edilmiş olsa, bu beyanlara itibar edilmiş olsa idi, bugün içinde bulunduğumuz sıkıntıların hiçbirisini yaşamazdık.

Şöyle ki;

Allah-u Teâlâ’nın emir ve hükümleri ortada olduğu halde, bu zât-ı âli defaatle ikaz ve irşad için eserler ve dergiler neşrettiği halde “Küfrü hoşgörü fitnesi” aldı başını yürüdü. Küfrü hoşgörenlerin İslâm’a yaptıkları hainlikler de hoş görüldüğü için vatanda yapılan hainlikler de hoş görüldü. Küffarın, Amerika olsun, Avrupa olsun vatanımız üzerindeki planları da hoş görüldü. Bunun tabii bir neticesi olarak dinsizliği ve İslâm düşmanlığı aşikâr bölücü terör örgütü de hoş görüldü, müslüman Kürt halkının temsilcisi gibi kabul edildi. Halk bu terör zihniyetine teslim edildi.

Dikkat edilirse bu fitneler dinimize zarar verirken aynı zamanda vatanımıza zarar verdiler. Küffar bu gibi fitneleri bütün gücüyle destekledi. Çünkü 1000 yıldır Haçlı seferleri ile bu milleti yıkmaya çalışıyor. Yıkarsa, İslâm milletini de yıkmış olacak. Hâlâ bunun için çalışıyor, “Vatan”ı yıkarsa “Din”i de yıkacak.

Star, 18 Ağustos 2016

İşte bu zamanda küffar hem dinimize hem de vatanımıza saldırıyor. Küffarın oyuncağı olan din ve vatan bölücüleri de aynı gaye ile çalışıyor. Ve bunlar her türlü bölücü gruplara benzer fitnelerini yayıyorlar. Bugün Suriye, Irak, Libya başta olmak üzere bütün İslâm dünyasını bu fitneler kasıp-kavuruyor. Vatanlar parçalanıyor, müslümanlar öldürülüyor, mallar yağmalanıyor, namuslar tarumar ediliyor; küffar da elini oğuşturarak seyrediyor.

Bugün birçok kimse “ Bu Zât-ı âli doğru söylemiş” diye pişmanlığını ifade ediyor. İnsanlar hakikatleri ancak bugün görebiliyor. O da ne kadar görebilirse.

Oysa, bu Zât-ı muhterem Cenâb-ı Hakk’ın lütfuyla hakkı ve hakikati duyurmadı mı? Defaatle ikaz etmedi mi? Eserleri ile bizleri hâlâ ikaz ve irşad etmeye devam etmiyor mu? Her bir hakikati başımıza bir musibet gelince mi idrak edeceğiz?

Görüyorsunuz, fitne memleketin, devletin içine öyle yerleşti ki, çıkartmak mümkün olmuyor veyahut çok emek ve zaman istiyor. Memleket zarar görmeye devam ediyor.

Bütün bu düşmanlıklara, bu düşmanlıkların karşısındaki bu büyük gaflete rağmen Hazret-i Allah bu memleketi yine ayakta tutuyor. Elhamdülillahi Rabb’il-Âlemin.

Bunun sebebi 1000 yıl küffarla cihad eden ecdadımızın, atalarımızın, evliyâullahın hürmetinedir, bu ikazları yapan Hâtem-i veli Hazretleri’nin duâ ve tasarruflarının hürmetinedir. Öyle ecdad ki, öyle bir ata ki;

“Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler.” (Mâide: 54)

Âyet-i kerime’sinin sırrına mazhar olmuş..

Allah sevgisi uğruna, din yolunda asırlarca cihad etmiş, harbe çıkarken memleketi Hazret-i Allah’a emanet etmiş. Elhamdülillah. Hazret-i Allah da o emaneti kabul buyurmuş.

Yoksa bu kadar ihanetin, bu kadar fitnenin, bu kadar gafletin arasında bu memleket eğer bir Suriye, bir Libya olmamışsa bundandır.

Bu vatan bir emanettir.

...

Dostumuzu düşmanımızı tanıyalım. Hazret-i Allah bize bildiriyor. İman edelim, teslim olalım.

Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim.

Zira “İmansız vatan, vatansız iman müdafaa edilmez.” Biri giderse diğeri de gider.

(Hakikat Dergisi, 264. sayı, Eylül 2015, s.3-9)

Güneş, 18 Ağustos 2016

Küfür Tek Millettir

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.”(Mâide: 81)

Bu Âyet-i kerime’ler İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Küfrün tek millet olduğunu” haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kâfir olanlar birbirlerinin dostlarıdır.” (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 104)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

•

Allah-u Teâlâ Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

“Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Onlar hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler. Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah onları kahretsin!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır. Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Kitap ehli’nden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

Bu onların tıynetlerinde vardır. İşlerine gelince anlaşmaya sadık kalırlar, işlerine gelmediği zaman kitabına uydurup kaldırırlar, işlerine geldiği şekilde kendi menfaatlerine uygun olanı yürürlüğe koyarlar.

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın!’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah’a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

“Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

“Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!” (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

“Allah’ın nurunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

“Onlar size fenalık etmekten geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedirler.

“Size sıkıntı verecek şeyleri isteyip dururlar.” (Âl-i imrân: 118)

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

“Allah onlara lânet etmiştir.” (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

“Allah onlara gazap etmiştir.” (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

“Allah kâfirleri sevmez.” (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

“O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Allah’ın lâneti kâfirlerin üzerine olsun!” (Bakara: 89)

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 345-352)

•

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime’lerinde beyan buyuruyor:

Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Allah-u Teâlâ Kâfirun sûre-i şerif’inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur:

“De ki:

‘Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza asla tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.’” (Kâfirun: 1-6)

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 392-394)

Ehl-İ Küfür Hiçbir Zaman Müslümanlara Olan Düşmanlıklarından Vazgeçmezler

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, Nisan 2006)

Târihte İslâm’ın nezâfetini, şefkat ve adâletini gösteren pek çok misâller bulunduğu gibi; insanlıktan çıkmış olan küfür ehlinin gaddarlık, zulüm ve vahşetini sergileyen pek çok örnekler de mevcuttur. Haçlı seferleri’nden günümüze kadar süregelen haçlı barbarlığı, yahudi ve hıristiyanların kendi dinlerinden olmayanlara, husûsiyetle müslümanlara yaptıkları zulüm ve katliamlar bunun en açık delilleridir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

“Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz.”

Ashâb-ı kiram: “Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?” diye sordular.

Resulullah Aleyhisselâm:

“Bunlar olmayınca başka kimler olur?” buyurdu. (İbn-i Mâce: 3994)

Dikkat ederseniz bu Hadis-i şerif mucize olarak gerçekleşmiş, olduğu gibi tecelli etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Bakara sûre-i şerif'inin 120. Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

“Allah'ın hidayeti asıl hidayetin ta kendisidir. Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, andolsun ki Allah'tan sana ne bir dost ne de bir yardımcı olmaz.” (Bakara: 120)

Gerçekler bu kadar ortada iken kim ki bunları tasdik ederse, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın dostluğunu kaybetmiş olur, hiçbir yardımcı da bulamaz.

Hidayete ermek için gösterilen yoldan gitmeyi istemek ve o yola yönelmek gerekir. Eğer bir kul bu tavrı göstermezse Allah-u Teâlâ ceza olarak onu saptırır ve hidayetten mahrum bırakır.

Selçuklular Anadolu’yu, Osmanlılar İse Balkanlar ve Orta Avrupa’yı Hıristiyan Haçlılara Mezar Ettiler:

Onun için Alman Nazi zulmünden kaçarak Türkiye’ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin “Avrupa bizi neden sevmez hocam?” diye sorması üzerine şöyle söylemiştir:

“Selçuklular Anadolu’yu, Osmanlılar ise Balkanlar ve Orta Avrupa’yı Hristiyan Haçlılara mezar ettiler.”

İslâm’ın ilk 300 yılında yaşanan muhteşem inkişafın duraklamaya girdiği ve Bizans’ın müslümanlar aleyhine bazı kısmî başarılar elde ettiği bir devirde Türkler’in İslâm bayrağını devralması hıristiyan Batı için büyük bir hayal kırıklığına sebep oldu. Zira Türkler’in İslâm sancağı ile tarih sahnesinde oynadıkları rol çok muazzam neticelere sebep oldu.

1071 Malazgirt zaferinden sonraki birkaç sene içerisinde hemen bütün Anadolu Türkler’in eline geçti. 1075’te Anadolu Selçuklu Devleti kuruldu. Başkenti İznik oldu. Bizansın kökünden sarsılması ve Selçukluların İstanbul kapısına dayanması Avrupalıları telaşa düşürdü. Hıristiyanlar müslümanları Ortadoğu’dan atıp Kudüs’ü tekrar ele geçirmenin hayalini kurarken Müslüman Türkler Avrupa kapılarına dayanmıştı. İngiliz tarihçi Gibbon, Haçlı seferlerini anlatmaya şu cümle ile başlar:“Türkler tarafından Kudüs’ün zaptından 20 sene sonra, Pier Lermit namında bir papaz, artık Bizans İmparatorlarından ümidini kesmiş, bütün Avrupa cengâverlerini toplayıp harekete geçirmiş oluyordu.” (Eduoard Gibbon, Histoire de le décandence et de la chute Romain, c.2, s. 639)

Târihte İslâm’ın nezâfetini, şefkat ve adâletini gösteren pek çok misâller bulunduğu gibi; insanlıktan çıkmış olan küfür ehlinin gaddarlık, zulüm ve vahşetini sergileyen pek çok örnekler de mevcuttur. Haçlı seferleri’nden günümüze kadar süregelen haçlı barbarlığı, yahudi ve hıristiyanların kendi dinlerinden olmayanlara, husûsiyetle müslümanlara yaptıkları zulüm ve katliamlar bunun en açık delilleridir.

Roger Graudy’nin sunduğu şu tespit, küffârın asırlardır hiç değişmeyen bu husustaki tavrını özetler mâhiyettedir:

“Batı, katliam yapma istidâdına sahiptir. Size neleri hatırlatayım ki? Amerikan kızılderililerinin imhâ edilmesini mi? Esir ticaretini mi? Hiroşima’yı mı? Auschwitz’i mi? Hıristiyan batı uygarlığı budur!.. Biliyor musunuz ki; dünyadaki zenginliklerin yüzde 80’i, nüfusun yüzde 20’si tarafından kontrol edilmekte ve tüketilmektedir? Yılda 40 milyon kişi ölmektedir ki, bu da gün başına bir Hiroşima demektir. Önce ateşi alevlendiriyorlar, sonra da itfaiyecilik oyunu oynuyorlar! Hâlâ haçlı seferleri devrini yaşamaktayız...” (İsmail Çolak, “Yeni Dünya Düzeninde Osmanlı’yı Aramak”, s. 37, bas.:İstanbul, 2000.)

Asırlar boyunca müslümanlara her türlü vahşet ve barbarlığı uygulayan, sonra da utanmadan bu vahşet ve barbarlığı müslümanlara atfetmeye kalkışan küffar devletleri; târih boyunca ortaya attıkları çirkin yalan ve iftirâlarını bugün de çeşitli yollarla sürdürmekte; cehâlet, zulüm ve vahşetle dolu olan karanlık geçmişlerine bakmadan; İslâm’ı terör dini, müslümanları da terörist gibi göstermeye cür’et etmektedirler.

Papa İkinci Urbanus’un 1095 yılında yaptığı çağrı üzerine toplanan Haçlı ordusu 1096-1270 seneleri arasında tertiplenen sekiz Haçlı seferinin ilki oldu.

Haçlı seferleri’nde barbar hıristiyanların zulüm ve katliâmda had safhaya ulaşması, tamâmen seferleri başlatan Papa II. Urban’ın ve kilisede çığırtkanlık yapan adamlarının kışkırtma ve tahriklerinden ileri geliyordu. Çünkü kilisede türlü mel’anetler işleyen râhip ve papazlar, zâten câhil oldukları için hıristiyanlığa inanan şuursuz ve anlayışsız halkı; müslümanları öldürdükleri taktirde günahlarından arınacaklarını, endüljansa sâhip olacaklarını, Kutsal ruh’u ve İsâ’yı hoşnut kılacaklarını ve buna benzer asılsız safsataları telkin ederek azdırmaya, kin ve nefretlerini uyandırıp müslümanları topyekün ortadan kaldırmaya teşvik ediyorlardı.

Allah-u Teâlâ küffârın müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâimâ uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı, bugün ellerine fırsat geçse yine aynı şeyi yapacakları unutulmamalıdır.

Birinci Haçlı Seferi (1096-1099):

Haçlılar yaklaşık 600.000 kişi toplamıştı. Yağma ve tahribatlar yaparak ilerleyen bu çapulcular daha Almanya’da yolun başında 10.000 yahudiyi kılıçtan geçirmişlerdi.

Fransız Akademisi üyelerinden Funck Bretano’nun ifâdesine göre; vahşî hayvan sürülerinden farksız olan haçlı gürûhu 1096 yılında Anadolu topraklarına saldırdıklarında, İznik civârında yakaladıkları müslüman çocukları parçalamışlar, etlerini ateşte kızartıp yemişlerdi. Antakya’ya ulaştıklarında ise, başlarındaki kan içici papaz Pierre I’Ermit’in ısrârıyla, yerlerde yatan şehid Türkler’in cesedlerini birer birer toplamışlar, etlerini kemiklerinden ayırmışlar; sonra da tuzlamış, pişirmiş ve karınlarını bununla doyurmuşlardı. Onlar kızarttıkları müslüman etleriyle iştahlarını (!) tatmin ederken, ölenlerin zincire vurulmuş olan yakınları da surlardan büyük bir acı ve çâresizlik içinde, gözyaşları dökerek olup biteni seyrediyorlardı.

Haçlı ordusunun Anadolu’ya geçen ilk büyük grubunu Anadolu Selçuklu Sultanı Birinci Kılıç Arslan, İznik önlerinde kılıçtan geçirdi. Haçlıların esas kuvvetleri 1097 senesi Mayıs ayında Anadolu Selçukluları’nın başşehri İznik’i kuşattılar. Kanlı çarpışmalar iki taraftan da ağır kayıplara sebep oldu. Altı yüz bin kişilik Haçlı ordusu karşısında tutunamayan Birinci Kılıç Arslan çarpışarak geri çekildi. İznik, Bizans’ın eline geçti. Eskişehir istikametinden Anadolu’ya giren Haçlı ordusuna karşı Sultan Birinci Kılıç Arslan (1092-1107), yıpratma savaşlarına başladı. Anadolu’da Haçlıları en stratejik bölgelerde yakalayıp, âni baskınlarla imha hareketlerine girişti, pek çoğunu kırdı.

Altı yüz bin kişilik kuvvetle Anadolu’ya geçen Haçlılar, Türkler’in imha hareketi sonucu, Antakya Kalesi önlerine geldiklerinde 100.000’e inmişti. 1097 yılı Ekim ayında Antakya’yı kuşatan Haçlılar, kale içindeki hıristiyan ahaliden birinin ihaneti sayesinde ancak dokuz ay sonra, Haziran 1098’de şehre girebildiler.

Haçlılar’ın Katlettikleri Türkler’in Etlerini Yemeleri:

Gözlerini kan ve vahşet bürümüş olan haçlı gürûhu Antakya’ya saldırdıklarında yaklaşık on bin Türk’ü boğazlayarak, bölgedeki bütün câmileri yakmışlardı. Nitekim hâdiseyi bizzat gözleriyle gören papaz Lemoine yapılan yağma ve katliamdan bahsederken; “Bizimkiler sokakları dolaşıyor, rastladıkları çocuklarla ihtiyarları paramparça ediyorlardı. Ancak o gün herkes boğazlanamadı. Ertesi gün bizimkiler geri kalanları kestiler.” demişti.(Funck Brentano, “Les Croisades”, Paris 1934, s. 57)

Hıristiyan târihçilerinden Ch. Mills ise, Fransa kralı I. Philippe’nin torunu olan Bohémond’un mide bulandırıcı bir gaddarlığından söz ederek:

“Antakya’da Bohémond, birkaç Türk esirini boğazlattı; herkesin gözü önünde kızarttı. Sonra seyredenlere seslenerek, iştahını tatmin etmek için geldiğini söyledi.” diyordu.(Ch. Mills, “Histoire des Croisades - Haçlı Seferleri Tarihi”, s. 66, 183.)

Kana susamış olan azgın haçlı sürüsü, Halep’in Maarra kasabasını ele geçirdikten sonra baş gösteren açlıkta da; on beş gün boyunca bataklıkta kalmış olan binlerce müslümanın çürümüş ve kokmuş cesedlerini birer birer parçalamış, sonra da oturup tuzlayarak yemişlerdi.

Nitekim Fransız târihçilerinden Rudolf of Caen de, onların bu iğrenç fiillerinden bahsederek şöyle diyordu:“Askerlerimiz Maarra’da dinsizlerin (müslümanların) yetişkinlerini yemek kazanlarında kaynar suyla haşladılar; çocukları şişlere geçirerek öldürdüler ve sonra da ızgarada pişirip yediler.” (Amin Maalouf, “The Crusades Through Arab Eyes”; London, al-Saqi Books, bas.: 1984, s. 38.)

Kudüs’te Sel Olup Akan Müslüman Kanı:

Antakya’yı alan Haçlılar, kırk bine düşen kuvvetleriyle Kudüs’e hareket ettiler. Şiî-Fatımîlerin elinde olan şehir, kısa sürede Haçlıların eline geçti. Kudüs, Haçlıların eline geçince, tarihte görülmemiş büyük bir katliama uğradı. Yetmiş bin kişiyi -mabetlere sığınan kadınlar ve çocuklar dahil- acımasızca kılıçtan geçirdiler. Şehrin sokakları, kan ve cesetlerden geçilmez oldu.

Kudüs’ü istilâ eden vahşî haçlı sürüleri, yaptıkları bu büyük katliam yetmezmiş gibi, Hazret-i Ömer Câmii’ne sığınan on bin müslümanı da boğazlayarak şehid etmişlerdi.

Birinci Haçlı Seferi’nde müslümanların katledilmesine öncülük eden Godefroy de Bouillon, etrâfındaki cânîlere müslümanların etini pişirmelerini tavsiye eden Papa II. Urban’a yazdığı mektupta:

“Kudüs’te bulunan bütün Müslümanları katlettik, malûmunuz olsun ki, Süleyman mâbedinde atlarımızın diz kapaklarına kadar Müslüman kanına batmış olarak yüzüyoruz!.” diyordu. (Necati Kotan, “Tarih Fıkraları”, İstanbul, 1988, s. 80)

Vahşet, başka bir kaynakta şöyle târif ediliyordu:

“Haçlılar şehri istilâ ederken, Kudüs’te öldürülen Müslümanların kanının ayak bileği hizâsına çıktığı söyleniyordu.” (Louis Brehier, “Histoire Anonyme De La Premiére Croisade”, bas.:Paris, 1924.)

Öldürülenlerin çoğu da kadın ve çocuktu!..

Gaddarlığın ve vahşetin çığırından çıktığı Kudüs katliâmı başka bir eserde şu sözlerle anlatıyordu:“Katliâm korkunçtu!.. Öldürülenlerin kanları sokaklarda akıyor, atıyla gezenlerin üzerine sıçrıyordu. Akşam karanlığında haçlılar, sevinçten haykırarak kiliseye geldiler ve kana bulanmış ellerini âyin için uzattılar.” (G. E. Perry, “The Middle East:Fourteen Islamic Centuries Englewood Cliffs”, s. 78, bas.: 1983.)

İlk Haçlı Seferi’ne bizzat iştirak etmiş bir şövalye:“Böyle bir katliâmı o güne kadar hiç kimse ne duymuş, ne de görmüştü! Ölüler piramitler şeklinde yığınlar hâline getirilerek yakıldı. Sayılarının ne olduğunu Tanrı bilir.” diyordu. (T. G. Djuvara, “Türkiye’yi Parçalamak İçin 100 Plân”, s. 37, bas.:İstanbul, 1979.)

Haçlılar, Kudüs’te işlerini bitirdiklerinde şehir tamamen insan cesetleriyle dolmuştu. Ortaçağ tarihçilerinden Fulcherius Carnotensis, gerçekleşen katliâmın dehşetinden şöyle söz ediyordu:“Şövalye ve askerlerimiz, öldürdükleri insanların midelerini deşip, bağırsaklarının içlerini boşalttılar ve sağken yuttukları altınları aldılar. Bütün evlere giren askerlerimiz, bir kişinin bile sağ kalmasına izin vermediler. Hattâ bebeklerin ve yalvaran kadınların bile!..” Ünlü Arap târihçisi Ebu’l-Fidâ ise “el-Bidâye ve’n-Nihâye” adlı eserinin ilgili kısmında; “Öldürülenlerin büyük bir kısmı Müslümanların ileri gelenleri, âlimleri ve mukaddes mekâna mücâvir olan âbid ve zâhidleriydi.” demekteydi.

Birinci Haçlı Seferi neticesinde Kudüs’te Katolik Latin Krallığı, Antakya ve Urfa’da birer Haçlı devleti kuruldu. 1144 senesinde Musul Atabegi İmâdeddin Zengî, Urfa’yı geri aldı. Bu durum İkinci Haçlı Seferi’ne sebep oldu.

Antakya'ya saldıran haçlı gürûhunun şehri
kuşatmasını ve bütün evleri dolaşarak, kadın ve
çocukları vahşice öldürmesini tasvir eden iki
minyatür

İkinci Haçlı Seferi (1147-1149):

Urfa’nın Müslümanlar tarafından geri alınması üzerine, papa Eugenius’un teşviki neticesinde İkinci Haçlı Seferi başlatıldı. Alman İmparatoru komutasında 75.000 kişilik ilk kafile, Konya Ovası’na geldi. Bu ordu, Türkiye Selçukluları Sultanı Birinci Mesud tarafından imha edildi. Alman İmparatoru, canını zor kurtararak, beş bin kişiyle İznik’e sığındı. Fransa Kralı Yedinci Louis, 150.000 kişi ile yola çıktı. Alman İmparatoru’nun geriye kalmış döküntü kuvvetleriyle İznik’te birleşti. Bu kalabalık orduya karşı meydan muharebesi yapmayı uygun bulmayan Sultan Mesud, Haçlıları, Toroslar geçidine çekti. Burada büyük kayıplara uğratılan Haçlıların artıkları, Antakya’ya sığındılar. Şam’ı muhasara ettilerse de, Türkler tarafından mağlup edildiler.

Üçüncü Haçlı Seferi (1189-1192):

Selahaddin Eyyubî, Şiî-Fatımî Devleti’ni ortadan kaldırıp, Eyyubî Devleti’ni kurduktan sonra, Haçlılara karşı harekete geçti. 1097 senesinden beri Haçlıların elinde bulunan Kudüs’ü, 1187 senesinde ele geçirdi. Bunun üzerine Papa Üçüncü Clemens’in teşvikiyle Fransa ve İngiltere Kralları ile Alman İmparatoru, Üçüncü Haçlı Seferi’ne katıldılar. Avrupa’nın en ünlü kral, imparator ve kumandanlarının katıldığı bu sefer, meşhurdur.

Alman İmparatoru Friedrich Barbarossa, kara yolu, Fransız Kralı Philippe Auguste ile İngiliz Kralı Arslan Yürekli Richard, deniz yoluyla hareket ettiler. Türkiye Selçukluları Sultanı İkinci Kılıç Arslan, Alman İmparatoru’na Anadolu’ya girmemesini ikaz etmişse de, kabul etmedi. Türkler’i dinlemeyen İmparator Friedrich Barbarossa, ordusunun büyük bir kısmını Selçuklu askerlerinin elinde kaybetti. Sonunda, Akdeniz’e ulaşamadan nehirde boğuldu. Başsız kalan ve ağır zayiat veren Haçlılar, perişan bir vaziyette Filistin’e ulaştılar. İngiltere Kralı, deniz yoluyla Kıbrıs’a varıp, Bizans valisini adadan kovarak Latin Krallığı’nı kurdu. Kıbrıs’tan Akka’ya geçen Aslan Yürekli Richard ve deniz yoluyla Akka’ya varan Fransız Kralı, uzun süren muhasaradan sonra kaleyi aldı.

Üçüncü Haçlı seferi’ni başlatan İngiliz kralı Aslan Yürekli (!) Richard, bağışlayacağına söz verdiği üç bin müslüman esiri hunharca katletti.

Nitekim “Histoire des Croisades” adını taşıyan dönemin en önemli târih kaynağının yazarı olan Ch. Mills, milletinin başında bulunan bu kana susamış canavarın, insanlığa sığmayacak kadar çirkin olan bu tavrını:“Kanlı Richard, silâhsız ve savunmasız düşmanlarının boğazlanarak denize atılmalarını emretmiş, ancak hunharlıktan daha aşağılık bir tamah hırsıyla hareket ederek, büyük fidye vererek kendilerini kurtarmak imkânına sahip kimseleri bu âkıbetten uzak tutmuştu.” diyerek kınamıştı.(Ch. Mills, “Histoire des Croisades - Haçlı Seferleri Tarihi”, s. 183.)

Kudüs’ü yeniden almak için savaştılarsa da muvaffak olamadılar. Fransa ve İngiltere kralları, acı tecrübeler ve ağır kayıplar neticesinde, Kudüs’ü alamayacaklarını anlayınca, ülkelerine döndüler.

Dördüncü Haçlı Seferi (1204):

Papa Üçüncü Innocentius’un çağrısı, Foutges de Neville’nin propagandası neticesinde Bonifacio’nun tertip ettiği bu Haçlı seferine Almanya İmparatoru Altıncı Heinrich katıldı. Haçlılar, Venedik gemileriyle İstanbul önüne geldiler. 1204 yılında Bizanslılardan İstanbul’u aldılar. Bizans İmparatoru, tahtını İstanbul’dan İznik’e taşıdı. Bu olay, Bizans tarihinde ilk defa oluyordu. Nihayet İstanbul’da 1261 senesine kadar devam eden ‘Latin İmparatorluğu’ kuruldu. Bu sefer sonunda Venedik ve Ceneviz Devletleri, Yakındoğu’da, büyük nüfuz ve toprak parçaları elde edip zenginleştiler. Haçlılar, dindaşları olan İstanbul’un Ortodoks hıristiyanlarına, çok zulüm ve eziyet yaptılar. İstanbul’un sanat eserleri, zengin olmak hırsıyla tahrip edildi, evler yağmalanıp, binlerce İstanbullu, şehrin tarihinde görülmemiş, insanlık dışı tecavüzlere uğradı, soyuldu ve işkenceyle öldürüldü. Dördüncü Haçlı Seferi’nden, Müslümanlardan ziyade Ortodoks hıristiyanlar zarar gördü.

Beşinci Haçlı Seferi (1217-1221):

Papa Üçüncü Honorius’un teşvikiyle Macar Kralı İkinci Andrias, Kuzey Avrupa’dan gelen Haçlılarla, 1217 senesinde Akka’ya geldi. Kral Andrias, Müslümanlar karşısında dayanamayınca, geri döndü. Geride kalanlar Dimyat’a saldırıp, şehri aldılar. Daha sonra Kahire’ye yöneldilerse de Eyyubîler tarafından bozguna uğratılıp, dağıtıldılar.

Altıncı Haçlı Seferi (1228-1229):

Papa Dokuzuncu Gregorius’un teşvikiyle Alman İmparatoru Üçüncü Frederich tarafından tertip edildi. Alman İmparatoru Kudüs’e kadar geldi. Eyyubî Sultanı Melik Kâmil’in dış baskılardan bunaldığı bir devrede, Haçlıların Kudüs’e gelmeleri antlaşma zemini doğmasına sebep oldu. Antlaşma ile Kudüs Haçlıların eline geçti. Fakat Türkler tarafından mağlup edilmeleri sonucunda şehir, tekrar Eyyubîlere teslim edildi.

Yedinci Haçlı Seferi (1248-1254):

Kudüs’ün müslümanlar tarafından alınması üzerine, Fransa Kralı St. Louis tarafından tertip edildi. Mısır’da yeni kurulan Memlûklular, Haçlıları, 1250 senesinde, Mansûre Meydan Muharebesi’nde mağlup edip, Fransa Kralını da esir aldılar. Haçlılar dağıldı. St. Louis, Dimyat’ı müslümanlara verip ülkesine döndü.

Sekizinci Haçlı Seferi (1268-1270):

Antakya’nın müslümanlar tarafından fethedilmesi ve Yedinci Haçlı Seferi’nin öcünü almak için Fransa Kralı St. Louis tarafından düzenlendi. Bu seferin hedefi, Kudüs olmayıp, Akdeniz kıyılarındaki müslüman denizciler üzerineydi. St. Louis, Tunus’a çıktıysa da, salgın hastalıktan öldü. Fransa ordusu geri döndü. Bu sefer de başarısızlıkla sonuçlandı.

1096-1270 seneleri arasında, müslümanlara karşı düzenlenen Haçlı seferleri sonucunda, bir takım Lâtin devletleri kuruldu. Bunlar, Kudüs Krallığı, Kıbrıs Krallığı, Trablus Kontluğu, Antakya Prensliği, Urfa Kontluğu, İstanbul Lâtin İmparatorluğu, Mora Prensliği, Atina Dukalığı, Kefalonya Kontluğu, Naksos Dukalığı, Saint Jean Şövalyeleri idi. Bu Lâtin devletleri, Türkler tarafından ortadan kaldırıldı ve Haçlılardan hiçbir iz bırakılmadı.

Bu vahşi sürülere Selçuklular Anadolu’yu mezar ettiler.

Üçüncü Haçlı Seferi’nde İngiltere kralı Aslan
Yürekli(!) Richard’ın serbest bırakacağını söylediği
müslüman esirlerin başlarını kestirmesi

Osmanlı Türkleri’ni Balkanlar’dan Çıkartmak İçin Yapılan İkinci Haçlı Dalgası (1364-1448):

Bir müddet ara verilen Haçlı Seferleri Osmanlı Türkleri’nin Balkanlara geçerek burada hızlı bir şekilde fütuhata devam etmesi üzerine yeniden başladı.

Sultan Birinci Murad 1362 yılında Edirne’yi fethetti. 1364 yılında Papa’nın çağrısı üzerine toplanan Haçlı ordusu Edirne’ye kadar geldi. Hacı İl Bey komutasında Osmanlı ordusu Sırpsındığı denilen mevkide Haçlıları perişan etti. Bu zafer Osmanlı’ya Balkan topraklarını tamamen açmış oldu. Dedeağaç, Gümülcine, Kavala, Drama, Samakov Osmanlı’ya geçti.

1389 yılında toplanan başka bir Haçlı Ordusu Birinci Kosova Savaşı olarak tarihe geçen harpte başkumandanları dahil sekiz saat içerisinde imha edildi. Sultan Murad Hüdavendigâr harp sahasını gezerken yaralı bir Sırp askeri tarafından şehid edildi. Bu zaferden sonra Balkanlar tamamen Osmanlılar’ın eline geçmiş oldu.

Yıldırım Bayezid’in İstanbul’u kuşatması üzerine 1396 yılında muazzam bir Haçlı ordusu daha tertip edildi. Macaristan, İngiltere, Fransa, Norveç, İskoçya, Polonya, İspanya, Aragon krallıkları, Almanya İmparatorluğu, Venedik Cumhuriyeti, Papalık, Rodos ve Ceneviz kuvvetlerinden oluşan Birleşik Haçlı ordusu 100.000 ölü, 10.000 esir bırakarak yok edildi.

İkinci Murad Han devrinde Haçlılar Osmanlı’ya karşı dördüncü defa bir araya geldi. Macaristan, Almanya, Polonya, Bizans, Venedik, Papalık... gibi devletlerin orduları bir araya geldiler. 1444 Varna Savaşı’nda düşman ordusu imha edilmesine karşılık Osmanlı ordusu sadece 150 şehid vermişti.

Haçlılar 1448 yılında tekrar şanslarını denediler. 100.000 kişi toplamışlardı. Yine büyük bir bozgun yaşadılar. Bu, haçlıların Osmanlı Türkleri’ni Balkanlar’dan çıkartmak için son teşebbüsleri oldu. Selçuklular Anadolu’yu, Osmanlılar Balkanlar’ı Haçlılar’a mezar ettiler.

Modern Avrupa tarihinin Haçlı Seferleri ile başladığını söylemek mümkündür. Bu sebeple Türk’ü Anadolu’dan çıkarıp atmak fikri Haçlı Batı’nın damarlarına, genlerine işlemiştir. Nitekim bütün iç çekişmelerine rağmen her fırsatta Türklere karşı birlik olmuşlardır.

Birinci Dünya harbinde Kudüs’ün elimizden çıkması üzerine, müttefikimiz olan Almanlar, bayram yapmıştır.

Fransızlar Cezayir’de 1.5 milyon müslümanı katletti.

Endülüs’teki Müslümanların Hıristiyanlar Tarafından Hunharca Katledilişi:

Müslümanların Endülüs’te büyük bir medeniyet kurmalarını hazmedemeyen İspanyol kilisesi, hâkimiyetleri altında bulunan Endülüs’lü müslümanlara hıristiyan olmaları veyâ bölgeyi terketmeleri yönünde baskı yapmaya başlamış; kısa bir müddet sonra Engizisyon mahkemeleri aracılığıyla, bölgedeki müslüman halka uygulanan baskı, yapılan işkence ve şiddet son haddine varmıştı.

Gustave le Bon, İspanya’daki hıristiyanların müslümanlara yaptıkları barbarlık ve zulmün vahşet ve soykırım seviyesine ulaştığını “Civilasition des Arabes” adlı eserinde şöyle anlatır:

“Zafer kazanan hıristiyanların mağlûp Müslümanlar’a karşı icrâ ettikleri her çeşit zulüm ve katliamların hikâyelerini titremeden okumak mümkün değildir!

Onları zorla vaftiz ettirdiler. Kutsal (!) Engizisyon mahkemelerine teslim ederek kabil olduğu kadar diri diri yakılmalarını sağladılar. Bu işleri kestirmeden halletmek için de Tuleytule başrahibi hıristiyanlığı kabul etmeyen bütün Araplar’ın kılıçtan geçirilmelerini emretti.

Dominiken tarikatı papazı daha da kestirme hareket etti. Kadın ve çocuklar dâhil, ne kadar müslüman varsa kafalarının uçurulması emrini verdi. İspanya’nın yüksek tabakasını, aydınlarını ve sanâyicilerini teşkil eden üç milyon Arap ya öldürüldü, ya da yarımadadan dışarı atıldı. Sekiz asırdan beri Avrupa’nın üzerine ışık saçan parlak medeniyetleri ebediyyen söndü.

Bu korkunç katliamlar yanında, ‘Saint Barteleni Gecesi’ (Protestanların katolikler tarafından katledilme gecesi) basit bir arbede gibi kalır. Şunu da itiraf etmek gerekir ki, en vahşî istilâcılar arasında bile, bu derece korkunç katliamlarda bulunan tek bir kimse gösterilemez!” (Gustave le Bon, “Civilasition des Arabes”, s. 129, 160.)

Bu onların, küfürleri nedeniyle kalplerinin kaskatı oluşundan, gönüllerinde merhametten eser dahî bulunmayışından ileri geliyordu.

Kazıklı Voyvoda’nın Uyguladığı Katliam ve Vahşet:

Macarlar’ın ‘Drakul’, yani şeytan, Ulahlar’ın ‘Çpelpuç’, yani cellâd, Türkler’in de “Kazıklı Voyvoda” diye isimlendirdiği, ölümünden asırlar sonra filmlere konu olan III. Vlad Tepeş, Fâtih Sultan Mehmed Han döneminde Eflâk voyvodalığına tâyin edilen, ancak kendi halkına uyguladığı görülmemiş işkenceler ve pâdişâha karşı yeltendiği isyan nedeniyle alaşağı edilen zâlim ve gaddar Kazıklı Voyvoda’nın en sevdiği cezâ yöntemi kazık işkencesiydi. Yemek yerken, kazıklara oturtulmuş insanların çığlıklar içinde can çekişmesini seyrederdi. Hayvanları da kazığa oturtur, öldürttüğü annelerin kızartılmış etlerini çocuklarına zorla yedirirdi. Bazen de annelerin göğüslerini kestirip yerine çocukların başlarını diktirir; insanları doğrayarak çömlek içinde pişirtirdi.

Onun binlerce insanı nasıl acımasızca katlettiğini dönemin papalık elçisi Modrusa şöyle târif etmekteydi:

“Kimilerini arabanın tekerlekleri altında kemiklerini kırdırarak öldürttü, kimilerinin bağırsaklarına varıncaya kadar derilerini yüzdürttü; kimilerini ya kazıklara geçirtti, ya da kor hâlindeki kömürlerin üzerine yatırttı, kimilerinin ise başlarını, göbeklerini, göğüslerini deldirtti; kazıklara otutarak, kazığın ağızlarından çıkmasını sağladı. Böylece, hiçbir işkence yöntemini ihmâl etmedi. Annelerin göğüslerine kazıklar saplayıp, bebeklerini bu kazıkların üzerine attırdı.” (Zeynep Dramalı, “Canavarlar Galerisinin Esas Oğlanı: Drakula”, Hürriyet Tarih dergisi, 5 Şubat 2003, s. 5.)

Vahşet ve gaddarlıkta sınır tanımayan Kazıklı Voyvada’nın en büyük düşmanı, himâyeleri altında yaşadığı Türkler’di. Bu hıncını tatmin için bir defâsında kazıklara vurulmuş ve işkenceler içinde can vermekte olan Türkler’in karşısına geçerek, onlara baka baka saray halkıyla birlikte büyük bir iştahla yemek yemişti. Eline Türk esir geçtiğinde ayaklarındaki derinin yüzülmesini ve meydana çıkan kırmızı etlerin tuz ile oğuşturulmasını, sonra da elem ve azabın daha da artması için keçilere yalattırılmasını emrederdi. Fâtih Sultan Mehmed tarafından kendisine gönderilen Osmanlı elçileri, sarıklarını başlarından çıkarıp önünde eğilmeyi kabul etmeyince, sarıklarını üçer çivi ile başlarına çiviletmişti.

Sefilliğine bakmadan Osmanlı Devleti’ne başkaldırmaya kalkışan acımasız voyvodanın defteri, çok geçmeden cihan hükümdârı Fâtih Sultan Mehmed Hân tarafından dürüldü ve yaktığı fitne ve katliam ateşi bir daha alevlenmemek üzere söndü. Kaçıp sığındığı Macaristan’da yakalanarak öldürüldü.

Fransızların Cezayir Soykırımı:

Fransızlar Cezayir’de 1830 ile 1962 yılları arasında 1 milyon Cezayirli’yi öldürdüler. Bu süre içinde her türlü işkence, kültürel soykırım, tecavüz yöntemleri uygulandı. Cezayirliler tıp deneylerinde kobay olarak kullanıldı. Fransızlar 8.000 köyü yok ettiler, Cezayirli köylü nüfusun yarısı (1.8 milyon Cezayirli) Fransızların kullandıkları napalm bombalarının etkisiyle yok edilen evlerini ve verimsizleşen topraklarını terk etmek zorunda kaldılar. 2.5 milyon Cezayirli’yi toplama kampı şeklindeki bölgelerde tecrit ettiler. Birçok Cezayirli korkunç işkenceler altında hayatını kaybetti. (Bkz. Batı Tarihinde İnsanlık Suçları, Sefa M. Yürükel)

Yahudilerin Filistin’de Yaptıkları Soykırım ve Vahşet:

İsmâil Çolak’ın “Filistin’de Yamyamlara Şapka Çıkarttıran Haçlı-Siyon Barbarlığı” adlı makâlesindeki şu tespitleri, Osmanlı Devleti’nin yıkılışından sonra Arap yarımadasını kan gölüne çeviren yahudi vahşetini özetleyecek mâhiyettedir:

“Haçlı Seferlerinden asırlar sonra Osmanlı hâkimiyetinin sona ermesiyle beraber, bölge ikinci bir şedit/kanlı barbarlık ve soykırım dalgasıyla daha karşılaşacaktı: “Siyonist Vahşet”... Osmanlı’nın bıraktığı boşluğu sonuna kadar değerlendiren Siyonistler, İngilizlerin de desteğini arkalarına alarak Filistin’de bir Yahudi Devleti kurabilmek için siyasî arenada sarfedilen mücadeleler kadar Yahudi göçmenlerin Filistin’e yerleşmelerini, toprak sâhibi olmalarını ve nüfus bakımından çoğunluğu ele geçirmelerini de oldukça önemsiyorlardı. Göçmenlere daha fazla yer açabilmek için ne kadar fazla Filistinli katledilirse kâr düşüncesiyle hareket eden Siyonistler, Kudüs ve Filistin’i kana bulamaya şu parolayla ahdetmişlerdi: ‘Vatansız bir halk için halksız bir vatan!’ (Alan R. Taylor, ‘İsrail’in Doğuşu’, bas.:İstanbul, 1992. s. 1362.)

Kendilerine gönderilen Peygamberleri dahi fütursuzca katleden, yeryüzünün en bozguncu ve lânetlik kavmi olan Yahudiler, Filistinlileri yok ederken (aynen haçlı papazlarının yaptığı gibi) muharref Tevrat’ın şu hâlis barbarlık tavsiyelerini düstur ediniyorlardı: ‘Rabbin Musa’ya emretmiş olduğu gibi bütün erkekleri öldürdüler, kadınları esir aldılar, bütün şehirleri yaktılar... Bütün erkek çocukları ve bir erkekle karı koca hayatı yaşamış bütün kadınları öldürün. Fakat bütün bâkireleri kendinize saklayın!’ (Edward Said, “Oryantalizm”, s. 477, trc.:S. Ayaz, bas.:İstanbul, 1989.)

Bu ve bundan sonraki katliamların en baş fâillerinden olan Ariel Şaron’un aşağıdaki sözlerinin haçlı seferlerine komuta eden kan içici canavarlardan hiçbir farkı yoktu: ‘Yemin ederim ki; eğer ben sıradan bir İsrail vatandaşı olsaydım, gördüğüm her Filistinli’yi yakardım, acı çekerek ölmesini sağlardım. Refah’ta 750 Filistinli’yi öldürmüştüm. Arap kızlarına tecavüz etmelerini sağlayarak askerlerimi cesaretlendirmeye çalışıyordum. Filistinli kadınlar yahudilerin ancak kölesi olabilir. Biz onlara istediğimizi yapabiliriz. Kimse bize ne yapmamız gerektiğini söyleyemez. Ama biz herkese ne yapacağını söyleriz!..’ Şaron ve diğer Siyonist teröristler, kanlı eylemlerinde daima, İsrail’in kurucusu Ben Gurion’un şu doktrini istikâmetinde hareket ediyorlardı: ‘Kadın ve çocuklar dâhil savunmasız, mâsum insanları acımasızca vurmak gerekir.’” (İsrael Şamir, ‘Kaybedilen Ateş İmtihanı’, trc.:A. Ünaltay, Yarın Dergisi, Mayıs - 2002.)

İsrail halen daha Filistin’de müslüman kanı akıtmaya devam etmekte, müslümanların topraklarını günagün zorla işgal etmekte, Mescid-i Aksa’yı, kutsal mekânları askerlerine çiğnetmektedir.

Yakın Tarihte Türk ve Müslümanlara Yapılan Soykırımlar:

Osmanlı’nın çöküşü yıllarında Balkanlar’da, Girit’te, Kırım’da, Kafkaslar’da yaşanan katliamlar hâlâ belleklerde.

Birinci Cihan harbi ve devamında İngilizler’in, Fransızlar’ın, İtalyanlar’ın, Ruslar’ın, Ermeniler’in, Bulgarlar’ın, Sırplar’ın yaptığı müslüman katliam ve soykırımları, zulüm ve işkenceleri unutulmamıştır.

“Yunanlılar 1919’da İzmir bölgesini işgal edip Orta Anadolu’ya doğru girdikleri zaman, büyük çapta bir katliamı tamamladılar. 25 Haziran 1919’daki Aydın katliamı, cinayetler zincirinden bir tanesiydi. Yunan askerleri önce, kasabanın Türk mahallesini yoğun bir topçu bombardımanına tabi tuttular. Kaçmaya çalışan Türkler, Yunan askerleri veya yardımcı sivil kuvvetler tarafından vurulup öldürüldü. Ondan sonra, Yunan ordusu mahalleye girdi ve yıkıma devam etti. Bazı Türk aileleri, evleri ateşe verilerek diri diri yakıldı. Diğerleri sokaklarda öldürüldü. Bir bina içerisine saklanmış olan dört kadın, tahta kazıklara bağlanarak katledildiler. O gün yaklaşık onbin Türk zalimce katledildi.” (Pierre Oberling, Bellapais’e Giden Yol. Bkz. Vahşi Batı, sh. 279)

Ve daha dün Kıbrıs’ta yaptıkları katliamlar unutulmadı. “1970’lere gelinceye kadar yüzlerce Kıbrıs Türk’ü, vahşi Yunan’ın silahlarıyla can verdi. Rumlar, silahsız gençlerden dağlarda sürülerini otlatan çobanlara, çaresiz yaşlılardan küçücük çocuklara kadar rastladıkları her Türk’ü, içlerindeki vahşet ateşiyle katlettiler.” (Dr. Sedat Cereci, Vahşi Batı, sh. 284)

Akabinde Bulgaristan’da, daha sonra Bosna-Hersek’te, arkasından Azerbeycan’da, Çeçenistan’da, Arakan’da yaşanan vahşet ve katliamlar hâlâ yüreklerde.

Özellikle Bosna-Hersek’te yaşananlar medeni(!) Avrupa’nın soykırım ve vahşet geçmişinin hâlâ devam ettiğinin en bariz göstergesiydi. 500 yıl önce Amerika yerlilerinin hamilelerinin karınlarını deşen Avrupalı soykırımcılar aynı şeyi 10 yıl önce Avrupa’nın göbeğinde yaptılar. Köprünün altından çok sular aktı amma Avrupa’sı, Amerika’sı genlerindeki vahşetten zerrece bir şey kaybetmediler. Bosna’da yüzbinlerce insan sadece müslüman oldukları için vahşice katledildi. Bütün Avrupa seyretti, ellerini ovuşturdu.

Hep aynı vahşetle, Birinci Haçlı seferindeki katliamlardan bin yıl sonra dün Bosna’da, bugün Irak’ta, yarın İran ve daha hangi İslâm coğrafyasında bu vahşet devam edecek!

İşte bu medeniler(!)in gerçek yüzü budur: Vahşet, soykırım, işkence, tecavüz, yağmalama, sömürme!..

Günümüzdeki Haçlı Zihniyeti:

Bugün de değişik kisveler altında Haçlı seferleri devam etmektedir. Zira Batı’nın temel zihniyeti budur. Bütün çıkar çatışmalarına rağmen Batı’nın Türkiye’nin parçalanması noktasındaki işbirliği dikkat çekmektedir. İşte bunların durumu budur.

Komünizmin yıkılmasından sonra İslâm’ı hedefine koyan küffar bütün İslâm dünyasında işgal ve katliamlara başladı. Ancak kılıfına uydurmak için önce zemin hazırladı. Bosna kıyımı ile başlayan süreçte, Kosova, Afganistan, Irak diye devam eden bir dönem yaşandı ve hâlâ yeni versiyonları sahneye konmaktadır. Bunlar ilk askerlerini gönderirken “Bu bir haçlı seferidir.” diye arz-ı endam ediyorlardı. Tepki gelince bu söylemleri bıraktılar. Zira küffar icraatını sinsice yapar, kelimelerin ve kavramların arkasına saklanır. “Demokrasi getiriyorum!” dediğinde aslında “Vahşet”i kastettiğini, “Medeniyet getiriyorum!” dediğinde de aslında “Kendi küfrünü ve ahlâksızlığını” kastettiğini anlamak gerekir.

Küffar İslâm dünyasını yok edip parçalamak ve işgal etmek fikrinden vazgeçmiş değildir.

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇYÜZÜ”, s. 239-247, s. 370-400)

15 Temmuz 2016 Haçlı Saldırısı:

Dikkat edilirse 15 Temmuz kalkışması da Haçlı Batı’nın yerli piyonlarıyla yaptığı bir işgal denemesiydi.

ABD piyonu, terörist başı, “Haçlının ülkenizi işgal etmesi çok tehlikeli değildir.” diyen Haçlı ajanı, narcı Fetullah Gülen, küffara asker yaptığı, imanlarını çaldığı adamlarını kullanarak önce idareyi ele geçirmek, sonra da bu memleketi küffara peşkeş çekmek istedi.

Hazret-i Allah bu belâyı lütfu ile defetti, bu necip milleti ve devleti korudu.

Elhamdülillah.

Binaenaleyh bu Haçlılara karşı, bu küffara karşı çok uyanık, müdrik olmamız gerekiyor.

Hazret-i Allah’ın emirlerine ve hükümlerine riayet edersek O bize bu idraki ihsan eder. Yoksa burnumuz daha çok sürtülür.

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” Fâtır: 15)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)