İÇERİK

https://www.hakikat.com/hakikat-dergisi/275-sayi
275.SAYI, Ağustos 2016


TAKDİM

Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Türkiye çok büyük bir tehlike atlattı. İslâm ve vatan haini, küffarın ajanı Fetullah Gülen ve güruhu büyük bir kalkışma tertip etmeye çalıştı. Türkiye'yi küffara peşkeş çekmek için harekete geçtiler. Ancak Hazret-i Allah bunlara fırsat vermedi. Allah-u Teâlâ din ve vatan bölücüsü bu hain terörist güruha karşı milletimize büyük bir nusret bahşetti.

Bu nusreti bize bahşeden, bu vatanı muhafaza eden Rabb'imize hamdederiz.

Asker olsun, polis olsun, halk olsun, Allah için, bu vatanı korumak için canlarını feda eden şehitlerimize Allah'tan rahmet, yaralılarımıza acil şifalar dileriz.

Dikkat ederseniz bu hainler her türlü plânlarını yapmışlardı. Sinsice devletin, askeriyenin en mahrem yerlerine yerleşmişlerdi. Gizlenmek için içki içmek, zina yapmak gibi her türlü haramı irtikap etmeyi meşru görüyorlardı.

Bu küffar ajanları çok büyük bir plân tertip ettiler. Ancak Allah-u Teâlâ onların plânlarını kendilerine çevirdi. Bunlarla mücadele eden halkımıza, polisimize, askerimize büyük bir azim ve kararlılık ilham eden Allah-u Teâlâ bu işbirlikçi hainlerin kalplerine korku düşürdü. Plânlarını başlarına geçirdi.

Evet onlar bir plân çevirdiler, devleti küffarın hizmetçisi bir Fetullahçı devletine dönüştürmeye çalıştılar, çok kan akıttılar, çok daha büyüğünü akıtmak istediler, binlerce kişilik infaz listeleri hazırladılar. Ancak bu vatanı korumayı murad eden Hazret-i Allah'ı göremediler. O Allah ki, Kur'an-ı kerim'inde şöyle buyuruyor:

"Allah tuzak kuranlara karşılık vermekte en güçlü olandır." (Âl-i imran: 54)

"Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık." (Enbiyâ: 70)

"Ona bir tuzak kurmayı istediler. Fakat biz de onları alçak düşürdük." (Saffat: 98)

Elhamdülillahi Rabbi'l-âlemin. Bütün kusur ve kabahatlerimize rağmen Allah-u Teâlâ bu milleti ve bu devleti seviyor ve destekliyor. Bu nimetini bizden almasın. Amin. Bu nimetin kıymetini bilelim ve bu nimete lâyık olmak için elimizden geleni yapalım.

Bu ajanların, bu Fetullahçı teröristlerin amaçlarına ulaşamamış olmasından dolayı küffar büyük bir üzüntü duydu.

Çünkü bunlar bizden değil onlardandır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların bayrağını yirmi yıl önce bu millete duyurmuşlardı:

"Narcılar alenen küfrü hoş gördüler. Bu açık ilân ve beyan karşısında halk merakla şu suali soruyor:

'Bunlar müslüman mıdır?'

Halk merak edip bu işin içyüzünü öğrenmek istiyor, bunların müslüman olup olmadığını merak ediyor.

Biz iç yüzünü anlatalım, kararı siz verin.

Birgün oturuyordum. 'Allah'ım! Bunların bayrağı nedir?' dedim. O anda papazın asasını gösterdiler. 'Bunların bayrağı budur.' dediler. Bildirdiği için gördüm, bildim ve ilân ettim." (Ömer Öngüt, "Küfrü Hoş Gören NARCILAR'ın İçyüzü", s. 53-54)

Dikkat ederseniz Avrupa olsun, Amerika olsun bunların temizlenmesinden, köklerinin kazınmasından rahatsız oldu. Amerikan Dışişleri Bakanı NATO'dan çıkartma imasında bulundu, AB üye yapmayız diye açıklamalarda bulundu. Darbe girişiminin olduğu ilk saatlerde medyalarında "Ordu iktidara el koydu" diye yayın yaptılar, gerçek niyetlerini ortaya koydular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'i bir kez daha zahir oldu:

"Küfür tek millettir."

Âyet-i kerime'de şöyle buyuruluyor:

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını hangi deliğe tıkılacaklarını yakında görecekler." (Şuârâ: 227)

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

Memleketimizi Küffara Peşkeş Çekmek İsteyen Fetullah Gülen ve Türemelerinin Plânlarını Hazret-i Allah Kendi Başlarına Çevirdi.

“Allah Tuzak Kuranlara Karşılık Vermekte En Güçlü Olandır.”
(Âl-i imran: 54)

“ULULUĞUM HAKKI İÇİN, ONLARA ÖYLE AĞIR BİR MUSİBET VERECEĞİM Kİ ARALARINDA BULUNAN YUMUŞAK BAŞLILAR ŞAŞAKALACAKLARDIR.”
(Hadis-i Kudsî, Tirmizî)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Seneler Önce Yayınlanan Bir Eserinde Bunların Durumunu Şöyle Haber Vermişlerdi:
“DİKKAT EDERSENİZ MEKTEPLERİNDE KÜFÜR ORDUSUNA ASKER YETİŞTİRİYORLAR.
Ve Yarın da Bunlara Taraf-ı İlâhiden Denilecek ki:
‘Hiç Özür Beyan Etmeyin! Çünkü Siz İnandıktan Sonra İnkâr Ettiniz.’
(Tevbe: 66)”
(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. Baskı, Temmuz 2000. s. 567)

VATANIMIZA VE MİLLETİMİZE GEÇMİŞ OLSUN!
ALLAH-U TEÂLÂ AZİZ VATANIMIZI VE NECİP MİLLETİMİZİ KORUSUN!

“Kâfirler harp ile yapamadığını; narcı kâfirler ve münâfıklar vasıtasıyla memleketimizi yok etmek istiyorlar. Ey müslüman kardeş! Dikkat et, düşmanını tanı, dinini ve vatanını muhafaza et.”

•

“Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm’ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ’nın Türkiye’ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul.”

•

“Yâ Rabb’i! Halilullah Mekke için duâ etti, Yâ Rabb’i! Resulullah Medine için duâ etti, Yâ Rabb’i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!”

(Ömer Öngüt -kuddise sırruh-)

Vatanımıza, milletimize, devletimize geçmiş olsun.

Türkiye çok büyük bir tehlike atlattı. İslâm ve vatan haini, küffarın ajanı Fetullah Gülen ve güruhu büyük bir kalkışma tertip etmeye çalıştı. Türkiye’yi küffara peşkeş çekmek için harekete geçtiler. Ancak Hazret-i Allah bunlara fırsat vermedi. Allah-u Teâlâ din ve vatan bölücüsü bu hain terörist güruha karşı milletimize büyük bir nusret bahşetti. Bölücü Terör Örgütü (BTÖ) PKK’ya karşı asker ve polisimize büyük bir muzafferiyet veren Hazret-i Allah, bu hâin din ve vatan bölücüsü Fetullahçı Terör Örgütü (FETÖ)’ne karşı da büyük bir muzafferiyet nasip etti. Sonsuz şükürler olsun. Bu nusreti bize bahşeden, bu vatanı muhafaza eden Rabb’imize hamdederiz.

Asker olsun, polis olsun, halk olsun, Allah için, bu vatanı korumak için canlarını feda eden şehitlerimize Allah’tan rahmet, yaralılarımıza acil şifalar dileriz.

Dikkat ederseniz bu hainler her türlü plânlarını yapmışlardı. Sinsice devletin, askeriyenin en mahrem yerlerine yerleşmişlerdi. Gizlenmek için içki içmek, zina yapmak gibi her türlü haramı irtikap etmeyi meşru görüyorlardı.

Bu küffar ajanları çok büyük bir plân tertip ettiler. Ancak Allah-u Teâlâ onların plânlarını kendilerine çevirdi. Bunlarla mücadele eden halkımıza, polisimize, askerimize büyük bir azim ve kararlılık ilham eden Allah-u Teâlâ bu işbirlikçi hainlerin kalplerine korku düşürdü. Plânlarını başlarına geçirdi.

Allah-u Teâlâ’nın Plânı ve Yardımı:

Evet onlar bir plân çevirdiler, devleti küffarın hizmetçisi bir Fetullahçı devletine dönüştürmeye çalıştılar, çok kan akıttılar, çok daha büyüğünü akıtmak istediler, binlerce kişilik infaz listeleri hazırladılar. Ancak bu vatanı korumayı murad eden Hazret-i Allah’ı göremediler. O Allah ki, Kur’an-ı kerim’inde şöyle buyuruyor:

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

“Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık.” (Enbiyâ: 70)

“Ona bir tuzak kurmayı istediler. Fakat biz de onları alçak düşürdük.” (Saffat: 98)

Darbe girişiminin olduğu gece yaşanan olaylar irdelendiğinde, bütün plânların üstünde bir plân olduğunu, Allah-u Teâlâ’nın manevî desteğinin ve manevî ordularının devrede olduğunu göreceksiniz.

Bütün üst düzey komutanların derdest edildiği, devlet üst kademelerinin birbirinden haber almakta zorlandığı bir ortamda, hemen her tankın, her uçağın, her darbecinin karşısına halkın, polisin, vatanperver askerlerimizin dikilmesi; insanların kurşunların, 60 tonluk devasa savaş makinelerinin karşısına korkusuzca dikilmesi başka türlü izah edilemez.

Bu hain bölücüler yıllardır plân yapıyordu. Arkalarına küffarı da almışlardı. Herkesin rehavette, tatilde, düğün cemiyetlerinde olduğu bir zamana denk getirip son darbeyi vurmak istediler. Ancak bir anda karşılarında vatanperver askerimizi, polisimizi ve halkı buldular. Bunları derdest eden bir binbaşının söylediği gibi; “Plân içinde plân, plân içinde plânları vardı, ancak her plânın üstünde bir de Allah-u Teâlâ’nın plânı vardı.” Tankın önüne yatan bir vatandaşın dediği gibi; “Beni konuşturdular.” Her şehirde, her birlikte, her havaalanında karşılarında mukavemet buldular. Hazret-i Allah plânlarını başlarına geçirdi. Tarumar oldular. Bunlar da şaşırdı, Amerika da şaşırdı.

Zira bu bölücü, hain münafık teröristler muvaffak olmuş olsaydı, İslâm Türkiye’den ve İslâm dünyasından silinirdi. Onların muvaffakiyeti küffarın büyük bir zaferi olurdu.

Elhamdülillahi Rabbi’l-âlemin. Bütün kusur ve kabahatlerimize rağmen Allah-u Teâlâ bu milleti ve bu devleti seviyor ve destekliyor. Bu nimetini bizden almasın. Amin. Bu nimetin kıymetini bilelim ve bu nimete lâyık olmak için elimizden geleni yapalım.

Bunlar seneler senesi küffara asker yetiştirdiler. Bugün de bu askerlerini sahaya sürdüler.

Bu hareketleriyle nasıl büyük bir tehlike oldukları fâş oldu. Devletin damarlarındaki bu habis yapının temizlenmesinin şart olduğu meydana çıktı.

Şimdi devlet ve halk bunların kökünü kazımak için büyük bir kararlılıkla harekete geçti. Bunların bu vatanda artık yerleri kalmadı.

Küffar Bunların Muvaffak Olamamasından Büyük Üzüntü Duydu:

Bu ajanların, bu Fetullahçı teröristlerin amaçlarına ulaşamamış olmasından dolayı küffar büyük bir üzüntü duydu.

Çünkü bunlar bizden değil onlardandır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların bayrağını yirmi yıl önce bu millete duyurmuşlardı:

“Narcılar alenen küfrü hoş gördüler. Bu açık ilân ve beyan karşısında halk merakla şu suali soruyor:

‘Bunlar müslüman mıdır?’

Halk merak edip bu işin içyüzünü öğrenmek istiyor, bunların müslüman olup olmadığını merak ediyor.

Biz iç yüzünü anlatalım, kararı siz verin.

Birgün oturuyordum. ‘Allah’ım! Bunların bayrağı nedir?’ dedim. O anda papazın asasını gösterdiler. ‘Bunların bayrağı budur.’ dediler. Bildirdiği için gördüm, bildim ve ilân ettim.” (Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, s. 53-54)

Dikkat ederseniz Avrupa olsun, Amerika olsun bunların temizlenmesinden, köklerinin kazınmasından rahatsız oldu. Amerikan Dışişleri Bakanı NATO’dan çıkartma imasında bulundu, AB üye yapmayız diye açıklamalarda bulundu. Darbe girişiminin olduğu ilk saatlerde medyalarında “Ordu iktidara el koydu” diye yayın yaptılar, gerçek niyetlerini ortaya koydular. Amerikan Stratfor kuruluşunun sitesinde Cumhurbaşkanı’nın uçağının izlediği rota yayınlandı. Böylece darbecilere yardım etmeye çalıştı. Bazı Amerikalılar bu darbe girişiminin arkasında olduklarını itiraf ettiler. Kredi derecelendirme kuruluşları ekonomik bir sıkıntı olmamasına rağmen “Nasıl bir çelme de ben takarım?” diye alelacele not düşürme açıklaması yaptı.

Darbe girişiminin duyulduğu ilk saatlerde CIA bağlantılı Stratfor girişim başarılı olacakmış gibi haber yaptı. Darbeci askerlerin Kuzey Irak’tan askerlerini geri çekme kararı aldığını duyurdu. Amerika’nın bu vatan hainleri ile bu yönde anlaşma yaptığı ortaya çıktı. WSJ gazetesi ABD istihbaratının darbeyi meşru gördüğünü ima eden bir yazı yazdı. ABD’li bir senatör “Askeri darbe umarım Türkiye’de gerçek demokrasiye yol açar.” dedi. Darbe girişimi gecesi CNN International’a çıkan ABD’li analistler aynı cümleyi kurdular: “Bu olağan ve beklenen bir askeri müdahaledir!”

Avrupa, Amerika bu hainlerin devletten temizlenmesini önlemek için baskı yapmaya çalıştılar. Sivil darbe yaygarası çıkarttılar.

Baktılar Türkiye’de bütün halk bu hainlerden ikrah etmiş durumda, bu tasfiyeyi engelleyemeyecekler, İtalyan Temsilciler Meclisi Başkanı “Türkiye’deki darbe girişiminin ardından yapılan büyük operasyonlar ve görevden uzaklaştırmalar ile bireysel özgürlükleri kasıtlanan Türk sığınmacılara hazır olmaları ve onları kıbul etmeleri gerektiğini” söyledi. Almanya İçişleri Bakanı “OHAL kararı orantısız.” dedi.

Küffar bunları korumak istiyor, çünkü bunlar dinden çıkıp onlardan olalı çok oldu. Bu yüzden küffar kendi adamlarını sahipsiz bırakmak istemiyor.

Bütün bunlar bu milletin gözünün önünde oluyor.

Küffar Dostumuz Değildir:

Fetullah Gülen küffarın küfrünü hoş görmekle, onları dost edinmekle dinden çıktı ve onların ajanı oldu. Yürüyen bir merdiven gibi bugünkü ihanete geldi.

O zaman yapılan onca ikaza rağmen birçokları bunun bu küfür icraatına sahip çıktı, Avrupa ve Amerika’nın küfrüne kucak açtı, “Diyalog” adı altında toplantılar tertip etti, misyonerlerin ve küffarın memleketimizde çalışmasına, nüfuz etmesine izin verdi.

Güneş, 22 Temmuz 2016

Ancak Avrupa o kadar gayrete rağmen bize düşmanlık yaptı, yahudi ona keza, Amerika ise alttan alta en büyük düşmanlığı yaptı, altımızı oymaya çalıştı. Görüldü ki ne yahudiden ne de hıristiyandan dost olmaz.

Bugün Fetullah Gülen’in ihaneti ortaya çıkınca bu hakikat iyice ayyuka çıktı.

Oysa hala “Amerikalı dostlarımız”, “Avrupalı dostlarımız” diye başlayan cümleler kuruluyor.

Ve fakat Allah-u Teâlâ şöyle buyuruyor:

“Sizin dostunuz ancak Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 55-56)

Bu dostluğu hakedebilmek için küffarın dostluğunu reddetmek gerekir.

Küffar Bu Vatanı Parçalamak, Bu Milleti Birbirine Düşürmek İstiyordu, Tam Tersi Oldu:

Bu vatan hainlerinin kalkışmasına halkın her kesiminin büyük bir gayretle karşı koyması, bu hainlerin küffarın desteği ile ne kadar büyük bir alçaklık yaptığının ortaya çıkması milleti büyük bir birlik ve beraberliğe sevketti. Halk kenetlendi.

Bu durum küffarın uykusunu kaçırıyor. Burayı Suriye gibi bölüp parçalamak isterlerken tam tersi milletin içine fitne sokan bölücü hainlerin temizlenmesine zemin hazırlamış oldular.

İcat ettikleri demokrasiyi bir din gibi dünyaya pazarlamaya çalışan Batılıların utanmasalar “Türkiye’deki darbeyi destekliyoruz.” demedikleri kaldı.

Bu küffar bu kadar iki yüzlüdür. İslâm’ı ve müslümanları sevmez. Hele Türkiye’yi ve Türkleri hiç sevmez. Çünkü bizim atalarımız 400 yıl bunların tepesinde at koşturmuştur. Selçuklular Anadolu’yu, Osmanlılar Balkanlar’ı bunların haçlı ordularına mezar yapmıştır.

Bu Fetullah Gülen alçak haini ise bunlarla işbirliği yaparak bu vatanı bunlara peşkeş çekmeye kalkışmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bu Hainleri Bize Tanıtmış ve Âkıbetlerini Haber Vermişlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yirmi yıldır gerek kitap gerek dergi gerek sohbetlerinde din ve vatan bölücüsü Fetullah Gülen’in içyüzünü açıklamış, onun dinden çıktığını, vatan haini, küffarın ajanı olduğunu ifşa etmiş, tehlikelerinden haberdar etmişlerdi.

Bugün onun bu güzel vatanımıza kastetmeye çalışması, devletimize düşman ordularının veremediği zararı vermesi, ne kadar büyük bir hain ve düşman olduğunu gösterdi.

Bunların içyüzü ayyuka çıkmadan önce seneler senesi bu din ve vatan bölücüleri ile adeta tek başına mücahede ve mücadele eden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yıllar önce bunların bu âkıbetlerini haber vermişlerdi:

“BU MİLLET UYANACAK, GASPÇI OLDUĞUNUZU ANLAYACAK,

EMDİĞİNİZ KANLARI BURNUNUZDAN ÇIKARACAK,

HİLENİZİ ANLAYACAK.

ÂKIBETİNİZİ BEKLEYİN ARTIK, NE EVİNİZ NE DE DÜKKANINIZ KALACAK.

BU VATANIMIZI KİMLERE PEŞKEŞ ÇEKTİĞİNİZİ BU MİLLET ANLAYACAK.

...

BU KADAR KÜFÜR VE İSYAN CEZASIZ KALMAZ,

BU MİLLET SIKIŞINCA SİZİ CEZASIZ BIRAKMAZ,

KAÇACAK DELİK ARAYACAKSINIZ, BU AH SİZDE KALMAZ.

İLÂHINIZIN YANINA KAÇMAYA BAKIN, BAŞKA ÇARE KALMAZ.”

(Ömer Öngüt -kuddise sırruh-, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. baskı, Temmuz 2000. s. 471)

•

“Ey kardeş uyan!

Narcılar nasıl ki böyle küfre attılarsa, sizi de vatanınızdan etmek istiyorlar. Bu ajanlar küffâra hizmet ediyorlar. Kâfirlerin harp ile yapamadığını, ajanlar bu perde arkasından yapmaya çalışıyorlar. Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecek.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

İlk baskısı 1999 yılında yapılan
“Küfrü Hoş Gören NARCILAR’ın İçyüzü”
isimli kitabın kapağı

Ahirete vardığınızda evvela kaynar suya atılacaksınız, sonra da esfel-i sâfiline itileceksiniz. Münafıkların yeri ne kadar da kötüdür!” (Ömer Öngüt -kuddise sırruh-, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. baskı, Temmuz 2000. s. 468)

Yeni Şafak, 19 Temmuz 2016

•

“Nihayet dinini ilân etti. Papazları “hazret” olarak kabul etti, böylece din-i İslâm’a, güzel vatana en büyük ihanette bulundular.

...

Dinine ve vatanına ihanet eden ey nankör!

Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecektir. Sizin içyüzünüz bu, size uyanlar da bu.

Nitekim Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.” (Ömer Öngüt -kuddise sırruh-, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, 1. baskı, Temmuz 2000. s. 565-566)

•

“Devlet ittifaktan doğar, devletsizlik ise nifaktan. Bunca isyan cezasız kalmaz. Bunca nifak, bu nifak da cezasız kalmaz.

Allah’ım! Bu güzel dinimizi ve vatanımızı parçalamak isteyenleri sen kahret. Zira büyük felâketlerle karşı karşıya geldik. Bu kadar ihsan-ı ilâhiye karşı yapılan bu isyan çok pahalıya mal olabilir.

Yaptığınız bu isyan ve nifak yanınıza kalmayacak.

Ordunun narcıları neden ihraç ettiğini şimdi anlıyoruz. Zira en büyük din ve vatan düşmanlarıyla görüşmeler yapıyor. Allah-u Teâlâ’nın müminlerle kâfirler arasında koyduğu hudutları kaldırdılar, küfrü imana tercih ettiler. Hem din-i İslâm’a, hem vatanımıza zarar verdiler. Oysa kendilerini müslüman imiş gibi gösteriyorlardı ve para topluyorlardı. Ne ev, ne araba hiçbir şey bırakmıyorlardı. Bu narcılar, nurculuk ismi altında bunları rahatça yapıyorlardı.

İşte bu perdeyi kaldırıyoruz, isimlerini de değiştiriyoruz. İsimleri Narcıdır.

Küfrü hoş gören Narcılardan birisi musalla taşına geldiğinde “Bunu nasıl tanırsınız?” diye sorduklarında nasıl cevap verirsiniz? Bunu biz de size soralım. Ne dersiniz? “Bunlar küfrü hoş görenlerdir.” diye mi cevap vereceksiniz? Yoksa “Ben de onlardanım.” mı diyeceksiniz? Bu tercih size kalmış. Bu papazla hoşgörü yapmak demek, Yunanistan’ı arkalarına alıp icraatlarını serbestce yapmak demektir. Oysa bunlar dinimizin ve vatanımızın en büyük düşmanları değil miydi?

Eskiden ecnebiler, İslâm düşmanları dinimizi ifsat ve vatanımızı yıkmak için çalışırlardı. Şimdi bu vazifeyi içimizdekilere mi verdiler? Bunlar Allah-u Teâlâ’nın koyduğu hudutları kaldırıyorlar. Kâfirlerin arzularını yerine getirmek için küffara hizmet mi ediyorlar?

Hülasâ-i kelâm; bunların ismi değişti, küfrü hoş gören narcılar oldu.

Daha evvel de:

“Kimse kimseye inancından dolayı ithamda bulunmayacak. Kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” demişti.

Bu sözleri kendi dinine göredir. İslâm dini ile ilgisi yoktur. İslâm’da ise hüküm şöyledir:

Âyet-i kerime’de:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran.

Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” buyuruluyor. (Tevbe: 73)” (Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 79-81)

•

“Bunlar küffarın ajanıdır.

Bunlar PKK’dan daha tehlikelidirler. Neden PKK’dan daha tehlikelidirler? PKK’nın durumu belli, eşkiya. Ona göre cephe alırsın tedbirini alırsın. Bunlarsa İslâm gibi görünüyor, oysa İslâm düşmanıdırlar. Dinine, vatanına, cebine göz dikmişler; seni küfre kaydırmak istiyorlar.

Dinine; küfrü hoş göstermeye çalışıyor.

Vatanına; vatan ehillerini yıkmak istiyor, içten kemiriyor, vatanına ihanet ediyor.

Ve diğer taraftan halkı soyuyorlar, kazancını elinden alıyorlar. Aynı kilise papazları gibi. Bunları hep İslâm perdesi altında yapıyorlar. PKK bunu yapmıyor.

PKK, PKK’dır. Eşkiya, eşkiyadır.

Bunun için çok dikkat edilmesi lâzım. Bunlar PKK’dan da daha gizli din ve vatan hâinleridirler.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin.” (Enfâl: 27)

Bilin ki bir harpte bize arkadan kurşun vuracak bunlardır! Bunların delilleri ve ispatları elimizde.

Vatanımızı istilâya kalkıyorlar, bir harp olsa bunlar bizi arkadan vururlar. Zira bunlar dışarıdan idare ediliyor, başkasına hizmet ediyorlar.

Dinimizi ve vatanımızı içten kemiren kurtlardır bunlar.

Biz size bunları kaç defa arzetmiştik, zaman zaman içyüzlerini tanıtmıştık. Bunlar iç düşmanıdır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır. Bunlar hâindir, Amerikan uşağıdır, başkasına hizmet ederler, amma Türkiye’yi içten kemirmek isterler.

Bunları, bu küfrü hoşgörüyü size söylüyor, resmen küfrünü ilân ediyor. Siz hâlâ bunlara müslüman nazarı ile mi bakıyorsunuz?

Dinine ve vatanına hizmet eden bir nesil yetiştirmemiz lâzım. Zira dinimize ve vatanımıza hâinlik yapanların fitne ve fesat çıkaranların yuvalarını kapatmamız gerekiyor. Temiz dimağları bu dıştan idare edilenlerin elinden kurtarmamız için. Zira bunların kime hizmet ettiği, kimin uşağı olduğu belli.

Ey kardeş!

Bu vatan hâinlerini bilin! Fitne yuvalarını kapatın. Fesatlarını temiz dimağlara nakletmesinler.” (Ömer Öngüt, “Küfrü Hoş Gören, Dinine ve Vatanına İhanet Eden Sahte Kahramanlar”, Ekim 2006)

Yeni Şafak, 16 Temmuz 2016

Hazret-i Allah Meydanı Bunlara Bırakmayacak:

“Biz cebimizle canımızı düşünenlerden değiliz. Allah-u Teâlâ ve Tekaddes Hazretleri’nin emrine uyarız.

Âyet-i kerime’sinde buyurur ki:

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

Bu emr-i ilâhîye uymak için, dinimizi paramparça yapan, vatanımızı büyük tehlikeye düşüren bu bölücülerle cihad etmekle emrolunmuşum.

Binaenaleyh bu emr-i ilâhi’nin yerine gelmesi için dinimizi ve vatanımızı parçalayan bu bölücülerle mücadele etmem lâzım.

•

Ben bunlarla kalemle mücadele etmeye vazifeliyim. Benim için can ve mal, böyle bir şey düşünülmez.

Her zaman arzettiğim gibi, vakıfta oturuyorum, vakfın yemeğini bile yemiyorum. Emrolunduğum vazifeyi yapmak zorundayım.

Şimdi onlar hakkında bir Hadis-i şerif arzedeceğiz. Resulullah- sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Eğer ben bunlara yetişmiş olsam, kendilerini mutlaka Âd kavminin öldürüldüğü gibi öldürürdüm.” (Müslim: 1064)

Bundan murad, onlardan hiç kimse bırakmamak şartıyla cinslerini söndürmektir. Zira Âd kavminin helâk olması böyle olmuştur.

Yani bütün bu bölücüleri yok ederdim. Çünkü İslâm’a en büyük zararı veriyorlar. Buna rağmen İslâm’mış gibi görünüyorlar ve saf müslümanları soyuyorlar. İşte bunlar böyle soyguncudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi gelmeyecek ama, Allah-u Teâlâ vekilini gönderecek ve bunları biçecek, yok edecek. Ben size söylüyorum.

Abdullah İbn-i Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İleride genç bir grup ortaya çıkacak. Bunlar Kur’an’ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek.

Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında deccal çıkacaktır.”

Abdullah İbn-i Ömer -radiyallahu anhümâ-der ki:

“Resulullah -sallallahu aleyhi ve sellem-in ‘Onlardan bir grup çıktıkça kökleri kazınacaktır.’ ibaresini yirmi kereden fazla işittim.” (Kütüb-ü Sitte Muhtasarı Tercümesi, Cilt: 16 Sh: 530)

Bunların başına bir, iki, birkaç belâ gelecek, sonra bunlar biçilecek. Bunlara bu meydanı bırakmayacak.

Çünkü Allah-u Teâlâ’nın bunlara büyük bir musibet vereceğini Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde haber veriyorlar:

“Ahir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizi)

Elli sene evvel bu türemeler yoktu. Bakınız ne kadar güzel açıklıyor. Siz onlara hâlâ müslüman deyin!

Görülüyor ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunların bütün iç yüzlerini biliyor ve iman edenlere bildiriyor.

Koyun postuna bürünen kurtlar; ağzındaki lokmayı, altındaki bir tek arabayı, çoluk çocuğunun oturacağı bir tek evi dahi olsa alırlar.

•

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde buyurur ki:

“Resul’üm! Onlara de ki: Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.

Allah son derece bağışlayıcı ve merhamet edicidir.” (Âl-i imran: 31)

Allah-u Teâlâ’nın emrine uymak mı hayırlı, yoksa imansız imamlara uyup cehennemi boylamak mı hayırlı?

Allah-u Teâlâ’nın kelâmını bir bir önlerine sürüyoruz. İrşad ve ikaz etmeye çalışıyoruz.

Ve fakat Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra yüz çevirenden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız.” (Secde: 22)

İşte Allah-u Teâlâ’nın bu zâlimlerden nasıl öç alacağının, onları nasıl bir azap ile azaplandıracağının cüz’i bir kısmını size arzetmiş olduk.” (Ömer Öngüt, “Her İsim Bir Dindir”, 1. Baskı, 1995, s. 65-69, 10. baskı s. 110-114)

•

Allah-u Teâlâ Âyet-i kerime’lerinde bunları bize tanıtıyor ve âkıbetlerini haber veriyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

“Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı.” (Ankebût: 38)

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin. Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin.” (Enfâl: 27)

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider, ne söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikun: 4)

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını hangi deliğe tıkılacaklarını yakında görecekler.” (Şuârâ: 227)

Sabah, 20 Temmuz 2016

“Zâlimlerin sonunun nasıl olduğuna bir bak!” (Kasas: 40)

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Daima Bu Vatan İçin Duâ Ederdi:

Evliyâullahın nazarı ve duâları daima bu necip milletin ve bu devletin üzerinde olmuştur. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de daima bu vatan ve bu devlet için duâ ederlerdi. Aynı zamanda din ve vatan bölücüleri ile mücadele etmeyi büyük bir vazife bilirlerdi. Bu vazife Hazret-i Allah’tan gelir. Fetullah Gülen ve diğer din ve vatan bölücüleri hakkında eserler neşretti, kitaplar yazdı, dergiler çıkarttı ve halkı uyandırmaya çalıştı.

Bu vatanın, bu devletin kıymetini, değerini duyurma gayretinde oldu ve bu vatana, bu devlete daima duâ ettiler.

Bu geminin batmayacağını müjdelediler:

“Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm’ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ’nın Türkiye’ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor. İçte düşman, dışta düşman ama ayakta duruyor. Allah’ım muhafaza buyursun! Bizim vatanımız çok güzel. Vatanıma, milletime çok düşkünüm. Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul.

Hürriyet, 19 Temmuz 2016

“Allah’ım bizden râzı olsun, bizi affetsin, mağfiret etsin. Bize acısın. Bizi bağışlasın.” diyorum hep.

Allah’ım bizi bağışla. Bize acı. Bizi bağışladıktan sonra bizi muhafaza et. Senden başka sığınağımız yok. Çünkü biz Zât’ından başka ilâh edinmedik. Hamdolsun Mevlâ’mıza. Şu halde bizi koru. Çünkü biz başka Mevlâ tanımadık, tanıtmadı. Başka mabudumuz yok. O’nu tanıdık, O’na sığınıyoruz, O’na yöneliyoruz. O’na yöneldiğimiz için O bizi koruyor. Onun için dumana bakıyoruz, sığınmaya çare arıyoruz.

Bazen gülüyorum, bazen ağlıyorum.

“Yâ Rabb’i! Cennet-i Alâ’da yaşatır gibi yaşatıyorsun. Sana sonsuz şükürler olsun, gerek bâtınî ve zâhirî. O zaman Allah’ım bunun şükrünü de, zikrini de, fikrini de bize bahşet. Nankörlerden etme.”

Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm’a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah’ın sevgililerini yanlarına almışlar. Hazret-i Allah’a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb’i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm’a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O’nun iradesi, gücü dilediğindedir. Onun için “Allah’ım! Bizi mahrum etme. Bize yardım et, bizi muzaffer et!”

Âyet-i kerime’de şöyle buyurulmaktadır

“De ki: “Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

O gün hep İslâm’a vermiş. Çünkü o gün O’na yalvaran, O’na sığınan İslâm ümmeti vardı. Samimi bir İslâm. Cenâb-ı Hakk Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yolunda gidenlerden sonra onlara lütfunu verdiği için o yolda devam ettiler, muzafferiyet de devam etti. Bugün de ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm’ı iki defa Türk kıyafetinde gördüm. Bu bana yeter.

(“Hatmü’l-Evliyâ Ömer Öngüt -kuddise sırruh-”, s. 254-255)

•

“Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah’a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb’imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb’im korusun.”

“Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm’a kadar gider. Deccal çıkar, Çinliler (Ye’cüc, Me’cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.”

Binaenaleyh onların bu ali himmet ve tasarrufları elan devam etmektedir. Zira:

“Kınından çıkmış kılıç gibi olacak.” buyurulduğu için ilâhî yardım Allah’ın izniyle devam edecektir.” (Hakikat Dergisi, 270. sayı, Mart 2016, s. 18-19)

•

“Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekasını niyaz etmişlerdi;

“Yâ Rabb’i! Halilullah Mekke için duâ etti,

Yâ Rabb’i! Resulullah Medine için duâ etti,

Yâ Rabb’i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!”” (Hakikat Dergisi, 268. sayı, Ocak 2016, s. 5)

Bu Birlik ve Beraberlik, İlâhî Görüş Birliği’ne Vesile Olsun İnşaallah:

Fetullahçı Terör Örgütü’nün kalkışmasına karşı her kesimden halkın, polisin, vatanperver askerlerin büyük bir birlik ve beraberlik içinde hareket etmesi şüphesiz küffarın hiç beklemediği bir şeydi. Bu birlik ve beraberlik küffarın plânlarını ve Fetullahçı teröristleri püskürtmüş; bu urun temizlenmesi ile beraber ülkemizin ve ordumuzun daha da kuvvetli olmasına zemin hazırlamıştır. Bu ise küffarın hiç istemediği bir şeydir. Küffar bu birliği bozmak için boş durmayacaktır.

Dikkat ederseniz millet “Vatan’ın müdafaası” noktasında; ulvî, ortak bir gaye etrafında kenetlenmiştir.

Bu birlikteliğin “İlâhi Görüş Birliği”nde kenetlenmeye vesile olmasını diliyoruz.

Bütün bu vatan haini bölücüler kendi kurdukları dinlerine çağırırken Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri müslümanları “İlâhi Görüş”te birlik olmaya çağırmıştır. Bu maksatla “İlâhi Görüş Birliği’ne Davet” isminde bir eser neşretmişlerdir. Ve bu bölücülerin ya bu kurdukları dinden vazgeçmeleri gerektiğini yahut bu birlikte yerleri olmadığını ilan etmişler ve şöyle buyurmuşlardır:

“Biz “İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET” ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul’ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul’ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz’den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücud olmamız lâzım.”

(İlâhî Görüş Birliği’ne Davet, s. 134-135)

Zira dikkat ederseniz bölücülerin içinde olduğu bir birlikten bahsedilemez. Vücuttaki habis bir ura benzeyen bu din ve vatan bölücüleri çıkartılıp atılmadıkça birlik ve beraberlik tesis edilemez. Nitekim Fetullah Gülen ve türemelerine karşı verilen mücadele bu hakikatin en büyük delili ve tezahürü olmuştur.

Halk Fetullah Gülen’in nasıl bir hain olduğunu, küffarın ordusuna asker yetiştirdiğini idrak edemiyordu. Şimdi görüldü ki bunlar “Narcılık dini”ne mensup, küffarın ajanlarıdır. Devleti ele geçirmek isteyenlerin âkıbeti ortadadır.

Sabah, 27 Temmuz 2016

Bütün Bu Beyanlar Bu Büyük Zât-ı Âlî’nin Kerameti’dir:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin arzettiğimiz bütün bu beyanları, yayınlamış oldukları eserleri bu Zât-ı âlî’nin ne büyük bir İslâm ve vatan müdafii olduğunun, Allah dostu büyük bir veli olduğunun delilleridir.

Bu beyanları tekrar arzediyoruz ki;

Bu Zât-ı âli sadece bu Fetullahçı din ve vatan bölücülerini değil, diğer din ve vatan bölücülerini de ifşa etmişlerdi. Bunları bilelim. Bilelim ki; imanımızı, vatanımızı, neslimizi, cebimizi bu iman hırsızlarına, bu cep cihadçılarına kaptırmayalım.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri öteden beri din ve vatan bölücülerinin iç durumlarını ortaya koyan beyanları ile müslüman halkımızı uyandırmaya, bu bölücülerin verdiği zararı bertaraf etmeye çalıştılar. Büyük bir mücadele verdiler. Bu mücadeleyi yaparken hiçbir sözünü esirgemeden gerektiğinde en sert beyanlarla, ama daima Âyet-i kerime ve Hadis-i şerif’lerle konuştular, eserler neşrettiler.

Bu beyanları duyanlar, bu eserleri okuyanlar, İslâm hakikatlerini karşılarında görünce çok azı iman etti, birçoğu Âyet-i kerime ve Hadis-i şerif’i görünce durdu, itiraz etmedi, diğer birçokları Âyet-i kerime ve Hadis-i şerif’leri görmesine rağmen “Bu kadar sert konuşulur mu?”, “Onlar da müslüman, okulları var hizmet ediyorlar.” diye itiraz etti. Haklarındaki hakikati gizlemek isteyen bölücüler ve bunlara kanan bir kısım insan ise itiraz etti, iftira etti.

Oysa bugün devlet ve halk bunlara “Fetullahçı Terör Örgütü” diyor, bunları devlet kademelerinden kazımak için büyük bir gayret gösteriyor. Bunların vatan haini olduğunu, küffarın işbirlikçisi ajan olduğunu herkes görüyor ve kabul ediyor. Kabul etmemek mümkün mü? İnsanımızın canına, vatanımıza kastetmek için ellerinden ne geliyorsa yaptılar, kaçıp Yunan’a, PKK’ya sığınanları bile oldu. Zaten imamları da küffara, Amerika’ya sığınmamış mıydı? İşte bunların durumları budur.

İslâm’a ihanet eden, vatana da ihanet eder, millete de ihanet eder. İslâm’a ihanet edenden her şey beklenebilir.

Bunlar da böyledir, bunlar gibi diğer bölücüler de böyledir.

Bir Kişi Hürmetine Kazanılan Zaferler:

Şöyle bir dikkat edin. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yirmi yıl din ve vatan bölücüleri ile mücadele etmiş, kalemle cihat etmişti. Hüküm o zaman verilmiş ve biçilmişti. Şimdi ise sadece tezahür ediyor. Sebepler husule geliyor. Yoksa işi bitiren onlar.

Biçilme manen olur. Vakti gelince tezahür eder.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: ‘İçinizde Peygamber Aleyhisselâm’ı gören kişi var mıdır?’ diye sorulunca: ‘Evet vardır!’ diye cevap verilir. Nihayet ordu içindeki Sâhâbî’ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: ‘İçinizde Resulullah Aleyhisselâm’ın Ashâb’ını gören kişi var mıdır?’ diye sorulur. ‘Evet vardır!’ diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: ‘İçinizde Resulullah’ın Ashâb’ını görenleri gören var mı?’ diye sorulur. Bu defa da: ‘Evet vardır!’ denilir. Yine fetih müyesser olur.” (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir. Buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif’tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri’ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmişler ve şöyle buyurmuşlardı:

“Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!”

Ebu Hüreyre -radiyallahu anh- dedi ki:

“Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!”

Buyurdu ki:

“Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; ‘Ümmetimdir, ümmetimdir!..’ deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!”

Dedim ki; “Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!”

Buyurdu ki:

“Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah’ın katındakine ümitlerini bağlayıp bunları terk ederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb’lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah’ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!”

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

“Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!” (“el-Vesâyâ li-İbnü’l-Arâbî”; Hâlet Ef. no.: 198/2 486a yaprağı)

Güneş, 22 Temmuz 2016

•

Binaenaleyh Hazret-i Allah’a yönelelim, dinimizin ve vatanımızın kıymetini bilelim. Fitneleri söndürmek için var gücümüzle savaşalım,

Âyet-i kerime’lerde şöyle buyuruluyor:

“Fitne kalkıp din yalnız Allah’ın oluncaya kadar onlarla mücadele et.” (Enfal: 39)

“Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Sâff: 4)

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

“Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sabittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızâsında birleşenleri, İ’lây-ı kelimetullah için çalışanları sever, onlardan hoşnut olur.

•

Böyle zamanlarda Hazret-i Allah’a sığınmamız ve dua etmemiz lâzım.

Müzayakalı, sıkıntılı zamanlarda, her gün 100 adet Maûn (Eraeytellezî) Sûre-i şerif’inin okunmasını;

Ayrıca umumi belalara karşı da;

Eûzü besmele ile beraber 500 Allahümme Salli, 500 Allahümme Barik okunmasını tavsiye etmişlerdi.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Bu Amerikan Ajanı Hainlerin İçyüzünü ve Küfrünü Duyurmak İçin Adeta Feryad Etmişler, Tek Başına Büyük Bir Mücadele ve Mücahede Yapmışlardı!

Birçok kimsenin bunlara müslüman nazarı ile baktıkları, maddi-mânevî destek verdikleri, devlet imkânları arkalarında olduğu bir zamanda bu Zât-ı âli bunların dinden çıktıklarını, kâfir olduklarını, hain olduklarını, küffarın ajanı olduklarını, küffarın ordusuna asker yetiştirdiklerini, din ve vatanda bölücülük yaptıklarını, büyük zararlar verdiklerini, gizli maksatlarının olduğunu müteaddid defalar haber vermişler, mekteplerinin kapanması gerektiğini, İslâm’ın ve vatanın yıkılmaması için bunların yıkılması gerektiğini söylemişlerdi. Bugünkü verilen mücadelenin muvaffak olmasında yıllar yılı süren bu irşadın büyük katkısı olmuştur. Zira bu ikaz ve irşadlar olmamış olsaydı, bunlar çok daha pervasız bir şekilde memleketimizde at koşturacaklardı. Zamanında bu ikaz ve irşada kulak verilmiş olsaydı, bunlar memleketimize bu kadar zarar veremezdi.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların Bediüzzaman Hazretleri’nin yolundan ayrıldıklarını, “Nurcu” müslüman olmadıklarını bilakis cehennem ehli “Narcı” kâfir olduklarını ortaya koymak için bunlara “Narcı” ismini vermişler ve bunlar hakkında “Küfrü Hoş Gören NARCILAR’ın İçyüzü” isminde bir kitap yazmışlardı.

Zira onlar cehennem ateşine müstehaktırlar. Narcı oluşları fitne ateşini yakmalarından, nuru bırakıp küffara dönmesindendir. Dünyada da bu fitne ateşini yakmışlar, halkın üzerine ateş açarak tıynetlerini ortaya koydular, koyun postunun altına gizlenmiş kurt gibi bir anda gerçek yüzlerini, hainliklerini gösterdiler.

Bu gibileri Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle tarif ediyorlar:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? ULULUĞUM HAKKI İÇİN, ONLARA ÖYLE AĞIR BİR MUSİBET VERECEĞİM Kİ ARALARINDA BULUNAN YUMUŞAK BAŞLILAR ŞAŞAKALACAKLARDIR.” (Tirmizî)

Bu ve diğer eserlerinde bunlar hakkındaki beyanlarını, bu Zât-ı âli’nin bu büyük mücadelesini hatırlatıyor ve dikkat nazarlarınıza arzediyoruz:

Dine ve Vatana Yaptıkları İhanet:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Nihayet dinini ilân etti. Papazları “hazret” olarak kabul etti, böylece din-i İslâm’a, güzel vatana en büyük ihanette bulundular.

Bütün iğrenç sahne önünüze serildi. Şeref, izzet, azamet Hazret-i Allah’a mahsustur. O’nun gönderdiği Peygamberler’ine, indirdiği Kitab’ına ve içindeki hükümlerine gerçekten iman edip, taat ve takvâsı ile imanını kemâlleştirmeye gayret edenlere mahsustur.

Allah-u Teâlâ bu gibi kimseleri, “Müminler yerine kâfirleri dost edinmek” sıfatı ile vasıflandırmıştır:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ böyle buyurduğu halde şu duruma bir bakın! İslâm’ın yüzkarası oldular.

Allah-u Teâlâ müminlere, dost ve düşmanlarını ayırdetmesini muhakkak emrediyor ve Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu ilâhî hükmü kaldırıyorlar, bu Âyet-i kerime’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür.

Dinine ve vatanına ihanet eden ey nankör!

Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecektir. Sizin içyüzünüz bu, size uyanlar da bu.

Nitekim Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Hazret-i Kur’an’da Yahudilerin
Hıristiyanların ve Münafıkların
İçyüzü”, Birinci baskı: Temmuz 2000

Bu ilâhî hitap, İslâmiyetin ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”. s. 565-566)

Mekteplerinde Küfür Ordusuna Asker Yetiştiriyorlar:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

“Kâfirler harp ile yapamadığını; narcı kâfirler ve münafıklar vasıtasıyla memleketimizi yok etmek istiyorlar.

Ey müslüman kardeş!

Dikkat et, düşmanını tanı, dinini ve vatanını muhafaza et.

•

DİKKAT EDERSENİZ MEKTEPLERİNDE KÜFÜR ORDUSUNA ASKER YETİŞTİRİYORLAR.

Ve yarın da bunlara taraf-ı ilâhiden denilecek ki:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)”

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”. s. 567)

İslâm Dini’ni Yıkmak İçin Narcılık Dini’ne Asker Yetiştiriyorsunuz:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

“İnfak Âyet-i kerime’lerini âlet ederek, dini dünyaya tahvil ederek küfre hizmet ettirmek istemem. ZİRA SİZ KURDUĞUNUZ NARCILIK DİNİ İÇİN ÇALIŞIYORSUNUZ. VE O DİNE ASKER YETİŞTİRİYORSUNUZ. O FERTLERLE İSLÂM DİNİ’Nİ YIKMAK MI İSTİYORSUNUZ? YIKILMASI İÇİN Mİ ÇALIŞTIRIYORSUNUZ?

Daha evvel de arzettiğimiz gibi dinimizin ve vatanımızın en büyük düşmanlarıyla dostluk kurmasını bütün vatanımızın nazar-ı dikkate alması gerekiyor. UMARIM Kİ ORDU BUNU TESPİT ETMİŞ Kİ BUNLARI AYIKLIYOR. UYAN BE KARDEŞ! DİNİNİN, VATANININ DÜŞMANLARI İLE DOST OLMA.

İşte size yardımda bulunanlar bu kadar büyük günaha ve vebale düşüyor, vebalde bırakıyorsunuz, bir narcılık dini kurabilmek için. Amma âdil-i mutlak olan Hazret-i Allah kâfirleri cehenneme münafıkları ise esfel-i safilin’e atacağını beyan buyuruyor. Zira münafıklar içten içe tahribe çalıştıkları için, İslâm dini’ni içten yıkmaya uğraştıkları için tahribatları daha büyüktür.

Mesela gerçek bir müslüman hiçbir zaman din ve vatan düşmanlarına yardım etmez. Ve fakat müslüman gibi görünen münafıklara aldanıyor, hem soyuluyor, diğer taraftan din ve vatanın düşmanlarına yardımda bulunuyor. Dini ve vatanı yıkılsın diye.

Uyan ey kardeş!

Bunca Âyet-i kerimeleri önüne serdiğim halde hâlen bu gafletle uyuyacak mısın?

Hadis-i şerif’te: “İnsanlar uykudadır, öldükleri zaman uyanırlar.” buyuruluyor. (K. Hafâ)

Dinini ve vatanını müdafaya çalış, düşmanına fırsat verme. Zira biz hep Âyet-i kerime ve Hadis-i şerif’lerin nûr ışığı altında bunların iç durumlarını görüyor ve göre göre Hazret-i Allah’ın beyanlarını söylüyoruz. Asla kendimden hiçbir şey söylemiyorum. Onun içindir ki cevap vermeye yeltenenler hep önlerine sürdüğüm Âyet-i kerime’lere ve Hadis-i şerif’lere birbir cevap vermek zorundadırlar. Bu lâf işi değildir. Elhamdülillah müslümanım, Kelâmullah ile konuşuyorum.

Dikkat ederseniz elli sene evvel bu doğru yoldan sapmışlar yoktu. Sonra sağcı solculuk başladı. Akabinde dini dünyaya âlet eden koyun postuna bürünenler husûle geldi. Ama halkı nasıl da yoluyorlar, nasıl da soyuyorlar? Vah size yardım edenlerin hâline! Çünkü “Niçin bunlara yardım ettin?” diye her kuruştan hesap sorulacak ve azabı da görülecek.”

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 208-210)

“İslâm Dini’ne ve Vatanımıza
İhanet eden
HAİNLERİN İÇ YÜZÜ”
Birinci baskı: Nisan 2006

Yetiştirdiklerini Küfür Üzere Yetiştiriyorlar:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Bu din kurucuların yetiştirdiği kimseler de buna göre yetişiyor. Küfür üzere yetişiyor.

Zira bu yetişenler İslâm inancına göre değil, yeni icat ettikleri, İslâm’dan ayrı olarak yeni kaideler ve kendilerine has akaid kuralları vaz ettikleri yollarına göre yetişiyor.

Küfrü hoş görmek, kâfirleri kâfir oldukları için sevmek, İslâm’ı küfürle eşit görmek gibi küfürleri öğreniyor, benimsiyorlar. Böylece bu yetişenler de küfür üzere yetişiyor.

Kur’an-ı kerim Âyet-i kerime’si inkâr ediliyor, kılları kıpırdamıyor.

Resulullah Aleyhisselâm ve getirdikleri inkâr ediliyor, kılları kıpırdamıyor. Niçin?

İmamına iman etmiş. Allah ve Resul’üne değil.

(“Hâin Tezgâh”, s. 213)

Küfür Mektebi:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Peygamberler, Mürşid-i kâmiller, mürşidler aynı zamanda nasıl birer mürebbi iseler, küfür önderleri de birer mürebbidirler.

Lâkin birisinin okulunda ilim-irfan, nur-u ilâhî ve hükm-ü ilâhi tahsil edilir, diğerinin okulunda, küfür, nifak ve nâr-ı karanlık tahsil edilir. Âyet-i kerime inkâr edilir, hafife alınır, “Önemli değil” addedilir. Hadis-i şerif inkâr edilir, “Mühim değil” denir.

İmamı, önderi ne derse odur. Afyon yutmuş gibidir. Ayet dinlemez, hadis dinlemez. İmanı suretâdır. İslâm’ı bilmez, imanı bilmez.

Uydum kalabalığa. Ama imamı “Öl!” der ölür, mort gittiğini bilmez.

Tasavvuf yolu bir ilim-irfan mektebî olduğu gibi sapkın cemaatler ve yollar ise bir küfür mektebidir.

Bu mekteplere kaydını yaptıranlar küfür tahsil ederler. Bu mektebe adım atan bir müslüman günagün imandan soyunur, bir de bakar ki küfür içinde kalakalmış.

Tâbi olanların, küfür mektebine kaydını yaptıranların durumu budur.

Kim kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacak, kimi rehber edindiyse ahirette onun bayrağı altında bulunacaktır.

(“Hâin Tezgâh”, s. 213)

Küffarın Ajanları:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Ey kardeş uyan!

Narcılar nasıl ki böyle küfre attılarsa, sizi de vatanınızdan etmek istiyorlar. Bu ajanlar küffâra hizmet ediyorlar. Kâfirlerin harp ile yapamadığını, ajanlar bu perde arkasından yapmaya çalışıyorlar. Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecek.

Kasım 1996 tarihli
Hakikat Dergisi’nin 38. sayısı

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Ahirete vardığınızda evvelâ kaynar suya atılacaksınız, sonra da esfel-i sâfiline itileceksiniz. Münafıkların yeri ne kadar da kötüdür!

Âyet-i kerime’de:

“Firavun kavmini saptırdı ve onlara doğru yolu göstermedi.” (Tâhâ: 79)

Buyurulduğu üzere âhir zaman firavunları da onları ilâh edinenleri sapıttırdılar ve imandan küfre götürdüler.

Evvelâ İslâm’mış gibi göründüler. İslâm namına soygun yapıyorlardı. Çeşitli vasıtalarla, himmet geceleri ile, her türlü vasıtalara başvuruyorlardı.

Din-i İslâm’dan alıp küfür batağına attılar. Küfre karşı ne kadar da iştiyakları varmış! Kâfir kardeşlerini görünce nasıl da kaynaştılar? “Biz de küfrü hoş gördük!” dediler ve küfürleri ile iftihar ettiler ve böylece küfür zehirlerini akıtmaya başladılar ve herkes kâfir olsun istediler.

Sabah, 25 Temmuz 2016

•

Ey küffârın ajanları! Gayr-i müslimleri buraya ne maksatla dâvet ettiniz? Oysa İbrahim Aleyhisselâm ne onlardandı, ne de sizdendi. O, Hazret-i Allah’ı birleyen bir müslümandı.

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i imran: 67)

Müslüman gibi göründünüz. Uzun zaman dini dünyaya âlet ettiniz. Halkı yoldunuz, soydunuz. Yoldaşlarınızı imandan ettiniz. Şimdi de vatanımıza mı göz diktiniz? Vatanımızı peşkeş mi çekmek istiyorsunuz?

Madem ki küfre karşı bu kadar iştiyakınız var, gidin siz de ilâhınızın yanına!

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Vatanımızda huzursuzluk çıkarmaya hakkınız yoktur.

•

Bu işlerin asıl gayesi, perde arkası şudur:

Münafıklar küffarla anlaşıyor, her münafık perde arkasından küfrünü yaymak ve yürütmek istiyor. Zira onların müslüman gibi görünmesi, makamının menfaatinin icabıdır. Kişinin aynası işidir.

Âyet-i kerime’ler onların içyüzlerini size apaçık tarif ediyor. Münafık olanları icraatlarından tanıyabilirsiniz.

Bu münafıkların bir oyunudur.

Karşılarına Âyet-i kerime’ler çıkınca narcılar bocalayıp kaldılar. Bunda şaşılacak ne var? Bu doğrudan doğruya iman ile küfür çarpışmasıdır.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 468-470)

Çok Tehlikeli Hainler:

(Ömer Öngüt, Hakikat Dergisi, Haziran 2007)

Yarın bir Amerika ile harbe tutuşsak Amerika taraftarı olurlar, sana silah çekerler.

Çok uyanık bulunmamız lazım, bunların düşman olduğunu bilmemiz lâzım. Vatan haini olduğunu bilmemiz lâzım. Çünkü yarın karşınızdaki iç düşman bunlardır. Bunlar asla Türk milleti taraftarı değiller. Amerikan taraftarı. Onun için onlar çok tehlikeli kimselerdir. Yani PKK dağ eşkiyası, bunlar bağ eşkiyası. Bunu böyle tanıyalım.

Ocak 1997 tarihli
Hakikat Dergisi’nin 40. sayısı

Çünkü en büyük şey; Hazret-i Allah’ı, Kitabullah’ı, Resulullah’ı bıraktılar, bir kâfire tabi oldular. Bundan daha büyük akılsızlık, bundan daha büyük kötülük olur mu?

Amma elbetteki onların çektiği azaba ortaktırlar.

(Hakikat Dergisi, Haziran 2007, 165. sayı, s. 19)

Din-i İslâm’dan ve Güzel Vatanımızdan Seni Mahrum Etmek İçin Çalışıyor:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

“Uyan be kardeş! Düşmanını tanı. Bunlar daha evvel de kazancınızdan aldılar ve sizi imanınızdan ettiler. Bir bak ipin ucu kimin elinde. Küfür diyarından kumanda ediyor, küffara yaranmak için peşkeş çekiyor. Din-i İslâm’dan ve güzel vatanımızdan seni mahrum etmek için çalışıyor. Şu amaçlarına dostluklarına bir bak. Dine vatana ihanetlerini gör.”

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 74)

Yeni Birlik, 23 Temmuz 2016

Koyun Postuna Bürünmüş Kurtlar:

(Ömer Öngüt, Hakikat Dergisi, Ağustos 2003)

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunları koyun postuna bürünmüş kurt olarak vasıflandırıyor. Bunlar kurttur be kardeş! Uyan artık! Paran gittiği bir şey değil, imanın da gidiyor. O bir fırkadan ayrılıyorsun yetmiş iki fırkanın içine giriyorsun.” (Hakikat Dergisi, Ağustos 2003, 119. sayı)

Bu Hâinleri Nasıl Tanırsınız?

(Ömer Öngüt, “İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇ YÜZÜ”, Nisan 2006)

Dinini değiştirmezden evvel İslâm’ın lehine, küfrün aleyhine konuşur ve hareket ederlerdi.

Dinini değiştirdikten sonra sinsi sinsi müslümanları küfre dâvet ederler.

İsimlerini ne zaman değiştirecekler? Hakk biliyor, halk da bilsin!

Küffârın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffârın ajanıdır.

Küffârın yapamadığını İslâm maskesi altında yapmaktadırlar. Çünkü bunlar satılmış kimselerdir. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

Bunlar onların dostudur. Amma ismi İslâm’dır. İsmi İslâm olduğu için münâfık oluyor, kâfirden de aşağı oluyor.

Gerçek Hayat, 25 Temmuz 2016

“Münâfıklar cehennemin en alt tabakasındadırlar.” (Nisâ: 145)

İslâmiyet’i de isimden ibarettir. Bunlar gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’a inanmış değillerdir. Bunlar şöhret, nam ve menfaat peşindedir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bunlar doğru yola dönecek de değillerdir:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

Bunların hepsi biliniyor. Sizin iman etmediğinizi, etmeyeceğinizi biliyoruz. Şu kadar var ki, bilindiğinizi bilin diye yazıyoruz. Allah-u Teâlâ sizin kararınızı çoktan vermiş. Çünkü O surete, sirete değil de kalbe ve amele bakar.

•

Küfre kucak açanlar!

Müslümanları küfre teşvik edenler!

“Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

Ne kötü icraat yapıyorlar.

Görülmemiş kötü işler yapıyorlar!

Onlara sorsan: “Biz de müslümanız!” derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulmazsın ve fakat bu deccaller var ya, müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribâtı yapıyorlar.*

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇ YÜZÜ”, s. 65)

Narcı Kâfirler Kimlerdir?

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Binaenaleyh bu mücadele böyle devam ederken, zamanın mücahidi Bediüzzaman Said-i Nursi Hazretleri’nin cihadı devam ederken, aralarında müslüman gibi görünerek içeriye katılmalar oldu.

Şöyle ki; İslâm’mış havasına bürünerek sûret-i haktan göründüler, içeriye sızdılar. Bunlar daha evvel kurulmuş olan bir İslâm birliğini yürütür gibi oldular. Baştan takvâ hayatı yaşıyor gibi göründüler. Fakat hemen prensiplerini değiştirdiler, para toplamaya başladılar. Bu ise İslâm dininde yasaktır. Buradan yanılgıya düştüler. Zira bu Âyet-i kerime bir berzahtır.

Allah-u Teâlâ buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu topladıkları haram olduğu için harama daldılar. Haram yiyince yolları değişti. Artık şöhret, nam, makam sevdasına düştüler ve o biricik yoldan ayrıldılar.

Allah-u Teâlâ’nın hudutlarını aşınca, harama dalınca, şöhret ve nama girdiler ve din-i İslâm’dan çıktılar.

Artık işleri müslümanları soymak, yolmak oldu. Sinsi sinsi İslâm’a böylece büyük düşmanlık yapıyorlardı. Çünkü müslümanların ellerinden bütün varlıklarını alıyorlardı. Artık bu parayı koyacak yer bulamayınca banka kurdular ve bu paraları orada zaptettiler. Ferah bir hayat yaşayabilmek için.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.

Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 278-279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 564-565)

İç Düşmanın Tahribatı Daha Büyüktür:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’lerinde âhir zamanda gökkubbe altında en şerli insanların kötü âlimler olacağını haber vermiştir:

“İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı, yine onlara dönecektir.” (Beyhâkî)

Âhirzaman uleması gök kubbe altında niçin en şerli insanlardır?

Bir hıristiyan, dininin icabını yapar, bir kâfir küfrünün icabını yapar.

Gerçek müslüman küfrü sevmediği gibi, küfürde olan da hiçbir zaman iman edeni sevmez, bu tabiidir. Ve fakat bunların tahribatı sınırlıdır, çünkü hedefleri vardır.

İçtekinin tahribatı ise çok büyüktür. Aslında küfrünü icra ediyor, fakat gizliyor. Başka isim taktığı için, bu başka isim sebebiyle saf müslümanlar onu hakikaten müslüman zanneder ve bazı faaliyetlerini görerek yardımda da bulunur. Ancak bütün yapılan bu yardımlar, İslâm dini’nin yıkılmasına vesile olur.

Hakikat Dergisi’nin Mart 2006 tarihli 150. sayısında
yayınlanan “Narcıların İçyüzü” başlıklı makalenin
ilk sayfası:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde;

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” buyuruyorlar. (Münâvi)

Ve o da o kuvvetle rahat rahat İslâm dini’ni içten yıkmaya çalışmış olmuyor mu? Etrafı da var.

Bunların yapacağı tahribatı hiç bir papaz, hiç bir kâfir yapabilir mi?

Ey narcılar! Kimi desteklediğinizi şimdi artık iyi gördünüz mü?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsan sınıflarından herbirini biz o gün imamlarıyla beraber çağıracağız.” buyuruyor. (İsrâ: 71)

Siz de bu küfre kaymış olan, küfrü hoş gören imamınızla beraber çıkacağınızı hiç unutmayın!

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

Müslüman kimliği altında, İslâm adına, küffarın yapamayacağını yapmıyorlar mı?

Papaz, papazım diye yapacak. O ise müslümanım diye yapacak. Onun peşinden giden ve onun arzusuna uyan herkes, papazın vereceği zarar kadar dini ve memleketi tahrip etmeye çalışmıyorlar mı?

“Allah ‘Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!’ der. Her Ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder. Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabb’imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!’ derler. Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!” (A’raf: 38)

Eskiden para topluyorlardı, şimdi işi ticarete döktüler.”

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 89-92)

“Küfrü Hoş Gören, Dinine ve
Vatanına İhanet Eden, SAHTE
KAHRAMANLAR”
Birinci Baskı: Ekim 2006

Amerika İslâm’ı Yıkmaya,
Yerine F. Gülen’i Getirmeye Çalışıyor:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

Küffar Memleketimizi İstila Ediyor:

Son yıllarda Hıristiyan misyonerleri büyük bir gayretle, büyük paralarla çalışıyorlar. Küffar çok büyük bir plân çeviriyor; insanlarımızı hıristiyan yapmaya çalıştıkları gibi topraklarımızı satın alıyorlar. Memleketimizi yavaş yavaş istila ediyorlar.

Ey İslâm cemaati!

Kabirde misiniz!

İman binanızı tutuşturdular. Vatanınıza da sahip çıkıyorlar. Kabirde misiniz ki hiç sesiniz çıkmıyor!

Hâlâ dininize ve vatanınıza sahip çıkmayacak mısınız?

Bu necip millet yüzyıllar boyu İslâm için cihad etmiş, küffarı zelil etmiş, haçlı seferlerine karşı İslâm dünyasına kalkan olmuştur. Küfür ve zulüm beldelerine İslâm dininin nurunu, adalet ve huzurunu taşıyarak hiçbir zorlama yapmadan birçok hıristiyanın İslâm dini ile müşerref olmasına vesile olmuştur.

Bu hakikatlere gözlerini kapatan, zulüm ve küfründe ısrar eden küffar milletleri ise çok defa birleşerek bu milleti ve dini yıkmak için her türlü yolu denemişlerdir.

Nitekim küffarın maksadını Allah-u Teâlâ bize şöyle tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu milleti cepheden yıkamayan, bu yolla gayesine ulaşamayacağını anlayan küffar son çare olarak içeriden yıkmaya çalışmış, yaklaşık 300 yıldır bu doğrultuda netice alabilmek için ellerinden geleni yapmışlardır. Ancak bu müslüman millete nüfuz edemedikleri için bir türlü nihai darbeyi vuramamışlardır. Küffar milletlerinin ve onlara hizmet eden ajan-misyonerlerin yüzyıllar boyu yapamadığını son 10 yıldır “Hoşgörü-diyalog” adı altında bu millete küffarı ve küffarın küfrünü hoş gösteren münafıklar yapmıştır. Bugüne kadar gizliden gizliye çalışan ajan-misyonerler artık alenen çalışıyorlar, niyetlerini gizlemedikleri gibi artık rahat çalışabilmekten memnuniyetlerini ifade ediyorlar.

Bugün memleketimiz ve dinimiz üzerinde en büyük çalışmayı Amerika yapıyor. İslâm’ı yıkmaya, yerine F. Gülen’i getirmeye çalışıyor. Amerika’ya hizmet eden de İslâm’ın yıkılmasına hizmet etmiş oluyor. Bunların durumu budur. Maksatları İslâm’ı yıkmaktır. Bu güzelim vatanı bölmek için, küfrü yaymak için çok çalışıyorlar.

Küffarın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffarın ajanıdır. Küffarın yapamadığını İslâm maskesi altında yapmaktadırlar. Hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile, İslâm ile hiçbir ilgileri yoktur.

Bu münafıkları Allah-u Teâlâ bize şöyle tanıtıyor:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

“Onlar hem insanları (Kur’an’dan) menederler, hem de kendileri ondan uzak dururlar. Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 133-134)

Mayıs 2000 tarihli
Hakikat Dergisi’nin 80. sayısı

Amerikan Ajanıdır:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

Göz yaşlarıyla: “Bir evimden başka hiçbir şeyim yok.” diyordu. Müslümanların merhametini celbediyordu. Ne para, ne senet, ne ev, ne araba, hiçbir şey bırakmadı, soydu yoldu.

Bu soyma işini bitirince Hazret-i Allah’a ve Resulullah’a harp ilân etti ve banka kurdu.

Daha sonra papazlarla anlaştı, kiliseler açtı.

Allah-u Teâlâ’nın murdar dediğine;

“Şüphesiz ki Allah katında yürüyen canlıların en kötüsü kâfir olanlardır.” (Enfâl: 55)

Akşam, 27 Temmuz 2016

Âyet-i kerime’sinde beyan buyurduğu kâfirlere “Hazret” diyor.

Çünkü bu duruma düşmüş.

Bu güzelim vatanı bölmek için küfrü yaymak için çok çalışıyorlar.

Küfrü hoş gördüğüne göre hıristiyanlar namına çalışıyor, İslâm’ın ise aleyhinde çalışıyor.

Amerika’da yaşayıp oradan idare ettiğine göre, Amerika kendi nam-ı hesabına kullandığına göre Amerikan ajanıdır. Onların himayesi altındadır. Türkiye ve İslâm’la hiçbir ilgisi yoktur. ABD’nin direktifi ile çalışır. En büyük İslâm düşmanıdır. Küfrü hoş görenleri oradan idare ediyor. Hususi görüntülü telefonları vardır, onlarla konuşuyor. Ayna gibi halk onu görsün.

Bütün gayesi hıristiyanlarla bir olup İslâm kalesini içten içe yıkmaktır. Bunu bir müslüman yapar mı? Bu icraat bizden görünüp içten tehlike arzeden münafıklara yakışır.

Münafık; bizden görünüp düşmanla, kâfirle dost olan demektir.

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 144-145)

Haziran 2000 tarihli
Hakikat Dergisi’nin 81. sayısı

Bu Münafığın Bir ABD Ajanı Olduğunu Size Duyurmak İstiyoruz:

(Ömer Öngüt, “Biz Küfrü Hoş Görenlerden Değiliz”, Mart 2005)

ABD onu ajan olarak kullanıyor. Papaza yaptıramayacağını yaptırıyor, onun vasıtası ile İslâm’ı yıkmaya çalışıyor. Zira halkın bir kısmı onu müslüman zannediyor.

Bu münafığın bir ABD ajanı olduğunu size duyurmak istiyoruz.

Bütün gayesi hıristiyanlarla bir olup, İslâm kalesini içten içe yıkmaktır.

Halbuki Bush’un bütün gayesi İslâm’dan intikam almaktır. Hem içeriden hem de dışarıdan yıkmak ister. İçeriden münafıklarla, papazlarla, dışarıdan da siyaseti ile.

(“Biz Küfrü Hoş Görenlerden Değiliz”, s. 149)

Amerika’nın Dostluğu ve Gölgesi Altında Çalışıyor:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Buyuruyor.

Fetullah Gülen ise şöyle söylüyor:

“Bütün dünyada yapılacak işler buradan idare edilebilir ve hatta denilebilir ki, şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. Şimdi bazı gönüllü kuruluşlar dünya ile entegrasyon adına gidip dünyanın değişik yerlerinde okullar açıyorlarsa, bu itibarla, mesela Amerika ile çatıştığınız sürece bu projelerin gerçekleştirilmesi mümkün olmaz. Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... O açıdan, Amerika daha uzun zaman dünyanın kaderinde çok önemli bir rol oynayacaktır. Bu realite kabul edilmeli. Amerika göz ardı edilerek şurada burada bir iş yapılmaya kalkılmamalı. ... Amerika düzeninin bozulmamasını ister. Amerika’daki ahengin devam ve temadisini ister. Ve ben bunu çok yadırgamam.” (Yeni Yüzyıl, 23.07.1997, http:// tr.fgulen.com/content/ view/7877/15/)

Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor.

Buna bu nazarla bakın.

Amerika’da oturuyor, Amerika ile dostça geçindiğini söylüyor. Artık herkes biliyor ki gerek Türkiye’de gerek İslâm dünyasında bu hoşgörü zihniyetini “Ilımlı İslâm” projesinin bir parçası olarak Amerika destekliyor. Böylece bunun Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor.

Amerika’yı o kadar özümsemiş ki bir Türk yurdu olan Yakutistan’ı tarif ederken “Yakutistan biraz ötede, Alaska’nın ötesinde!…” sözlerini kullanıyor. Tariflerini Amerika’ya göre yapıyor.

Müminleri bırakıp kâfirlerle dostluk yapmak müslüman olduğunu söyleyen insana yakışır mı?

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir!

(“Hâin Tezgâh”, s. 165-166)

Hıristiyan Misyonun Parçası Olmak İsteyenler
İslâm Dini’nin Ferdi Olamaz:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Buyuruyor.

O ise Vatikan’a Papa’yı ziyaret etmek için gittiğinde şöyle söylüyor:

“Papa 6. Paul cenapları tarafından başlatılan ve devam etmekte olan Dinlerarası Diyalog İçin Papalık Konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz. Bu misyonun tahakkuk edişini görmeyi arzu ediyoruz. En aciz bir şekilde hatta biraz cüretle, bu pek kıymetli hizmetinizi icra etme yolunda en mütevazı yardımlarımızı sunmak için size geldik.” (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Papalık misyonu diyalog ve hoşgörü adı altında müslümanların hıristiyanlaştırılmasıdır. Nitekim ziyaret ettikleri bu ölen Papa II. Jean Paul’ün 1991 yılında ilân ettiği “Redemptoris Missio” (Kurtarıcı Misyon) isimli genelgesinde aynen şöyle deniyordu:

“Dinlerarası diyalog, Kilise’nin bütün insanları Kilise’ye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon aslında Mesih’i ve İncil’i bilmeyenlere ve diğer dinlere mensup olanlara yöneliktir. Tanrı, Mesih vasıtasıyla bütün insanları kendine çağırmakta, vahyinin ve sevgisinin mükemmelliğini onlarla paylaşmak istemektedir... Bu açıklamalar yapılırken, kurtuluşun Mesih’ten geldiği ve diyalogun evangelizasyon (misyon) dan ayrılmadığı gerçeği gözardı edilmemiştir.” (Jean Paul II. Redemptoris Missio Roma: 1991)

Bir parçası olmak istediği misyon işte bu! Bunların “Kiliseye döndürme” misyonunun parçası olduklarını öğreniyoruz.

“Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.” (Mâide: 80)

Bunlara bu nazarla bakın!

•

Onun bu sözünden hıristiyan, yahudi yakınlaşması ile Papa misyonuna hizmet ettiği görülmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde ise;

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.” buyurmaktadır. (Mücadele: 14)

Bu Âyet-i kerime’yi inkâr etmekteki cesareti nereden aldı? Bu küfür değil midir?

Onlarla öyle bir dostluk kurdu ki Vatikan’a kadar gitti ve devamlı olarak hoşgörü, diyalog adı altında hıristiyan ve yahudileri müslümanlara dost olarak tanıttı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Allah-u Teâlâ’nın koyduğu hüküm ve hudut budur. Bunu inkâr ediyorlar, bu hududu kaldırıyorlar.

Bu, Âyet-i kerime’leri inkârdır.

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Onlar ise bu ilâhi hükme karşı geliyor, yahudi ve hıristiyanları dost ve kardeş kabul ediyorlar. Bu, Âyet-i kerime’yi inkârdır.

Temmuz 2000 tarihli
Hakikat Dergisi’nin 82. sayısı

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezasını çekecektir.

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve inananları küfrün içine daldırmaya çabalıyorlar.

(“Hain Tezgâh”, s. 154-156)

Dinden Çıkmış Bir Daha Dine Giremeyecek Olanlar:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

“Buradaki gayemiz; bu sapmışları, halka bildirmektir. Bunlara soyulmayın, yolunmayın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kimseleri bize çok güzel tanıtıyor:

“Ahir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

Dinden çıkmış, bir daha da dine giremeyecek olan bu kimseleri Âyet-i kerime ve Hadis-i şerif’ler ile size tanıtmaya çalışıyorum.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnsanlar içinde öyleleri vardır ki, Allah’tan gayrısını O’na emsal tutarlar ve onları Allah’ı sever gibi severler.” (Bakara: 165)

İşte bu bölücüler var ya, iman ettikleri imama öylesine sarılmışlar ki, Allah-u Teâlâ’nın hükmü açık açık karşılarında okunduğu halde, hiçbir tanesi mütenebbi olup “Allah-u Teâlâ’nın emrine uyalım!” demiyor. Çünkü iman ettiği imama bağlanmış ve orada kalmış.

Amma Allah-u Teâlâ Âyet-i kerime’nin devamında buyuruyor ki:

“İman edenlerin Allah’a sevgileri ise her şeyden sağlamdır.”

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 141-143)

Temmuz 2002 tarihli
Hakikat Dergisi’nin 106. sayısı

İlâh Edindikleri Adam Müslümanların Kanını Böyle Emdi:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyurduğu halde;

Bunlar gerek himmet geceleri, gerek iftar ziyafetleri ve gerekse ayrı ayrı olmak üzere çeşitli toplantılarda tuzaklar tertip ediyorlar. Balığı tutmak için olta attıkları gibi, gelenleri oltaya takıyorlar. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek yalan söylüyorlar ve gelenleri utandırıyorlar. Yanında parası olmayanı mahçup etmek suretiyle halka senet imzalattırıyorlar. Bu senetleri günü gelince ödemeyenleri icraya veriyorlar, bir tek evi bile olsa evini, arabasını ve arsasını dahi elinden alarak tahsil ediyorlar. Hiçbir şeyini bırakmıyorlar. Yani halkı kaz yerine koyuyorlar.

İlâh edindikleri adam düzenini böyle kurdu. Bu Âyet-i kerime’yi inkâr etti ve müslümanların kanını böyle emdi. Bu küfürdür, alenen Hazret-i Allah’a karşı gelmektir. Bu adam bu yaptıklarını hangi kaynaktan alıyor. Ben de şimdi onlara küfürlerinin kaynağını soruyorum.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O herşeye şâhiddir.” (Sebe: 47)

Kim ki bunlara para verirse, dahil olursa; Resul-i Ekrem ve Nebiyy-i Muhterem -sallallahu aleyhi ve sellem- buyuruyor ve iman edenlere duyuruyor:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvi)

Onlara yardım eden çok iyi bilsin ki İslâm dini’nin yıkılmasına çalışmış olur.

Hadis-i şerif’te: “Onların dinleri para olacak.” buyuruluyor. (Münâvi)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Koyun postuna bürünmüş kurtlar.” diye vasıflandırmış, din-i İslâm’dan çıkıp bir daha din-i İslâm’a dönemeyeceklerini de beyan buyurmuştur.

Kim ki bunlara yardımda bulunursa onlardandır, küfrü hoş gören narcılardandır. Doğrusu, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır. Eğrisi de halkın zannıdır. Elhamdülillah müslümanım. Bunun içindir ki bizce makbul olan Hakk’ın kelâmıdır. Cevap vermek isteyenler, önlerine serdiğim bu Âyet-i kerime’lere cevap versinler. Lâf katiyyen kabul edilmez.

Sakın ha! Önünüze sürdüğüm bu Âyet-i kerime’ler Allah kelâmıdır. “Bize münafık veyahut kâfir diyor.” demeyin, bana uluhiyet isnad etmeyin. Ben Hakk Teâlâ’nın aciz, hükümsüz, değersiz bir mahlûkuyum. Hazret-i Allah’ın dostu ile dostum, düşmanı ile düşmanım. İmanın en sağlam kulpu budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

Gayem iman ile küfrü ayırt etmek, Allah-u Teâlâ’nın koyduğu hudutları muhafaza etmek, münafıklara ve kâfirlere fırsat vermemektir.

•

İnfak Âyet-i kerime’lerini âlet ederek, dini dünyaya tahvil ederek küfre hizmet ettirmek istemem. Zira siz kurduğunuz narcılık dini için çalışıyorsunuz. Ve o dine asker yetiştiriyorsunuz. O fertlerle İslâm dinini yıkmak mı istiyorsunuz? Yıkılması için mi çalıştırıyorsunuz?

İşte size yardımda bulunanlar bu kadar büyük günaha ve vebale düşüyor, vebalde bırakıyorsunuz, bir narcılık dini kurabilmek için. Amma adil-i mutlak olan Hazret-i Allah kâfirleri cehenneme, münafıkları ise esfel-i safilin’e atacağını beyan buyuruyor. Zira münafıklar içten içe tahribe çalıştıkları için, İslâm dinini içten yıkmaya uğraştıkları için tahribatları daha büyüktür.

Mesela gerçek bir müslüman hiçbir zaman din ve vatan düşmanlarına yardım etmez. Ve fakat müslüman gibi görünen münafıklara aldanıyor, hem soyuluyor, diğer taraftan din ve vatanın düşmanlarına yardımda bulunuyor. Dini ve vatanı yıkılsın diye.

Haziran 2004 tarihli
Hakikat Dergisi’nin 129. sayısı

Uyan ey kardeş!

Bunca Âyet-i kerime’leri önüne serdiğim halde halen bu gafletle uyuyacak mısın?

Hadis-i şerif’te:

“İnsanlar uykudadır, öldükleri zaman uyanırlar.” buyuruluyor. (K. Hafâ)

Dinini ve vatanını müdafaya çalış, düşmanına fırsat verme. Zira biz hep Âyet-i kerime ve Hadis-i şerif’lerin nûr ışığı altında bunların iç durumlarını görüyor ve göre göre Hazret-i Allah’ın beyanlarını söylüyoruz. Asla kendimden hiçbir şey söylemiyorum. Onun içindir ki cevap vermeye yeltenenler hep önlerine sürdüğüm Âyet-i kerime’lere ve Hadis-i şerif’lere bir bir cevap vermek zorundadırlar. Bu laf işi değildir. Elhamdülillah müslümanım, Kelâmullah ile konuşuyorum.

•

Hülasâ-i kelâm;

Yâsin 21 Âyet-i kerime’si mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah’a mahsustur. Emr-i ilâhi böyle iken buna karşı geldiler. Alenen küfürde olduklarını ilân ettiler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ’nın emri ve hükmü budur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Onlar size sıkıntı verecek şeyleri isteyip dururlar, öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 411-414)

•

İşte dinden çıkan bu sapıtmışlar İslâm’a ısınacak kimseleri dahi soğuttular. “İslâm bu mudur?” dedirttiler. Bu bölücülerin yaptığını hiç bir solcu dahi yapmamıştır..

(“Küfrü Hoş Gören NARCILAR’ın İçyüzü”, s. 146-147)

Fetullah Gülen Şeytanı Dahi Hayrete Düşürdü:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Hülasâ-i kelâm; Fetullah Gülen büyük bir hünerle etrafını hoşgörü ismi altında rahatça küfre sokarak, şeytanı dahi hayrete düşürmüş olmadı mı?

Amma unutmayın ki şeytanlarla beraber tepetaklak cehenneme atılacağınızı bu Âyet-i kerime beyan eder.

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

Şu kadar var ki kâfirler cehennemde, münafıklar ise “esfel-i safilin”dedirler. Zira münafıkın İslâm dini’ne yaptığı tahribat kâfirin tahribat ve zararından daha beterdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Münafıklar sana geldikleri zaman: ‘Senin Allah’ın elçisi olduğuna şahitlik ederiz.’ derler. Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir. Ve Allah, o münafıkların yalancı olduklarına da şahitlik ediyor.” (Münâfikun: 1)

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikun: 2)

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikun: 3)

(*Küfrü Hoş Gören NARCILAR’ın İçyüzü*, s. 165-166)

“Biz Küfrü Hoş Görenlerden Değiliz”,
Birinci baskı: Mart 2005

Her İsimle Bir Din Kurdular ve İslâm Dini’ni Parça Parça Ettiler:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Her isimle bir din kurdular ve İslâm dini’ni parça parça ettiler, bunun için de gadab-ı ilâhî’ye vesile oldular. Bununla kalmadılar, küfrü hoş gördüler.

Diyeceksiniz ki “Onlar da namaz kılıyor, oruç tutuyor, ibadet ediyor.” Şimdi sen kendi zannını bırak, Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın beyânına bak!

“Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptıkları işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur’an da okuyacaklar fakat Kur’an(ın feyzi) onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okunun demirine bakar, (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar bir şey göremez, yelesine bakar orada da bir kan izi göremez. Daha sonra (acaba ava dokunmadı mı) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez.” (Buharî, Tecrid-i sarih: 1783)

Bu kadar ibadet ve taatine rağmen ok yaydan çıktığı gibi dinden çıkışı nedendir?

Öyle ki dinden çıktığına dair hiçbir iz de yok gibi görünüyor.

Amma aslında her şey apaçıktır, dinden çıktığına dair.

Zira Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiç bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Dinlerini bölük pörçük yapıp her biri bir parçasına yapışan ve kendine ayrı bir lider seçen bölücülerin bu yaptıklarından ötürü sen sorumlu değilsin.

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Mü’minun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

“Allah katında din İslâmdır” (Âl-i imran: 19)

Allah-u Teâlâ’nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dini’nin kitabı birdir, o kitap Hazret-i Kuran’dır. Onların kitapları ise kendi zan ve kendi hüküm ve tüzüklerine göredir. Murad-ı İlâhî budur. Ve bu dalâletten ötürü de çok memnun olduklarını ve sevindiklerini Allah-u Teâlâ buyuruyor:

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.” (Müminun: 54)

Şimdi Allah-u Teâlâ bunları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir beyan ediyor:

“Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar. Hayır onlar işin farkında değiller.” (Müminun: 55-56)

Buradaki murad-ı ilâhî; Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu yoldan sapmış gafillerin farkında da olmadıklarını bize buyuruyor ve duyuruyor.

Allah-u Teâlâ’nın bu Âyet-i kerime’lerini de hiçe saydıklarından ötürü bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Ağustos 2004 tarihli
Hakikat Dergisi’nin 131. sayısı

•

Bunca Âyet-i kerime’leri önlerine serdiğimiz halde bunlara iman etmeyişlerinden ötürü Allah-u Teâlâ onlar hakkında şöyle buyuruyor:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz zâlimlerden öç alacağız.” (Secde: 22)

Bu yazılardan, bu beyanlarımızdan maksat iman kurtarmaktır, bu hak yoldan çıkmışların peşine düşmemeniz içindir. Zira onların peşinden giden de imandan soyulur.

“Bunlara ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar!” (Nisa: 78)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.” (Tirmizî)

Bu Hadis-i şerif’i bir inceleyin, bir de bu bölücülerin icraatlarına bakın! İsterken koyun postuna bürünüyorlar, aldıktan sonra da kurt kesiliyorlar. Hepsi milyarder oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim için saptırıcı imamlardan korkarım.” (Müslim)

Din ve vatan haini Fetullahçı Terör Örgütü
birçok polisimizi şehid etti.

Diğer taraftan:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si de onların doğru yolda olmadığını ispat eder.

Allah-u Teâlâ’nın emr-i şerif’i böyle iken, Âyet-i kerime’yi inkâr eder, “Bırak Allah-u Teâlâ’nın kelâmını, bak bizim beyanımıza, cebini doldurmaya bak!” der.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” buyuruyor. (Yusuf: 106)

Bu Âyet-i kerime’de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime’yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların kalpleri iman etmedi.” buyuruyor. (Mâide: 41)

İşte cidden bu beyinsizlerin bu kadar ileri gidişinden Allah-u Teâlâ’nın gadabına uğrayabiliriz. Çünkü o kadar ileri gittiler ki, bin dörtyüz senedir bir harfi değişmemiş olan Hazret-i Kur’an’ı beğenmiyorlar ve kendi zanlarına göre hüküm değiştirmeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Aramızdaki beyinsizler yüzünden bizi de helâk eder misin Allah’ım!” buyuruyor. (A’raf: 155)

•

Bunlar din-i mübini parçalamaya ve yok etmeğe çalışıyorlar. Bunlar hangi dine göre, kime hizmet ediyorlar?

Hadis-i şerif’te şöyle buyuruluyor:

“Nefsim kudret elinde bulunan Zât-ı Ecell-ü A’lâ’ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O’na duâ edersiniz de duânız kabul olunmaz.” (Tirmizî: 2170)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanları ile bir taraftan kötü âlimlere hitap ediyor, bir taraftan da bunları hoş gören halka hitap ediyor.

Yani siz onların hatalarını görmüyorsunuz, onlara söylemiyorsunuz ve fakat Hazret-i Allah’ın azabında müştereksiniz. Bu da çok sürmez başınıza gelir.

Çünkü bu bir zulümdür, Allah-u Teâlâ zâlimi sevmez.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz.” (Tevbe: 66)

Bu ihtar-ı ilâhî umumadır. Çünkü siz hakikata göz yumup baktınız. Bunların kötü söz ve davranışlarını hoş gördünüz. “Mümin midir?”, “Kâfir midir?” diye tetkik edip araştırmadınız. Ehline de sormadınız.

Kasım 2005 tarihli
Hakikat Dergisi’nin 146. sayısı

Bunun içindir ki nifaktan sonra halisane tevbe edenleri bağışlasa da tevbe etmeyip küfür ve nifakta, isyan ve tuğyanda ısrar edileceğini açık olarak bize buyuruyor ve duyuruyor.

“Kör oldular, sağır kesildiler!” (Mâide: 71)

“Biz onların kalplerini mühürleriz de, artık hiç işitmezler.” (A’raf: 100)

“Onların kalpleri vardır, fakat anlamazlar. Gözleri vardır, fakat görmezler. Kulakları vardır, fakat işitmezler.” (A’raf: 179)

•

İyi ve kötüyü ayırdetmek için Allah-u Teâlâ’nın en büyük nimetlerinden birisi de akıl ve ilimdir.

Aklı vermiştir ve fakat sen aklını kullanmadın, ilâhi ahkâma bakmadın, kendi zannına uydun, bu da senin helâkine vesile oldu.

Nedamet çok, fakat hiç de faydası yok...

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan o gün hatırlar, fakat artık hatırlamanın kendisine ne faydası var?” (Fecr: 23)

(“Küfrü Hoş Gören NARCILAR’ın İçyüzü”, s. 211-222)

Bunların Deccal’den Daha Beter Olduklarını Beyan Etmişlerdi:

(“Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“SİZİN İÇİN DECCAL’DEN DAHA ÇOK DECCAL OLMAYANLARDAN KORKARIM.

- Onlar kimlerdir?

SAPTIRICI İMAMLARDIR.” (Ahmed bin Hanbel)

Deccalden niçin daha beter?

Şöyleki; Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. İman-ı kâmil olanlar hiçbir zaman onun tuzağına düşmez. Ve fakat bunlar öyle bir sûrete büründülerki İslâm gibi görünüp sûret-i Hakk’tan göründüler.

İşte deccal bunu yapamaz. Deccalden beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece bir çok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanlar âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 327-328)

Hürriyet, 24 Temmuz 2016

•

“İslâm’a hizmet edeceğiz” diye müslümanları yoldular, soydular. Hem imanlarını hem maddelerini aldılar. Elindeki parasını, parası yoksa arabasını, arabası yoksa evini aldılar. Yanında parası olmayanı mahçup etmek suretiyle senet imzalattırdılar, bu senetleri günü gelince ödeyemeyenleri icraya verdiler. Evini, arabasını ve arsasını dahi elinden alarak tahsil ettiler. Yani halkı kaz yerine koydular. Şimdi de en lüks hayat içinde yaşıyorlar. Müminleri aldatmak ve soymak onlar için cihad sayıyorlar. Fakirin lokmasını ağzından aldılar, müslümanlara yaptıkları eziyetten dolayı da iftihar ediyorlar.

İslâm gibi görünerek bu soygunlarını İslâm namına yaptıkları için bu bir yalancılıktır.

İslâm gibi görünmeleri riyâkarlıktır.

Topladıklarını hayıra sarfedecekleri yerde şerre harcadıkları için emanete hiyanetlik yaptılar, bu ise münafıklıktır.

Ve o paralarla din-i İslâm’ın yıkılması için bütün güçleriyle çalışıyorlar.

Dolayısıyle Hazret-i Allah’ın, meleklerin ve bütün müslümanların lânetini, nefretini kazandılar.

Yüzlerce, binlerce, milyonlarca müslümanı etraflarına topladılar, onları asliyeti olan küfre çektiler ve küfürlerini ilân ettiler. Bankalar kurdular, İslâm’ın haram kıldığı hükümleri helâl diye ilân ettiler. Böylece halkı imandan alarak yavaş yavaş küfre kaydırdılar, hepsini kâfir yaptılar.

İşte bunu Deccal yapamaz. Deccal’den daha beter oluşları, sûret-i haktan görünüşlerinden oldu.

Deccal bunların yaptığını yapamaz. Çünkü bunlar münafık olduğu için İslâm gibi görünüyorlar. Deccal ise doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

İkinci bir Hadis-i şerif’lerinde yine mucize olarak şöyle buyuruyorlar:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’lerinde “İşte bütün insanların ve hayvanların en kötüsü bunlardır, hayvan gibidir, hayvandan da aşağıdır.” buyuruyor.

Bunların iç durumu budur. Bunların üzerinde durmayın, irşada kalkmayın.

Binaenaleyh bu gibi güruhu irşad ve ikaza kalkmanız, hayvana birşey söylemek gibi olacağından bu gibi güruh ile muhatab olmamanızı tavsiye ederim.

Bu gürûhu bırakın, siz ümmet-i Muhammedi irşada bakın...

Niçin hayvandan daha kötüdür bunlar?

Allah-u Teâlâ Rahman ism-i şerif’i mucibince itaat eden kullarına da isyan eden kullarına da sayısız nimetler bahşeder. Yeri, göğü ve içindekileri insanoğluna musahhar kılmıştır. Mümin de, kâfir de bütün bu nimetlerden istifade ediyor.

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde, yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir.

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız.” (İsrâ: 44)

Her hayvanın, her kuşun tesbihi ayrıdır, yaratanını bilir, tesbihini yapar.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Göklerde ve yerde bulunanlarla, dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin?” (Nur: 41)

Münafık, nankör ve câhil insana gelince; o nefsine zulmetti,

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Âyet-i kerime’si mucibince Yaratan’a, Peygamber’ine, dinine hasım kesildi. İslâm’dan çıktı, küfre saptı. Yandaşlarının da kâfir olmasını istedi.

Kitap okuyorlardı, onu da inkâr ettiler. Yolunda gidiyor gibi görünüyorlardı, ondan da saptılar.

İşte bundan ötürü hayvandan elli derece daha aşağıya düştüler.

Çünkü hayvan, hayvan olarak yaratılmış, fakat hayvanat da nebâtat da, cemâdat da Yaratan’ını biliyor, tesbihini yapıyor.

Onlar ise insan olarak yaratıldıkları halde Yaratan’a hasım kesildiler, din-i İslâm’dan çıktılar, kâfir oldular.

Niyetleri bozuk olduğundan ötürü Hazret-i Kur’an boğazlarından öteye geçmedi. İçlerine iman yerleşmediği için, boş oldukları için boşluğa düşüverdiler.

Eğer sıdk ile şehadet getirselerdi, bu şekilde küfür batağına batmazlardı. Hazret-i Allah’ın, meleklerin, peygamberlerin ve bütün müminlerin lânetini kazanmazlardı.

Şimdi herkes bunları nefretle seyrediyor ve âkıbetlerini bekliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’inde onların dinden çıkacaklarını, bir daha da dönemeyeceklerini haber veriyor.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.” (Bakara: 18)

Hayırlı hiçbir şeye kulak vermezler, kendilerine fayda verecek şeyleri söylemezler, basiretleri kördür, Hak ve hakikatı görmek istemezler, hidayet yoluna dönmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Gerek Âyet-i kerime’ler, gerekse Hadis-i şerif’ler onları bu şekilde belirtiyor. Biz de bu ilâhi hükümlere bakarak bunların içyüzlerini çok rahat bilmiş ve görmüş oluyoruz ve müminleri uyandırıyoruz.

Uyan be kardeş! Kardeş zannettiğin kâfirle dost olma. Eğer dost olursan Allah-u Teâlâ’nın dostluğunu kaybetmiş olursun.

Bu iki Hadis-i şerif’i mucize olarak gösteriyorum. Bu noktaya dikkat ederseniz esrarı çözmüş olursunuz.

Bu ajanlar ve bu sapıtıcılar İslâm’mış gibi göründüler. Kürsülerde İslâm’ın iyiliğinden, küfrün kötülüğünden bahsettiler. Bu mülkün sahibi olan Allah-u Teâlâ’nın emir ve nehiylerinden uzun uzadıya söz ettiler. İslâm dinine göre talebe yetiştiriyorlardı. Zira Bediüzzaman Hazretleri’nin izinde idiler. O büyük velinin feyiz ve bereketi ile talebeleri bir müddet böylece devam etti. Teheccüd namazı dahi kılıyorlardı.

Deccal’den daha beter olan imamlar ise henüz asliyetini ortaya koymamışlardı.

Onlar İslâm’mış gibi göründüler, halkı bu perde altında soymaya başladılar. İslâm’dan ilk ayrılışları böyle oldu.

Zira Cenâb-ı Hakk buyuruyor ki:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Onlar ise tasavvurun haricinde halkı soydular, yoldular, kanlarını emdiler, evlerini arabalarını ellerinden aldılar ve böylece yavaş yavaş asliyetlerini ortaya koymaya başladılar. Sonra da alenen küfürlerini ortaya koydular.

Nurdan nâra döndüler, isim değiştirdiler. Şimdiye kadar nurcuların ismi Bediüzzaman Hazretleri’nin ismi ise de, küfrünü ilân edince narcılar ismini aldılar. Ve narcıları imandan ettiler. Küfrü hoş göstererek onların hepsini küfür batağına düşürdüler.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 464-468)

•

Hiç şüphe yok ki Bediüzzaman Hazretleri, Allah-u Teâlâ’nın veli kullarından idi. Binaenaleyh Allah-u Teâlâ’nın bildirmesi ile, göstermesi ile bunların bu hareketini çok evvel bildi ve ümmet-i İslâmiyet’e bunları bildirmek ve asıllarını göstermek, içyüzlerini ortaya koymak istiyor.

Uyan be kardeş!

Dinini söndürmeye, vatanından seni sürmeye çalışıyor, küffara peşkeş çekiyor.

Diriliş Postası, 20 Temmuz 2016

Bediüzzaman Said-i Nursi Hazretleri’nin bu hususta şöyle bir beyanı var:

“Ey hitabet-i umumiye sıfatı ile, gazete lisanıyla konferans veren muharrir (yazar)! Sen, kendi nefsini aşağı göstermeye ve nedamet ederek kusurlarını ilân etmeye hakkın var. Fakat şeair-i İslâmiyeye (İslâm’ın sembolü olan hususlara) zıd ve muhalif olan herzeler (saçmalıklar) ile İslâmiyeti lekelendirmeğe katiyyen hakkın yoktur.

Seni kim tevkil etmiştir (vekil kılmıştır)? Fetvâyı nereden alıyorsun? Hangi hakka binaen milletin namına, ümmetin hesabına İslâmiyet hakkında hezeyanları savurarak dalâletini neşr ve ilân ediyorsun? Milleti, ümmeti kendin gibi dâll (hak yoldan sapmış) zannetme.

Mart 2006 tarihli
Hakikat Dergisi’nin 150. sayısı

Dalâletini (sapıklığını) kime satıyorsun? Burası İslâmiyet memleketidir, yahudi memleketi değildir. Cumhur-u mümininin (müminlerin ekserisinin) kabul etmediği bir şeyin gazete ile ilânı, milleti dalâlete dâvettir, hukuk-u ümmete (ümmetin haklarına) tecavüzdür. Bir adamın hukukuna tecavüze cevaz-ı kanunî olmadığı (kanuni ruhsat verilmediği) halde, koca bir milletin belki âlem-i İslâmın hukukuna hangi cesarete binaen tecavüz ediyorsun? Ağzını kapat!..” (Mesnevî-i Nuriye sh: 89)

Biz bunlara narcı diyoruz, nurcu demiyoruz. Narcı başka, nurcu başka.

NURCULAR O BÜYÜK ZEVÂT-I KİRAM’IN İZİNDEN YÜRÜYEN, NURU TAKİP EDEN, ALLAH-U TEÂLÂ’NIN NURUNU YAYMAYA ÇALIŞANLARDIR.

NARCILAR İSE MÜNAFIKTIR, KÜFÜR İZİNİ TAKİP EDERLER, KÜFRÜ YAYMAYA ÇALIŞIRLAR. BUNLAR BİR TUTULMASIN VE BİR SANILMASIN.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 470)

Yeni Şafak, 22 Temmuz 2016

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Yukarıda bahsettiğimiz üzere Allah-u Teâlâ’nın en büyük nimeti Muhammed Mustafa -sallallahu aleyhi ve sellem-dir. Bu nimetin devamı ve ikincisi ise “İman”dır.

İman; ebedî saadet hayatının anahtarıdır.

İman; insanın yaratılış gayesine teslimiyetinin tezahürüdür.

İman; hiçbir şeye feda edilemez.

Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir. İman en büyük hazinedir.

Halbuki bugün dünya menfaati için imanını terkeden birçok zümreler türemiştir. Ortaya çıkan birçok türeme gruplar imandan kayma pahasına dünya menfaatine, dünya saltanatına dalmıştır. Kurmuş oldukları düzeni, kurmuş oldukları dini yürütebilmek için paraya dört elle sarılmışlardır.

Geçen ay neşredilen dergimizde şöyle bir beyan vardı:

“Bir dış düşman İslâm’a dıştan saldırır, müslümanların ancak hayatlarına kastedebilir. Ancak İslâm akidesi bozulduğu zaman müslümanların iman kalesi çöker.”

Bir dış düşman saldırdığında Allah için onunla cihad eden bir müslüman hayatını kaybettiği zaman şehid olur, ebedî saadete nail olur.

Ebedî saadet deyince, kelime olarak geçiyor. Halbuki ahiret hayatının sonsuzluğu ve orada müslümanların yaşadığı saadet hayatı kelimelere sığmaz. Sonsuz bir saadet, sonsuz bir nimet. Akıl ile anlaşılacak, kelime ile izah edilebilecek bir şey değil.

“İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb’leri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir.

Oradaki duâları: “Seni tesbih ve tenzih ederiz Allah’ım!”dır. Aralarındaki temennileri: “Selâm”dır. Duâlarının sonu da şudur: “Hamd, âlemlerin Rabb’i olan Allah’a mahsustur.” (Yunus: 9-10)

Ekim 2006 tarihli
Hakikat Dergisi’nin 157. sayısı

Dış düşmanın harpte şehid ettiği bir müslümanı bekleyen bu ebedî saadettir.

Oysa küffarın küfrünü hoş gösterenler, İslâm’ı küfürle müsavî göstermeye çalışanlar kaleyi içeriden çökertenlerdir. İman kalesi çöktüğü zaman, iman olmadığı zaman kişiyi bekleyen âkıbet ise ebedî felâkettir.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet’in asliyetinin bozulması en büyük tehlikedir.

Binaenaleyh hiçbir dış düşmanın yapamadığını bu iç düşmanlar yapıyorlar. Dikkat ederseniz dış düşmanlar maksatlarına ulaşmak için bu iç düşmanları desteklerler, barındırırlar, kullanırlar.

İşte günümüzde dünya saltanatı için, dünyada yayılmak için, taraftar toplamak için, küffarın desteğini almayı lüzumlu gören, bu maksatla küfrü hoş gören, memleketimizi küffara peşkeş çekmekten çekinmeyen zümreler türemiştir.

Bunlar dinde bölücü, vatanda bölücüdürler. Kendilerinden olmayana hayat hakkı tanımak istemezler. Bütün bunlar dünyayı ahirete tercih etmiş olmaları yüzündendir.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!”(Tevbe: 9)

(“Hain Tezgâh”, s. 219-220)

Kelime-i Şehadet Getirdiği ve Namaz Kıldığı Halde Küfre Kayanlar:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptığı işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur’an da okuyacaklar. Fakat Kur’an(ın) feyzi onların boğazlarından öteye geçmeyecektir (yalnız dilde kalacaktır). Nitekim onlar, okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okun demirine bakar (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (Acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez.” (Buhârî. Tecrîd-i sarîh: 1783)

Hadis-i şerif’ten anlaşılıyor ki, bu kadar ibadet ve taatlarına, Kur’an-ı kerim de okumalarına rağmen ok yaydan çıktığı gibi dinden çıkıyorlar. Neden dinden çıktıklarına dair hiçbir iz de yok gibi görünüyor? Fakat Âyet-i kerime ve Hadis-i şerif’ler incelendiği zaman göreceksiniz ki Allah-u Teâlâ onları dinden çıkarıp atmıştır. Artık zanlarının hükmü yoktur.

Kelime-i şehadet getirdiği, namaz kıldığı halde İslâm’ın bir hükmünü inkâr edenlerin dinden çıktıklarına dair Hazret-i Ebu Bekir -radiyallahu anh- devrinde yaşanan şu hadise de delil ve şahid olarak yeterlidir:

Resulullah Aleyhisselâm’ın dâr-ı bekaya intikâlinden sonra ayaklanan kabilelerin bir kısmı İslâm’dan tamamen ayrılmak, tekrar eski dinlerine dönmek istiyorlar, bir kısmı ise “Biz namaz kılarız fakat zekât vermeyiz” diyorlardı. Birçok yalancı peygamberler de türedi.

Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere birçok müslümanlar “Ey Resulullah’ın halifesi! Onlara biraz yumuşak davran, henüz cahiliyetten tam kurtulamadılar. Namaz kılsınlar zekât vermesinler.” diye bir teklifte bulundular. O ise İslâmiyet’in yıkımına vesile olabilecek olan bu teklifi şiddetle reddetti. “Hayvanı verse, yularını bile vermezse namazla zekât arasında fark gözeten herkesle harp ederim.” buyurdu. (Buhâri, Müslim)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz’in İslâm’a bağlılığı bütün müslümanlara en güzel bir numunedir.

Onun dehâ ve dirayeti İslâm birliğinin korunmasında büyük bir âmil oldu. Onun karar ve ısrarı yalnız ve yalnız Hazret-i Allah’ın biricik Habibi -sallallahu aleyhi ve sellem-ine uyması sebebiyle idi ve davayı kazandı. O nuru takip ettiği için o kazandı.

İman teslimiyeti gerektirir. Azıcık bir sapma kişiyi İslâm dâiresinden çıkarır.

Bugünkü küfrü hoş görenler, değişik isimler takarak faizi yiyen ve yedirenler ve buna mümasil İslâm’ın hükümlerini ortadan kaldırmaya çalışan bu sapkınlar Hazret-i Ebu Bekir -radiyallahu anh- devrinde yaşamış olsalardı hiç şüpheniz olmasın, bunlarla mücadele ederdi.

İslâm budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

“Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim, İman) ...

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashab-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam ettiler;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

Güneş, 20 Temmuz 2016

İşte bugünkü zaman.

Bu Hadis-i şerif’leri arzetmekteki gayemiz, siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar imansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Binaenaleyh; Resulullah Aleyhisselâm’ı inkâr etmek küfürdür, inkâr eden kâfirdir. Küfre rıza gösterip tasdik eden de, takip eden de küfürde ortaktır.

(“Hain Tezgâh”, s. 248-252)

Küfrü Hoş Gördüler, Narcı Oldular:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Değil namaz, değil teheccüd namazı; o genç dimağlara küfrü hoş göstermeye çalıştılar ve küfre daldırdılar.

Bunlar, bu din ve vatan düşmanları dinimizi kökünden söküp atmak ve vatanımızı da yıkmak için dinimizin ve vatanımızın en büyük düşmanları ile dostluk, birlik ve beraberlik kurdular. Papazlarla anlaştılar, papazları resmen “Hazret” kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevâsı gazetelerde neşredildi.

Bunun üzerine Allah-u Teâlâ’nın hükümleri hatırlatıldı.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bu ve buna mümasil bütün Âyet-i kerime’ler, Hadis-i şerif’ler tek tek kendilerine hatırlatıldı. İslâm’ın hükmü izah edildi.

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretleri’nde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazları “Hazret” kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Münafık adamlara ‘Efendi’ diye hitap etmeyin. Zira o, efendi denilerek büyütülecek olursa, Allah’ın sevmediğini tâzim ettiğinizden dolayı, Aziz ve Celil olan Rabb’inizin gadabını celbetmiş olursunuz.” buyurmuştur. (Ebu Dâvud)

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu. Onları sevip kucakladıkları halde, onlara tâbi olan türemelerden hiç birinin onlara itirazda bulunduklarını gördünüz mü? Hepsi de küfrü hoş gördüler ve küfür içinde donup kaldılar.

Şimdi soruyorum! Hangisi küfrü reddetti, çirkin gördü, kabul etmediğini ilân etti? Duydunuz mu hiç?

(“Hain Tezgâh”, s. 135-137)

Küfrü Hoş Görenlerin Durumu:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Bugün ortaya çıkan grupların,

“Muhammedün Resulullah demese dahi rahmet ve merhamet nazarı ile bakın.” demeleri,

Bir put mesabesindeki haçın yanına hilali koyarak hoşgörü toplantıları yapmaları,

İslâmiyet’i hıristiyan ve yahudilerin dinleri ile musavi tutmaları,

Yüzyıllar boyunca İslâm mücahidlerinin küffarla yaptığı cihadı “Boşyere boğazlama” olarak tanımlamaları,

“Cebrail gelse bile kusura bakma partine girmem” demeleri,

Hıristiyan papa ve papazlarının önüne İslâm’ı temsil ediyormuş gibi çıkıp, “Misyonunuzun parçası olmak istiyoruz.” diye mektup arzetmeleri,

Küffar memleketinde yaşayıp, “Amerika’ya rağmen birşey yapmak mümkün değil.” demeleri,

Faize “kâr payı” adını verip yemeleri,

Tesettür emrini “teferruat” (ya da füruat) diyerek hafife almaları (İslâm akaidine göre Allah-u Teâlâ’nın emrini hafife almak inkâr etmek demektir),

Yahudi ve hıristiyanlar hakkındaki âyetler hakkında “O âyetlerin ilk günden bu yana bütün yahudi ve hristiyanları içine aldığı kesin değildir.” demeleri,

Temsili bir sırat köprüsü yapıp, haham ve papazları üzerinden geçirip, hepsi cennete girecek demeleri,

Bütün bu ve buna benzer sözler küfür değildir de nedir?

Hakiki İslâm âlimlerine; İmam Maturidi Hazretleri’ne, İmam Âzam Hazretleri’ne, İmam-ı Rabbani Hazretleri’ne, İmam-ı Gazali Hazretleri’ne -r. aleyh- bu sözlerden sadece bir tanesini sorma imkânımız olsaydı, hiç tereddüt etmeden “Bu sözü söyleyen kimse küfre kaymıştır.” diye hükmünü beyan ederlerdi. Bundan hiçbir şüpheniz olmasın.

Bu sözleri söyleyenlerin ve buna inananarak peşinden gidenlerin “Bu sözler bize göre küfür değildir.” demelerinin hiçbir hükmü yoktur.

Ahmed Ziyâüddin Gümüşhanevî Hazretleri’nin yukarıda ismi zikredilen eserinde (“Câmiu’l-Mütûn fi Hakki Envâi’s-Sıfâti’l-İlâhiyye ve’l-’Akaidi’l-Mâturidiyye ve Elfâzi’l-Küfri ve Tashihi’l-a’mâli’l-’Acibiyye”. Bu eseri Bedir Yayınevi “Ehl-i sünnet itikadı” ismiyle neşretmiştir.) bu husus hakkındaki akaid hükmü şöyle beyan olunmuştur:

“Bir kimse kendi isteği ile elfâz-ı küfürden bir söz sarfeder de, bu sözün küfür olduğuna inanmadığını veya bilmediğini söylerse, bütün âlimlerce kâfirdir. Zira, bilmemek özür değildir.”

(“Hain Tezgâh”, s. 255-256)

İnkâra Sapan İslâm’dan Çıkmıştır.
Bunlar İrtidat Etmiş Sayılır, “Mürted” Olarak İsimlendirilir,
Karısı Boştur, Cenaze Namazı Kılınmaz:

(“İslâm Dini’ne ve Vatanımıza İhanet eden HAİNLERİN İÇ YÜZÜ”, Nisan 2006)

İslâm dininde iken, inkâr ettiğini açıkça söyleyerek veya inkârı gerektiren bir söz ağzından çıkararak kendi arzusu ile İslâm’dan dönen mükellef kişiye mürted denir.

Her şeyin yaratıcısı olan Allah-u Teâlâ’yı inkar etmek, peygamberleri kabul etmemek, bir peygamberi yalanlamak, fâiz gibi haram olduğu kesin olarak bilinen bir hükmü helâl saymak, beş vakit namazlardan birinin bir rekâtını kabul etmemek, insanı İslâm’dan çıkaran küfürlerdendir.

Dinden çıkma ferdî olduğu gibi, cemaatler halinde de olabilir.

İçinde küfrü sakladığı halde dışından müslüman görünen kişiye de zındık denir.

İster müslüman an-ababadan doğup büyümüş, isterse önceden kâfir iken sonradan müslüman olmuş kimse, İslâm dinini terk edecek olsa mürted olur.

İnanç hürriyetine, İslâm’ın izzetine vurduğu darbe sebebiyle irtidat hakkındaki hüküm kesin ve açıktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedi kalırlar.” (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Mürtedin cezası sadece kendisine ölüm cezası verme biçiminde değildir. Tam tersine onun malına da yönelir.

Mürtedin malları, dinden dönme hadisesi üzerine “Mevkuf” duruma düşer. Yani sonucu belli olup karara bağlanana kadar mallarına hacir (tasarruf etme yasağı) konur. Şayet tekrar İslâm’a dönerse mülkiyetinin devam ettiği anlaşılır. Eğer mürted iken ölür veya öldürülürse mallarından mülkiyetinin kalktığı anlaşılır.

Müslüman iken kazandığı malları mirasçılarına intikal eder. İrtidat ettikten sonra kazandıkları ise bütün müslümanlar için ganimet olarak beytülmâle konur.

Mürtedin nikâhı düşer. İster kadın ister erkek olsun irtidat halinde nikâhları fesholur. Kestiği hayvan da yenmez.

Mürted öldürülünce yıkanmaz, kefenlenmez, namazı kılınmaz, cenazesi müslüman mezarlığına gömülmez.

(“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 558-559)

Yeni Şafak, 20 Temmuz 2016

Bu Bölücülerin Yalancılıkları Yalana Olan İştiyaklarından Gelir:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Amerika’ya gitti. Oradan taraftarlarını yönetiyor. Taraftarları onun işareti ile Türkiye’de faaliyetlerini yönlendiriyor. Siyasi mesajlar vermekten çekinmiyor. Son senelerde bu tür açıklamalarını iyice artırdı. Dini bir cemaatin başında olan kişinin üstelik başka bir ülkede senelerdir yaşıyor olmasına rağmen siyasetle bu kadar yakın ilişki içinde olması size de garip gelmiyor mu? Acaba bu kişi kendi ülkesinin menfaatine mi hareket ediyor yoksa içinde yaşadığı ülkenin menfaatine mi? Bunu bir sorgulayın bakalım.

Bu kadar ciddi bir mücadele var. Bu kadar ciddi bir ikaz ve irşad var.

Bütün bunlar ortada iken bu yazıyı yazan yalancı diyor ki: “FG’cilerle özdeşleştirelim.”

(Not: Fetullahçılar 2009 yılında uydurdukları belgelerde Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’ne iftira etmişler, kullanılacak bir eleman gibi göstermek istemişlerdi.)

Bizim bu neşriyatımızı bütün Türkiye biliyor. Kimse bizi bunlarla özdeşleştirmez. Bunlarla özdeşleşmekten de Allah’a sığınırız. Biz bunlardan ayrıyız. Bilakis bunlar bizimle özdeşleşmekle şeref bulurlar. Ancak onlar da bu şerefi istemezler.

Bize Allah ve Resul’ünün hükmünü neşretmenin şerefi yeter.

“Kim izzet ve şeref istiyorsa, bilsin ki izzet ve şeref bütünüyle Allah’ındır.”(Fâtır: 10)

Peki bu yazı nereden çıkıyor.

Bunların televizyonlarını izliyorsanız, gazetelerini, dergilerini takip ederseniz; bunların zihniyetini tanıyorsanız nereden çıktığını anlarsınız.

Şeytan bunları öyle bir uçurmuştur ki, değil Türkiye’yi bütün dünyayı irşad ediyoruz zannederler. Bunlar için Türkiye, dünya üzerindeki herhangi bir ülke mesabesindedir.

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi. Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe’: 20)

Kendilerine karşı çıkan herkesi aynı kefeye koyarlar, “bunlar radikal örgüttür” demeye getirirler. Kendilerini masum, zararsız, iyi niyetli, karşı çıkanları da çatışmacı, zararlı göstermek isterler. Bu yalanlarına taraftarlarını inandırırlar. Halbuki her türlü komployu icra etmekten çekinmezler. Zira hedeflerine ulaşmak için her yolu mübah görürler.

Bu bölücülerin yalancılıkları yalana olan iştiyaklarından gelir. Hakikati duymak istememelerinden gelir.

Bu gibiler hakkında Allah-u Teâlâ Resulullah Aleyhisselâm’a hitaben şöyle buyuruyor:

“Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. “Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!” derler. Allah bir kimsenin fitneye düşmesini isterse, senin Allah’a karşı yapacak hiçbir şeyin yoktur. İşte onlar Allah’ın, kalplerini temizlemek istemediği kimselerdir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır.” (Mâide: 41)

Bu iftirayı yayanları buradan tanıyabilirsiniz.

(“Hain Tezgâh”, s. 96-97)

İlk baskısı Haziran 2010 tarihinde
yapılan “Hâin Tezgâh” Kitabı:

Fetullah Gülen’in teröristleri memleketi ve Silahlı Kuvvetleri ele geçirmek için kumpas kurduklarında uydurdukları sahte belgelerle birçok masum vatan evlâdına iftira attıkları gibi bu iftira kampanyasına Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’ni de karıştırmak, onu askeriyenin kullandığı bir adam gibi göstermek istediler. Bu yalan ve iftiralara karşı büyük bir hukuk mücadelesi veren Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, cevaplarını “Hain Tezgâh” isimli bu eseri ile duyurmaya çalışmış, bunların içyüzünü, hainliklerini ifşa ve ilan etmişlerdi.

Kendilerini Aradan Çıkartmak İçin
Ortalığı Karıştırmaya Çalışıyorlar:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

İslâm Dini’ni Siyasi Maksatlarına Alet Ediyorlar:

Dikkat ederseniz, Taraf gazetesinde yayınlanan bu ve bunun gibi yazılar ilk önce Fetullah Gülen taraftarları tarafından satın alınan gazetelerde, televizyonlarda, internet sitelerinde yayınlanıyor.

Siz müslüman mısınız? Müslüman iseniz satın aldığınız gazeteleri İslâm dininin neşriyatını yapmak için mi aldınız? Bu gazetelerde bu neşriyat yapılmadığına göre maksadınız nedir?

Demek ki siyasi bir maksadınız var. Siz de şiiler gibi “Takiye”yi düstur edinmişsiniz. Her türlü maskeyi kullanmaktan çekinmiyorsunuz.

İslâm dininde bu var mı? Yok.

Seneler önce başladınız. Taraftarlarınızı askeri okullara, polis okullarına yerleştirmek için yönlendirdiniz. Bunu artık herkes biliyor.

Buna dair daha önce kendisine ait bir kaset ortaya çıkmıştı. Kendisi bu iddiaları o zaman reddetti, “Kaset bana ait değil!” dedi. O zaman siyasi mesajlar vermekten çekinirdi.

Şimdi ise devir değişti, daha rahat konuşuyor. İnkâr ettikleri, montaj dedikleri konuşmaları gazetelere röportaj veriyor, siyasi mesajlar vermekten çekinmiyor.

“Neden çocuklarınızı mülkiye’ye, adliyeye, askeriyeye, emniyete yönlendirmiyorsunuz? Bir insan kendi ülkesinde değişik birimlere sızmaz ki, sızma yabancılara aittir. Bir milletin ferdi, kendi milleti için var olan müesseselere sızmaz; girme onların hakkıdır, hayati bütün birimlere çocuklarınızı gönderin. Mülkiyeye de, emniyete de girer hariciyeye de...” diyor. Daha birkaç sene önce sızmayı da kabul etmiyor, ortaya çıkan kasetteki konuşmaları için “Montajdır” deyip yalan söylüyordu.

Dikkat ederseniz her bir bölücü konuşurken kendini millet yerine koyuyor. Halbuki kendi taraftarı olmayanlara hayat hakkı tanımak istemezler.

Birçok masum vatan evlâdını kendi maksadınız için kullanmaya, kendinizi aradan çıkartmak için ortalığı karıştırmaya çalışıyorsunuz.

Amerika ve Avrupa ülkelerinin Türkiye gibi ülkelerin eğitim müfredatı üzerinde çok gizli büyük bir dikkati vardır. Bu ülkeler uzun vadeli düşünüyorlar. Bugüne kadar yaptıklarının, kurdukları tahakkümün temelinde bu vardır. Binaenaleyh Türkiye’nin içinde bile bu kadar büyük dikkati olan küffarın bütün dünyada bunların okullarına destek vermesi mânidardır. Nitekim kendisi de itiraf ediyor:

“... şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. Şimdi bazı gönüllü kuruluşlar dünya ile entegrasyon adına gidip dünyanın değişik yerlerinde okullar açıyorlarsa, bu itibarla, mesela Amerika ile çatıştığınız sürece bu projelerin gerçekleştirilmesi mümkün olmaz. Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... “ (Yeni Yüzyıl, 23.07.1997, http://tr.fgulen.com/content/ view/7877/15/) ...

Biz kimseden taraf değiliz. Ancak bu yapılanlar İslâm dinine göre değil. Bu yüzden halkı uyandırmak bizim vazifemiz. Yarın bunların eline fırsat geçmiş olsa, İslâm dininin hükmünü mü icra edecekler? Şiiler İran’da iktidar oldular, İslâm dininin hükmünü mü icra ediyorlar? Vehhabiler Arabistan’da iktidar oldular, İslâm dini’nin hükmünü mü icra ediyorlar?

Temmuz 2009 tarihli
Hakikat Dergisi’nin 190. sayısı

Bugün bile kendilerinden olmayana hayat hakkı tanımak istemiyorlar. Yarın bütün kuvvet bunların elinde olsa ne yapacaklar?

Halbuki şu zamanda küffar, orduları ile İslâm dünyasına saldırıyor. Burada kuvvetli bir devlet, kuvvetli bir ordu gördüğü için ileriye gidemiyor.

“Ortalık karışırsa karışsın, gerekirse Amerika’ya kaçarız!” diye mi düşünüyorsunuz?

Hadi siz kaçtınız, bu müslüman halk ne yapacak? Burası bir Irak, bir Afganistan olursa hoşunuza mı gidecek?

Ey müslüman! İslâm dünyasını görüyorsunuz, küffarın girdiği yerde halk imanını da namusunu da koruyamıyor. Bu memleketin halinin böyle olmasına müsâde edecek misiniz? Irak’ın hali ortada değil mi?

...

Halbuki devlet içinde bulunduğumuz bir gemidir. Yıkıldığı zaman okyanusun dibine içindekilerle beraber gider. İşte Afganistan, işte Irak!..

Dikkat ederseniz tarih boyunca hakiki âlimler, evliyaullah dâima ıslahat ile meşgul olmuştur, bölücülük yapmamıştır.

Memleketin başına bazen iyi bazen kötü kimseler geçebilir. Nitekim böyle de oluyor. Bize düşen nasihattır, ıslahattır, bölücülük değil.

İşte bölücüler bu hakikatleri yüzlerine vurduğumuz için bizi karalamaya çalışırlar.

(“Hain Tezgâh”, 1. Baskı: Haziran 2010, s. 104-106)

Bizim Hiçbir Siyasi Maksadımız Yoktur:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız. Gayemiz İslâm’dır, isim değil, muradımız Hazret-i Allah ve Resulü’dür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul’üdür, Hazret-i Allah’ın hoşnutluğunu kazanmaktır.

“Taraftarımız çok olsun!”, “İktidar bizim olsun!” diyenlerden; kendisini mehdi ilan edenlerden; dünya saltanatı için İslâm dininin hükümlerini ortadan kaldırmaya çalışanlardan; dünya menfaati için, onun, bunun veyahut yabancıların adamı olanlardan değiliz. Başkaları gibi ABD’den ahkâm kesmiyoruz, kendi ülkemizde Allah ve Resul’ü adına irşad hizmetimizi sürdürme gayreti içindeyiz.

Dünyanın Hazret-i Allah katında sivrisinek kanadı kadar değeri olsaydı, kâfirlere bir içim su vermezdi.

Binaenaleyh dünyada bize lâzım olan “İman”dır. Bütün dünya bizim olsa, iman olmadıktan sonra ne kıymeti var? Ebedi bir hayat karşısında bu kısa ömrün ne hükmü var?

Bizim bütün gayemiz “İman kurtarmaktır.” Bediüzzaman Hazretleri de “İman kurtarmak” için mücadele etmişti. Ancak bugün onun yolundan gittiğini iddia edenler dünya saltanatı için imanları pahasına bankalar kurdular, küffar ile kol kola girdiler. Bank Asya bunların bankasıdır. Bu bildiğimiz, bilmediğimiz kim bilir daha neler var?

Önce küfrü hoş gördü, sonra Amerika’ya gitti. Halbuki Bediüzzaman Hazretleri’nin ömrü bütün zorluklarına rağmen bu memlekette geçti. Hayatı ne zorluklarla geçti. Ne mahkemelerde geçti. Senelerce hapis yattı. Cenazesi bile bilinmeyen bir yere defnedildi. Ama o ne başka bir ülkeye sığınmaya kalkıştı, ne de harama, fâize daldı.

İşte bunların İslâm’la alâkası kalmadığı gibi Bediüzzaman Hazretleri ile de ilgisi yoktur.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bediüzzaman’ın nurlu yolundan gidenleri yayınlarımızda daima bunlardan ayrı tuttuk. Onun için onun yolundan ayrılanları “Narcı” diye tabir ettik. Zira bunlar “Nur”u bırakıp “Nar”a talip oldular. “Nurcu” iken “Narcı” ismini aldılar.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Şimdi değil Türkiye bütün dünya sizin olsa iman olmadıktan sonra ne yapacaksınız?

Ağustos 2009 tarihli
Hakikat Dergisi’nin 191. sayısı

Hazret-i Allah cehennemine koyduğu zaman, bu dünya gibi kaç dünyayı feda etmek istersiniz, ancak iş işten geçmiş olur.

Bizim bütün maksadımız budur. İman kurtarmaktır. İslâm’ın asliyetinin bozulmasını engellemektir.

Yoksa bizim kimseye garezimiz yok.

Biz hakikati neşretmemiş olsaydık, “İslâmiyet budur” zannedilecekti.

Bu mücadele ve irşad zanların ötesindedir. Hazret-i Allah’ın yardımı ve vazifedar kılması iledir.

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Biz, göre göre konuşuyoruz, göre göre yazıyoruz. Bir kimse için küfre düştü dediğimiz zaman, durumunu İslâm terazisinde tartarak konuşuruz. Onun için rahat konuşuyoruz.

Bunu bölücülerin anlaması mümkün değildir.

Bizim Gizli Bir Maksadımız da Yoktur:

Bizim inancımız ne ise sözümüz de odur. Gizli niyetimiz, gizli toplantılarımız yoktur. Maksadımız Hazret-i Allah ve Resul’ü olduğu için gizliliğe de ihtiyacımız yoktur.

Binaenaleyh gizli bir niyetimiz olmadığı için herkesle rahat görüşürüz. Birçok kimseler gelir gider. Kimisi takip etmek için gelir, kimisi hakikati merak ettiği için gelir. Sağlığımız elverdiği müddetçe herkesle görüşürüz. Ne sekreterimiz var, ne de kapalı kapılarımız var. Burası Hakk kapısıdır. Gelen bir misafiri geri çevirmek bize büyük bir ağırlık verir. Ancak yaşım ilerledi, ciddi rahatsızlıklarım var. Artık eskisi gibi misafir kabul edemiyorum. Ancak bizi tanıyanlar bu niyetimizi ve bu halimizi bilirler.

Bizim İstikametimiz Öteden Beri Aynıdır:

Bu zamanda istikamet üzere olmak ancak Allah-u Teâlâ’nın ihsan ve ikramı iledir.

Kimseden para toplamayız. İslâm’ı “Cep cihadına” “Dilenciliğe” çevirenlerden değiliz.

“Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’sini düstur edinmişizdir. Oysa hiçbir din kurucu bu Âyet-i kerime’yi duymak dahi istemez.

Hangi peygamber, hangi İslâm âlimi para toplayarak dini yaymaya çalışmıştır?

“De ki: ‘Ben buna karşılık sizden hiçbir ücret istemiyorum.’” (En’am: 90)

“Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir.” (Şuârâ: 109)

Bunlar ise işi o kadar büyüttüler ki, para toplamak en büyük icraatları oldu. Dilencilik sanatları oldu.

Üstelik bu icraatlarının hepsine İslâm dinini alet ediyorlar. Bundan büyük zulüm olabilir mi?

İslâm âlidir. Bunların bu icraatlarından, bu rezaletlerinden uzaktır.

Bu millet bu hakikatleri duyunca ferahlıyor, “Oh!” diyor. İmanı tazeleniyor. Çünkü bu yanlış icraatlar İslâm’a maledildikçe İslâm’dan çıkıyordu. Gördü ve anladı ki bunların yaptıkları İslâm’a tamamen zıt.

Kimisi de bunların İslâm’a aykırı olduğunu hissediyordu ancak ismini koyamıyordu. Eserlerimizi okuyunca “Tamam, işte İslâm budur!” dedi. Birçoklarının imanları kurtulduğu gibi, birçokları da hakiki İslâmiyet’i öğrenmiş oldu.

Bu hakikatleri bu müslüman millet elbette duyuyor. Memuru da duyuyor, amiri de duyuyor. Polisi de okuyor, askeri de okuyor.

Binaenaleyh imanı vicdanı olan bu sahil-i selâmeti bulduğu zaman dört elle sarılıyor.

İnsanların bir kısmı neşriyatımızı gördüğü zaman üzerindeki isme bakıyor. Halbuki her zaman söyleriz. “Bunlar benim hükmüm değil, Allah ve Resul’ünün hükmünü arzediyorum. Bana maletmeyin!” diyorum.

Bizim bütün gayretimiz istikamet üzere gitmektir. Fâizi yemeyiz, helâle harama dikkat ederiz. Helâl kesildiğinden emin olmadığımız eti yemeyiz. Değil haramdan şüpheliden dahi kaçarız. Para toplamayız.

Oysa bugün “Müslümanım!” diyen birçokları nereden geldiğine bakmadan, haram mı helâl mi diye araştırmadan para toplarlar. Haram yemekten, fâizle iştigal etmekten çekinmezler.

(“Hain Tezgâh”, s. 106-110)

“İlâhî Görüş Birliği’ne Dâvet”,
Birinci baskı: 1991

Gayem Halk da Bilsin ve Bunların İçyüzünü Öğrensin:

(Ömer Öngüt, “Küfrü Hoş Gören NARCILAR’ın İçyüzü”, Nisan 1999)

Her fırsatta diyoruz ki elhamdülillah ben müslümanım. Bütün beyanlarım Âyet-i kerime’ye ve Hadis-i şerif’e dayanır. Ancak onları muteber tutarım ve itibar ederim. Bunun için bize cevap vermeye yeltenenler Âyet-i kerime ve Hadis-i şerif’ler ile cevap vermek mecburiyetindedirler. Bizim lâfa ve teferruata kıymet vermediğimizi hâlâ bilmediler mi?

Âyet-i kerime’lere hiç değinmemiş, çünkü Âyet-i kerime’ler onlardan bahsediyor. Bir tek Âyet-i kerime onların işini bitirir.

Bu Âyet-i kerime’leri arzetmek ve açıklamaktaki gayem, halk da bilsin ve bunların içyüzünü öğrensin içindir. Ancak onlar hiçbir zaman cevap veremezler. Bütün işleri ahkâm-ı ilâhi’ye muğayirdir. İslâm’mış gibi görünerek kendilerini göstermeye çalışmaları saf müslümanları yolmak, müslümanları küfürle hoşgörüye kaydırmak ve kandırmak içindir. Zira bunlar kâfirlerle içiçe olmuş ve anlaşmış görünüyorlar.”

(Küfrü Hoş Gören NARCILAR’ın İçyüzü, s. 154)

Vatanımıza Duâ Etmemiz Lâzım:

(Ömer Öngüt, “Vuslat Sohbetleri”)

İhvanın ümmet-i Muhammed’e ve vatanımıza çok duâ etmesi lazım. Duâ ederken; “Allah’ım! Ümmet-i Muhammed’i affet, muhafaza et, muzaffer et! Bu güzel vatanımızı da bize bağışla.” deyin. Bunu daima yad edin.

Çünkü ortalık çok vahim. Bize şöyle buyurdular:

“Hadisata dikkat et, karışma, seyret amma hiçbir işe karışma!”

Yani içeri girme, dışarıdan nazar et! Bize düşen duâ oldu, müdahale değil. Çünkü zamanında her şeyi yaptık. Anladım ki vahim hadiseler olacak.

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk’a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar? Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz.

Fakat umarım ki Cenâb-ı Hakk samimi ihvanı korur.

Allah’ım! Ümmet-i Muhammed’i affet, vatanımızı muhafaza et, ordumuzu muzaffer et!

(“Vuslat Sohbetleri”, s. 362)

Eğer Harekete Geçmezsen Nedametin Çok Olur,
Hem Vatanın Hem de İmanın Elden Gider:

(Ömer Öngüt, “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, Temmuz 2000)

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti.

Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Uyan be kardeş! Bu feryat senin içindir. Senin imanın için feryat ediyor. Dost ve düşmanını tanı artık! Koyun postuna bürünen kurtlardan sakın artık!

Bu mübarek zât nasıl da bu münafıklıkları görmüş ve ne kadar üzülmüş. Artık bu feryadın karşısında uyanmanız lâzım.

Uyan be kardeş! Düşmanını tanı! Bunlar daha evvel de kazancınızı aldılar, kanlarınızı emdiler, sizi imanınızdan ettiler.

Bir bak, ipin ucu kimin elinde! Küfür diyarından kumanda ediyor, küffara yaranmak için peşkeş çekiyor. Din-i İslâm’dan ve güzel vatanımızdan seni mahrum etmek için çalışıyor.

Dinini, imanını, güzel vatanını kurtarman için; bombasını keşfet artık ve başına patlat.

Aslında her bölücü din-i İslâm’a düşmandır. İmanın kâmil ise, düşmanını dost eyleme.

Deccal’den daha beter ve daha tehlikeli olan münafıkları bil artık!

İçten türediler, kurt gibi iman gövdesini kemiriyorlar. Eğer harekete geçmezsen; mânen istilaya uğrarsın, nedametin çok olur, hem vatanın, hem de imanın elden gider.

Şu dostluklarına bir bak! Vatana ihanetlerini gör ve bil artık! Düşmanını içeride ara. Bunlar dışarıdakinden daha tehlikeli.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 377)

•

Allah’ım! Nurunla bu fitne ateşini söndür. Sapıtıcı imamlar ile İslâm’a düşman olan kâfirleri kahret ve öldür.

(“Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü”, s. 436)

Dünyada İken, Kim Kime Tâbi Olmuşsa,
Ahirette Onun Bayrağı Altında Bulunacaktır:

(Ömer Öngüt, “Hain Tezgâh”, Haziran 2010)

Her asrın insanı yaşadığı devirde kime tâbi olduysa onunla mahşere çağırılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında “İmamdan murad, herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürürse onlar da oraya gidecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

“Bir kavmi sevip de onlarla dostluk kuran, kıyamette onlarla haşrolur.” (Taberani)

Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

İyilere Tâbi Olanların Ahiretteki Saâdetleri:

Ahirette iyilerle beraber Resulullah Aleyhisselâm’ın bayrağı altında toplanabilmenin şartı Resulullah Aleyhisselâm’a tâbi olmaktır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah’tandır. Her şeyi bilici olarak Allah yeter.” (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Diğer Âyet-i kerime’lerinde buyurur ki:

“O gün Allah Peygamber’ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak.” (Tahrim: 8)

Zira Allah-u Teâlâ’nın vaad-i Sübhânî’si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber’e uymuşlar ve o nur izinde yürümüşlerdir.

“Nurları önlerinde ve sağlarında koşup parlayacak.” (Tahrim: 8)

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

“Ey Rabb’imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin.” (Tahrim: 8)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’lerinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tûr: 21)

“Allah onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı.” (Tevbe: 100)

Kötülere Tâbi Olanların Ahiretteki Felâketleri:

Âyet-i kerime’de şöyle buyuruluyor:

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hûd: 98)

İşte Firavun’un, bu gibi küfür önderlerinin ve bunlara tâbi olan toplulukların âkıbeti böyle ciğer yakan bir sonuçtur. Onlara uyanlar da böyle bedbaht kimselerdir. Onlar kendilerine gönderilen o âlicenap Peygamber’e uymadılar, Firavun gibi bir ifsatçının peşine düşüp gittiler. Şimdi ise orada bir ve beraberdirler.

“Onlar bu dünyada da, kıyamet gününde de lânete uğratılırlar.” (Hûd: 99)

Kıyamete kadar ümmetlerin lânetine hedef oldukları gibi, ahirette de lânete maruz kalacaklardır.

“Ne kötü yerdir onların götürüldükleri yer!” (Hûd: 99)

Ne kötü bir ikramdır onlara takdim edilen! Ne kötü bir bağıştır verilen!

Bu sapıtıcı önderlerin, kendilerine uyanları cehenneme götüreceklerine dair Kur’an-ı kerim’de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Zâlimlerin sonunun nasıl olduğuna bir bak!” (Kasas: 40)

Hepsi de helâk olup gittiler.

“Onları ateşe çağıran imamlar kıldık.” (Kasas: 41)

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

“Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i alâ’ya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

“Sen o zâlimleri Rabb’lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!

İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara: ‘Siz olmasaydınız biz inanmış olacaktık.’ derler.

Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) ‘Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz’ derler.

Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara ‘Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah’ı inkâr etmemizi, O’na ortaklar koşmamızı emrediyordunuz.’ derler.

Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar.” (Sebe: 31-33)

Fakat bu pişmanlıkları kendilerine hiçbir fayda vermez.

“Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler.” (Sebe: 33)

(“Hain Tezgâh”, s. 214-218)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)