İÇERİK

https://www.hakikat.com/hakikat-dergisi/190-sayi
190.SAYI, Temmuz 2009


TAKDİM

Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

12 Haziran 2009 tarihli Taraf Gazetesinde yayınlanan bir haberde Muhterem Ömer Öngüt gayri kanuni maksatlar için kullanılabilecek bir kimse olarak gösterilmiştir.

Bu iddia, -sahibi kim olursa olsun- doğru değildir, yalandır, iftiradır. Kasten yapılmıştır, art niyetlidir.

Bu ayki dergimizde işin hakikati, bu iftiranın niçin yapıldığı arzediliyor. Ortalığı karıştırarak aradan sıyrılmak isteyenlerin maskeleri indiriliyor.. Zira bunların gayesi huzursuzluk çıkartmaktır.

Fakat bu kirli ve çirkin tezgâhları ellerinde patlayacak, kurmak istedikleri tuzaklar kendilerine dönecektir.

“Kötü tuzaklar kuranlar, Allah’ın kendilerini yerin dibine geçirmeyeceğinden veya kendilerine hiç ummadıkları bir yerden azabın gelmeyeceğinden emin mi oldular? ” (Nahl: 45)

Bu yalancıların Allah’a imanları olsaydı korkarlardı. Ancak yalan ile iman bir arada bulunmaz. Bunlarda da iman yok.

Fakat “Kahhar” olan Allah-u Teâlâ bunları görüyor ve biliyor.

•

“Bizim yaşımız 85’e gelmiştir. Ömrümüz 1950 yılından beri irşadla geçmiştir. Yayınlanan eserlerimizin sayısı 35 cilde varmıştır, toplam 20 bin sahifeyi bulmaktadır. Bütün Kuran-ı kerim Âyet-i kerime’lerini izahlarıyla beraber havî bu eserlerimiz tefsir hükmündedir. “Kalplerin Anahtarı Külliyatı” ismiyle neşredilmektedir.

Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul’ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilan ediyorum. Bunların İslâm’dan çıktıklarını Âyet-i kerime ve Hadis-i şerif’lerle ispat ediyorum.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini’nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah’ıma sığınırım.

Bilakis Hazret-i Allah’ın Âyet-i kerime’lerini hatırlattık. Fakat dinlemediler.

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar. Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırdık. İslâm’ın emir ve hükümlerini önlerine sürdük. İman ile küfür arasına berzah koyduk. Dinlemediler, bizi düşman bildiler. Nasihatteki hikmeti bilemediler. Büsbütün uzaklaştılar.

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler.

Allah-u Teâlâ onlara hitaben buyuruyor ki:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” (A’raf: 86)”

•

Bu fitneyi yayanlar yanlarına kâr kalacağını mı sanıyorlar?

“Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir.” (Kalem: 45)

•

Bu ay içerisinde idrak edeceğimiz mübarek “Miraç Kandili”nizi tebrik eder, Cenâb-ı Hakk’tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Fitne Çıkarmak, Adam Öldürmekten Daha Kötüdür.”
(Bakara: 191)

“Allah Tuzak Kuranlara Karşılık Vermekte En Güçlü Olandır.”
(Âl-i imrân: 54)

“Sen Onları Hidayete Çağırsan da Onlar Aslâ Hidayete Gelmezler.”
(Kehf: 57)

“Sen O Münafıkları Gördüğün Zaman, Kalıpları Hoşuna Gider ve Söylerlerse Dediklerine Kulak Verirsin. Sanki Onlar Direk Olmuş Keresteler Gibidirler. Ve Her Gürültüyü, Korkularından Aleyhlerinde Sanırlar. Onlar Düşmandırlar, Onun İçin (Kendilerine Emniyet Etme) Onlardan Sakın. Allah Kahretsin Onları! Hakk’tan Nasıl Çevriliyorlar?”
(Münâfikûn: 4)

TARAF GAZETESİNDE YAYINLANAN YALAN VE İFTİRALARA CEVAP VERİYORUM.
YALAN SÖYLÜYORLAR, HUZURSUZLUK ÇIKARMAK İSTİYORLAR! BİZİM ASLA ONLARLA DA İLGİMİZ YOK, YOLLARIYLA DA İLGİMİZ YOK!

Yaydıkları fitneye bir bakın! Bunların hangisi İslâm dini’ne sığıyor? Kasten yapılmıştır. Yalandır, yalan söylüyorlar! Gayeleri ortalığı karıştırmak, fitne ve huzursuzluk çıkarmaktır.

Bu tertibin arkasındakiler yazdığımız yazılardan dolayı bizden intikam almaya çalışıyorlar. Bu iftiralara karşı, bu yayınlara karşı gerekli hukuki girişimlerde bulunduk, tekzipler gönderdik.

“Kötü tuzaklar kuranlar, Allah’ın kendilerini yerin dibine geçirmeyeceğinden veya kendilerine hiç ummadıkları bir yerden azabın gelmeyeceğinden emin mi oldular?” (Nahl: 45)

Hiç şüpheniz olmasın bunun vebali kendilerini kuşatacaktır.

“Allah Azîz’dir, intikam sahibidir.” (Âl-i imrân: 4)

12 Haziran 2009 tarihli Taraf Gazetesinde “Ordu belgesi” olduğu iddia edilen bir belge “İşte Silahlı Kuvvetler’in Ergenekon eylem planı” başlığı altında yayınlanmış, şahsım gayr-i kanuni maksatlar için kullanılabilecek bir kimse olarak gösterilmiştir.

Bu iddia, -sahibi kim olursa olsun- doğru değildir, yalandır, iftiradır. Kasten yapılmıştır, art niyetlidir.

Nitekim eserlerimizi okuyan, hayatımızı bilen herkes bu iddiaların asılsız olduğunu yazıyı okur okumaz anlamıştır.

İsmimizin geçtiği paragraf incelendiğinde yazarının maksadı, zihniyeti ve yalancılığı hemen anlaşılmaktadır.

İşin hakikatini, bu iftiranın niçin yapıldığını arzedeceğiz. Ortalığı karıştırarak aradan sıyrılmak isteyenlerin maskelerini indireceğiz. Zira gayeleri huzursuzluk çıkarmaktır.

Fakat bu kirli ve çirkin tezgâhları ellerinde patlayacak, kurmak istedikleri tuzaklar kendilerine dönecektir.

“Kötü tuzaklar kuranlar, Allah’ın kendilerini yerin dibine geçirmeyeceğinden veya kendilerine hiç ummadıkları bir yerden azabın gelmeyeceğinden emin mi oldular?” (Nahl: 45)

Bu yalancıların Allah’a imanları olsaydı korkarlardı.

Bunların cesareti nereden geliyor? Cehaletlerinden ve kötü niyetlerinden!

Ancak yalan ile iman bir arada bulunmaz. Bunlarda da iman yok.

Fakat “Kahhar” olan Allah-u Teâlâ bunları görüyor ve biliyor.

Hasan Demir, Yeniçağ, 17 Haziran 2009

Bu tezgâhı kuranların maksadının ortalığı karıştırmak, fitne ve huzursuzluk çıkarmak olduğunu birçok kimse biliyor. Hakkaniyetli olanlar bunu dile getiriyor:

“‘Hükümeti hedef alan ihanet’ belgesi olarak takdim edilen ‘irtica belgesi’ Taraf gazetesi tarafından servis edilince yıprananın hükümet değil Ordunun olduğunu, meseleye biraz daha dikkatle bakıldığında ise, bu belge ile, Hükümetle Ordunun tokuşturulmak istendiğini ve ‘Hükümetle Ordu tokuştuğunda kim kârlı çıkacaksa belgenin arkasındaki gücün de işte o güç!’ olacağı kanaatine varıp, olacakları beklemeye başladık.” (Hasan Demir, Yeniçağ, 17 Haziran 2009)

Hasan Demir bizimle ilgili iftiralar hakkındaki kanaatini de şöyle ortaya koyuyor:

“Belgede iki kişinin adı geçiyor.

Biri ABD’de yaşayan İskender Evrenesoğlu ki, biz kendileriyle mahkemelik olmuşuzdur.

Diğeri, Ömer Öngüt’tür ve o, ‘Dinlerarası Diyalog’ projesine şiddetle karşıdır.

Sayın Öngüt’ün o meş’um belgede adının geçmesi bizde, istifade edilmesinden çok yıpratılmak istenmesi duygusunun ağır basmasına sebep oldu, bekleyip göreceğiz, ömrümüz yetmezse, yaşayanlar görecek.”

Binaenaleyh, Taraf gazetesinde yayınlanan haberde bizimle ilgili bir değil birçok yalan var.

İftira ve yalandan taraf olan gazetedeki haberin bizimle ilgili kısmı şu şekildeydi:

“İskender Evrenesoğlu, Ömer Öngüt gibi hazırda beklettiğimiz elemanlara medyatik eylemler ve söylemler yaptırılacak ve bu kişiler FG'ciler başta olmak üzere diğer irticai gruplarla özdeşleştirilerek, kamuoyunun tüm bu gruplar arasında benzerlik kurması sağlanacaktır.”

Burada tam 4 tane yalan, yakıştırma, iftira var.

Bunları sırasıyla ele alalım:

Yalan 1:

“İskender Evrenesoğlu, Ömer Öngüt gibi...”

İslâm dininde olmayan iş ve icraatları sebebi ile müslümanların hoş nazarla bakmadığı, mehdi olduğunu iddia eden sahte bir kimse ile bizim ismimizi aynı kefeye koymak, bize büyük bir hakarettir. Bunu yazan müfteridir.

Üstelik bizim İskender Evrenesoğlu ve benzer sahte mehdiler, sahte peygamberler ve ahir zaman âlimleri hakkında yıllar önce yayınladığımız bir eserimiz var. Bu eserimizin kapağında aynen şunlar yazılıdır:

“Hadis-i şerif'te şöyle buyuruluyor:

‘Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı, yine onlara dönecektir.’ (Beyhâkî)

Bunlardan Birkaçı:

Yaşar Nuri Öztürk,

Edip Yüksel,

İskender Evrenesoğlu,

Nazmi Sakallıoğlu,

Refet Kayserilioğlu.”

İskender Evrenesoğlu’nun nasıl bir yalancı olduğunu, din-i İslâm ile ilgisinin olmadığını, birçok eserimizde zikrettiğimiz gibi hakkında bir kitap ve hususi bir mecmua çıkardık.

Şöyle bir beyanımız vardı:

“Bunları Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermiştir.

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizi)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

"Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir." (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Ey müslümanlar!

Şeytanın istilâ ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın. Onları iyi tanıyın.

Şimdilerde türeyen sahte mehdi de şarabı helâl saymakta, başı açık gezilmesine, kadınların çıplak dolaşmasına izin vermekte, namazı hafife almaktadır.”

Bu beyanlarımıza, bu adam hakkındaki eserlerimize rağmen bizi bununla benzer göstermeye çalışan kimse büyük bir yalancıdır.

İskender Evrenesoğlu denilen bu adam Amerika’da yaşamaktadır. Eğer birileri ile aynı kefeye konulacaksa yanına Amerika’da yaşayan başka bir kimse bulmanız gerekirdi.

İlk baskısı 1998 yılında yapılan
“Ahir Zaman Alimleri” hakkındaki
eserimizin kapağı

Yalan 2:

“...hazırda beklettiğimiz elemanlar...”

Bu söz bir iftiradır. Yalandır. Yazan kim olursa olsun yalancıdır. Maksatlı yazılmıştır. Kasıtlı yapılmıştır.

Bu sözü yazan yalancı bizim yolumuza, ahlâkımıza, imanımıza iftira atmak istemiştir. Zira bu yalancı, bu büyük yalanı ile yazdığımız eserlere, yaptığımız nasihatlere, 60 yılı irşadla geçen bir ömre “Sahte” damgası vurmak istemiştir.

Bu büyük bir yalandır. Eserlerimizde, -Âyet-i kerime ve Hadis-i şerif’lerle- yalancılıklarını ortaya çıkarttığımız sahtekârların tertibidir.

Bizim asla onlarla da ilgimiz yok, yollarıyla da ilgimiz yok. Biz Hazret-i Allah’a ve Resulullah’a dayanmışız. Kimsenin adına hareket etmeyiz. Bize Hazret-i Allah ve Resul’ü yeter.

“Ben ancak O’na güvenirim ve yalnız O’na yönelirim.”(Şûrâ: 10)

Binaenaleyh;

Bizim yaşımız 85’e gelmiştir. Ömrümüz 1950 yılından beri irşadla geçmiştir. Yayınlanan eserlerimizin sayısı 35 cilde varmıştır, toplam 20 bin sahifeyi bulmaktadır. Bütün Kur’an-ı kerim Âyet-i kerime’lerini izahlarıyla beraber havî bu eserlerimiz tefsir hükmündedir. “Kalplerin Anahtarı Külliyatı” ismiyle neşredilmektedir.

Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul’ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilan ediyorum. Bunların İslâm’dan çıktıklarını Âyet-i kerime ve Hadis-i şerif’lerle ispat ediyorum.

Allah-u Teâlâ Âyet-i kerime'sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir." (En'am: 159)

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem'inin de tardetmesi için emir buyuruyor: "Benim onlarla bir ilgim yok, senin de olmasın."

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Ayrılık yapan bizden değildir." (Münâvi)

Hadis-i şerif'iyle de ümmetliğe kabul etmiyor.

Dinde bölücülük yapmanın ve fitne çıkartmanın cezası çok ağırdır.

İşte bu bölücüler bizi susturmak isterler.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini’nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah’ıma sığınırım.

Bilâkis Hazret-i Allah’ın Âyet-i kerime’lerini hatırlattık. Fakat dinlemediler.

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Belge ile ilgili tutuklanan Serdar
Öztürk’ün avukatı Hasan Gürbüz’ün
açıklaması
(Milliyet, 13 Haziran 2009)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar. Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırdık. İslâm’ın emir ve hükümlerini önlerine sürdük. İman ile küfür arasına berzah koyduk. Dinlemediler, bizi düşman bildiler. Nasihatteki hikmeti bilemediler. Büsbütün uzaklaştılar.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler.

Allah-u Teâlâ onlara hitaben buyuruyor ki:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.”(A’raf: 86)

Halbuki biz bu neşriyatımızdan önce her bir bölücüyü ikaz ettik. Yaptıklarının yanlış olduğunu, İslâm dininin düsturlarına dönmelerini nasihat ettik.

Ama dinlemediler.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’raf: 193)

İslâm dinine zarar veren bu zâlimleri teşhir ettik. Zira bunların zararları İslâm dinine idi. Bir dış düşman İslâm’a dıştan saldırır, müslümanların ancak hayatlarına kastedebilir. Ancak İslâm akidesi bozulduğu zaman müslümanların iman kalesi çöker.

Tarih boyunca İslâm dininin asliyetini bozan kimseler sebebiyle Allah-u Teâlâ dinini tazelemek için peygamberler gönderdi.

“Onları emrimizle doğru yolu gösteren rehberler kıldık.”(Enbiyâ: 73)

Bu zamanda da İslâm dininin asliyetini bozmak isteyenler, iman kalesini yıkmaya çalışanlar var.

Bunlara karşı bugün de Resulullah Aleyhisselâm’ın varisi olan ehlullah vazife görüyor. İslâm dini’nin, iman kalesinin ayakta kalması için mücahede ve mücadele ediyorlar.

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.”(A’raf: 181)

İşte bizim mücadelemiz budur.

Binaenaleyh biz bu kadar senedir bu mücadelenin içerisindeyiz. Asker dahil hiç kimsenin “hazırda beklettiği elemanı” değiliz. Bunu bizi tanıyan herkes bilir. Asker de bilir. Bunu yazan kimsenin maksadı bize ve askere kara çalmaktır.

Zira bu cümlenin devamı bunu yazanların bu maksadını ele veriyor:

Yalan 3:

“...medyatik eylemler ve söylemler yaptırılacak.”

Şimdi bu yazıyı yazan yalancı demek istiyor ki:

“Bu bizim elimizde bir adam, ne istersek yapar, kendini kullandırır, başkalarını karalamak için kendisini karalatır.”

Böyle bir akılsızlık olabilir mi? Böyle bir iftira olabilir mi? Böyle saçma bir iftiraya inanılır mı?

Bu kadar senedir bu kadar ciddi yayınlar yapılıyor. Bugüne kadar hiçbir medya bu yayınlarımızı gündeme getiremedi. Niye? Kullanamayacağı bir neşriyat olduğu için. Âyet-i kerime ve Hadis-i şerif’lerle mühürlü olduğu için. Zira bunlara polemik lâzım, laf lâzım, hakikat lâzım değil. Oysa bizim her beyanımız Âyet-i kerime ve Hadis-i şerif iledir.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“Şüphesiz ki bu Kur’an (hak ile bâtılı) ayıran bir sözdür.”(Tarık: 13)

Buyurduğu gibi Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir.”(İmâm-ı Mâlik, Muvatta)

Güngör Mengi, Vatan, 14 Haziran 2009

Bir müslümana düşen Allah ve Resul’ünün hükmüne teslim olmaktır.

Bizim vazifemiz hatırlatmak.

Bu yolda birçok zorluklarla, iftiralar ile karşılaştık. Bir misal verelim;

Küffar; bütün orduları ile Türkiye’de misyonerlik çalışması yapmaya çalıştığı günlerde, Hakikat Dergimizde makaleler yayınladık, hıristiyanlığın içyüzünü ortaya koyduk. “Hıristiyanları Hidayet ve Gerçek Kurtuluşa Davet” adı altında broşürler neşrettik. Bu broşürleri bütün Avrupa dillerine çevirdik. Avrupa’da, bütün dünyada bu broşürleri her tarafa her bir papaza dağıttık. Küffar o kadar büyük şaşkınlığa uğradı ki...

Çünkü;

“Yazan Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın.”(Bakara: 282)

Âyet-i kerime’si mucibince tüm hakikatleri, Allah-u Teâlâ’nın hükümlerini eğip bükmeden ortaya koyduk. Hakikati arayan birçok hıristiyan bu broşürler sayesinde müslüman oldu. Papa’nın, kardinallerin, papazların saltanatı sarsıldı.

Hemen akabinde Türk medyasında bizi mahkûm ettirmeye çalıştılar. Savaş Ay bize bir komplo kurmaya çalıştı. Elemanlarını gönderdi. Röportaj vermediğimiz halde nezaketen yaptığımız görüşmeyi röportaj gibi takdim edip, söylemediğimiz sözleri söylemiş gibi yansıttılar. Sabah Gazetesi ve ATV televizyonunda aleyhimizde düzmece haber yayınladılar. “Organ Nakli’nin haram olduğu”nu beyan eden eserimizi dillerine doladılar. Daha önceden tertiplerini buna göre hazırlamışlar, bize buradan vurmayı hesap etmişler. Birçok gazete ve televizyon bu tezvirata bilerek veya bilmeyerek ortak oldu.

Sonra ne oldu? Görüşme kasetlerini mahkemeye veremediler. Bir gazetecinin elinde görüşme kaydı olmaz mı? Halbuki bizim elimizde vardı. O anlı şanlı gazeteler çatır çatır tekzip yayınlamak zorunda kaldılar. Sonra da “Ayetli, hadisli tekzip olur mu?” diye yaygaraya başladılar. Kararı veren hakimleri hedef gösterdiler.

Bugün de bu iftirayı yayınlayan bütün basın kuruluşları ile hukuki mücadelemizi yine yapıyoruz, yapacağız.

Binaenaleyh bu iftiralar bizi şaşırtmıyor. Azmimizi artırıyor.

Nerede şimdi bize bu komployu yapanlar? Bir bakın âkıbetlerine! Biri sesini kaybetti, bir diğeri basit meseleden dolayı kavga ettiği kişi tarafından bıçaklandı ve ölümden döndü.

Her bir tuzak kuran gibi bu tuzağı kuranların da âkıbeti aynıdır. Bundan hiç şüpheniz olmasın.

“Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.”(Enfâl: 30)

Biz yalnız Hazret-i Allah’a güvenmişizdir ve O’na dayanmışızdır.

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Dördüncü yalan ve yakıştırmaya gelince:

Yalan 4:

*...bu kişiler FG'ciler başta olmak üzere diğer irticai gruplarla özdeşleştirilerek, kamuoyunun tüm bu gruplar arasında benzerlik kurması sağlanacaktır.”

Karışık, muğlak bir cümle. Zira maksatları karıştırmak. Şimdi bu cümlenin tercümesini de şöyle arzedelim.

Bu yalan kendisine yazdırılan yalancı demek istiyor ki: “Bu adamlar kendi kendilerini öyle bir karalasın ki, biz de bak bütün bunların hepsi aynı diye neşriyat yapalım. Fethullah Gülen’i böylece karalamış olalım.”

Vatan, 13 Haziran 2009

İşte bu beyanlar böylece bu iftiracıları ele veriyor. Yani bu söz, bu yalancıların iç duygusunu ele veriyor.

Görüyorsunuz; bunu yazan kimdir, anlayın, tanıyın.

Maksatları; bize iftira atmaktır, fitne çıkarmaktır. Ortalığı karıştırıp kendilerini arkada bırakmaktır. Bunlar yalancıdır. Yalan söylüyorlar.

Bunca senedir, Fethullah Gülen hakkında o kadar neşriyatımız oldu. Yolunu değiştirip, 1995 yılında Sabah ve Hürriyet gazetelerinde verdiği röportajlarda “Tesettürü inkâr” gibi İslâm dinine aykırı beyanlar vermesi üzerine Hakikat Dergisi’nin 18. sayısında “Fethullah Gülen Nurculuk Dini’ni İlan Etti!” başlığı ile neşriyat yaptık. “Küfrü hoşgörü” icraatına başlaması üzerine de ilki Kasım 1996 tarihli Hakikat Dergisi’nin 38. sayısında olmak üzere defaatla dergilerimizde yayınlar yaptık. “Küfrü Hoş Gören Narcıların İçyüzü” adı altında bir de kitap neşrettik.

Nitekim, misyonerlik faaliyetleri olsun, bazı müslümanların dinden çıkmaları olsun, Avrupa Birliği adı altında küffarı halka hoş gösterme faaliyetleri olsun; bütün bu zararlı faaliyetlerin temeli ve tohumu bu tarihte atıldı. O zamanki bizim şiddetli müdahalemiz olmasaydı, bu fitne çok daha büyüyecekti. İman kalesi yıkılacaktı.

İnsan bakmaz mı; bu Âyet-i kerime’dir, Allah kelâmıdır; bu Hadis-i şerif’tir, Resulullah -sallallahu aleyhi ve sellem-in beyanıdır. Hayır, bakmadılar, bilâkis dalga geçtiler. Ama Hazret-i Allah’ın hoşuna gitmedi.

“Dillerinizin yalan yere vasfettiği şeyler hakkında: ‘Bu helâldir, bu haramdır.’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz. Allah’a karşı yalan uyduranlar ise aslâ iflâh olmazlar.” (Nahl: 116)

Oysa Fethullah Gülen bizi çok eskiden, İzmir günlerinden tanır. Kendisini bu icraatlarından önce harama düşmemesi için ikaz ettik, haber gönderdik. Ancak o, yoldan çıktı. Müslümanları da yoldan çıkartmaya çalıştı.

Bütün bunları hiç kimseden çekinmeden açıkladık, müslümanları uyandırmaya çalıştık.

Mühim olan Hazret-i Allah’ın hükmüdür. Ama dinlemediler.

“İşte böyle. Çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır. Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Amerika’ya gitti. Oradan taraftarlarını yönetiyor. Taraftarları onun işareti ile Türkiye’de faaliyetlerini yönlendiriyor. Siyasi mesajlar vermekten çekinmiyor. Son senelerde bu tür açıklamalarını iyice artırdı. Dini bir cemaatin başında olan kişinin üstelik başka bir ülkede senelerdir yaşıyor olmasına rağmen siyasetle bu kadar yakın ilişki içinde olması size de garip gelmiyor mu? Acaba bu kişi kendi ülkesinin menfaatine mi hareket ediyor yoksa içinde yaşadığı ülkenin menfaatine mi? Bunu bir sorgulayın bakalım.

Bu kadar ciddi bir mücadele var. Bu kadar ciddi bir ikaz ve irşad var.

Bütün bunlar ortada iken bu yazıyı yazan yalancı diyor ki: “FG’cilerle özdeşleştirelim.”

Bizim bu neşriyatımızı bütün Türkiye biliyor. Kimse bizi bunlarla özdeşleştirmez. Bunlarla özdeşleşmekten de Allah’a sığınırız. Biz bunlardan ayrıyız. Bilakis bunlar bizimle özdeşleşmekle şeref bulurlar. Ancak onlar da bu şerefi istemezler.

Hürriyet, 16 Haziran 2009

Bize Allah ve Resul’ünün hükmünü neşretmenin şerefi yeter.

“Kim izzet ve şeref istiyorsa, bilsin ki izzet ve şeref bütünüyle Allah’ındır.” (Fâtır: 10)

Peki bu yazı nereden çıkıyor.

Bunların televizyonlarını izliyorsanız, gazetelerini, dergilerini takip ederseniz; bunların zihniyetini tanıyorsanız nereden çıktığını anlarsınız.

Şeytan bunları öyle bir uçurmuştur ki, değil Türkiye’yi bütün dünyayı irşad ediyoruz zannederler. Bunlar için Türkiye, dünya üzerindeki herhangi bir ülke mesabesindedir.

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi. Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe’: 20)

Kendilerine karşı çıkan herkesi aynı kefeye koyarlar, “bunlar radikal örgüttür” demeye getirirler. Kendilerini masum, zararsız, iyi niyetli, karşı çıkanları da çatışmacı, zararlı göstermek isterler. Bu yalanlarına taraftarlarını inandırırlar. Halbuki her türlü komployu icra etmekten çekinmezler. Zira hedeflerine ulaşmak için her yolu mübah görürler.

Bu bölücülerin yalancılıkları yalana olan iştiyaklarından gelir. Hakikati duymak istememelerinden gelir.

Bu gibiler hakkında Allah-u Teâlâ Resulullah Aleyhisselâm’a hitaben şöyle buyuruyor:

“Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. “Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!” derler. Allah bir kimsenin fitneye düşmesini isterse, senin Allah’a karşı yapacak hiçbir şeyin yoktur. İşte onlar Allah’ın, kalplerini temizlemek istemediği kimselerdir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır.”(Mâide: 41)

Bu iftirayı yayanları buradan tanıyabilirsiniz.

Şimdi işin hakikatini ayrıntıları ile, her yönü ile izah edelim:

Taraf Gazetesi’ni kimlerin desteklediğini,
bu iftiraların nereden çıktığını görüyorsunuz

Taraf Nasıl Bir Gazete? Kim Destekliyor?

Taraf Gazetesi’ni çıkartanlar ayrıdır, destekleyenler ayrıdır. Ancak nihayetinde hepsi aynı yolun yolcusudur.

Taraf Gazetesinin Kurucu Genel Yayın Yönetmeni Ahmet Altan’dır. Ahmet Altan inançsız olduğunu açıkça yazan bir kimsedir.

Şahit olarak bir tane örnek veriyoruz. Taraf gazetesinde 2 Ağustos 2008 tarihinde yazdığı yazısındaki sözleri aynen şöyledir:

“Tanrıya inanmasam da tanrıyla ilgili bir sezgim var ama benim.

... Eğer varsa, O, benim bundan emin olduğumu biliyor.

Benim hiçbir dindara din anlatmaya hakkım yok.

Cahilim ve inançsızım. ...”

Ahmet Altan imansız olduğu gibi, vatan duygusu da olmayan bir kimsedir. Vatan hakkındaki sözleri ehlince malumdur.

Taraf Gazetesi’nin Genel Yayın Yönetmen Yardımcısı Yasemin Çongar ise liseyi Amerika’da okumuş, Londra’da BBC’de çalışmış, 1995 yılından, Taraf’ı çıkartmak üzere Amerika’dan Türkiye’ye gelmesine kadar 13 yıl Milliyetin Washington muhabiri olarak görev yapmıştır. Yıllarca “Amerika Türkiye’ye ne diyor?” diye merak edenler Yasemin Çongar’ın yazılarını okumuştur.

Bu iki kişinin yönetimindeki Taraf gazetesine en büyük desteği kim veriyor?

Kendisine müslüman diyen kimseler ve ABD’deki malum şahıs.!

Taraf gazetesinin çıktığı günden beri yayın çizgisi malumunuz.

Şimdi sormak lâzım: “Bir müslüman bu gazeteye destek verir mi?” Veyahut “Bu gazeteye destek verenler müslüman mıdır?”

Bunların, bu gazeteye destek verenlerin maksadı İslâm değil. İslâm unutulalı çok oldu.

“Dünya bizim olsun” diye Amerika’yı, küffarı memnun etmek hangi müslümana yakışır?

Bunların durumunu buradan da anlayabilirsiniz.

Bunlar bu destekte o kadar pervasız hareket ettiler ki; fakirlere yardım edeceğiz diye kurdukları yardım dernekleri bu gazeteye ilanlar verdi. Müslümanlardan topladıkları yardım paraları bu gazeteye gelir oldu.

15 Kasım 2007 tarihinde yayına başlayan Taraf gazetesine ilk çıktığı günlerde “Kimse Yok mu Yardımlaşma ve Dayanışma Derneği” çokça reklam verdi. Kimse Yok mu Derneği 2002 yılında Samanyolu Televizyonu bünyesinde “Kimse Yok mu?” programı ile ortaya çıktı. İşte televizyonlarında topladıkları yardım paraları ile bu gazeteye reklam verdiler, desteklediler. Bu destek daha sonra değişik şekillerde devam etti.

Ey kardeş! Hangi müslüman bunu yapar?

Mehmet Baransu Kimdir?

Taraf Gazetesindeki haberi yapan muhabir Mehmet Baransu Taraftaki orduyu hedef alan haberlerin hemen hepsinde imzası olan bir muhabir. Medya kuruluşları böyle genç bir muhabirin bu kadar gizli bilgi ve belgeye ulaşabilmesini manidar buluyor

Yaptığı haberlerden dolayı hakkında açılmış birçok dava var. Bazı haberlerinin asılsız olduğu mahkemelerde ortaya çıktı. Bir mahkemede de gizli belgeleri polisten aldığını itiraf etti.

“Peki Baransu gibi genç bir gazeteciye polis içindeki haber kaynakları neden bu bilgileri veriyordu. Bunun yanıtı belki de Baransu’nun gazetecilik kariyerinde saklı. Baransu Taraf Gazetesi’nden önce Aksiyon Dergisi’nde çalışıyordu. Aksiyon Dergisi, cemaatin haftalık yayın organı olarak biliniyor. Kısacası Taraf’ın başarılı muhabirinin cemaat ile böyle bir geçmişi var. Bu haliyle düşününce “AKP ve Gülen’i Bitirme Planı” haberi anlam kazanıyor.” (Barış Terkoğlu, Odatv.com, 13 Haziran 2009)

Bize askerin adamı olmak iftirasını atanların kimin adamı olduğunu görüyorsunuz.

Öteden Beri Her Bir Bölücünün Yaptığı İftira:

Bu gibi bölücüler bizi öteden beri “Başkası nam ve hesabına çalışan bir kimse” gibi göstermeye çalışmışlardır. Şimdi de hiçbir ilgimiz ve bilgimiz olmadığı halde “Ergenekon” adı verilen örgütle bağlantılı göstermeye çalışıyorlar.

Bunlar nereden çıkıyor?

Dikkat ederseniz dergimizin logosunda “Türk bayrağı” vardır. Bu bölücüler bu bayrağı hazmedemezler.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

“İmansız vatan, vatansız iman muhafaza edilmez...”

Bu bölücüler dinde bölücü oldukları gibi vatanda da bölücü oldukları için bu cümleyi hazmedemezler.

Taraf gazetesi zaten bunların hiçbirini hazmedemez. Çünkü bu gazetenin bayrakla da imanla da ilgisi yoktur.

Cemalettin Kaplan Almanya’da tahta tüfeklerle halifeliğini ilan ettiği zaman Alman televizyonlarına çıkıp Türk bayrağına “paçavra” demek küstahlığında bulunmuştu. Onun hakkında neşrettiğimiz “Cemalettin Kaplan’ın İçyüzü” isimli eserimizde “Türk bayrağına paçavra diyen bir kimse nasıl müslüman olabilir?” diye içyüzünü ortaya koyduk.

Ona şu Âyeti kerime’yi önüne sürdük:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?”(Câsiye: 23)

Ancak bu bölücüler o kadar kendilerini vatanlarından ve bayraklarından ayırdılar ki bu cümleyi, bayrak hakkındaki beyanımızı İslâm’a aykırı gibi göstermeye çalıştılar. Halbuki “Hilâl” Osmanlı devrinde olsun, İslâm devirlerinde olsun “Lale” ile birlikte Hazret-i Allah’ı temsil eden bir simge olarak kullanılmıştır. Gül ve 5 köşeli yıldız da Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i temsil eden bir simgedir. Bu bayrak bize Osmanlı devrinden kalan, bu ülkenin İslâm ülkesi olduğunu simgeleyen en güzel bir mirastır.

Nitekim bugün birçok İslâm ülkesinin bayrağında “Hilâl” vardır. Nasıl ki birçok hıristiyan ülkesinin bayrağında kendi inançlarının simgesi olan haç olduğu gibi.

Bir zamanlar Avrupa Birliği yetkilileri “Bayrağınızı değiştirin!” diye teklif etme cüretinde bile bulundular.

Bir hıristiyan -ateist bile olsa- çıkıp kendi bayrağına “Paçavra” derken gördünüz mü?

Binaenaleyh bu bayraktan ancak küffar rahatsız oluyor.

Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Ancak bu gibiler bölücü oldukları için, bir de kendi aleyhlerindeki her bir şeyi gerek yalan, gerek iftira ile savuşturmak istedikleri için bize de iftira etmekten çekinmemişlerdir.

“Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur.” (Nisâ: 112)

Vatanımı, bayrağımı çok ama çok seviyorum.

İki gayemiz var bizim. İman ve vatan. Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya’da doğdum. Siz bu bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz’in aslındanım, Medine-i münevvere’denim. Orada kalabilirdim. Hatta 1952’de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz’e karşı çok lâubali. “Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı.” dedim, buraya geldim.

Bir yakınım askere gittiği zaman, “Gittiğin yer Peygamber Ocağı” diye ona nasihat ediyorum.

Biz her zaman şöyle dua ederiz:

“Allah’ım! Ümmet-i Muhammed’i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!”

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim. Bu ne suç ne de günahtır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Vatan sevgisi imandandır.” buyuruyorlar.

“İmansız vatan, vatansız iman müdafaa edilmez.”

Ancak bu bölücüler kendilerini öyle ayırdılar, kalplerini öyle bir kinle doldurdular ki, hiç bir hakikati duymak istemiyorlar. Her iftirayı peşinen kabul ediyorlar. Yarın bir harp olsa cepheden kaçmak isterler. Çünkü düşman olmuşlar.

Herkes icraatını yapıyor. Güneş balçıkla sıvanmıyor. Halk bunları biliyor.

Binaenaleyh biz Hazret-i Allah’a bağlıyız. Bize “Birilerinin elemanı” yaftasını yapıştırmak çok büyük bir hakarettir. Zira Hazret-i Allah’ın nurunu yayma vazifesini yapan bir kimseye bu iftirayı atmak, Hazret-i Allah’ın nurunu söndürmeye, hükümsüz kılmaya çalışmaktır. Zaten bunların maksadı da budur.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” (Saff: 8)

İslâm Dini’ni Siyasi Maksatlarına Alet Ediyorlar:

Dikkat ederseniz, Taraf gazetesinde yayınlanan bu ve bunun gibi yazılar ilk önce Fethullah Gülen taraftarları tarafından satın alınan gazetelerde, televizyonlarda, internet sitelerinde yayınlanıyor.

Siz müslüman mısınız? Müslüman iseniz satın aldığınız gazeteleri İslâm dininin neşriyatını yapmak için mi aldınız? Bu gazetelerde bu neşriyat yapılmadığına göre maksadınız nedir?

Demek ki siyasi bir maksadınız var. Siz de şiiler gibi “Takiye”yi düstur edinmişsiniz. Her türlü maskeyi kullanmaktan çekinmiyorsunuz.

İslâm dininde bu var mı? Yok.

Seneler önce başladınız. Taraftarlarınızı askeri okullara, polis okullarına yerleştirmek için yönlendirdiniz. Bunu artık herkes biliyor.

Buna dair daha önce kendisine ait bir kaset ortaya çıkmıştı. Kendisi bu iddiaları o zaman reddetti, “Kaset bana ait değil!” dedi. O zaman siyasi mesajlar vermekten çekinirdi.

Şimdi ise devir değişti, daha rahat konuşuyor. İnkâr ettikleri, montaj dedikleri konuşmaları gazetelere röportaj veriyor, siyasi mesajlar vermekten çekinmiyor.

“Neden çocuklarınızı mülkiye’ye, adliyeye, askeriyeye, emniyete yönlendirmiyorsunuz? Bir insan kendi ülkesinde değişik birimlere sızmaz ki, sızma yabancılara aittir. Bir milletin ferdi, kendi milleti için var olan müesseselere sızmaz; girme onların hakkıdır, hayati bütün birimlere çocuklarınızı gönderin. Mülkiyeye de, emniyete de girer hariciyeye de...” diyor. Daha birkaç sene önce sızmayı da kabul etmiyor, ortaya çıkan kasetteki konuşmaları için “Montajdır” deyip yalan söylüyordu.

Dikkat ederseniz her bir bölücü konuşurken kendini millet yerine koyuyor. Halbuki kendi taraftarı olmayanlara hayat hakkı tanımak istemezler.

Birçok masum vatan evladını kendi maksadınız için kullanmaya, kendinizi aradan çıkartmak için ortalığı karıştırmaya çalışıyorsunuz.

Amerika ve Avrupa ülkelerinin Türkiye gibi ülkelerin eğitim müfredatı üzerinde çok gizli büyük bir dikkati vardır. Bu ülkeler uzun vadeli düşünüyorlar. Bugüne kadar yaptıklarının, kurdukları tahakkümün temelinde bu vardır. Binaenaleyh Türkiye’nin içinde bile bu kadar büyük dikkati olan küffarın bütün dünyada bunların okullarına destek vermesi mânidardır. Nitekim kendisi de itiraf ediyor:

“... şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. Şimdi bazı gönüllü kuruluşlar dünya ile entegrasyon adına gidip dünyanın değişik yerlerinde okullar açıyorlarsa, bu itibarla, mesela Amerika ile çatıştığınız sürece bu projelerin gerçekleştirilmesi mümkün olmaz. Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... ” (Yeni Yüzyıl, 23.07.1997, http://tr.fgulen.com/content/ view/7877/15/)

Radikal, 15 Haziran 2009

Amerika’dan sürekli oturum izni almak için mahkemeye müracaat ettiğinde aralarında CIA ajanlarının da olduğu birçok ünlü Amerikalı Amerikan mahkemesine Fethullah Gülen’e destek mektubu verdi. Bu isimlerden birkaçını örnek olarak veriyoruz:

George Fidas; Mahkemeye sunulan destek mektuplarının ilk sırasında yer alıyor. CIA'dan Analiz ve Prodüksüyon Direktörü olarak emekli oldu. Yunan asıllı, Joint Military Intelligence Council'de görevli.

Graham Fuller; eski CIA ajanı ve yine eski ‘National Intelligence Council" Başkan Yardımcısı. ‘RAND Corporation’da danışmanlık hizmeti veriyor.

Alexander Karloutsos; Gülen için mahkemeye mektup gönderenler arasında ikinci sırada. Merkezi New York'ta bulunan Amerika YunanOrtodoks Başpiskoposluğu'nda rahip. Mektubunda Gülen'den övgü ile söz ediyor.

Morton Abramowitz; ABD'nin yahudi kökenli eski Ankara Büyükelçisi, halen "The Century Foundation" da görevli.

Biz kimseden taraf değiliz. Ancak bu yapılanlar İslâm dinine göre değil. Bu yüzden halkı uyandırmak bizim vazifemiz. Yarın bunların eline fırsat geçmiş olsa, İslâm dininin hükmünü mü icra edecekler? Şiiler İran’da iktidar oldular, İslâm dininin hükmünü mü icra ediyorlar? Vehhabiler Arabistan’da iktidar oldular, İslâm dini’nin hükmünü mü icra ediyorlar?

Bugün bile kendilerinden olmayana hayat hakkı tanımak istemiyorlar. Yarın bütün kuvvet bunların elinde olsa ne yapacaklar?

Halbuki şu zamanda küffar, orduları ile İslâm dünyasına saldırıyor. Burada kuvvetli bir devlet, kuvvetli bir ordu gördüğü için ileriye gidemiyor.

“Ortalık karışırsa karışsın, gerekirse Amerika’ya kaçarız!” diye mi düşünüyorsunuz?

Hadi siz kaçtınız, bu müslüman halk ne yapacak? Burası bir Irak, bir Afganistan olursa hoşunuza mı gidecek?

Ey müslüman! İslâm dünyasını görüyorsunuz, küffarın girdiği yerde halk imanını da namusunu da koruyamıyor. Bu memleketin halinin böyle olmasına müsade edecek misiniz? Irak’ın hali ortada değil mi?

Binaenaleyh ordu bu milletin ordusudur. Milleti orduya düşman etmek isteyenler küffarın ekmeğine yağ sürüyorlar. “Bu bölücülerden değiliz” diye bize de kara çalmaya çalışıyorlar. İftira ve yalan ile bizi örgüt üyesi gibi göstermeye çalışıyorlar.

Bunlar bir taraftan “Bazı kimselerin hatalarından dolayı bir müessesenin tamamını suçlamak doğru olmaz.” derler, diğer taraftan televizyonlarında, gazetelerinde halkı orduya düşman edici büyük bir propaganda yaparlar. Çünkü kin ve düşmanlık içlerine işlemiştir. Siyasi maksatlarına engel gördükleri için ellerinden gelen her şeyi yapmak isterler.

Halbuki devlet içinde bulunduğumuz bir gemidir. Yıkıldığı zaman okyanusun dibine içindekilerle beraber gider. İşte Afganistan, işte Irak!..

Dikkat ederseniz tarih boyunca hakiki âlimler, evliyaullah dâima ıslahat ile meşgul olmuştur, bölücülük yapmamıştır.

Memleketin başına bazen iyi bazen kötü kimseler geçebilir. Nitekim böyle de oluyor. Bize düşen nasihattır, ıslahattır, bölücülük değil.

İşte bölücüler bu hakikatleri yüzlerine vurduğumuz için bizi karalamaya çalışırlar.

Şimdi soruyorum:

Bizim Hiçbir Siyasi Maksadımız Yoktur:

Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız. Gayemiz İslâm’dır, isim değil, muradımız Hazret-i Allah ve Resulü’dür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul’üdür, Hazret-i Allah’ın hoşnutluğunu kazanmaktır.

“Taraftarımız çok olsun!”, “İktidar bizim olsun!” diyenlerden; kendisini mehdi ilan edenlerden; dünya saltanatı için İslâm dininin hükümlerini ortadan kaldırmaya çalışanlardan; dünya menfaati için, onun, bunun veyahut yabancıların adamı olanlardan değiliz. Başkaları gibi ABD’den ahkâm kesmiyoruz, kendi ülkemizde Allah ve Resul’ü adına irşad hizmetimizi sürdürme gayreti içindeyiz.

Dünyanın Hazret-i Allah katında sivrisinek kanadı kadar değeri olsaydı, kâfirlere bir içim su vermezdi.

Binaenaleyh dünyada bize lâzım olan “İman”dır. Bütün dünya bizim olsa, iman olmadıktan sonra ne kıymeti var? Ebedi bir hayat karşısında bu kısa ömrün ne hükmü var?

Bizim bütün gayemiz “İman kurtarmaktır.” Bediüzzaman Hazretleri de “İman kurtarmak” için mücadele etmişti. Ancak bugün onun yolundan gittiğini iddia edenler dünya saltanatı için imanları pahasına bankalar kurdular, küffar ile kol kola girdiler. Bank Asya bunların bankasıdır. Bu bildiğimiz, bilmediğimiz kim bilir daha neler var?

Önce küfrü hoş gördü, sonra Amerika’ya gitti. Halbuki Bediüzzaman Hazretleri’nin ömrü bütün zorluklarına rağmen bu memlekette geçti. Hayatı ne zorluklarla geçti. Ne mahkemelerde geçti. Senelerce hapis yattı. Cenazesi bile bilinmeyen bir yere defnedildi. Ama o ne başka bir ülkeye sığınmaya kalkıştı, ne de harama, fâize daldı.

İşte bunların İslâm’la alâkası kalmadığı gibi Bediüzzaman Hazretleri ile de ilgisi yoktur.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bediüzzaman’ın nurlu yolundan gidenleri yayınlarımızda daima bunlardan ayrı tuttuk. Onun için onun yolundan ayrılanları “Narcı” diye tabir ettik. Zira bunlar “Nur”u bırakıp “Nar”a talip oldular. “Nurcu” iken “Narcı” ismini aldılar.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Şimdi değil Türkiye bütün dünya sizin olsa iman olmadıktan sonra ne yapacaksınız?

Hazret-i Allah cehennemine koyduğu zaman, bu dünya gibi kaç dünyayı feda etmek istersiniz, ancak iş işten geçmiş olur.

Bizim bütün maksadımız budur. İman kurtarmaktır. İslâm’ın asliyetinin bozulmasını engellemektir.

Yoksa bizim kimseye garezimiz yok.

Biz hakikati neşretmemiş olsaydık, “İslâmiyet budur” zannedilecekti.

Bu mücadele ve irşad zanların ötesindedir. Hazret-i Allah’ın yardımı ve vazifedar kılması iledir.

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Biz, göre göre konuşuyoruz, göre göre yazıyoruz. Bir kimse için küfre düştü dediğimiz zaman, durumunu İslâm terazisinde tartarak konuşuruz. Onun için rahat konuşuyoruz.

Bunu bölücülerin anlaması mümkün değildir.

Bizim Gizli Bir Maksadımız da Yoktur:

Bizim inancımız ne ise sözümüz de odur. Gizli niyetimiz, gizli toplantılarımız yoktur. Maksadımız Hazret-i Allah ve Resul’ü olduğu için gizliliğe de ihtiyacımız yoktur.

Binaenaleyh gizli bir niyetimiz olmadığı için herkesle rahat görüşürüz. Birçok kimseler gelir gider. Kimisi takip etmek için gelir, kimisi hakikati merak ettiği için gelir. Sağlığımız elverdiği müddetçe herkesle görüşürüz. Ne sekreterimiz var, ne de kapalı kapılarımız var. Burası Hakk kapısıdır. Gelen bir misafiri geri çevirmek bize büyük bir ağırlık verir. Ancak yaşım ilerledi, ciddi rahatsızlıklarım var. Artık eskisi gibi misafir kabul edemiyorum. Ancak bizi tanıyanlar bu niyetimizi ve bu halimizi bilirler.

Bizim İstikametimiz Öteden Beri Aynıdır:

Bu zamanda istikamet üzere olmak ancak Allah-u Teâlâ’nın ihsan ve ikramı iledir.

Kimseden para toplamayız. İslâm’ı “Cep cihadına” “Dilenciliğe” çevirenlerden değiliz.

“Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’sini düstur edinmişizdir. Oysa hiçbir din kurucu bu Âyet-i kerime’yi duymak dahi istemez.

Hangi peygamber, hangi İslâm âlimi para toplayarak dini yaymaya çalışmıştır?

“De ki: ‘Ben buna karşılık sizden hiçbir ücret istemiyorum.’”(En’am: 90)

“Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabbine âittir.” (Şuârâ: 109)

Bunlar ise işi o kadar büyüttüler ki, para toplamak en büyük icraatları oldu. Dilencilik sanatları oldu.

Üstelik bu icraatlarının hepsine İslâm dinini alet ediyorlar. Bundan büyük zulüm olabilir mi?

İslâm âlidir. Bunların bu icraatlarından, bu rezaletlerinden uzaktır.

Bu millet bu hakikatleri duyunca ferahlıyor, “Oh!” diyor. İmanı tazeleniyor. Çünkü bu yanlış icraatlar İslâm’a maledildikçe İslâm’dan çıkıyordu. Gördü ve anladı ki bunların yaptıkları İslâm’a tamamen zıt.

Kimisi de bunların İslâm’a aykırı olduğunu hissediyordu ancak ismini koyamıyordu. Eserlerimizi okuyunca “Tamam, işte İslâm budur!” dedi. Birçoklarının imanları kurtulduğu gibi, birçokları da hakiki İslâmiyeti öğrenmiş oldu.

Bu hakikatleri bu müslüman millet elbette duyuyor. Memuru da duyuyor, amiri de duyuyor. Polisi de okuyor, askeri de okuyor.

Binaenaleyh imanı vicdanı olan bu sahili selâmeti bulduğu zaman dört elle sarılıyor.

İnsanların bir kısmı neşriyatımızı gördüğü zaman üzerindeki isme bakıyor. Halbuki her zaman söyleriz. “Bunlar benim hükmüm değil, Allah ve Resul’ünün hükmünü arzediyorum. Bana maletmeyin!” diyorum.

Bizim bütün gayretimiz istikamet üzere gitmektir. Fâizi yemeyiz, helâle harama dikkat ederiz. Helâl kesildiğinden emin olmadığımız eti yemeyiz. Değil haramdan şüpheliden dahi kaçarız. Para toplamayız.

Oysa bugün “Müslümanım!” diyen birçokları nereden geldiğine bakmadan, haram mı helâl mi diye araştırmadan para toplarlar. Haram yemekten, fâizle iştigal etmekten çekinmezler.

Bu İftiracıların En Büyük Vasıfları; Haram Yemeleri ve Hep Yalana Kulak Vermeleridir:

Allah-u Teâlâ bu gibi haramzâdelerden şöyle haber veriyor:

“Onlar hep yalana kulak verirler, durmadan haram yerler.” (Mâide: 42)

Dikkat ederseniz bunlar haram yedikleri gibi, Âyet-i kerime’de haber verildiği üzere yalana iştiyaklıdırlar.

Biz bu hakikatleri, bu iftiranın içyüzünü açıklıyoruz. Bununla beraber her bir yalancı bölücünün bunları duymak dahi istemeyeceğini biliyoruz. Çünkü onlara yalan lâzım. Kendi yalan yollarını idame ettirebilmek için.

Bu bölücüler elde ettikleri haram paraları talebelere yedirmekten çekinmezler. Bir de talebe yetiştiriyoruz diye iftihar ederler.

Halbuki haram giren vücuttan hayırlı icraat beklenir mi? Beklenmez. Bunu ben söylemiyorum Resulullah -sallallahu aleyhi ve sellem- Efendimiz söylüyor:

"Haramdan meydana gelen her vücuda, ateş daha lâyıktır." (Tirmizî)

Oysa bunların her şeyleri haram.

"Bir insan ki, büyük bir iştiyâkla, (Hacc veya Umre için) yola çıkar. Birçok eziyetlere katlanır, toz toprak içinde kalır. Ellerini semâya doğru açıp Yâ Rabb'î, yâ Rabb'î diye yalvardığı halde, yediği haram, içtiği haram, giydiği haram ve her türlü gıdası haramdır. Böyle bir adamın duâsı nasıl kabul edilir?" (Müslim)

İşte bu haramlara daldıkça her bir bölücü yoldan çıktı, İslâmdan ayrıldı. Birçoklarını ikaz ettik, “Harama dalmayın, para toplamayın!” dedik. Çok azı bizi dinledi.

İşte bu haramlar bu icraatlara sebep oluyor. Yalan, dolan, iftira, entrika. Her şey var.

Oysa Resulullah Aleyhisselâm ne buyuruyor:

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir."(Ebu Dâvud)

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münavi)

Görüyorsunuz işte! Yalan söyleyen kimselerin sıfatları bunlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram:

‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam ettiler;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

İşte bunların durumu budur. Dünyaya sarılmakta bunlardan ustası yok.

BU İFTİRALAR NİYE YAPILIYOR!

Bunların “Küfrü hoşgörü” icraatları İslâm akidesine zarar verdiği için, müslümanların iman kalesini çökerttiği için müdahale ettik.

Allah-u Teâlâ’nın hükmünü, Âyet-i kerime ve Hadis-i şerif’leri ortaya koyduk.

Yoksa bizim kimseye bir garezimiz yok. Kimsenin küfrüne de rızamız yok. İman kalesinin yıkılmasına ise asla tavizimiz yok.

Aslında bu neşriyatımız kendileri için de bir rahmetti. Doğru yola dönmeleri için. Ancak dinlemediler, uzaklaştıkça uzaklaştılar. Küfrün kucağına yerleştiler.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

Hakikaten hidayete çağırsan da hidayete gelmezler.

Çünkü onların taptıkları put var.

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)”(Furkân: 43)

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.”(Münâfikûn: 3)

“İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri aslâ kabul edilmeyecektir. İşte onlar sapıkların tâ kendileridir.”(Âl-i imrân: 90)

Bunların iç durumunu ortaya koydukça bize düşman kesildiler.

Âyet-i kerime’lerin karşısında cevap veremeyince intikam almaya çalıştılar.

Biz din-i İslâm’ın müdafiliğini yapıyoruz.

Onlar ise küfrün müdafiliğini yapıyorlar.

Biz hakikati neşrediyoruz.

Onlar ise yalan ve iftira neşrediyorlar.

BUNLAR DAHA ÖNCE BÖYLE DEĞİLDİ!

Bunlar bizi yıllar öncesinden tanırlar. Fethullah Gülen de tanır. Görüşmelerimiz olmuştu. Gazetelerinde yer verirlerdi. Aşağıda 1988 yılında gazetelerinde bizimle yaptıkları mülâkatı görüyorsunuz.

Yollarını değiştirmeden önce müslüman icraatı ve neşriyatı yapıyorlardı. Biz de kendilerini hayırlı hizmetlerinde teşvik ediyorduk.

Ne zaman ki harama dalmaya başladılar, kendilerini ikaz ettik. Bizzat “Para toplamayın!” diye haber gönderdik ve nasihat ettik.

“Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’sini defaatle hatırlattık. Ancak dinlemediler, harama daldıkça daldılar. Yavaş yavaş küfre kaydılar. Sonunda küfrü hoş gördüler. İmanlı inançlı gençler yetiştiriyorlardı. Şimdi taraftar yetiştiriyorlar. Taraftarları ile siyasi nüfuz kazanmak istiyorlar. Ancak neye yarar? İmanlar harap olduktan sonra bütün dünya senin olsa ne hükmü var!

6 Haziran 1988 tarihli Zaman gazetesi

7 Haziran 1988 tarihli Zaman gazetesi

O günkü gazetelerinde yayınlanan nasihatlerimizin ne kadar lüzumlu olduğu bugün daha iyi anlaşılıyor.

“En büyük keramet istikamet üzere olmaktır.” buyurulmuştur. Bugün istikamet üzere gitmek çok zorlaşmıştır. Allah-u Teâlâ Âyet-i kerime’sinde; “Emrolunduğun gibi dosdoğru ol.” buyuruyor. (Hud: 112)

Resulullah Aleyhisselâm bu Âyet-i kerime’ye işaretle “Sûre-i Hud ile benzeri sûreler beni ihtiyarlattı.” buyurmuşlardır. (Tirmizî)

Oysa bunlar hiçbir emri dinlemediler. Hatırlatılan âyet ve hadisleri görmezden geldiler. Para toplamakla başladılar. Sonunda küfrü hoş gördüler.

FETHULLAH GÜLEN YOLUNU DEĞİŞTİRMEDEN ÖNCE MÜSLÜMANLARI DOST BİLİYORDU!
İŞTE O ZAMANKİ GAZETELERİ, İŞTE O ZAMANKİ MEKTUPLARI!

İşte bunlar bizi bu kadar yakinen tanıyorlardı.

Oysa şimdi bunun taraftarları bizi karalamaya çalışıyor. İftira ile ortalığı karıştırmak istiyorlar. Televizyonlarında, gazetelerinde hakkımızda iftiralar neşrediyorlar.

Halbuki biz bugüne kadar Âyet-i kerime ve Hadis-i şerif ile kendilerini ikaz ettik, müslümanları tenvir ettik.

Sizin bu düşmanlığınız bize mi, Âyet-i kerime ve Hadis-i şerif’lere mi?

Âyet-i kerime ve Hadis-i şerif’leri görünce ona göre kendinizi düzeltmeniz gerekmez miydi?

Ama siz küfrü hoş görmede inad ettiniz. Küffarla birlik oldunuz. Şeytan size bunu süslü gösterdi. Artık dönemiyorsunuz.

“Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş. Bunun için doğru yola gelip hidayete giremiyorlar.” (Neml: 24)

Küfrü hoş görmeye başladıktan sonra imanlı talebeleri yavaş yavaş küfre meylettirdiniz. O genç dimağlara küfrü hoş göstermeye çalıştınız ve küfre daldırdınız.

Dinimizin ve vatanımızın en büyük düşmanları ile dostluk, birlik ve beraberlik kurdunuz. Papazlarla anlaştınız, papazları resmen “Hazret” kabul ettiniz. “Küfrü hoş görün!” diyerek milyonlarca müslümanı küfre kaydırmak istediniz.

Papaya yazdığınız mektup bunun bir delili değil midir?

Halbuki size Allah-u Teâlâ’nın hükümleri hatırlatıldı.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Biz sizi ilâhi hükme davet ediyoruz.

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: “İşittik ve itaat ettik!” demekten ibarettir. İşte saadete erenler onlardır.” (Nûr: 51)

Biz saadete ermek istiyoruz, siz ise dünyayı istiyorsunuz.

YOLUNU DEĞİŞTİRDİ, KÜFRÜ HOŞ GÖRMEYE BAŞLADI. HAHAMLARIN, PAPAZLARIN YANINDA ŞEREF BULMAYA ÇALIŞTI!

“ONLAR MÜMİNLERİ BIRAKIP KÂFİRLERİ DOST EDİNİRLER. ONLARIN TARAFINDA BİR ŞEREF VE KUDRET Mİ ARIYORLAR? BİLSİNLER Kİ ŞEREF VE KUDRET TAMAMEN ALLAH’A ÂİTTİR.” (NİSÂ: 139)

VATANI BIRAKIP KÜFRE SIĞINDI. ARTIK MEKTUBUNU KÜFFARA YAZIYOR, HÜRMETİNİ “PAPA”YA ARZEDİYOR! ŞİMDİ İSE GAZETE VE TELEVİZYONLARINDA HAKKIMIZDA İFTİRALAR YAYINLANIYOR! KÜFFARI HOŞ GÖRÜYORLAR AMA MÜSLÜMANI HOŞ GÖRMÜYORLAR!

BUNLARIN MÜSLÜMAN İCRAATI YAPTIKLARI ZAMANKİ NEŞRİYATLARINI İNCELERSENİZ BUGÜNKÜ İCRAATLARINI KENDİ YAYINLARININ TEKZİP ETTİĞİNİ, KENDİ DURUMLARINI KENDİ YAYINLARININ ORTAYA KOYDUĞUNU GÖRECEKSİNİZ!

Buraya aldığımız önceki ve sonraki gazeteleri, durumlarını ayan beyan ortaya koyuyor.

Bunların öncesi ve sonrasını size anlatalım.

Bu beyanlarımızı bunlar hakkında daha önce yayınlanmış eserlerimizde de bulabilirsiniz.

BARIŞ TOPLANTILARIN PAPALIĞIN OYUNU
OLARAK TANIMLAYAN
3 KASIM 1986 TARİHLİ ZAMAN GAZETESİ:

Zaman Gazetesi’nin 3 Kasım 1986 tarihli ilk sayısı
“Papalığın oyununa alet olduk” üst başlığı dikkat çekiyor.

Bediüzzaman -k.s.- Hazretleri Allah Yolunda Bir Veli idi:

Bediüzzaman Hazretleri’nin o devirleri ne güzel bir saadet devri idi. Bütün gayeleri imanlı müslümanlar yetiştirmek idi. O bir iman âbidesi ve numunesi idi.

O öyle bir zât-ı âlîdir ki, Allah-u Teâlâ onu zâhirî ilimle, tarikat ilmiyle, mârifetullah ilmiyle mücehhez kılmıştı. O Allah-u Teâlâ’nın sevdiği, seçtiği veli kullarından idi. Nur saçan kandildi, etrafını nurlandırdı. Daima nur saçtı. Hayatı boyunca Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emir ve hükümlerine gönülden bağlı idi, istikametten ayrılmadı. Ömrünün son nefesine kadar bu yolda yürüdü, bununla mücadele etti. Her cefâya katlandı ve fakat bu cefâlar onun imanını artırmaktan, azmini çoğaltmaktan başka bir şeye yaramadı. Hiçbir zaman haksızlığa boyun eğmedi. Canını hiçe saydı, dinde imanda aslâ en küçük taviz vermedi. Etrafı da öyle idi. Onun izinden gidenler harama ve helâle çok dikkat ederlerdi. Hapishaneden hapishaneye sürüklenirlerdi ve fakat her çıkan iman ile gürlerdi. Onları hiçbir tehdit yıldıramadı. Canlarını verdiler imanlarını vermediler. Bu yolun başlangıcı böyle idi. Her türlü eziyete katlanırlardı. Aç dururlar, hasır üstünde yatarlardı. Bu onların imanlarını artırıyordu. Cenâb-ı Hakk hidayetlerini artırıyordu. Aslâ kimseden para toplamaz, aslâ dilenmezlerdi.

Ona tâbi olanlar, onun ahlâkını alanlar da yine aynı öyledir.

İbadet ve taata çok düşkündü. Çok büyük feragat sahibi idi. Bütün hayatı feragat misalleri ile dolup taşmaktadır. Dünyaya aslâ meyil ve iltifat etmedi. Bir kap çorba, bir lokma ekmek, bir bardak su ile yetinirdi, elbisesi pek basit ve fakirâne idi. En sevmediği şey siyasetti, talebelerini de siyasetten şiddetle menederdi.

Allah-u Teâlâ’nın koyduğu iman ile küfür arasındaki berzaha daima dikkat ederdi. Koyduğu hudutları muhafaza ederdi. Bunu en mühim vazife sayardı. Hakk ve hakikati bildirmek için, bütün ömrünü bu yolda ve bu uğurda geçirdi.

Ömrünü bu nurlu yolda geçirdiği gibi, iman edenler için de güzel bir iz bıraktı. Öylesine bir iz ki, Resulullah Aleyhisselâm’ın izinde idi. Nur kaynağı ancak Resulullah Aleyhisselâm’dır.

1960 yılında vefatından sonra, ona tâbi olan yakınları, o zât-ı muhteremin izinden gitmeye ve yolunda yürümeye çalıştılar. Bir çok sahada hayırlı hizmetler yaptılar.

Fakat bu gidişat çok sürmedi. Kimi takvâ yolunu tuttu, kimi siyaset çukuruna düştü, kimi nam, şöhret yolunu tuttu, kimi de dünyaya daldı. “O abi, o abi...” dediler, cemaat dağıldı, paramparça oldular. Bu birlik ve beraberlikleri birçok parçalara, gruplara ayrıldı. Bu büyük zâtın izinden gidenler kurtuldu. Çok azı onun izini takip etmek istedi. Binaenaleyh ona uyanlar nurlandı, küfrü hoş görenler ise narlandı.

BUNLARIN ASLI BU! BAŞKA TÜRLÜ GÖRÜNDÜLER. İŞTE DELİL MEYDANDA! KÜFÜRLE İFTİHAR ETTİLER. VATANI BIRAKIP KÜFRE SIĞINMIŞ DURUMDALAR. BUNLARIN NERESİNE İTİMAT EDERSİNİZ?

Zaman Gazetesi’nin 10 Şubat 1998 tarihli sayısı
1986 yılında Barış Toplantılarını “Papalığın Oyunu” olarak duyuruyorlardı.
Artık bunlar da bu oyuna ortak oldu.

Fethullah Gülen Önceden Böyle Değildi:

Fethullah Gülen’in önceki halini ve tedrisatını biliyorum. Mütevazi bir hayatı vardı, kanaatkârdı. Dünyaya hiç meyletmez ve ehemmiyet vermezdi. Tedrisat ile meşguldü. Bediüzzaman Hazretleri’nin temiz feyiz akışlarını birkaç hocaefendi ile yürütüyorlardı. Ve fakat Bediüzzaman Hazretleri’nin yalnız zâhirî yolunu takip ediyorlar, o yolda da fidan yetiştiriyorlardı.

İzmir’de Akyazılı vakfı kuruldu. Bunlar birkaç arkadaş idiler. Çocukları İslâmî bir terbiye ile, ibadet ve taat ile yetiştirmeye çalışıyorlardı. Bu duruma İzmir’e gittiğimde bizzat şâhit olmuştum. Talebelerin hepsi namaz kılıyordu, bu gençlere teheccüd namazı dahi kıldırıyorlardı. Allah-u Teâlâ’nın sevgilisi, veli kulu olan Bediüzzaman Hazretleri’nin izini takip ediyorlar, zâhirî yolda yürüyorlardı.

O zamanlar dâima derdik ki: “Bâtınî yolunu da ele alsalardı, o feyiz ve bereket ile hayat-ı hakikiye nâil olurlardı.” Zira ancak mânevî aşı ile ehil meyve verir. Böyle bir seyyiat zamanında mânevî destek ve feyiz olmadıkça yürümek çok güçtür, âdeta mümkün değildir, bunun için de fidanların aşılanması şarttır.

O gün bunları yazdılar.
Bugün hepsi “Küfrü Hoş Görücü” oldular.
Bunların müdafii oldular.
Bunları destekleyenlere sormak lâzım:
Dün öyleydi de bugün ne değişti?
İman edenler için Allah-u Teâlâ şöyle buyuruyor:
“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.“ (Mâide: 51)
İşte bunlar bunlardandır!

Aksiyon Dergisi’nin 1 Temmuz 1995 tarihli 30. sayısını görüyorsunuz. Derginin kapak haberini kaleme alan Erhan Başyurt artık Bugün gazetesinin Genel Yayın Yönetmeni. Aleyhimizdeki iftirayı kalemine dolayan köşe yazarlarından birisi de Erhan Başyurt’du.

Para Toplamakla Yoldan Çıkmaya Başladılar:

İşte bu aşı olmadığı içindir ki:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.”(Yâsin: 21)

Âyet-i kerime’sindeki emr-i ilâhî’yi yavaş yavaş kenara ittiler, gizli ve âşikâr para toplamaya başladılar, her emr-i ilâhî’yi unuttular. Aynı zamanda o büyük mürşidin izinden de ayrıldılar.

Bunun üzerine Allah-u Teâlâ onların da kalplerini çevirdi. Çünkü artık Rahman yolunu terketmişlerdi.

Nam, şöhret, makam ve menfaat sevgisi başta geliyordu. Haram girince imanları tamamen gitti, küfürlerini alenen ilân ettiler ve dâvet ettiler. Ve artık Allah-u Teâlâ bütün ulviyattan soydu onları. Bütün iman güzelliklerinden mahrum oldular.

İlk evvelâ talebelere teheccüd namazı kıldırmakla işe başlayan narcılar, İslâm’ın ön safında görünerek; temiz, nezih ve saf müslümanları avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Halkı yemeğe dâvet ederlerdi. Yemekli toplantılar düzenlerlerdi. Balığı tutmak için olta attıkları gibi, gelenleri oltaya takarlardı. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek oradaki halkı utandırırlar, paralarını alırlardı.

Yanında parası olmayanı mahcup etmek suretiyle halka senet imzalattırırlar, bu senetleri günü gelince ödeyemeyenler icraya verilir, evini, arabasını ve arsasını dahi elinden alarak tahsil ederlerdi. Hiçbir şeyini bırakmazlardı. Yani halkı kaz yerine koyarlardı.

Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Halka bu kadar zulmederlerdi. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu. Bu yolmalar, bu soymalar sofra eşkiyalığı değil midir?

Oysa Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Bir yandaki dergilerine bak, bir de aşağıdaki dergilerine!
Nasıl da değiştiler!

17 Şubat 1996 tarihli
Aksiyon Dergisi:

13 Nisan 1996 tarihli
Aksiyon Dergisi:

O Kadar Çok Para Topladılar ki, Banka Kurdular, Haram Olan Fâize Daldılar:

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.”(Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı.

Küfrü Hoş Gördüler, Narcı Oldular:

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Değil namaz, değil teheccüd namazı; o genç dimağlara küfrü hoş göstermeye çalıştılar ve küfre daldırdılar.

Bunlar, bu din ve vatan düşmanları dinimizi kökünden söküp atmak ve vatanımızı da yıkmak için dinimizin ve vatanımızın en büyük düşmanları ile dostluk, birlik ve beraberlik kurdular. Papazlarla anlaştılar, papazları resmen “Hazret” kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevâsı gazetelerde neşredildi.

Bunun üzerine Allah-u Teâlâ’nın hükümleri hatırlatıldı.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.”(Mâide: 51)

“Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” (Mâide: 54)

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.

Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 55-57)

Bu ve buna mümasil bütün Âyet-i kerime’ler, Hadis-i şerif’ler tek tek kendilerine hatırlatıldı. İslâm’ın hükmü izah edildi.

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazları “Hazret” kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Münafık adamlara ‘Efendi’ diye hitap etmeyin. Zira o, efendi denilerek büyütülecek olursa, Allah’ın sevmediğini tâzim ettiğinizden dolayı, Aziz ve Celil olan Rabbinizin gadabını celbetmiş olursunuz.” buyurmuştur. (Ebu Dâvud)

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu. Onları sevip kucakladıkları halde, onlara tâbi olan türemelerden hiç birinin onlara itirazda bulunduklarını gördünüz mü? Hepsi de küfrü hoş gördüler ve küfür içinde donup kaldılar.

Şimdi soruyorum! Hangisi küfrü reddetti, çirkin gördü, kabul etmediğini ilân etti? Duydunuz mu hiç?

Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ’nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?”(Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

“De ki:Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?” (En’âm: 50)

Allah-u Teâlâ’nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O’nun yüce peygamberi Muhammed Aleyhisselâm’ın Sünnet-i seniyye’sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

“Rabb’inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?” (Ra’d: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki âkıbetleri de aynı şekilde farklı olacaktır.

“Allah’ın hoşnutluğunu gözeten kimse, Allah’ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!” (Âl-i imrân: 162)

Allah-u Teâlâ’ya itaat edip rızasını arayan ile, O’na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

“Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.” (Âl-i imrân: 163)

Allah-u Teâlâ’nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

“Hiç mümin olan kimse, fasık olan kimse gibi midir? Elbette bunlar eşit olamazlar.” (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak, Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

Üç senede ne değişti ki, Patriği memnun
edecek kadar dost oldular.
(10 Şubat 1998, Zaman)

Mümin-Kâfir:

Allah-u Teâlâ, âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

“Kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, dünya hayatının geçici nimetlerinden vererek yaşattığımız, sonra da cezalandırmak için kıyamet günü huzurumuza getirilenler arasında bulunan kimse gibi olur mu?” (Kasas: 61)

Allah-u Teâlâ’nın kendilerine vâdettiği kimseler müminlerdir. Dünya hayatlarında Allah-u Teâlâ’ya gönülden inanmışlar, ahkâma sıkı sıkı sarılmışlar, ahiretleri için en güzel hazırlıklar yapmışlar ve o vaade kavuşmuşlardır.

Kendilerini az bir süre faydalandırdığı kimseler ise kâfirlerdir. Allah’a ve âhiret gününe inanmamışlar, ahkâm-ı ilâhî’yi arkalarına atmışlar, huzur-u ilâhî’ye eli boş gelmişler.

Bu iki zümrenin eşit olmayacağı apaçık bir gerçektir.

“Yoksa biz muttakileri, yoldan çıkanlar gibi mi sayacağız?” (Sad: 28)

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

“Rabb’inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?” (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu gibi kimseler hakkında şöyle buyurmuştur:

“Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?” (Fâtır: 8)

Onlar kötü işler yaparlar, bununla beraber güzel iş yaptıklarına inanır ve öyle zannederler.

İlmi olup da gereğiyle amel etmeyenler, görüp de görmemezlikten gelenler de kör hükmündedir.

“Körle gören, karanlıkla aydınlık, gölge ile hararet bir değildir. Dirilerle ölüler de bir değildir. Allah dilediği kimseye işittirir. Sen kabirde olanlara işittiremezsin.” (Fâtır: 19-20-21-22)

Kabirde olanlardan murat ruhu ölmüş olanlardır. Onlar hiçbir hakikati duymazlar.

Mümin imanı sayesinde gölge ve rahat içindedir. Kâfir de inkârından dolayı yakıcı sıcak içinde ve sıkıntıdadır.

Kalpleri iman ile mârifetullah ile diri olan müminlerle, içleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş kâfirler müsavi olamazlar.

“Allah bir kimsenin sinesini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.

Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

Onlar hidayet yolunu takip edemezler, dünya saâdetine, ahiret selâmetine eremezler, hak ve hakikatten daima uzak bulunurlar.

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?

İşte böyle; kâfirlere yaptıkları şeyler süslü gösterildi.” (En’âm: 122)

Bu cazibe sebebiyledir ki, kâfirler yaptıklarını beğenirler ve karanlıklardan hiçbir zaman çıkamazlar. Bunun neticesi olarak da ahirette cehennem azabı ile cezalandırılırlar.

•

Hazret-i Ali -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetimden birtakım zümreler türeyecektir. Onlar Kur’an’ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur’an’ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm’dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-in dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi.”

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif’i ve devamını rivayet ettiği zaman Ubeyde es-Selmânî -radiyallahu anh-:

“Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis’i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?” diye sordu.

O da: “Kendisinden başka ilâh olmayan Allah’a yemin ederim ki evet!” dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

“Onlar da namaz kılıyor!” diyorsunuz. Bu Hadis-i şerif’e bakın da kararınızı verin!

Üç senede ne değişti ki, Patriği memnun
edecek kadar dost oldular.
(10 Şubat 1998, Zaman)

Bunların söz ve icraatlarına bakın, bir de Allah-u Teâlâ’nın hükmüne bakın! Kim olduğunu buradan anlayın.

Resulullah Aleyhisselâm’ın İsmini Kelime-i Tevhid’den Kaldırmaya Çalışmak Küfürdür:

Allah-u Teâlâ Kur’an-ı kerim’inde Peygamber’i Muhammed Aleyhisselâm hakkında birçok Âyet-i kerime nâzil buyurmuştur. Resulullah Aleyhisselâm’ın Allah katındaki değeri beşer idrakinin fevkindedir. Adem Aleyhisselâm’dan beri bütün peygamberlere Ahir zaman peygamberine iman mükellefiyeti yüklenmiştir. Binaenaleyh Allah-u Teâlâ Resulul-lah Aleyhisselâm’a iman etmeyenlerin imanını kesinlikle kabul etmediği gibi onu incitip üzenlere dahi acıklı bir azap vadetmiştir:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.”(Tevbe: 61)

Allah-u Teâlâ Resulullah Aleyhisselâm hakkında bir başka Âyet-i kerime’sinde:

“Allah’a çağıran (Muhammed’e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun.”(Ahkâf: 31)

Buyuruyor.

Bütün bu hakikatler güneş gibi ortada olduğu halde Fethullah Gülen ise şu sözü söylemiştir:

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru, 131. sh)

Bu söz bunca Âyet-i kerime’yi inkâr etmek demektir.

Hıristiyan Haçlılar Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e yazı ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar. Bu yüzden İslâm dünyası ayağa kalktı. Çünkü onlar İslâm’ı küçük düşürmek için böyle yaptılar.

Bu adam Resulullah Aleyhisselâm’a dâir bu kadar Âyet-i kerime’yi inkâr ediyor da kılınız kıpırdamıyor!

Hâlbuki bunun yaptığı bu karikatürlerden çok daha zararlıdır. Hem inkâr ediyor, hem de bütün etrafını inkâra sevkediyor.

Ey müslüman kardeş!

Sizler de bu inkârcılara hakettikleri nazar ile bakın!

İnsan Allah-u Teâlâ’ya iman edip Resulullah Aleyhisselâm’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse işte onlar kâfirlerdir.” (Mâide: 44)

Allah-u Teâlâ Kelâm-ı kadim’i olan kitabı Kur’an-ı kerim’inde şöyle buyuruyor:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.”(Fetih: 13)

Kelime-i Tevhid Muhammedün-Resulullah ile tamamlanır. Muhammedün-Resulullah’ı inkâr eden imandan ve İslâm’dan çıkar.

•

Allah-u Teâlâ Muhammed Aleyhisselâm’a iman etmeyi, Tevhid’in iki rüknünden biri yapmış ve: “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiştir.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur. Allah-u Teâla onun sayesinde dalâlette olanları hidayete erdirdi.

Yahudi ve hıristiyanlar ehli kitap olarak vasıflandırılmalarına rağmen, Allah-u Teâlâ onları Âyet-i kerime’lerinde inkârcı olarak, müşrik olarak kınamaktadır. Çünkü ehl-i kitap olmak bir kurtuluş değildir. Zira kurtuluş ancak Resulullah Aleyhisselâm’a iman ile mümkündür.

Meselâ Allah-u Teâlâ Âyet-i kerime’sinde ehl-i kitabı küfürlerinden dolayı şöyle ikaz etmektedir:

“Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah’ın âyetlerini inkâr ediyorsunuz?” (Âl-i imran: 70)

Hanefi fıkhının İmam-ı Azam’dan sonraki en büyük iki müctehidinden birisi olan İmam-ı Muhammed de bu durumu çok açık bir şekilde şöyle açıklamıştır:

“Ama Yahudilerle Hıristiyanların durumu böyle değildir. Onların ‘lâ ilahe illallah’ demeleri, İslâm’a girmiş olmalarına delil sayılamaz.

Rasulullah’ın peygamberliğine inanmıyorlardı. Onun için İslam’a girmiş olmaları için ‘Muhammed’ür–Rasûlullah’ demeleri de gerekiyor.

Nitekim, rivayete göre, Rasulullah, hasta olan Yahudi komşusunu ziyarete gitti ve o Yahudi’ye telkin sadedinde: ‘Şahadet ederim ki, Allah’tan başka ilâh yoktur ve ben Allah’ın rasûlüyüm’ buyurdu.

Hasta Yahudi, babasına baktı. (Şahadeti getirmek için müsaade istiyordu) Babası da ona: ‘Ebü’l Kasım’a cevap ver’ dedi. Hasta, şahadeti getirdi ve sonra da ruhunu teslim etti. Bunun üzerine Rasulullah şöyle buyurdu: ‘Sayemde bir kişiyi cehennem ateşinden kurtaran Allah’a şükürler olsun.’ Daha sonra ashabına da dönerek: ‘Din kardeşinizin cenaze işlemlerini’ yapın diye emretti.” (İmam Muhammed b. Hasan, Siyer-i Kebîr, c.1, s.163-165)

Bu hususta bütün Ehl-i sünnet alimleri aynı hükümleri ortaya koymuşlardır.

“‘Hıristiyan, yahudiden daha hayırlıdır’ diyen kimse kâfir olur. Zira bu sözü ile, şer’an ve aklen çirkin olan bir şeyi hayır kelimesi ile vasfetmiş oluyor.. Yahudilik hıristiyanlıktan şerlidir.’ diyebilir.” (Ahmed Ziyâüddin Gümüşhânevi, Ehl-i Sünnet İ’tikadı, Bedir yayınevi, sh: 100)

Siz kıyas edin, papazların ayağına gidip “Hazret” diyenlerin, “Rahmet ve merhametle bakmak lazım” diyenlerin durumunu.

“Kâfire, ta’zim ederek hürmet göstermek veya zımmîyi ta’zim ile selamlamak veyahut bir mecusiye ta’zim ile ‘ya üstad’ demek küfürdür.” (Ahmed Ziyâüddin Gümüşhânevi, Ehl-i Sünnet İ’tikadı, Bedir yayınevi, sh: 100)

Ehl-i sünnet itikadı budur. Vehhabilik dini kurucularının bile söylemediği sözü bunlar söylemiştir. Bunların durumunu artık siz kıyas edin.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

“Allah’a ve Resul’üne itaat edin.” (Enfâl: 1)

“Peygamber’e itaat eden, muhakkak Allah’a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik.”(Nisâ: 80)

“Allah’a ve Peygamber’ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Şimdi anladınız mı Allah-u Teâlâ’nın “Aşağılık kimseler” arasına koyduğu kâfirlere “Rahmet ve merhamet nazarıyla bakın.” demenin küfür olduğunu!

Bu hükmü bize atfetmeyin. Bu Allah-u Teâlâ’nın hükmüdür.

Allah-u Teâlâ’nın Attığı, Kabul Etmediği Kâfirleri, Kardeş ve Dost Kabul Etmek Din-i İslâm’ı İnkârdır:

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Sizin dostunuz ancak Allah’tır, O’nun Peygamber’idir. Bir de, Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

“Eğer tövbe ederler, namazı kılarlar, zekat verirlerse artık onlar dinde sizin kardeşlerinizdir.” (Tevbe: 11)

Buyuruyor.

Fethullah Gülen de Papa’ya gönderdiği mektubunda şöyle söylüyor:

“Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir.” (9 Şubat 1998, Papa’ya yazdığı mektup, bkz. Aksiyon, 167. sayı)

Hazret-i Allah’ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bu sözüyle bu Âyeti kerime’leri alenen inkâr etmiştir.

“Sizden kim onları dost edinirse, işte onlar zâlimlerdir.”(Tevbe: 23)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu davete uyanlara vaadini açıkladıktan sonra, hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“‘Allah Meryem oğlu Mesih’tir’ diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

O ise Hazret-i Allah’ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bundan daha büyük bir inkâr düşünülebilir mi?

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

“Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz.” (Tevbe: 11)

Allah-u Teâlâ Kur’an-ı Azimüşanında böyle ferman buyururken, bu Âyet-i kerime’yi inkâr etmekle, ne yapmak istiyorlar?

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse; Allah-u Teâlâ’nın hükmünü hükümsüz hâle getirmeye çalıştığı için küfre kaymış değil midir?

Allah-u Teâlâ bir Âyet-i kerime’sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Allah’a, Peygamber’e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Şu Âyet-i kerime’de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

“Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah’a ve Peygamber’ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz’dir, hüküm ve hikmet sahibidir.” (Tevbe: 71)

Zira Allah-u Teâlâ’nın emir ve nehiylerine iman etselerdi, Resulullah Aleyhisselâm’ı rehber edinselerdi, tevbe edip şerefi küfürde değil de İslâm’da arasalardı, onlar için daha iyi olurdu.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Çünkü onlar saldırganların tâ kendileridir. Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz.” (Tevbe: 10-11)

Hıristiyan Misyonun Parçası Olmak İsteyenler İslâm Dini’nin Ferdi Olamaz:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!”(Nisâ: 115)

Buyuruyor.

O ise Vatikan’a Papa’yı ziyaret etmek için gittiğinde şöyle söylüyor:

“Papa 6. Paul cenapları tarafından başlatılan ve devam etmekte olan Dinlerarası Diyalog İçin Papalık Konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz. Bu misyonun tahakkuk edişini görmeyi arzu ediyoruz. En aciz bir şekilde hatta biraz cüretle, bu pek kıymetli hizmetinizi icra etme yolunda en mütevazı yardımlarımızı sunmak için size geldik.” (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Papalık misyonu diyalog ve hoşgörü adı altında müslümanların hıristiyanlaştırılmasıdır. Nitekim ziyaret ettikleri bu ölen Papa II. Jean Paul’ün 1991 yılında ilân ettiği “Redemptoris Missio” (Kurtarıcı Misyon) isimli genelgesinde aynen şöyle deniyordu:

“Dinlerarası diyalog, Kilise’nin bütün insanları Kilise’ye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon aslında Mesih’i ve İncil’i bilmeyenlere ve diğer dinlere mensup olanlara yöneliktir. Tanrı, Mesih vasıtasıyla bütün insanları kendine çağırmakta, vahyinin ve sevgisinin mükemmelliğini onlarla paylaşmak istemektedir... Bu açıklamalar yapılırken, kurtuluşun Mesih’ten geldiği ve diyalogun evangelizasyon (misyon) dan ayrılmadığı gerçeği gözardı edilmemiştir.” (Jean Paul II. Redemptoris Missio Roma: 1991)

Bir parçası olmak istediği misyon işte bu! Bunların “Kiliseye döndürme” misyonunun parçası olduklarını öğreniyoruz.

“Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.” (Mâide: 80)

Bunlara bu nazarla bakın!

•

Onun bu sözünden hıristiyan, yahudi yakınlaşması ile Papa misyonuna hizmet ettiği görülmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde ise;

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.”buyurmaktadır. (Mücadele: 14)

Bu Âyet-i kerime’yi inkâr etmekteki cesareti nereden aldı? Bu küfür değil midir?

Onlarla öyle bir dostluk kurdu ki Vatikan’a kadar gitti ve devamlı olarak hoşgörü, diyalog adı altında hıristiyan ve yahudileri müslümanlara dost olarak tanıttı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Allah-u Teâlâ’nın koyduğu hüküm ve hudut budur. Bunu inkâr ediyorlar, bu hududu kaldırıyorlar.

Bu, Âyet-i kerime’leri inkârdır.

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Onlar ise bu ilâhi hükme karşı geliyor, yahudi ve hıristiyanları dost ve kardeş kabul ediyorlar. Bu, Âyet-i kerime’yi inkârdır.

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezasını çekecektir.

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve inananları küfrün içine daldırmaya çabalıyorlar.

Tesettür; Allah-u Teâlâ’nın Emridir Emr-i İlâhî’yi Hafife Alan Küfre Girer:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını, namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Buyuruyor.

Bu adam ise:

“Kadınların başlarını örtmesi iman meselesi ölçüsünde önem arzetmez. Allah’a karşı kulluk, umumi manada kulluk ölçüsünde önem arzetmez bunlar. Teferruata ait meseledir. ... Temel meseleler varken, teferruatla (furuatla) uğraşılmamalı.” diyor, Allah-u Teâlâ’nın emriyle alay ediyor. (Bkz. Hürriyet, 23-28 Ocak 1995; Sabah, 23-30 Ocak 1995 tarihli röportajlar)

Her türlü ilâhi hükmü hafife aldığı, önemsemediği iyice anlaşılmış oldu.

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Buna daima bu nazarla bakın!

Bunlar hudutları aşmakla yetinmiyor, kaldırmaya çalışıyorlar. Daha büyük bir cürüm işliyorlar. Gadabullah’ı celbediyorlar.

Bunlardan uzak durmak lazımdır, ilâhî gadaba düçar olmamak için.

•

Kadınlara tesettür farzdır. Dinimiz kötü bakışlardan korunmak, fitne ve fesadı engellemek, şerefine dil, namusuna el uzatılmasını önlemek için müslüman kadınların örtünme ve korunmalarını açık ve kesin olarak emir buyurmuştur.

Kur’an-ı kerim’de erkek elbisesi hakkında hiçbir teferruattan söz edilmezken, kadın elbisesi hakkında oldukça geniş hususiyetler belirtilmektedir.

Allah-u Teâlâ, mümine hanımların şereflerinin muhafazası için tesettüre riâyet etmekle mükellef olduklarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler.”(Ahzâb: 59)

“Cilbab”, kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten her çeşit büyük örtüdür.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Ahzâb sûresinin ‘Dış elbiselerini üzerlerine giysinler.’ âyeti nâzil olunca, Ensar hanımları dışarı çıktılar. Giydikleri örtülerden dolayı sanki başlarının üzerinde siyah kargalar vardı.” (Ebu Dâvud: 4101)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir.” (Ahzâb: 59)

Tesettürü emreden hicab Âyet-i kerime’leri inmeden önce müslüman kadınlar başörtülerini omuzları arasından salıverirlerdi. Bu yüzden saçlarının bir kısmı, kulakları, boyun ve gerdanları açık kalırdı.

Tesettür emri geldiğinde, hiçbir kadın kalmayıp başlarından aşağı hemen örtündüler. Bu emr-i şerif zaten fıtratlarına da uygundu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Allah-u Teâlâ Mekke’den Medine’ye hicret eden muhacir kadınların iyiliğini versin. ‘Başörtülerini yakalarının üstüne koyup örtsünler.’ Âyet-i kerime’si indiği zaman, entarilerinin eteklerini keserek başlarını örttüler.” (Buhârî)

Örtünmeyi, setri hafife alan ve inkâr edenlere ise yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde cevap veriyorlar:

Bir gün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in kız kardeşi Esmâ -radiyallahu an-hâ- üzerinde ince ve şeffaf bir elbise olduğu halde, kendisini ziyarete gelmişti. Resulul-lah -sallallahu aleyhi ve sellem- Efendimiz ondan yüzünü ters istikamete çevirerek:

“Ey Esmâ! Büluğ çağına ermiş bir genç kızın, yüz ve ellerinin dışında hiçbir yerinin görünmesi doğru değildir.”buyurdu ve yüzü ile ellerini işaret etti. (Ebu Dâ-vud: 4104)

Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında:

“Onlar her türlü Âyeti görseler yine de inanmazlar.” buyuruyor. (En’âm: 25)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

“Cebrâil Aleyhisselâm’ı Desteklemem” Demek, Allah-u Teâlâ’nın İndirdiğini İnkâr Etmektir:

Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” (Mücadele: 22)

Buyuruyor.

Bu ise Hazret-i Allah’ın vahiy elçisi olan Cebrail Aleyhisselâm hakkında şöyle söylüyor;

“Farz-ı muhal, o bile gelse Türkiye’de bir parti kursa, onun partisini bile desteklemem...” (23.11.1995, Savaş Ay ile Röportaj)

“Cebrâil Aleyhisselâm’ı desteklemem” demek “Allah-u Teâlâ’nın vahyini kabul etmiyorum” demektir.

“(Cebrail dedi ki): ‘Biz ancak Rabb’inin emri ile ineriz. Önümüzde, arkamızda ve bunların arasında bulunan her şey O’nundur.’”(Meryem: 64)

“Kim Cebrâil’e düşman olursa, iyi bilsin ki bu Kur’an’ı Allah’ın izniyle senin kalbine o indirmiştir. O Kur’an ki, önceki Kitaplar’ı tasdik edicidir, müminler için hidayet kaynağı ve müjdedir.

Kim Allah’a, meleklerine, peygamberlerine, Cebrâil’e ve Mikâil’e düşman olursa, iyi bilsin ki Allah da kâfirlerin düşmanıdır.

Resul’üm! Andolsun ki biz sana apaçık âyetler indirdik. Onları fâsıklardan başkası inkâr etmez.” (Bakara: 97-99)

Bunların durumu budur. Bunlara bu nazarla bakın!

Siyasetten uzak olduğunu beyan etmek için Cebrail Aleyhisselâm’a itiraz edecek kadar ileri gidiyordu. Bugün ise sık sık siyasi mesajlar veriyor. Ülke yönetimi hakkında Amerika’dan ahkâmlar kesiyor. Acaba söyledikleri kendi düşüncesi midir yoksa barındığı ülke yöneticilerinin mi? Kararı siz verin.

ABD gibi dünya imparatorluğuna soyunmuş devasa bir devlet hiç kendi menfaatlerine hareket etmeyen kişiyi senelerce ülkesinde barındırıp O’na kol kanat gerer mi?

•

“Cebrâil Aleyhisselâm’ı desteklemem” sözü ile Mücâdele sûre-i şerif’inin 22. Âyet-i kerime’sini inkâr etmiştir.

Bu emr-i ilâhi’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” = “Bu benim ve Resul’ümün partisidir.” diye ilân etti. Onun “Girmem” dediği parti işte budur.

Hazret-i Allah’ın partisi Cebrâil Aleyhisselâm’ın getirdiği İslâm partisi iken, onun vahiy elçisi Cebrâil Aleyhisselâm’ın getireceği partiye “Girmem” demesinin kaynağı nedir? Bu alenen Hazret-i Allah’a karşı gelmektir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.”(Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner. Allah-u Teâlâ’nın en çok buğzettiği kimseler bunlardır.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime’de buyurulduğu üzere:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Allah da onların hastalıklarını artırmıştır.” (Bakara: 10)

“Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Kalplerinden iman nûru silindiği için bunun böyle olduğunu hissedip anlamazlar.

Para Toplamak, Din Adına Dilencilik Yapmak İslâm’da Yoktur:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyuruyor.

Bu ise gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplattırıp Hazret-i Allah’ın emrine karşı geliyor.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Buna bu nazarla bakın!

•

İslâm’da para toplamak, İslâm adına dilencilik yapmak yoktur. Bunlar ise para topladılar, dilenciliğin adına himmet dediler. Bu icraatlar din-i İslâm’a aykırıdır.

Oysa size:

“Fâsıka yardım eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini defalarca söyledik.

Yâsin: 21 Âyet-i kerime’sini de size tebliğ ettik, amma siz Âyet-i kerime’ye bakmadınız, Hadis-i şerif’e inanmadınız, buna uydunuz ve cehennemi boyladınız.

Hadis-i şerif’te:

“Onların dinleri para olacak.” buyuruluyor. (Münâvî)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde “Dinlerini dünyalığa alet edecekler.”, “Koyun postuna bürünecekler” buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

•

Kim ki para topluyorsa, bu gibi kimselerin doğru yolda olmadığını Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si beyan etmektedir. Zira yaratmak da emretmek de Allah’a mahsustur. Emr-i ilâhî böyle iken buna karşı geldiler. Alenen küfürde olduklarını ilân ettiler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular. Kâr payı kisvesi altında vatandaşı da fâize bulaştırdılar.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Hazret-i Allah’a ve Resul’üne harp ilân etmiş olan kimseler ise en şiddetli bir dil ile lânetlenmişlerdir.

Hadis-i şerif’te şöyle buyuruluyor:

“Allah faiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizî)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde fâizi şiddetle yasaklamıştır:

“Fâizi yemeyiniz!” (Âl-i imrân: 130)

“Fâiz yiyenler: ‘Fâiz ticaret gibidir’ dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi ihtiyaçlar içinde kalkacaklardır.

Oysa, Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Onlar size sıkıntı verecek şeyleri isteyip dururlar, öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Allah-u Teâlâ’nın hükmü budur.

Amerika’nın Dostluğu ve Gölgesi Altında Çalışıyor:

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Buyuruyor.

Fethullah Gülen ise şöyle söylüyor:

“Bütün dünyada yapılacak işler buradan idare edilebilir ve hatta denilebilir ki, şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. Şimdi bazı gönüllü kuruluşlar dünya ile entegrasyon adına gidip dünyanın değişik yerlerinde okullar açıyorlarsa, bu itibarla, mesela Amerika ile çatıştığınız sürece bu projelerin gerçekleştirilmesi mümkün olmaz. Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... O açıdan, Amerika daha uzun zaman dünyanın kaderinde çok önemli bir rol oynayacaktır. Bu realite kabul edilmeli. Amerika göz ardı edilerek şurada burada bir iş yapılmaya kalkılmamalı. ... Amerika düzeninin bozulmamasını ister. Amerika’daki ahengin devam ve temadisini ister. Ve ben bunu çok yadırgamam.” (Yeni Yüzyıl, 23.07.1997, http:// tr.fgulen.com/content/ view/7877/15/)

Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor.

Buna bu nazarla bakın.

Amerika’da oturuyor, Amerika ile dostça geçindiğini söylüyor. Artık herkes biliyor ki gerek Türkiye’de gerek İslâm dünyasında bu hoşgörü zihniyetini “Ilımlı İslâm” projesinin bir parçası olarak Amerika destekliyor. Böylece bunun Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor.

Amerika’yı o kadar özümsemiş ki bir Türk yurdu olan Yakutistan’ı tarif ederken “Yakutistan biraz ötede, Alaska’nın ötesinde!…” sözlerini kullanıyor. Tariflerini Amerika’ya göre yapıyor.

Müminleri bırakıp kâfirlerle dostluk yapmak müslüman olduğunu söyleyen insana yakışır mı?

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir!

Resulullah Aleyhisselâm’ın İslâm’a Dâveti:

Bakın Resulullah Aleyhisselâm hıristiyan hükümdarlarına mektuplarında nasıl hitap ediyor?

“Allah’ın kulu ve elçisi Muhammed’den Rum’un büyüğü Herakl’e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm’a dâvet ediyorum. İslâm’a gir ki, selâmette kalasın. Allah da (hem İsâ’ya, hem Muhammed’e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebali senin boynundadır.

‘Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah’tan başkasına tapmayalım. O’na hiçbir şeyi ortak koşmayalım. Allah’ı bırakıp da kiminiz kiminizi ilâhlaştırmasın.’” (Âl-i imran: 64)

Ey müslüman!

Resulullah Aleyhisselâm hıristiyan Bizans İmparatoru’na ne diyor? “Ben seni İslâm’a davet ediyorum.” “Eğer kabul etmezsen, bütün halkın vebali senin boynundadır.”

“Aramızda ortaklık var, senin küfrün de hoş” demiyor. “İslâm’a girmezsen bütün halkın vebali senin boynundadır.” diyor.

Resulullah Aleyhisselâm’ın Kıpt kavmi’nin reisi Mukavkıs’a gönderdiği bir başka mektupları ise şu şekildedir:

“Rahman ve Rahim olan Allah’ın adıyla.

Allah’ın kulu ve Resulü Muhammed’den Kıpt kavminin reisi Mukavkıs’a:

Doğru yola giden için emniyet ve selâmet vardır. Binaenaleyh sizi İslâmiyet’i kabule davet ediyorum. Kabul ederseniz selâmet bulacak, hem tahtınızı kurtarmış ve hem de tebaanızı İslâmiyet’le müşerref etmek yüzünden iki kat mükâfat kazanmış olacaksınız. Şayet bu davetten yüz çevirirseniz, tebaanıza gelecek felâketin günahı size aittir.

‘Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah’tan başkasına tapmayalım. O’na hiçbir şeyi ortak koşmayalım. Allah’ı bırakıp da kiminiz kiminizi ilâhlaştırmasın. Eğer onlar yine yüz çevirirlerse: ‘Şâhit olun ki, biz müslümanlarız.’ (Âl-i imran: 64)” (Topkapı Sarayı Müzesi, Env. No: 21/174)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mısır’ın hıristiyan Kıpt kavminin reisine ne buyuruyorlar:

“Sizi İslâmiyet’i kabule davet ediyorum.”, “Şayet bu davetten yüz çevirirseniz, tebaanıza gelecek felâketin günahı size aittir.”

Allah-u Teâlâ Âl-i imran 64. Âyet-i kerime’sinde şöyle emir buyuruyor:

“Eğer onlar yine yüz çevirirlerse: ‘Şahit olun ki, biz müslümanlarız.’ deyin.” (Âl-i imran: 64)

Âyet-i kerime bu tevilcilerin durumunu güneş gibi ortaya koyuyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hıristiyanları İslâm’a, Allah’a ve Resulullah’a dâvet etti.

Ey Müslüman!

Bir Resulullah Aleyhisselâm’ın mektuplarına bak, bir de bunların sözlerine ve mektuplarına! Bunların durumlarını buradan anla!

Ölçü ve örnek Resulullah Aleyhisselâm’dır.

Zira Allah’ın Resulü’nün mektubu ve dâveti böyleydi. Onlar ise küfrü hoş görüyor, küfre meylediyorlar. Kim ki onlara meylederse onlardandır. Bu böyledir.

İMAN-KÜFÜR BERZAHI

Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir. O’nun koyduğu hüküm ve hudutları, 10 berzah Âyet-i kerime’sini arzediyoruz. Bu Âyet-i kerime’ler iman edenler içindir. İman ile küfrü karıştırmaya çalışanların İslâm ile hiçbir ilgisi yoktur. Hakiki bir mümin Allah-u Teâlâ’nın Âyet-i kerime’si okunduğu zaman titrer. Bunların kılı kıpırdamıyor.

İman ile Küfür Berzahı 1:

“İki hasım zümre.” (Hacc: 19)

Allah-u Teâlâ bu Âyet-i kerime’sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

O'nun koyduğu hüküm ve hudut budur. Bu hududu kaldırmak isteyen küfre kayar. Küfrü imanla, küfür ehlini iman ehli ile bir tutmak bu Âyet-i kerime’yi inkârdır, alenen küfürdür.

Adem Aleyhisselâm'dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk'tan yana olanlar Hakk'ı hakikati savunmuşlar, bâtıldan yana olanlar Hakk'ı ve hakikati reddedip küfrü savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Eğer onlara uyarsanız siz de müşrik olursunuz.” buyuruyor. (En’âm: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Diğerlerinin üstünlüğü görünüştedir veya geçicidir.

Küfrü hoş görenler hıristiyan papa ve papazlarla, yahudi hahamlarla, küffar devletleriyle bir yakınlaşmaya girmişler; İslâm ümmetine küfrü hoş göstermeye çalışıyorlar.

Oysa Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır. “Hem müslüman olayım, hem kâfir olayım” demek olmaz.

Allah-u Teâlâ iman ile küfrü birbirinden ayırdığı halde, “Biz hasım değiliz, dostuz.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini alenen ilân ettiler.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

İman ile Küfür Berzahı 2:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Bunlar ise bu ilâhi hükme karşı geldiler, iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hudutlarını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar. Bu küfürdür. Bu Âyet-i kerime’yi inkârdır.

İman nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezasını çekecektir.

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyorlar.

Hazret-i Allah’ın dostluğu, yardımı, inayeti iman edip, Hakk yolda yürüyenler ve Hakk’ı savunanların üzerinedir.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nûra çıkarır.” (Bakara: 257)

Küfrün ve müdafilerinin dostları ise tağuttur. Onlar nûra değil, nâra götürürler.

“İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

İmanın nûr ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk’ın nûrundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine asla izin vermez.

Âyet-i kerime’sinde şöyle buyurur:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Peygamber’ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.” (Ahzab: 36)

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

İbrahim Aleyhisselâm ne yahudi, ne de hıristiyandı.
O Allah'ı bir tanıyan dosdoğru bir müslümandı.

Asr-ı saâdet’te Medine'deki yahudi ve hıristiyanlar İbrahim Aleyhisselâm'ın dini hakkında münakaşaya tutuşmuşlardı.
Her grup en iyi 'İbrahimî Din'in kendi dîni olduğunu iddiâ ediyordu.
Durumu Resulullah -sallallahu aleyhi ve sellem-e götürdüler.
Resulullah -sallallahu aleyhi ve sellem- onların bu iddiâlarını dinledi ve:
“Hiçbirinizin dini İbrahimî değildir!”
cevâbını verdi.
Resulullah'ın bu cevabını beğenmeyen yahudi ve hıristiyanların, buna itirâza kalkışıp;
“Verdiğin bu hükmü kabul etmiyoruz, dînine de inanmıyoruz!”
Demeleri üzerine Allah-u Teâlâ:
“Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar?”
(Âl-i İmrân: 83)
Âyet-i kerîme'sini inzâl buyurdu. (Kurtubî, “Ahkâmü'l-Kur’an, c. 3, s. 82.)

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmuştur:
“İbrahim ne yahudi, ne de hıristiyandı. O Allah'ı bir tanıyan dosdoğru bir müslümandı, müşriklerden de değildi.” (Âl-i imrân: 67)

Zaman Gazetesi, 14 Nisan 2000

İman ile Küfür Berzahı 3:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!” (Bakara: 42)

Bunlar Hakk ile bâtılı, hakikat ile dalâleti birbirine karıştırıyorlar ve bilerek hakkı gizliyorlar, bu fermân-ı ilâhîyi bütünüyle inkâr ediyorlar, Allah-u Teâlâ'nın hükmünü çiğniyor, Allah-u Teâlâ'nın mümin ve kâfir hudutlarını kaldırarak, “Kâfir de kardeşimizdir.” diyorlar.

Halbuki Âyet-i kerime’sinde Allah-u Teâlâ:

“Müminler kardeştir.” buyuruyor. (Hucurat: 10)

Bu ilâhî hükmü böylece kaldırmak isterler.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime’sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Allah-u Teâlâ'nın halkettiği bütün mahlûkat bunlara lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm'a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor.

Ve fakat müminleri bırakıp kâfirlere hizmet ettiklerinden ötürü azapları kâfirinkinden çok daha şiddetlidir.

Nitekim bir Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler.” (Şuarâ: 227)

İman ile Küfür Berzahı 4:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte ve küfürlerini ilân etmektedirler. Bu inkârın, bu küfrün kaynağı nedir?

Çünkü Cenâb-ı Hakk “Kim onları dost edinirse o onlardandır.” buyurduğuna göre Allah-u Teâlâ burada hükmünü koydu ve kesip attı.

Böyle olduğu halde, “Bunlar bizim dostumuzdur.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini ilân ettiler.

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Onların zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar.

Halbuki; onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Âyet-i kerime'de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

“Kâfirlere ve münafıklara itaat etme!” buyuruyor. (Ahzâb: 48)

Bu Âyet-i kerime hakkında Elmalılı Hamdi Yazır Efendi tefsirinde şöyle söylemektedir:

“Dâvet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak yasaklanıyor. Yasaklama ve uzlaştırma, abartı ile onları heyecana getirmek için mânâ ‘İtaat etme!’ biçiminde olumsuz ifade edilmiş ve Allah’ın emirlerini tebliğde bir nebze hoşgörü, kâfirlere ve münâfıklara itaat etmek mânâsında olduğu anlatılmıştır.”

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

İman ile Küfür Berzahı 5:

“Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm'dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

İslâm dini Allah-u Teâlâ'nın emridir, hükmüdür. İlk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim.” buyuruyor. (Mâide: 3)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhidir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Allah-u Teâlâ din olarak İslâm dinini seçip beğenmiş ve katında makbul olan bu dini Resul-i Ekrem'i olan Muhammed Aleyhisselâm vasıtasıyla beşeriyete ilân etmiştir:

“Allah katında din İslâm'dır.” (Âl-i imrân: 19)

Allah-u Teâlâ'nın katında makbul olan din yalnız budur. Bu O'nun hükmüdür. Din olarak yalnız İslâm vardır.

Hüküm budur. İlâhî emirler budur.

Diğer bir Âyet-i kerime'sinde buyurur ki:

“Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rûm: 30)

Dimdik ayakta durmak ne demektir? Allah-u Teâlâ indirdi, hükmü ile emri ile indirdi. Bu din O'nun dinidir, ancak bu din ile amel edilir. Bu din ile amel eden müslümandır, bu din ile amel etmeyenler; inkâr etmezse fâsıktır, inkâr ederse kâfirdir. Bu dini bozmaya ve yıkmaya çalışmak, hiç şüphesiz ki kâfirin küfür alâmetlerinden birisidir.

İslâm dini Allah-u Teâlâ'nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

İslâm dini gönderildiği zaman nasıl taptaze idiyse, kıyamete kadar da bu tazeliğini ve ciddiliğini koruyacaktır. O, Allah-u Teâlâ'nın dinidir ve dimdik ayakta kalacaktır. Kur’an-ı kerim'in bir harfi bile değişmez, bir tek Âyet-i kerime'si inkâr edilmez.

İman ile Küfür Berzahı 6:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Yahudi ve hıristiyanlar İslâm'ın en büyük düşmanıdırlar.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk'a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

İman ile Küfür Berzahı 7:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır. İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellemine gerçek mânâda gönül verenlerin, onlara düşman olanlarla sevgi bağını kurduğunun görülmeyeceği bu Âyet-i kerime’de açıkça beyan buyurulmaktadır.

Bu vasıflar gerçek müminlere âittir.

Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a düşmanlık etmek, küfrün ve şirkin en şiddetlisidir. Küfre ve kâfirlere muhabbet ise iman ile bir arada bulunmaz. Kim Allah’ı ve O’nun Peygamber’ini severse, onların düşmanlarına düşman olur.

Allah ve Peygamber sevgisinin bütün sevgilerin üzerinde tutulması, her türlü muhabbete tercih edilmesi gerekir.

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu ferman buyurmuştur.

Onlar sevdikleri her şeyi elde eden, her korkudan yana emniyet içerisinde olan kimselerdir.

Bu Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu.

“Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hud: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

İman ile Küfür Berzahı 8:

“Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Bu kesin hükümdür. Hakk'ın zuhuru bâtılın kalıntılarını ortadan kaldırır. Bu Âyet-i kerime bunların sihirlerini bozdu attı, küfre kaydıkları meydanda kaldı.

“Fakat onların çoğu haktan hoşlanmamaktadırlar.” (Müminûn: 70)

Allah-u Teâlâ'nın hakkın bâtıla, imanın küfre, hakikatin dalâlete galip geleceğine dair hem vaad-i sübhanî'si, hem müjde-i ilâhî'si bulunmaktadır.

“Allah bâtılı imhâ eder. Kelimeleriyle hakkı gerçekleştirir.” (Şûrâ: 24)

Önlerine sürülen beyanlar hep Allah-u Teâlâ'nın kelâmı ve hakikatleridir.

Diğer Âyet-i kerime'lerinde buyurur ki:

“Şüphesiz ki bizim ordumuz galip gelecektir.” (Sâffât: 173)

Onların çoğunlukla aldıkları netice zafer ve ilâhî yardımdır. Bazı zaman ve mekânlarda bir takım ibtilâ ve mihnetlerle karşılaşsalar dahi bu böyledir.

“Allah'ın nûrunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu mutlaka tamamlayacaktır.” (Tevbe: 32)

“Günahkârlar istemese de Allah, sözleriyle hakkı ortaya çıkaracaktır.” (Yunus: 82)

İman ile Küfür Berzahı 9:

“Kim imanı küfürle değişirse, şüphesiz ki dümdüz yoldan sapmış olur.” (Bakara: 108)

Dosdoğru yoldan çıkıp yoldan sapmış olur. İman bir bütündür, parçalanamaz. İman ile küfür arasında orta bir yol olmadığı gibi; iman ile küfür, hak ile bâtıl arasında bir mertebe de yoktur.

Allah-u Teâlâ bir başka Âyet-i kerime'sinde şöyle buyurur:

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Allah-u Teâlâ’nın halkettiği bütün mahlûkat ihânet edenlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

“İman ettikten, peygamberin hak olduğuna şehâdet ettikten ve kendilerine apaçık deliller geldikten sonra inkâr eden bir topluluğu Allah nasıl hidayete eriştirir? Allah zâlimler topluluğunu hidayete eriştirmez.” (Âl-i imrân: 86)

Allah-u Teâlâ kendilerine apaçık deliller geldikten sonra inanmayıp yüz çeviren, din-i İslâm’dan çıkan inkârcıların cezasının ne kadar korkunç olduğunu beyan ediyor.

“Onlar iman ettiler, sonra inkâr ettiler. Bu yüzden kalpleri mühürlendi. Artık onlar anlamazlar.” (Münâfikûn: 3)

Münafık; dışı müslüman içi kâfir olan, duruma göre değişiklik gösteren, iki yüzlü kimse demektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

“Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır.” (Buhârî. Fiten, 21)

Bunları size izah etmekteki gayemiz iman ile küfrün arasına berzahı koymaktır.

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ'nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi. Bunu bilmek için de “İlâhî Hükümler”i bilmek lâzımdır.

İman ile Küfür Berzahı 10:

“İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular.” (Muhammed: 3)

Allah-u Teâlâ kâfirlerin sapıklık, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde böyle buyurmaktadır.

Hakk'a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Allah-u Teâlâ’nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime’nin şümulüne girmektedir.

Enbiyâ-i izam Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.” (A'raf: 181)

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm'ın bütünlüğünü sağlamak için ve:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.” (Müminun: 52)

Âyet-i kerime'sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için gönderilmişlerdir.

Nitekim Seyyid Abdulkadir Geylânî -kuddise sırruh- Hazretleri “Fethu’r-Rabbânî” adlı eserinin “60. Meclis”inde şöyle buyurur:

“Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder.”

İşte bu büyük fitne ve şerlerden kurtarmak için, nûr-i ilâhî'yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için, işte bu Allah yolunun yolcuları bu vazi-fe ile gönderilmişlerdir.

Allah-u Teâlâ Mürselât sûre-i şerif'inin diğer dört Âyet-i kerime'sinde şöyle buyuruyor:

“Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Bunlara bir nevi akıncı denir. Günümüzdeki iman kurtarma mücadelesi yapanlar da bu müjdeye, bu tebşirâta girmektedirler.

“(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!” (Mürselât: 3)

Hakikat Cenâb-ı Hakk’ı tarif eder, ulvî gerçekleri beyan eder.

Hakikat tohumlarını yayanlar, hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ ederler. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

“Gerek (Allah’a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun.” (Mürselât: 6)

Allah-u Teâlâ’ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için öğüt telkin ederler. Her fesatçının amansız düşmanıdırlar.

Bütün yalancıların, fesadçı ve ifsadçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed’i fesad ve ifsaddan kurtarmak için, dolayısıyla imanlarını kurtarmak için hakikati bütün açıklığı ile tebliğ ederler.

Bütün gaye ve maksatları Nûr-i Muhammedî’nin yayılması, insanların Allah ve Resul’ünde birleşmesidir.

“Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır.” (Fâtır: 10)

Hak ve hakikat ehline tuzak kurmak isteyen dalalet zümreleri, her devirde bulunmuştur. Bu dalalet zümreleri imandan mahrum oldukları için bütün kuvvet ve kudret bizdedir zannettiler. Halbuki Allah kimine mühlet verdi, kiminin cezasını hemen verdi!

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.” (Yunus: 62)

Allah-u Teâlâ’nın peygamberlerine, velilere, müminlere tuzak kurmak isteyen zâlimler güruhu her devirde olmuştur. Herkes aslının icraatını yapıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Kurulan Tuzak:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine dokunan bir sıkıntıdan sonra insanlara bir rahmet tattırsak, hemen âyetlerimiz hakkında bir tuzak düşünürler. De ki:Allah’ın tuzağı daha ça-buktur. Şüphesiz ki kurduğunuz tuzakları elçilerimiz yazıyorlar.” (Yunus: 21)

Allah-u Teâlâ yola gelmeyenleri derece derece azaba yaklaştırır ve mühlet verir ki, suçlular aslâ ceza görmeyeceklerini sanırlar. Halbuki onlar kendilerine verilen sürenin içinde bulunmaktadırlar. Sürenin bitiminde cezaları ansızın başlarına gelir.

“Resul’üm! Onların yüzünden tasalanma. Aleyhinde kurdukları tuzaklardan sıkıntı duyma.” (Neml: 70)

Kötü tuzak ancak sahibini yakalar.

Allah-u Teâlâ Kur’an-ı kerim’inde müşriklerin Resulullah Aleyhisselâm’ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

“Resul’üm! Hatırla o zamanı ki, kâfirler seni bağlayıp bir yere kapamak veya öldürmek ya da seni (Mekke’den) sürmek için sana tuzak kuruyorlardı. Onlar sana tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzaklara karşılık verenlerin en hayırlısıdır.” (Enfâl: 30)

Allah-u Teâlâ tuzak kuranlara önce ümit verir, sonra da tuzaklarını boşa çıkarır, kendi başlarına geçirir.

Halbuki Resulullah Aleyhisselâm’ın aralarında bulunması onlar için büyük bir nimet, büyük bir rahmet idi. Hicret edince o rahmet de kalkmış oldu. Kısa bir zaman sonra ce-zalarını fazlasıyla buldular.

Allah-u Teâlâ Âyet-i kerime’sinde bu hakikati açık bir şekilde beyan buyuruyor:

“Resul’üm! Onlar seni bu yerden söküp atmak için rahatsız edip dururlar. O takdirde kendileri de senden sonra yurtlarında pek az kalabilecekler.” (İsrâ: 76)

Allah-u Teâlâ bu Âyet-i kerime ile onları tehdit etti. Resulullah Aleyhisselâm’ı Mek-ke’den çıkarırlarsa orada çok az bir süre kalabileceklerini bildirdi. Bu apaçık bir gayb haberiydi. Nitekim öyle olmuştur. Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım etmiş, azılı düşmanları Bedir savaşında helâk olmuşlar ve sonunda Mekke’nin fethini nasip buyurmuştur.

Kur’an-ı kerim’in haber verdiği bu haber de bir mucize olarak az bir zaman sonra gerçekleşmiştir.

Bu ise Allah-u Teâlâ’nın başlangıçtan beri süregelen kanunudur:

“Senden önce gönderdiğimiz peygamberlerimiz hakkındaki kanun da budur. Bizim kanunumuzda hiçbir değişiklik bulamazsın.” (İsrâ: 77)

Allah-u Teâlâ Âyet-i kerime’sinde Kureyş müşriklerinin Resulullah Aleyhisselâm’a ve müslümanlara tuzak kurdukları gibi, onlardan önce gelmiş geçmiş kâfirlerin de peygamberlere ve inananlara tuzak kurduklarını, fakat Zât-ı akdes’inin bu tuzakları kendi başlarına geçirdiğini beyan etmektedir:

“Onlardan öncekiler de tuzak kurdular. Oysa bütün tuzaklar Allah’a âittir. Herkesin ne kazandığını O bilir. Kâfirler de bu yurdun sonunun kime âit olduğunu yakında bilecekler!” (Ra’d: 42)

Güzel sonucun kimin, kötü âkıbetin kimin olacağı yakında belli olacak.

Allah-u Teâlâ hadd-i zâtında hile ve tuzak kurmaktan münezzehdir. O’nun tuzağı Peygamber’ine ve müminlere kurulan tuzağı savuşturmak ve geçersiz kılmak içindir. Tu-zak kuranların tuzağını önlemesinde müminlere hayır olduğu gibi, tuzak kuranlara haddini bildirmek, bazılarının tevbe edip o işten vazgeçmesine sebep olmak bakımından o işi yapanlar için hayırdan başka birşey değildir. İşte bundan dolayı Allah-u Teâlâ “Hay-rül-mâkirîn” dir.

İbrahim Aleyhisselâm’a Kurulan Tuzak:

İbrahim Aleyhisselâm’ı tuzak kurarak ateşe atıp yakmak istemişlerdi fakat ateş yakmadı. Akarsuların gül bahçelerinin ortasına selâmetle iniverdi. Allah-u Teâlâ nârı nur eyledi.

Bütün melekler bu hadiseyi hayranlıkla seyrettiler.

Müşriklerin tuzaklarını defedecek bir gücü bulunmayan ve tek başına olan bir zâtın üzerine o esnada kudret eli müdahale etti.

“Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık.” (Enbiyâ: 70)

Allah-u Teâlâ düzenlerini başlarına geçirdi. Bütün çalışmaları semeresiz kaldı, emekleri boşa gitti, tuzakları kendi aleyhlerine neticelendi. Dünyada rezil ve rüsvay oldukları gibi, ahirette de şiddetli azaba müstehak oldular.

“Ona bir tuzak kurmayı istediler. Fakat biz de onları alçak düşürdük.” (Sâffât: 98)

İbrahim Aleyhisselâm’ın şânı yükseldi, hak üzere olduğu tezahür etmiş oldu.

Bu mübarek peygamber, Nemrut’un ateşine göğüs germek ve kimseden istimdat etmemekle bu büyük imtihanı kazanmış oldu.

İsâ Aleyhisselâm’a Kurulan Tuzak:

İsrâiloğulları Romalılar’ın esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri hâlde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hâkim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar.

Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek Hâvâriler’in arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür. Cezaya çarpılanın nereden geldiğini bilemeyeceği bir şekilde ceza vermeye en çok muktedir olandır.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı

“O vakit Allah şöyle buyurdu: ‘Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.’” (Âl-i imrân: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imrân: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imrân: 55)

Bu müjde müslümanlara âittir. Çünkü hem İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imrân: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrâsıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imrân: 55)

İhtilâflarda kimlerin haklı, kimlerin haksız olduğu o gün apaçık tecellî edecek. Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da ahirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 56)

Onlardan herhangi birini ilâhi azaptan kurtaracak bir fert de bulunmayacak.

•

“Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir.” (Kalem: 45)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)