Kasım 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Müminler İçinde Öyle Erler Vardır ki, Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler,
Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir.
Ahidlerini Hiç Degiştirmemişlerdir.”
(Ahzâb: 23)

Rabb’lerinin Yolunda Olanlar
HULEFÂ-İ RÂŞİDÎN DEVRİ
HAZRET-İ EBU BEKİR -Radiyallahu Anh-
HAZRET-İ ÖMER -Radiyallahu Anh-
HAZRET-İ OSMAN -Radiyallahu Anh-
HAZRET-İ ALİ -Radiyallahu Anh-
İSLÂM TARİHİNİN NUMUNE ŞAHSİYETLERİ
ÖMER BİN ABDÜLAZİZ
TÂRIK BİN ZİYAD
SULTAN ALPARSLAN
OSMAN GAZİ
ORHAN GAZİ
MURAD HÜDÂVENDİGÂR
YILDIRIM BÂYEZİD
İKİNCİ MURAD HAN
FATİH SULTAN MEHMED
YAVUZ SULTAN SELİM
KANUNİ SULTAN SÜLEYMAN
/ İsmail Yavuz

MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“ALLAH’IM! ŞİKÂYETIM ANCAK SANADIR!”

MEKTUBAT

MÜRŞİDLİK VE ŞEYHLİK (46. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (29)

“DÂVUD-I KAYSERÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

Zekeriyâ Aleyhisselâm yeni bir şeriat getirmemiş, Musa Aleyhisselâm’ın şeriatı ile halkı Hakk’a dâvet etmiş, Tevrat ahkamını tebliğ etmekle emrolunmuştu. Ömrünü Kudüs’teki Beyt-i makdis’te Hakk’a hizmet uğrunda geçirmişti. Peygamber olmadan önce de oranın dini reisi olup, ilmi ve ameli ile tanınmıştı. Fevkâlade Rabbanî bir mazhariyete nâil olmuştu.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Ümid ederim ki, “Kenzü’l-İrfân” ser-levhasıyla (adıyla) tab’ ve neşredilen (basılıp yayına sunulan) şu eser-i acizânemi mütâlâa edenler, artık ahlâk-ı hamîdenin menbaı (kaynağı) ve ulûm-i maârifin (ilim ve mârifetin) mecmaı (toplanıp birleştiği yer) dîn-i mübin-i İslâm olduğunu tasdîk ve her türlü hallerini irâdât-ı ilhâm-gâyât-ı Cenâb-ı Risâlet-penâhî’ye (Cenâb-ı Peygamber’in ilhâm dolu düşünce ve iradelerine) tatbik ile ilmen ve amelen seâdet-i dareyn’e (iki cihan saâdetine) vâsıl olurlar. Ve minellahi’t-tevfik (Başarı Allah’tan).”

İKİ AZGIN ARKADAŞ “NEFİS” VE “ŞEYTAN” / Halil İbrahim Emre

"'Ey Salih! Eğer sen gerçekten peygamberlerden isen, bizi tehdit ettiğin azabı getir.' dediler." (A'raf: 77)

GÜNDEM

“ÜÇÜNCÜ DÜNYA SAVAŞI” / Uğur Kara

Bu faktörler sebebiyle “3. Dünya Harbi Felaketi”nin gecikeceği tahmin edilebilir. Zaten ABD de bu operasyonu yaparken bunun uzun bir süreç olduğunu 10-15 yıl sürebileceğini peşinen açıklamış bulunmaktadır. Ancak her an her şey olabilecekmiş gibi hareket etmek ve tedbiri elden bırakmamak gerekiyor. Özellikle 2004 ABD başkanlık seçimlerinde yahudi diasporasının hakimiyeti ele geçirme ihtimali gözönünde bulundurulmalı ve bu ülke ile ilişkilerimizde bu tarihe dikkat edilmelidir.

ŞİİR

SIYAH BAYRAKLILAR! / Abdülkadim

Fitne bulutları bizi engelleyemez, aya binmiş gideriz,
Emrini alınca melikenin tahtı oluruz, kilit nedir bilmeyiz,
Süleyman’a varınca teslim olmakta tereddüt etmeyiz,
Musa’nın elinde âsâ olduğumuza bakma! Türeme Firavunlara karşı ejderhaya benzeriz.

II. MURAD HAN VE VARNA ZAFERİ / Yusuf Doğangün

“Eğer padişah biz isek size emrediyoruz, gelip ordumuzun başına geçin; yok siz iseniz, gelip devletinizi müdafaa edin!”

“ÜMMÜ ZERR HADİSİ” / Nihar Üner

“Bir mümin erkek, bir mümin kadına buğzetmesin. Çünkü onun bir huyunu beğenmezse başka bir huyunu beğenir.” (Müslim: 1469)

RAMAZÂN-I ŞERİF

Hadis-i şerif’te:
“Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutarsa, geçmiş günahları bağışlanır.” buyuruluyor. (Tirmizi)


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ kendi dinine, hizbi yani partisine tâbi olup yolunda olanları, dinine yardım edenleri dünya saâdetine, ahiret selâmetine lütfu ile dahil eder.

Allah-u Teâlâ’nın vaad-i sübhani’sine nâil olanlar işte bunlardır. Onlardan râzı ve hoşnut olmuştur.

“İşte onlar saâdete erenlerdir.” (Bakara: 5)

Zira onlar Hazret-i Allah’a gönülden bağlıdırlar. Allah uğrunda canını, malını feda edeceğine dâir söz vermişlerdir.

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

İşte bu niyet-i hâlisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Hazret-i Allah Kelâm-ı kadim'inde cennetine koyacağını vaad ettiği, razı ve hoşnut olduğu, “Ülâike Hizbullah” buyurduğu bu partiyi şöyle tarif buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar dünyada Hazret-i Allah'a ve Resulullah'a iman etmişlerdir, bu onlara Allah-u Teâlâ'nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kuds-i ruhu ile desteklemiştir. Ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

"Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır." (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ'nın râzı olduğu, hoşnut olduğu parti budur. Onlar da Hazret-i Allah'tan hoşnutturlar. Bütün iyiliklerin O'ndan geldiğini, bütün kötülüklerin, nefis ve şeytandan geldiğini bilirler. Allah'a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb’leri katında nice dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

Allah yolu budur. Bu yolun yolcuları da Allah içindirler.

•

Bu sayımızda da Hulefâ-i râşidînden başlayarak, Allah-u Teâlâ’nın hoşnutluğunu, müslümanların sevgi ve saygısını kazanmış olan iyi âmirlerden ve numune-i imtisal olmak üzere bazı icraatlarından bahsedeceğiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Müminler İçinde Öyle Erler Vardır ki, Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler,
Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir.
Ahidlerini Hiç Degiştirmemişlerdir.”
(Ahzâb: 23)

Rabb’lerinin Yolunda Olanlar
HULEFÂ-İ RÂŞİDÎN DEVRİ
HAZRET-İ EBU BEKİR -Radiyallahu Anh-
HAZRET-İ ÖMER -Radiyallahu Anh-
HAZRET-İ OSMAN -Radiyallahu Anh-
HAZRET-İ ALİ -Radiyallahu Anh-
İSLÂM TARİHİNİN NUMUNE ŞAHSİYETLERİ
ÖMER BİN ABDÜLAZİZ
TÂRIK BİN ZİYAD
SULTAN ALPARSLAN
OSMAN GAZİ
ORHAN GAZİ
MURAD HÜDÂVENDİGÂR
YILDIRIM BÂYEZİD
İKİNCİ MURAD HAN
FATİH SULTAN MEHMED
YAVUZ SULTAN SELİM
KANUNİ SULTAN SÜLEYMAN
/ İsmail Yavuz


“Müminler İçinde Öyle Erler Vardır ki,
Allah’a Vermiş Oldukları Ahde Sadakat Gösterirler,
Onlardan Kimi Bu Uğurda Canını Fedâ Etti,
Kimi de Bu Dâveti Beklemektedir.
Ahidlerini Hiç Değiştirmemişlerdir.”
(Ahzâb: 23)

Ebu Said -radiyallahu anh- anlatıyor:
“Resulullah Aleyhisselâm şöyle buyurdu:
“Kim Rab olarak Allah’tan, din olarak İslâm’dan, peygamber olarak Muhammed’den râzı ise ona cennet vâcip olmuştur.”
Bu söz hayretime gitti ve: “Yâ Resulellah! Bir kere daha tekrar eder misiniz?” dedim. Aynı sözleri tekrar etti ve akabinde şunu da söyledi:
“Bir şey daha var ki, Allah onun sebebiyle kulun cennetteki makamını yüz derece yüceltir. Bu derecelerden ikisi arasındaki uzaklık gökyüzü ile yer arasındaki mesafe gibidir.”
Ben: “Öyleyse bu nedir?” dedim. Şu cevabı verdi:
“Allah yolunda cihad, Allah yolunda cihad, Allah yolunda cihad!”
(Müslim: 1884)

Rabb’lerinin Yolunda Olanlar:

Allah-u Teâlâ’nın sevdiği ve seçtiği nur saçan peygamberler ve peygamber vekili âlimler, sıddıklar, mukarrebler, Rabbâniler, Allah yolunda şehid düşenlerin önde gelenleri, adaletli iyi amirler, numune şahsiyetlerin hepsi Allah için yaşadılar, Allah için çalıştılar ve Allah’ın dini, Allah’ın hizbi, Allah için mallarını, canlarını verdiler.

Âyet-i kerime’de onlar hakkında şöyle buyuruluyor:

“İşte onlar Rabb’leri yolunda olanlardır.” (Bakara: 5)

Bu Allah yoludur ve o yolun yolcuları, sırât-ı müstakim üzere gider, ilâhi hükümlere riâyet eder, Allah’a, Resulullah’a gönülden teslim olur ve canı ile malı ile cihad eder ve din-i İslâm’a yardım ederler.

Allah-u Teâlâ kendi dinine, hizbi yani partisine tâbi olup yolunda olanları, dinine yardım edenleri dünya saâdetine, ahiret selâmetine lütfu ile dahil eder.

Allah-u Teâlâ’nın vaad-i sübhani’sine nâil olanlar işte bunlardır. Onlardan râzı ve hoşnut olmuştur.

“İşte onlar saâdete erenlerdir.” (Bakara: 5)

Zira onlar Hazret-i Allah’a gönülden bağlıdırlar. Allah uğrunda canını, malını feda edeceğine dâir söz vermişlerdir.

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

İşte bu niyet-i hâlisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Hazret-i Allah Kelâm-ı kadim'inde cennetine koyacağını vaad ettiği, razı ve hoşnut olduğu, “Ülâike Hizbullah” buyurduğu bu partiyi şöyle tarif buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar dünyada Hazret-i Allah'a ve Resulullah'a iman etmişlerdir, bu onlara Allah-u Teâlâ'nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kuds-i ruhu ile desteklemiştir. Ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

"Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır." (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ'nın râzı olduğu, hoşnut olduğu parti budur. Onlar da Hazret-i Allah'tan hoşnutturlar. Bütün iyiliklerin O'ndan geldiğini, bütün kötülüklerin, nefis ve şeytandan geldiğini bilirler. Allah'a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb’leri katında nice dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

Allah yolu budur. Bu yolun yolcuları da Allah içindirler.

•

DEVAM


Bu sayımızda da Hulefâ-i râşidînden başlayarak, Allah-u Teâlâ’nın hoşnutluğunu, müslümanların sevgi ve saygısını kazanmış olan iyi âmirlerden ve numune-i imtisal olmak üzere bazı icraatlarından bahsedeceğiz.

HULEFÂ-İ RÂŞİDÎN DEVRİ

HAZRET-İ EBU BEKİR -Radiyallahu Anh-

Resulullah Aleyhisselâm’ın vefatını müteakip müslümanlar Benî Sâide gölgeliğinde toplanarak, onun yerine geçecek şahsın kim olabileceğini görüştüler. Hayli tartışmadan ve ortaya atılan çeşitli görüşlerin müzakeresinden sonra, Resulullah Aleyhisselâm’ın ilk halifesi olmaya en lâyık şahsın, hastalığı sırasında kendi yerine namaza vekil gösterdiği, dâvetini ilk kabul eden, Hicret’te kendisine refakat etme payesine eren, vefatına kadar da yanından hiç ayrılmayan Hazret-i Ebu Bekir -radiyallahu anh-in olacağında söz birliğine vardılar.

Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. İki sene dört ay bu makamda kaldı. İslâmiyete çok büyük hizmetleri dokundu. Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet’in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Bunca hadiseler karşısında hiç metanetini kaybetmedi. Bütün tedbirleri aldı. Ashab-ı kiram’ın ileri gelenleri ile ve en değerli kumandanlarla istişareler yaptı. Çeşitli mıntıkalara ordular gönderdi. Ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm’ın nurunu takip ettiği için muvaffak oldu ve İslâm birliği kısa zamanda tekrar kuruldu.

Bu birliğin yıldırım hızıyla tesisinden sonra müslümanlar onun etrafında birleştiler. Müslümanlık bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti. Müslümanlığın hariçle vuku bulan bu teması, tarihin en büyük hadiselerinden birisidir.

Memleketi vilâyetler halinde idarî bölümlere ayırmış her vilâyete bir vâli tayin etmişti. Bu hususta tecrübe görmüş Ashab-ı kiram’la istişare yapıp, onların görüşlerinden istifade etmekle beraber; mühim ve âni karar verilmesi gereken durumlarda derhal karar vermiş ve haiz olduğu devlet başkanlığının bütün salâhiyetlerini dirayetle kullanmıştı.

İsabetli görüşlülüğü, muamelelerindeki dürüstlüğü, tecrübe ve güngörmüşlüğü, nefsine hakimiyeti ve samimiyeti ile tanınmıştı.

En büyük meziyeti azim ve merhametiydi. Mütevazi fakat vakarlı bir insandı. Halim ve selim yaratılışlı, son derece yumuşak ve şefkatli idi. Fakat vazife ve mesuliyet işlerinde zerre kadar müsamaha göstermediği gibi, din ve devlet işlerinde de en küçük bir tereddüte ve müsamahaya göz yummazdı. Hiddeti, cesareti ve dirayeti hemen farkedilmezdi.

Devrinde müslümanlığın binası o kadar sağlam temellere oturtulmuştu ki, kendisinden sonra halife olan Hazret-i Ömer -radiyallahu anh-e hemen büyümeye hazır bir devlet, düzen altına alınmış çok güçlü bir topluluk bırakmıştı.

Peygamberlikten önce o Nur’un en sâdık dostu idi. İslâmiyet’ten sonra da en aziz arkadaşı, en fedakâr ve vazifeperver yardımcısı, peygamberlik sırlarının en samimi mahremi, kudsi emanet yönünden sırdaşı, cemâlinin ve kemâlinin aynası oldu.

Resulullah Aleyhisselâm’ın kemâl ve faziletinden en çok feyz alan zât-ı âlî şüphesiz ki odur. Müslüman olduğu andan itibaren Resulullah Aleyhisselâm vefat edinceye kadar hep onlarla birlikte oldu. Hazarda ve seferde onunla en çok düşen ve kalkan o idi. Hicrette refakat etti. Sırf onunla birlikte olmak, onunla omuz omuza bulunmak için çoluk-çocuğunu geride bıraktı. Onunla birlikte mağarada nâzik anlar yaşadı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’le üç gün üç gece beraber kaldılar.

Allah-u Teâlâ onun mağaradaki halini ve kalbine bağladığı huzur ve itminanı, bu ulvî beraberliği Âyet-i kerime’sinde beyan buyurmaktadır:

“O ikinin ikincisiydi. Hani onlar mağarada idiler ve arkadaşına: ‘Üzülme! Allah bizimledir.’ diyordu.” (Tevbe: 40)

Çetin harp günlerinde; Bedir, Uhud, Hendek, Huneyn’de, Hudeybiye’de ve Mekke’nin fethinde o Nur’u bir an bile yalnız bırakmadı, hepsinde de canını siper ederek mücadele etti. Bu sebepledir ki, Hazret-i Ali -radiyallahu anh- ve diğerleri gibi düşman saflarının arasına dalma fırsatı bulamıyordu. Kalbinde ve kesesinde nesi varsa onun yolunda harcadı. Kızı Hazret-i Âişe -radiyallahu anhâ-yı nikâhlayarak daha da yakın oldu.

Resulullah Aleyhisselâm’dan sonra imanda, amelde, ihlâsta, ahlâkta insanların en büyüğüdür. İslâmiyet’in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez. Onun imanı İslâmiyet’in temel taşıdır. Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Allah-u Teâlâ’nın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur’u takip etmesi sebebiyledir.

Hicretin 13. senesinde, cemâziyel-âhir ayının 21. salı gecesi altmışüç yaşlarında olduğu halde ebedî saâdetler âlemine göç etmiştir.

DEVAM


HAZRET-İ ÖMER -Radiyallahu Anh-

Hazret-i Ömer -radiyallahu anh- ikinci halifedir. İslâmiyet’in ilk yıllarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e düşman kesilmiş ve onu öldürmek için and içmişti. Fakat Huzur-u nebevî’ye gelince o Nur’un etkisinde kalarak Kelime-i şehâdet getirdi.

Kureyşlilerin birçok gizli plânlar yaparak Resulullah Aleyhisselâm’ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm’ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

Onun müslüman olmasıyla İslâmiyet büyük bir kuvvet kazanmış, kısa zamanda duyulmaya ve yayılmaya başlamıştır.

Kerimesi Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz’i Resulullah Aleyhisselâm’a nikâhlayarak ona kayınpeder olmuştur.

O Nur’a o kadar yakın oldu ki, her şeyini onun yolunda fedâ etti.

“Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer’den ayrılmaz.” (Câmiüs’sağir)

İltifatına mazhar oldu.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm’ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün andlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Hak ile bâtılın arasını inceden inceye ayırdettiği için, Resulullah Aleyhisselâm tarafından kendisine “Fâruk” lâkabı verilmişti.

Hazret-i Ömer -radiyallahu anh- gençliğini deve gütmekle geçirmişti. Buna rağmen İslâm’ın kendisine verdiği dirayetle maliye, adliye, nafia, maarif, ordu gibi bütün idarî şubeleriyle mücehhez bir devlet kurmuştu.

Gençliğinde deve çobanlığı yaptığı bir mıntıkadan geçerken şöyle söylemişti:

“Ey Rabb’im! Ne büyüksün! Hayatımda öyle bir zaman geçti ki, bu yerlerde deve güder, yorgun düşerek biraz dinlenmek istediğim zaman, babam beni döverdi. Bugün ise en yüksek makamı işgal ediyor, müslümanların başına geçmiş bulunuyorum ve Allah’tan gayrısına da baş eğmiyorum.”

Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm’ın bütün savaşlarına katılmış, hiç birinde bulunmamazlık etmemiştir. Resulullah Aleyhisselâm’a müşavirlik yaptığı gibi, Hazret-i Ebu Bekir -radiyallahu anh-in de âdeta sağ koluydu. İlk halifeye yardım edenlerin başında yer almış, çok aktif bir şekilde devlet idaresiyle meşgul olmuştu.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hakim oldular. Memleket Mısır’ın batı hududundan Asya’nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm’a ısınıyor ve bağlanıyordu. Bu muazzam sahalara huzur ve emniyet hakim olmuştu. Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adaleti sayesinde emniyet içinde yaşadılar.

Onun hükümetini herkese kabul ettiren ve beğendiren ve onun sert emirlerini sükunetle icra etmelerini temin eden başlıca vasfı insaf ve adaletidir. İstisnasız herkese aynı muameleyi yapardı.

Gözünden hiç bir şey kaçmazdı. Irak’ta isyan edenler, Şam’da mükafat kazananlar onun tarafından bilinirdi.

Başarı sebeplerinden birisi de onun âmir ve memur seçme hususunda büyük bir isabet göstermesidir. Muhtelif mevkilere en münasip, en ehliyetli zevatı tayin etmiş, her insana lâyık olduğu vazifeyi vermişti. Akrabalarından hiç kimseyi bir memuriyete tayin etmemiştir.

Onun nazarında bir vali, halkın bir ferdi gibiydi. Adaleti tatbik ederken halktan bir kişi ile bir valiyi ayırt etmezdi. En küçük bir fert, bir âmirden şikayetçi olursa, adalet önünde eşit şartlarda hesap verirlerdi.

Hilafeti devrinde devamlı olarak onun tam güvenini kazanabilen vali ve diğer mülki erkan pek az idi.

İdarecilere karşı ne kadar sert ise, halka karşı da o derece şefkatli ve merhametli davranırdı. Onların menfaatlarına titizlikle riayet eder, büyük bir mesuliyet duygusu taşırdı.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkan bırakmazdı. Mülkî amirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Halkın her kesiminden insan, fikirlerini rahatlıkla söylemeye fırsat bulabilirdi. Halktan kendisinin doğru yoldan ayrıldığını gördükleri zaman, çekinmeden tavsiyelerini açıklamalarını isterdi.

Devlet başkanları arasında onun kadar sade bir hayat sürede tesadüf edilemez.

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- sabah namazı kıldırırken künyesi Ebu Lü’lü olan Feyruz adındaki zerdüşt bir köle tarafından iki ağızlı bir hançerle altı yerinden vurularak şehid edildi.

Suikasttan sonra üç gün daha yaşamış, bu en sıkıntılı anlarında bile vasiyetlerde ve tavsiyelerde bulunmuştu.

DEVAM


HAZRET-İ OSMAN -Radiyallahu Anh-

Hazret-i Osman -radiyallahu anh- Hulefâ-i râşidin’in üçüncüsüdür. Kureyş’in en asil âilesine mensup olup, müslüman olan ilk on kişiden birisidir.

Hazret-i Ebu Bekir -radiyallahu anh- iman ettikten sonra dostlarını irşada çalışmış, cahiliye devrinde en samimi ahbaplarından olan Hazret-i Osman -radiyallahu anh-a müslümanlıktan bahsetmişti. Onu Resulullah Aleyhisselâm’a götürmek üzere iken Resulullah Aleyhisselâm bizzat kendileri Hazret-i Ebu Bekir -radiyallahu anh-i ziyarete gelmiş ve Hazret-i Osman -radiyallahu anh-e:

“Ey Osman! Gel, Allah’ın ihsan ettiği cennete rağbet et. Şu bir gerçektir ki, ben bütün insanlığa olduğu gibi sana da hidayet rehberi olmak üzere gönderildim.” buyurmuştur.

Hazret-i Osman -radiyallahu anh- diyor ki:

“Duyduğum bu sözler o kadar saf ve sade, o kadar etkili idi ki, Kelime-i şehâdet kendi kendine ağzımdan döküldü, hemen müslüman oldum.”

Onun müslüman olması, Kureyşliler arasında şok tesiri yaptı, büyük bir hayal kırıklığına uğradılar. Böyle bir kimsenin müslüman olması, insanların İslâmiyet’e ısınmasına ve dehâletine vesile oldu.

Edep ve hayâ hazinesi idi. Bu sebeple de herkes ondan hayâ duyar, hürmet ederdi. Hatta Resulullah Aleyhisselâm dahi onun bu meziyetinden dolayı saygı duyardı.

Hâne-i saâdete geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine çekidüzen vermişti. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bunun sebebini sorduğunda:

“Kendisinden meleklerin hayâ duydukları bir kimseden ben hayâ duymayayım mı?” buyurmuştur. (Müslim: 4201)

Malını Allah yolunda seve seve infak etti. Bu surette müslümanlığa büyük yardımlarda bulundu.

Resulullah Aleyhisselâm’ın yanında yüksek bir mevkisi vardı. O Nur’a o kadar yakın oldu ki, iki defa damat olmak devletine erdi. Rukiye -radiyallahu anhâ- ile evlenmiş, onun vefatı ile de diğer bir kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmişti. Bunun için de kendisine “İki nur sahibi” mânâsına gelen “Zinnûreyn” lâkabı verildi.

Son derece cesurdu. Bedir ve bir-iki gazâ hariç, bütün gazâlarda Resulullah Aleyhisselâm’ın yanında bulundu, vahiy kâtiplerinden birisi idi.

Hazret-i Ömer -radiyallahu anh-in şehâdetinden sonra halife seçilmiş ve oniki yıl müslümanların idaresinde bulunmuştur.

Halifeliğe geçtikten sonra da o Nur’un yolundan bir lâhza bile inhiraf edip ayrılmadı. Oniki yıllık hilâfeti esnasında birçok cefâlara göğüs gerdi, hiçbir felâket karşısında sarsılmadı, göz kamaştırıcı birçok icraatlar yaptı. Devletin temelini sağlamlaştırdı. İslâmiyet’in geleceğini koruyacak tedbirler aldı. Fütuhatlar onun zamanında da devam etti.

Devrinde İslâm fütuhatı son derece genişledi. Trablus onun zamanında fethedildi. İran’ın fethi ikmal edildi. İran’a komşu olan Afganistan, Horasan ve Türkistan’ın büyük bir kısmına İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına kadar dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında bir cilt halinde toplanan Kur’an-ı kerim, onun zamanında kurulan bir komisyon tarafından çoğaltılarak mühim İslâm memleketlerine gönderildi.

Mushaf-ı şerif’i değiştirmeden, çıkarma ve ilâve yapmadan terkip etmesi unutulmayacak hizmetlerden birisidir. Böylece müslümanların Kur’an-ı kerim üzerinde ihtilâf etmelerine meydan bırakılmamış oldu.

On iki sene süren hilafetinin altı senesi emniyet içinde geçmişti. Umumi bir refah vardı. İdare muhkem esaslar üzerine kurulduğundan her yerde âsâyiş hakimdi. Ziraat ve ticaret ilerliyordu. Fütûhat dairesi gün geçtikçe genişlemekte idi. Servet ve refahın artması karşısında Asr-ı saadet’teki sadelik ve kanaatkârlığı hatırlayan Ashab-ı kiram derin teessürler duyuyorlardı.

Bu refah ve servet daha sonra Hazret-i Osman -radiyallahu anh- aleyhine kopan fitne ve fesadın sebeplerinden birisi oldu. Zira refahla beraber sefahat ve ahlâk zaafı kendini göstermeye başlamıştı.

Diğer taraftan Mecusiler kendilerine daha fazla hukuk temin edilmesini istiyorlardı. Yahudilerin maksadı ise Müslümanlar arasında ihtilaflar çıkarmak, İslâm devletini ortadan kaldırmaktı. Bir kısmı gizli çalışıyor, bir kısmı da ileri gelen kimselere suikastlar tertip etmeye çalışıyordu. Diğer bir kısmı ise Hazret-i Osman -radiyallahu anh- aleyhinde propaganda yaparak onu halkın gözünden düşürmek için çalışıyordu.

Hazret-i Osman -radiyallahu anh- bu fitneden haberdardı. Bu fitne ve fesadı gidermeye çalışmasına rağmen, her tarafa dalâlet saçan fırkalar, yangını saçağa sardırmışlardı.

Hicretin otuzbeşinci yılında bir Cuma günü, Mısır’dan gelen âsiler sekseniki yaşında bulunan Hazret-i Osman -radiyallahu anh-i Kur’an-ı kerim okurken ve oruçlu olduğu halde şehit ettiler.

DEVAM


HAZRET-İ ALİ -Radiyallahu Anh-

Hazret-i Ali -radiyallahu anh- Efendimiz, Râşid halifelerden dördüncüsüdür. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in amcası Ebu Tâlib’in oğlu ve damadı idi. Hazret-i Hatice -radiyallahu anhâ- Validemiz’den sonra müslümanlığı ilk kabul edenler arasındadır.

Resulullah Aleyhisselâm küçük yaşlarda baba ve anadan yetim kalıp, önce dedesinin sonra da amcası Ebu Talib’in yanında büyüdüğü için, Hazret-i Ali- radiyallahu anh- Efendimiz doğuşundan itibaren o Nur’un talim ve terbiyesinde bulunmuş oldu. Bu sadece ona mahsus bir mazhariyettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir kimse Ali’yi severse beni sevmiş olur, Ali’ye buğzeden bana buğzetmiş olur.” buyurmuşlardır. (Münâvî)

İslâmiyet’i kabul ettikten sonra bütün Mekke devrini teşkil eden onüç seneyi Resulullah Aleyhisselâm’la birlikte geçirmiş, o Nur’un ulvî meclislerinde bulunmuş, onun tebligatını dinlemiş, ibadetlerine iştirak etmiştir.

Resulullah Aleyhisselâm’ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere’de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-:

“Yâ Resulellah! Ashâb’ınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!” dedi.

Bunun üzerine Resulullah Aleyhisselâm:

“Sen benim dünyada da ahirette de kardeşimsin.” buyurdu. (Tirmizî: 3722)

Allah-u Teâlâ’nın, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikâhlamasını emir buyurması üzerine kızını onunla evlendirmiş ve:

“Kızım seni âilemin en şereflisi ile evlendirdim.” buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı.

Hendek savaşı’nda büyük savunma faaliyetlerinde bulundu. Hendeği geçen müşriklerin meşhur cengaverlerinden Amr bin Vud El-Amirî’yi tepelemesi İslâm ordusunda büyük sevince sebep olmuştu.

Hazret-i Ali -radiyallahu anh- Efendimiz ilim, takva, ihlâs, samimiyet, fedakârlık, şefkat, kahramanlık ve şecaat gibi yüksek ahlâki ve insani vasıflar bakımından müstesna bir mevkiye sahip idi. Tebük’ten başka bütün gazalarda Resulullah Aleyhisselâm’la beraber bulundu. Yüzü aşkın harbe katıldı. Cesaret ve kahramanlığı pek yaman bir mücahid olan Hazret-i Ali -radiyallahu anh- Efendimiz, Bedir ve Uhud Savaşlarında da ifade edilemeyecek derecede mücadele sergiledi.

İslâmiyet’in ilk yıllarında o Nur’un etrafında pervane olduğu gibi kendisinden önceki halifeler zamanında da İslâm için canla başla çalışmış; altı yıl kadar kaldığı hilâfet makamında da şehit oluncaya kadar bir an olsun o Nur’un ışığından ayrılmamıştır.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi.Resulullah Aleyhisselâm gibi onlar da kendisinden çok memnun idiler.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere’ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükûnet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İdare merkezini Medine’den Küfe’ye nakletti. Bir program dairesinde hareket ederek dahili vahdeti temin etmek istedi. Vilayetlere gönderilen valiler vahdet ve sükûnu temin hususunda muvaffakiyetler gösterdiler.

İlim ve akıldan yana derecesine pâyan yoktur. Ashâb-ı kiram’ın en büyükleri bile ondan fikir alırlar, ilim öğrenirlerdi.

Çözülemeyen meseleler, onun hükmüyle karara bağlanırdı. Dine bağlı olanlara saygı, fikirlere ilgi gösterirdi. Hikmetle söyler, adaletle hükmederdi. Fevkalâde şecaat sahibiydi. İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman.” (Tirmizî)

Radiyallahu anhüm ecmaîn.

•

DEVAM


İSLÂM TARİHİNİN
NUMUNE ŞAHSİYETLERİ

ÖMER BİN ABDÜLAZİZ

Emevî halifesi Velid, amcasının oğlu Ömer bin Abdülaziz’i Mekke ve Medine’nin vâlisi yapmıştı. Medine’ye gider gitmez ulemadan on kişi seçerek davet etti. Onlara:

“Sizi istişare yapmak ve yardımcı olmanız için çağırdım. Kendi fikrime göre iş yapmak istemiyorum. Her hususta size danışacağım. Memurlarımdan birinin halka zulmettiğini duyarsanız bana bildiriniz.” dedi.

Onlar da bu durumdan çok memnun oldular. Zulmü kaldırmak için her türlü yardımı yaptılar.

Velid’den sonra yerine geçen kardeşi Süleyman da ölünce, Ömer bin Abdülaziz Hicri 99, Milâdi 717 yılında halife seçildi. Bu ağır yükün altına girmekten çekindiği için kabul etmek istemedi ise de halk biat etti, o da ister istemez halktan biat aldı.

Halka hitaben yaptığı ilk konuşması çok manidardı.

“Ben Cenâb-ı Hakk’a itaat ettikçe siz de bana itaat ediniz. Ben Cenâb-ı Hakk’a isyan edersem siz de bana isyan ediniz.”

Hilâfete geçer geçmez ilk yaptığı icraattan biri, Cuma ve Bayram hutbelerinde Hazret-i Ali -radiyallahu anh- ve ahfâdı aleyhine yapılan konuşmaları ve lânetlemeleri yasaklamak oldu.

Çok âlim, fâzıl, zâhid, âdil bir insandı. Müctehid derecesinde geniş ilme sahipti. İki sene beş ay olan halifeliği döneminde Resulullah Aleyhisselâm’ın nice sünnetlerini tekrar yaşatmış ve yıllardır kökleşmiş olan kötü âdetleri ortadan kaldırmıştı. Zâlim olan vâlileri ve memurları azletti. Yerlerine o makamlara en lâyık olan kişileri seçti. Bütün vâlilere adaletle hareket etmelerini tavsiye etti.

İcraata getirdiği adalet, vergi sistemindeki ıslahât halkta öyle bir memnuniyet hasıl etmişti ki, kendisini Mehdi sananlar bile olmuştu.

Halife seçildiği vakit dağ başlarındaki çobanlar:

“Halkın başına geçen bu sâlih kul kimdir?” diye sormaya başladılar.

Kendilerine:

“Bu zâtın sâlih olduğunu nereden bildiniz?” denilince şu cevabı verdiler:

“Çünkü ne zaman başa âdil birisi geçerse, o vakit kurtlar koyunlarımıza saldırmazlar.”

İkibuçuk sene gibi kısa bir zamanda memleketin iktisadi hayatı her taraftan öylesine düzelmişti ki, Mısır gibi bazı yerlerde zekât verecek fakir kalmamıştı.

Halife olmazdan önceki hayatı ile, halife olduktan, devlet mesuliyetini üzerine aldıktan sonraki hayat ve yaşayışı arasında çok büyük değişmeler olmuştur.

Halife olmazdan önce dörtyüz dirheme alınan elbiseyi beğenmez, kaba bulurdu. Halife olduktan sonra ondört dirhemlik elbise için: “Sübhânellah! Ne güzel, ne hoş, ne zarif elbise!” diyerek takdirle karşılamıştı.

İhtilâlle başa geçen Abbâsîler zamanında hınçla, öfke ve kinle dolmuş olan halk, bütün Emevî halifelerinin mezarlarına saldırıp ortadan kaldırdığı halde onun mezarına dokunmamıştır.

Halife olur olmaz kâğıt tahsisatını kısmıştı. Medine vâlisi Ebu Bekir bin Hazm, bir mektup yazarak tahsisatın arttırılmasını talep edince şu cevabı aldı:

“Kaleminin ucunu incelt, satırları sık tut, ihtiyaçlarını ayrı ayrı değil toptan yaz. Ben müslümanların malından, lüzumsuz sarfiyata tahsisat ayıramam.”

Zulme ve birçok kötü alışkanlıklara saplanmış olan Emevî kumandanları onun adaletinden sıkılarak canına kastetmek derecesine kadar vardılar. Ondan sonra halife olan Abdülmelik’in oğlu Yezid onun adlî usullerinin hepsini bir hamlede değiştirmiştir.

Devletin sınırları, Çin hududundan Endülüs’e, Kafkaslar’dan Habeşistan’a kadar uzanıyordu.

Süfyan-ı Sevri, onun dört halifeden sonra beşinci olduğunu söyler. İmam-ı Şafiî de aynı görüştedir. Halifelik zamanı dört halifenin hilâfet günlerine eklenmiş, kendisi de Hulefâ-i râşidîn’den sayılmıştır.

Bid’at ve hurafeler kök salmaya başladığı için Hadis-i şerif’leri toplatarak, Sünnet-i seniye’yi ihya etmiştir. Ömer bin Abdülaziz’in adaleti, gayet güzel işler yapması, İslâm memleketlerini huzura erdirmesi neticesinde Hind ve Berberîler’den altı milyon kişinin iki yıl içinde müslüman olmaları tarihte görülmemiş bir hadisedir. Hatta Türkler’in müslüman olmalarında çok büyük âmil olmuştur.

Daima üzüntülü ve düşünceli görünürdü. Sebebini soran azatlı kölesine şöyle cevap verdi: “Doğudan batıya kadar Ümmet-i Muhammed’in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?”

Bir çok geliri vardı, halife olunca hepsini dağıttı. Hanımı da ondan geri kalmadı, nesi varsa Beytül-mâl’e bağışladı.

Ömer bin Abdülaziz Hazretleri zehirlenerek şehit edildiğinde kırkbir yaşında bulunuyordu.

DEVAM


TÂRIK BİN ZİYAD

Emevî halifesi Velid zamanında Endülüs’ü fetheden İslâm kumandanıdır. Kendisine yedibin kişilik bir ordu ile İspanya’nın fethi görevi verildi. 711 yılının Mayıs ayında, şimdi kendi adını taşıyan Cebelitarık boğazını geçerek birliklerini Cebelitarık’ın eteklerine çıkarttı. Askerlerin gemiye dönüş ümitlerini kırmak için de bütün gemileri yaktırdı.

Sonra ordusuna hitaben tarihi bir konuşma yaptı.

“İşte, önümüzde düşman, arkamızda deniz, zaferden başka kurtuluş yolu yoktur.” buyurdu.

İlk olarak boğaz bölgesini fethederek İspanya’nın içlerine doğru ilerlemeye başladı. Bu sırada İspanya’ya hükümdar olan Got kralı, ülkesini korumak için 90 bin kişilik bir ordu hazırladı. Bu durum karşısında Târık bin Ziyad yardım istemiş, Kuzey Afrika valisi Musa, beşbin kişilik bir yardım kuvveti göndermişti. Bu gözüpek ve kararlı İslâm kumandanı, kat kat fazla olan düşman ordusunu bozguna uğrattı, kralı kendi eliyle öldürdü. Onun bu cesareti, gelecek nesiller tarafından hayranlıkla anılmasına sebep olmuştur.

DEVAM


SULTAN ALPARSLAN

Büyük Selçuklu Devleti’nin ilk sultanı Tuğrul Bey’in ölümü üzerine, Çağrı Bey’in oğlu olan yeğeni Alparslan Selçuklu hükümdarı oldu.

Devlet idaresinde istikrarı sağladıktan sonra fetihlere başladı.

Bizans imparatoru Türkmen akınlarını durdurmak ve memleketlerini ellerinden almak gayesiyle ikiyüzbin kişilik, zamanın en kalabalık ve muazzam ordusuyla saldırıya geçmişti. Durumu haber alan Alparslan, ellibin askeriyle düşmanı Malazgirt’te karşıladı.

Topluca kılınan Cuma namazından sonra askerinin karşısına geçti. Üzerinde kefene benzeyen beyaz bir elbise vardı. “İşte ben kefenimi giydim. Şehid düşersem beni böylece gömünüz.” dedi. Atından inerek secdeye kapandı. “Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah’ım! Niyetim halistir, bana yardım et. Sözlerimde hilaf varsa beni kahret.” diyerek, gözleri dolu dolu, secdeden başını kaldırdı ve sözlerine şöyle devam etti:

“Burada Allah’tan başka sultan yoktur. Emir ve kader tamamıyla O’nun elindedir. Bunun için benimle birlikte savaşmakta veya savaşmamak için uzaklaşmakta serbestsiniz.”

26 Ağustos 1071 Cuma günü Malazgirt ovasında yapılan ve Anadolu kapılarını Türkler’e açan bu savaşta Bizans imparatoru esir düşmüş, ikiyüzbin kişilik ordusundan da eser kalmamıştı.

Malazgirt zaferi, Müslüman Türk tarihinin en büyük olaylarından ve en önemli dönüm noktalarından biridir. Türkler’e Anadolu’nun kapıları açılmış, ilk defa bu zafer sonrası Anadolu’da yerleşmeye başlamışlardır.

Bu zaferle, İslâm dünyasındaki Bizans baskısı ortadan kalkmış, Anadolu Türkleşmeye ve İslâmlaşmaya başlamıştır. Ve daha sonraları Osmanlı Devleti gibi büyük bir devletin kuruluşu gerçekleşmiştir.

Bütün celâdet ve haşmetine rağmen son derece duygulu ve âdil bir hükümdar olan Sultan Alparslan, Bizans imparatorunu affetmiştir.

Dokuz yıl süren hükümdarlığı sırasında büyük işler başarmış, devletin sınırlarını Anadolu içlerine kadar genişletmiştir.

İyiliği, merhameti, düşkünlere yardımı ile tanınmıştır. İslâmiyet’e ve cihada son derece bağlı idi. Allah’tan korkar, her işinde ona tevekkül ederdi.

Türkistan seferine çıkacağı sıralarda, hâin bir kale kumandanı tarafından bıçaklanarak şehit edildi. O anda başına toplananlara: “Her sefere çıkarken Allah’tan yardım dilerdim. Dün bir tepe üzerine çıkmıştım. Askerin çokluğundan, ordumun azametinden gurura kapıldım. Ben bu ordu ile dünyayı bile fethederim dedim. Bu gün Cenâb-ı Hakk âciz bir kulu ile benim aczimi yüzüme vurdu.” diyerek ruhunu teslim etmiştir.

DEVAM


OSMAN GAZİ

Selçuklu Devleti’nin parçalanmasından sonra milli birlik yok olmuş, birbirini yok etmeye çalışmakla meşgul olan kırk beyliğe ayrılmıştı.

Anadolu Selçukluları’nın dağılmasından sonra kurulan Osmanlı Beyliği’nin başında bulunan Ertuğrul Gazi, Rum şehir ve kasabalarına akınlar edip uç beyliğini büyültmeye çalıştı. Söğüt ve Domaniç’i kendine merkez yapan Ertuğrul Gazi, Karacahisarı Rumlardan aldı.

Doksan yaşlarında vefat ettiğinde yerine oğlu Osman Gazi geçti.

Osman Gazi 1281 yılında babası Ertuğrul Gazi’den 4.800 kilometre kare kadar devraldığı toprak mirasını, 16.000 kilometre kareye çıkartarak 1324 yılında Orhan Gazi’ye devretti. Kırküç yıl devleti idare etti.

Osman Gazi, gayet dindar, hayırsever, yürekli bir kişiydi. Üç günde bir dervişleri, yoksulları toplayıp yemek yedirirdi, dul kadınlara mâli yardımda bulunurdu.

Şeyh Edebâlî -kuddise sırruh- Hazretleri ile aynı asırda yaşamışlardı. Bu zât pek dindar, takvâ sahibi bir kişi olup, çok iyi bir eğitim görmüştü. Zengin olduğu halde, sade bir hayat yaşardı. Bir tekke yapmıştı, gelen gidenleri ağırlardı. Osman Gazi de arasıra bu şeyhin tekkesinde misafir olurdu. Evinde misafir olduğu bir gece gördüğü rüyâ üzerine, Edebâlî -kuddise sırruh- Hazretleri Osman Gazi’nin ve Osmanlılar’ın istikbali hakkında mühim tebşiratta bulunmuştu. Gerçekten de rüyada müjdelendiği üzere Allah-u Teâlâ Osmanlılar’a cihanşümul bir devlet bahşetti.

Şeyh Edebâli Hazretleri’nin tekkesinde geçirdiği ilk gece odasının duvarında asılı bulunan Kur’an-ı kerim’e hürmet ve edebinden uzanıp yatamamış, sabaha kadar uyumamıştı.

Hazret-i Kur’an’a bu kadar gönülden bağlı, gönlü iman dolu bir insan olan Osman Gazi’nin gördüğü rüya çok mühimdir.

Osman Gazi’nin göbeğinden bir su çıkar. Bu su gitgide çoğalarak geçit vermez bir nehir olur. Bu nehrin kenarında bir ulu çınar belirir. Öyle bir çınar ki dalı budağı her tarafa yayılmış, çınarın tepesi göklere doğru gözün göremeyeceği kadar yükselmiştir. Sonra bu çınarın altındaki gölgelikte her renk ve cinsten insanlar toplanmış, neşe içinde gülüşüp oynaşıyorlar. Bu arada karşıdan Şeyh Edebâlî -kuddise sırruh- Hazretleri tebessüm ederek yanına gelmektedir. Tam yaklaştığı sırada Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin göğsünden göz kamaştıran parıl parıl parlayan bir ayın çıkıp kendi göğsüne girdiğini görür.

Şeyh Edebâlî -kuddise sırruh- Hazretleri’ne rüyâsı arzedildiğinde mübarek zâtın tabiri şöyledir:

“Göbeğinden çıkan su senin soyundur. Yüzyıllarca çoğalarak devam edecek. Ulu çınar ağacı kuracağın kudretli bir devletle tabir olunur. Öyle bir devlet ki, bu devlet cihana hükmedecek, kıyamet alâmetleri ortaya çıkmadıkça yıkılmayacaktır. Birçok millet o devlette mesut ve bahtiyar olarak huzur ve adalet içinde yaşayacaklar.”

Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin Osman Gazi’ye yaptığı öğütler ise gerçekten takdire şâyândır:

“Ey oğul! Bey’sin... Bundan sonra öfke bize, uysallık sana... Gücengenlik bize, gönül almak sana... Suçlamak bize, katlanmak sana... Geçimsizlikler, çatışmalar, uyumsuzluklar, anlaşmazlıklar bize, adalet sana... Kötü söz, şom ağız, haksız yorum bize, bağışlamak sana... Ey Oğul! Bundan sonra bölmek bize, bütünlemek sana... Üşengeçlik bize, uyarmak, gayretlendirmek, şekillendirmek sana... Ey oğul! Sabretmesini bil. Vaktinden önce çiçek açmaz. Şunu da unutma! İnsanı yaşat ki devlet yaşasın. Ey oğul! Yükün ağır, işin çetin, gücün kıla bağlı. Allah-u Teâlâ yardımcın olsun.”

Osman Gazi son derece adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Başta Selçuklular’a bağlı bir uç beyi görevini yapan Osman Gazi, Bizans ile mücadeleye girerek İznik ile Bilecik arasındaki Yenişehir kasabasını kurdu. Asıl hedef olarak Bursa’yı almayı amaçlıyordu. Ancak altmışyedi yaşında Söğüt’te vefat etti. Geçici olarak Söğüt’e gömüldü, daha sonra Bursa İslâm topraklarına geçince kabri oraya nakledildi ve türbesi yapıldı.

DEVAM


ORHAN GAZİ

Otuzsekiz yıllık hükümdarlığı müddetince kılıcı kuşalı, atı eğerli yaşadı. Babasından devraldığı mirası altı misli genişleterek doksanbeşbin kilometre kareye çıkardı, Osmanlı Beyliği’ni teşkilatlı bir devlet haline getirdi.

İmparatorluğun temellerini adalet üzerine kurmuştu. Yaptırdığı imaretlerde kendi eliyle fakirlere yemek dağıttığı olmuştu. Ulemâya değer verir, onlara hürmet ederdi. Numune bir insan, bahadır bir harpçi, âdil ve nizamcı bir mücahid idi.

Hafızlara, ilim adamlarına, kadılara ulûfe bağladı. Tasavvuf erbâbı için zâviyeler yaptırdı. Halkın geçinme derdi yoktu, refah seviyesi yüksekti.

Onun döneminde Osmanlılar 1321 yılında Trakya’ya geçmiş ve bazı keşif seferlerinde bulunmuşlardır.

Fethedilen yerlerin halkı kendilerine yapılan adaletli muamele karşısında: “Nolaydı, eski zamandan beri bunlar bize bey olalardı.” demekten kendilerini alamadılar.

Osmanlılar’ın, fethettikleri yerlerdeki halka çok iyi davranmaları, İznik çevresindeki halkın, İznikliler’e, Osmanlı tarafına geçmelerini tavsiye etmelerine hatta bazı kimselerin Osmanlılar’ın yanında savaşa katılmalarına sebep olmuştur.

Orhan Gazi babasının vasiyetine tam olarak riâyet etmiş, aynı şeyleri oğlu Sultan Murad’a vasiyet etmiştir.

DEVAM


MURAD HÜDÂVENDİGÂR

Yirmiyedi yıllık hükümdarlığı döneminde babasından devraldığı devleti beş katından fazla genişleterek, ikiyüzdoksanbirbin kilometrekaresi Avrupa’da ikiyüzsekizbin kilometrekaresi de Asya’da olmak üzere cem’an beşyüzbin kilometrekareye çıkarmıştır.

O da babası gibi samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. “Derviş gazilerin, şeyhlerin sultanı” diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

1362 yılında Edirne’yi alan Murad Han burayı İslâm’a açarak Rumeli topraklarının merkezi ve ikinci taht şehri yaptı. Yeni kazanılan bölgelere sürekli olarak Anadolu’dan müslümanları getirerek yerleştirmiştir. Osmanlılar, Balkanlar’da elde ettikleri yerlerde, Hıristiyanlara karşı çok iyi davrandılar, onlara en geniş din hürriyeti verdiler, iyi bir hayat seviyesi sağladılar. Ertesi yıl fetihler süratle devam ederek müslüman Türkler Balkanlar’a akın etmeye başladılar.

Hıristiyan devletler, coşkun bir sel gibi gelen bu Osmanlı fetihleri karşısında büyük bir korkuya düştüler. Filibe ve Balkanlar’ın büyük bir bölümü Osmanoğulları’nın eline geçti. Buna karşılık Avrupa’da haçlı birliği oluşturmaya çalışıldı. Papa, hıristiyanları Türkler’e karşı birleşmeye çağırdı. Haçlı birliği kuruldu; Macaristan, Sırbistan, Romanya, Bosna krallıkları birleştiler. Bu muhteşem ordu Edirne’ye kadar geldi. Komutan Hacı İl Beyi, Sırpsındığı denilen mevkide düşmanı perişan etti. Bu, Osmanlılar’a karşı düzenlenmiş ilk haçlı seferi oldu ve haçlıların hezimetiyle neticelendi. (1364)

Osmanlılar’ın Sırpsındığı savaşında birleşik Hıristiyan ordularına karşı kazandıkları zaferin şükran nişanesi olmak üzere, Murad Hüdavendigâr, Bilecik, Bursa ve Edirne’de birçok tekke, medrese, cami ve imaret yaptırdı.

Osmanlılar’a Balkan toprakları tamamen açılmış oldu. Dedeağaç, Gümülcine, Kavala, Drama, Samakov gibi merkezler Osmanlı toprakları oldu.

Allah-u Teâlâ’nın desteğiyle Türkler akınlarına devam etti.

Akıncılar, Adriyatik sahillerine ulaştılar. Önemli merkezler Türkler’in eline geçti. Batı’da Bosna’ya kadar ulaşıldı. Doğu’da ise Akşehir, Beyşehir, Seydişehir, Yalvaç gibi yerler Osmanlılar’a geçti. İlk Osmanlı-Karamanoğulları çatışması bu sayede patlak verdi. Sultan Murad yetmişbin kişilik bir ordu ile Karamanoğulları’na karşı hazır duruma geldi. Şehzade Bâyezid, kendisine “Yıldırım” lâkabının verilmesine sebep olan bir manevra ile Karaman ordusunu dağıttı. Karamanoğulları meselesi halledilerek tekrar batıya yönelindi.

1388’de Kula Şahin Paşa yirmibin askerle Bosna’ya girdi. Ploşnik’de yenilerek onbeş bin şehit verildi. Vezir-i Âzam Çandarlızade Ali Paşa otuzbin askerle Tuna boyuna çıkıp, Bulgaristan topraklarının son kısımlarını elde etti. Sırbistan, Bosna, Macaristan, Polonya, Romanya, Moldavya, Arnavut, Bulgar Prensleri birleşerek hıristiyan ordusunu kurdular. Birleşik Hıristiyan orduları o kadar kalabalıktı ki, yüzbinden fazla idi. Osmanlılar, bir ara kendi ordularının önüne bir siper olmak üzere, develeri dizmeyi bile düşündüler, develerin ürküp kendilerini ezmesi ihtimalini göz önüne alarak bundan vazgeçtiler. Bu konular görüşülürken, beylerden biri:

“Nice az topluluk, Allah’ın izniyle pek çok topluluğu yenmiştir.” Âyet-i kerime’sini okudu. (Bakara: 249)

1389’da Sultan Murad, iki oğlu ile düşmanı Kosova’da karşıladı. Yanında şehzadesi Yıldırım Bâyezid olduğu halde yüksekçe bir tepeden düşmanı gözledi. Kosova sahasını dolduran demir zırhlarla kaplı, kendi ordusuna nisbetle kat kat fazla olan düşmanını üzüntü içinde seyretti. Müteessir bir halde ordugâha döndü. Kumandanları ile istişare yapıp savaş nizamını tesbit ettikten sonra çadırına çekildi. “İnsanla atın ayırdedilemediği o karanlık gecede” herkes yatmışken kalktı, abdest alıp iki rekât hâcet namazı kıldı, alnını yere koyup secdeye kapandı, Rabb’ine tam bir teslimiyetle şöyle niyazda bulundu:

“Yâ Rabb’i! Bunca kere duâmı kabul edip beni mahrum bırakmadın. Yine benim duamı kabul eyle. Mülk ve kul senindir. Sen kime dilersen ona verirsin. Ben nâçiz bir kulunum. Sen benim fikrimi ve sırlarımı bilirsin. Benim maksadım mal ve mülk değildir. Ben yalnız senin hâlis rızânı isterim. Bu müminleri küffar elinde mağlup edip helâk eyleme. Yâ Rabb’i! Bunca nüfusun katline beni sebep eyleme. Onları mansur ve muzaffer eyle. Bu müminlerden bir tekinin ölümünü bana gösterme. Askerim için ruhumu teslim etmeye râzıyım. Onlar için ben canımı kurban ederim. Tek sen kabul eyle. Yâ Rabb’i! Müminlerin uğruna beni fedâ kıl. Evvelce beni gazi kıldın, şimdi şehâdet nasip eyle.”

Ertesi gün şiddetli bir savaş oldu. Osmanlılar, topları başarıyla kullandılar. Önce Osmanlı sol kanadı şiddetli hücum karşısında geriledi, fakat sağ kanat mukabil hücuma geçti ve Hıristiyan kuvvetler bozguna uğradı.

Haçlı ordusu başkumandanları dahil sekiz saat içerisinde imha edildi. Murad Han yaralı bir Sırp tarafından, harp sahasını gezerken, özengisini öpecekmiş gibi yapıp hile ile yanına sokulan Miloş tarafından hançerlenerek şehit edildi.

Sultan Murad, yarasının ölümcül olduğunu anlayınca büyük oğlu Bâyezid’i çağırdı ve ileri gelenlerin kararıyla onu Han yaptı. Esir edilmiş olan Kral Lazar ve oğlu orada idam edildi. Sultan Murad’ın iç organları şehit olduğu yere gömüldü, cesedi ise Bursa’ya gönderilerek defnedildi.

Yirmiyedi yıl süren hükümdarlığı hep başarılarla doludur. Otuzyedi muharebeye bizzat katılan Murad Han hepsini de kazanmıştır.

DEVAM


YILDIRIM BÂYEZİD

Babası Murad Hüdavendigâr ile birlikte bütün savaşlara katılan Yıldırım Bâyezid Han, babasından devraldığı beşyüzbin kilometrekarelik ülkeyi onüç yıl gibi kısa bir zamanda dokuzyüzkırkikibin kilometrekareye çıkartmıştır. Anadolu beyliklerini birer ikişer ortadan kaldırarak, dağılan milli birliği yeniden kurdu.

Ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. İlmi ve ulemayı sever, şikayeti olan şikayetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

Babası I. Murad Han Kosova savaşında şehit olduğundan, yirmidokuz yaşında padişah olmuştu.

Emir Sultan Hazretleri kendisinden kızı Hundî Sultanı istemişti. Fakir bir dervişin padişah kızını istemesine karşı çıkan Sadrazam Ali Paşa’ya:

“O rütbece bizden büyüktür. Biz dünyanın hakanıyız, o ise ahiret sultanıdır.” demiştir.

Osmanlı Devleti, Balkanlar’da haçlılarla uğraşırken, Karamanoğulları tekrar ayaklanarak, Kütahya’yı işgal etmiş, Osmanlı Devleti’ne bağlı beylikleri ayaklandırmıştı. Balkanlar’dan süratle dönen Yıldırım Bâyezid, güneye doğru hareket ederek isyan eden beylikleri tekrar Osmanlı’ya bağladı.

Öteki Beylikler Osmanlılar’ın Anadolu birliğini kurmakta kesin kararlı olduğunu anlayınca, çok geçmeden tedricen şu veya bu şekilde Osmanlı Devleti’ne katıldılar.

Osmanlı’nın Balkanlar’da ilerlemesi ve Bizans’ın bu ilerleme karşısında haçlı birliğini oluşturmaya çalışması yeni bir savaşın doğmasına neden oldu.

Katolik Maracistan’ın Kralı Sigismund Osmanlı Devleti’nin, kendi bölgesine iyice yaklaşmasından endişeye kapıldı. Osmanlılarla anlaşmaya veya müzâkerelere yanaşmadı, Avrupa devletleriyle ortak bir Hıristiyan cephesi kurmaya girişti. Böylece Papa, müslümanlara karşı yeni bir Haçlı seferi ilân etti ve Macar Kralı’nın emri altında ikiyüzbin kişilik bir ordu kuruldu.

Beş yıldan beri kuşatma altında tutulmakta olan İstanbul’u kurtarmak, sonra da Müslümanların elinden Filistin’i almak üzere 1396 yılında yola çıktılar. Zaferden o kadar emindiler ki Macar Kralı Sigismund;

“Eğer gökyüzü yere düşecek olsa Hıristiyan ordularının süngülerine takılıp kalır!” diye böbürleniyordu.

Bizans, Osmanlılar tarafından ikinci defa muhasara edilince Avrupalılar tek vücud haline geldiler. Çok iyi teçhiz edilmiş yüzotuzbin kişilik haçlı ordusu hazırlandı. Macaristan, İngiltere, Fransa, Norveç, İskoçya, Polonya, İspanya, Argon krallıkları, Almanya İmparatorluğu, Venedik Cumhuriyeti, Papalık, Rodos ve Ceneviz kuvvetleri ile büyük bir ordu hazırlandı.

Avrupalı devletler Türkler’i Balkanlar’dan kesin bir şekilde atmak için hazırlanmıştı. Hatta haçlı ordusu Memlüklüler’in elinden Kudüs’ü almayı plânlıyordu.

Bu çok kalabalık ordunun gelişi karşısında Sultan Bâyezid, kuşatmada az bir kuvvet bırakarak, kendisine Yıldırım ünvanını kazandıran bir süratle Niğbolu’ya geldi. Çok büyük stratejik önemi olan Niğbolu kalesi, Sultan Murad zamanında, Bulgar Kralı Şişman’dan alınmıştı. Yıldırım Bâyezid, Haçlıların kuşattığı Niğbolu kalesine yıldırım hızıyla ulaştı. Çok cesur bir asker olan Yıldırım Bâyezid, geceleyin kaleyi kuşatmış olan düşman askerlerinin arasından geçerek, kale dizdarı Doğan Bey’e: “Bre Doğan!.. Bre Doğan!..” diye seslendi. Doğan Bey, kendisine Sultan’dan başka hiç kimsenin sadece adını söyleyerek seslenmeyeceğini bildiği için, Yıldırım’ın geldiğini anladı. Konuştular, Yıldırım’ın gelmesiyle, kalede kuşatılmış durumdaki mücâhidlerin mâneviyatı yükseldi.

Yıldırım Bâyezid kıskacı daraltarak Tuna boylarını tuttu. Haçlı ordusu dağıldı, kaçanlar Tuna nehrinde boğuldu. Haçlılar yüzbinin üzerinde zayiat verdiler ve onbin esir alındı. Bu büyük haçlı ordusu yok edildi, mağrur haçlı ordusuna Niğbolu mezar oldu. Savaş sonunda esir düşen düşman kumandanı Korkusuz Jan: “Başımıza Yıldırım düştü.” demiştir.

Bu yıllarda Timur’un hükümdarlığındaki Doğu Türkistan, dünyanın en büyük ve en güçlü devleti idi. Muazzam bir ordusu ve kuvveti vardı. Çin’den Mısır’a kadar büyük bir imparatorluk kurmuştu. Yıldırım Bâyezid Niğbolu savaşından sonra gücünü tüm dünyaya ispatlamıştır.

Ankara savaşında Timur’un üçyüzbin kişilik ordusuna yenilip esir düşen Yıldırım Bâyezid vefat edince Osmanlılar oniki yıl kadar başsız kaldılar. Daha sonra oğlu Birinci Mehmet padişah oldu, milli birliği tekrar kurdu.

Ankara savaşı’ndan önce Osmanlı Devleti, Anadolu’da, Selçuklu Devleti’nden kalan yerlerin hemen hepsini almış, diğer beyliklerin tamamına yakınını ortadan kaldırmış, Avrupa’da, Tuna’ya kadar uzanan geniş bölgeleri İslâm’a açmıştı. Bu parlak başarı yüzyıldan biraz fazla bir zamanda gerçekleşmişti.

Timur’a esir olan Bâyezid yedi ay yaşayabildi ve 1403’de kırküç yaşında vefat etti.

DEVAM


İKİNCİ MURAD HAN

İmparatorluğun iç durumunun son derece karışık olduğu bir dönemde onyedi yaşında hükümdar oldu. Derviş Gazi diye anılan, kahramanlığı yanında bir gönül adamı olan Sultan Murad; Varna ve Kosova gibi iki büyük meydan savaşı kazanmış, İstanbul’u muhasara etmiş, Fatih Sultan Mehmed gibi bir evlât yetiştirmiştir. Osmanlılar onun zamanında dünyanın en güçlü devleti haline geldiler.

Avrupa veya diğer yerlerdeki çağdaşlarına, öbür hükümdarlara hiç benzemeyen Sultan Murad, ömrünün sonuna kadar iktidara sımsıkı sarılıp kalacak bir kişi değildi. O, bir gazi, mücahid, dinine samimiyetle bağlı bir sûfi, bir veli idi. Bir rivayete göre, rüyâsında, Edirne’de yaptırmış olduğu camiin avlusuna üç melek indiğini gördü. Bu üç meleğin konduğu yerlere saygı gereği, insan ayağı basmasın diye, üç mermer sütun diktirdi. Bu üç sütun, hâlâ o caminin avlusundadır.

Haçlı orduları Türkler’i tamamen Rumeli’den, Balkanlar’dan çıkarabilmek için beşinci defa toplandılar. Macaristan, Almanya, Polonya, Bizans, Venedik, Papalık... gibi devletlerin orduları bir araya geldiler. Bu sırada Edirne’de Osmanlı tahtında Fatih Sultan Mehmed vardı. Babası II. Murad oniki yaşında tahtı ona bırakmış, kendisi Manisa’ya çekilmişti. Vezir-i Âzam Çandarlızâde Halil Paşa, Sultan Mehmed’e, babasını çağırması yolunda telkinlerde bulundu. Ancak Manisa’da bulunan Sultan II. Murad, oğlunun otoritesini sarsmamak için bu teklifi kabul etmedi. Oniki yaşındaki bir çocuğun tahtta olduğunu gördükçe düşmanın iştahı kabarıyordu.

Bunun üzerine Sultan Mehmed babasına şu mektubu gönderdi:

“Eğer padişah biz isek, size emrediyoruz gelip ordunuzun başına geçiniz, yok siz iseniz; gelip devletinizi idare edin.”

Bunun üzerine Sultan Murad Edirne’ye gelip, seçkin kırkbin askeri alıp Varna’ya gitti. Demir zırhlarla kaplı haçlı ordusunu gören Sultan Murad ellerini kaldırarak niyazda bulundu:

“İlâhi! Mümin kullarını benim günahımın çokluğundan ötürü küffar elinde zebun etme. İlâhi! Habib’in hürmeti için, ümmetini sen sakla ve sen mansur ve muzaffer eyle!”

Bu içli duâdan sonra mücahidler “Âmin!.. Âmin!..” sesleriyle düşmanın üzerine atıldılar, çembere alınan haçlılar imha edildiler. Başkumandanları öldürüldü. Bir gün süren savaşta şehit olanların sayısı yüzelliyi geçmezken, birçok düşman askeri esir alınmış, kalanı öldürülmüştü. (1444)

Varna Savaşı’nın sonucu olarak Bizans’ın âkıbeti mühürlendi, bütün İslâm âleminde Osmanlı’nın itibarı son derecede arttı ve güneydoğu Avrupa’da Osmanlı hakimiyeti sağlamlaştı.

Zaferin akisleri Avrupa kadar İslâm âleminde de büyük oldu. Kahire’de haberi duyan Sultan Çakmak: “Allah yardımcın olsun Osmanoğlu!” diyerek sevincini dile getirdi.

Varna savaşı’ndan dört yıl sonra haçlılar şanslarını yeniden denemek istediler ve yüzbin asker topladılar. Sultan Murad savaşın vicdanî mesuliyetini üzerinden atmak için sulh teklifinde bulundu ise de kabul etmediler. Harp kaçınılmaz olmuştu. Sultan Murad Han düşmanla Kosova sahrasında, ellidokuz yıl önce dedesinin babası Murad Hüdavendigâr’ın düşmanı yok ettikten sonra şehit düştüğü aynı yerde karşılaştı. Yanında onaltı yaşlarındaki Şehzade Sultan Mehmed de bulunuyordu.

Sultan Murad Han diz üstü gelerek kıbleye döndü, gönlünü Allah-u Teâlâ’ya bağladı ve:

“Yâ Rabb’i! Benim de adım Murad. Dedem Hüdavendigâr’a lütfettiğin zaferi bana da nasip eyle. İslâm askeri zafer şenliği yaparken benim de ruhumu kabzeyle.”

Diyerek duâ etti. Sabahın erken saatinde kırkbin kişilik ordusunun başına geçerek yüzbin kişilik haçlı ordusunun üzerine hücum etti. Savaş üç gün üç gece sürdü. Üçüncü gün Sultan Murad Han düşmanı çevirmeye başladı. Sonunda da dörtbin şehide karşılık onyedibin düşman askeri imha edilmiş, binlercesi de esir alınmıştı. Bu İkinci Kosova, haçlıların Türkler’i Balkanlar’dan sürüp atmak için yaptığı sonuncu teşebbüs oldu.

Sultan Murad şahsına âit bütün esirleri azad etti. Bu, ahiret hazırlığı mahiyetinde idi.

Otuz yıllık hükümdarlığı müddetince büyük işler başaran Murad Han, kırkyedi yaşında olduğu halde, İstanbul’un fethinden iki yıl önce şan ve şeref hâlesi ile çevrili olarak vefat etti.

Dikkate değer bir konudur ki Osmanlı ordusu Kosova’ya giderken, halka ve mallarına hiçbir zarar vermemeğe büyük özen göstermiştir. Öyle ki, bir asker, tarla yanından geçerken atına bir saman çöpü bile yedirse cezalandırılırdı. Süvariler, ekin tarlalarının yanından geçerken, atlarının başını çekip kaldırırlar, hiçbir şey yedirmezlerdi.

Sultan Murad ince ruhlu hassas bir insandı. İlmî sohbetleri sever, ulemâyı himaye eder, onlara muayyen tahsisat verirdi.

Hacı Bayram Veli -kuddise sırruh- Hazretleri’ni Edirne’ye dâvet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı:

“Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.”

Yine bir gün sohbet esnasında İstanbul’u almayı murad ettiğini söylemişti. Hacı Bayram Velî -kuddise sırruh- Hazretleri bir müddet sükut etmiş, onun İstanbul’u alamayacağını, bu işin şehzadesi Mehmed’e ve Akşemseddin’e nasip olacağını beyan buyurmuştu.

DEVAM


FATİH SULTAN MEHMED

Muhammed sûre-i şerif’ini okurken oğlunun doğum müjdesini alan Gazi Murad Han, adını Mehmed koydu. Devrinin en değerli âlimlerinin elinde yetişen Sultan Mehmed, ondokuz yaşında hükümdar oldu. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin ve Molla Gürânî gibi zâtların dizinde yetişmiştir. Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muharebelerine katılmış, tam bir askerlik tecrübesi elde etmişti.

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul’un fethi hazırlıklarına başladı. Bizans’ı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisi yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım’ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, ikibin asker tarafından çekilen muazzam toplar döktürdü. Altmış manda ile çekilen topa nazar değmemesi için, önünde soytarılar oynuyor, bakanların gözü ilk olarak topa değil, soytarılara, köçeklere ilişiyordu.

Kuşatma, 6 Nisan 1453 Cuma günü başladı. İstanbul’un surları çift katlı idi, en dışarıda da altı yedi metre derinliğinde hendek vardı. Haliç tarafındaki sur tek katlı idi ama, Haliç’in ağzına zincir gerilmiş, gemilerin geçmesi imkânsız kılınmıştı.

Osmanlılar 21-22 Nisan gecesi, Tophane’den Kasımpaşa’ya, karadan yağlı kızaklar üzerinde çekilerek yetmiş gemi nakledip Haliç’e indirdiler. Haliçte ertesi sabah Osmanlı gemilerini gören Bizanslılar telaşa kapıldılar. Sultan Mehmed’in karadan gemi yürütmesi akıllara durgunluk vermişti.

29 Mayıs Salı günü, sabah namazını müteakip yapılan duâdan ve hükümdarın hitabesinden sonra Şeyh Akşemseddin’in tavsiyesiyle, genel hücum başladı. Surlara merdiven dayayarak çıkanları Rumlar grejuva ateşiyle yakıyorlardı. Topkapısı ile Edirnekapısı arasındaki kısımda, yeniçeriler hendeğin önüne kadar geldiler. Yeniçeriler, kendilerini destekleyen ok yağmuru altında surlara dayandılar. Ulubatlı Hasan adlı iri yarı bir yeniçeri, kalkanını sol eli ile başının üzerinde tutarak sağ elinde palası olduğu halde ilk olarak surun üzerine çıktı; otuz kadar yeniçeri daha sûra çıktı fakat birçoğu çok geçmeden şehit oldu. Ulubatlı Hasan, yaralanmasına rağmen diğer arkadaşlarının sura çıkmasına yardım etti, o da şehit düştü fakat sura çıkanlar çoğalmıştı, sur üstünde tutundular. Yeniçeriler, açılmış olan gedikten içeri girdiler, birinci surla ikinci sur arasındaki alanı ele geçirdiler. İmparator, maiyyeti ile Pemton kapısına doğru kaçtı. İmparatorun kaçtığını gören ikinci sur müdafileri de paniğe kapıldılar.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren “Fatih” ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ’ya hamd ve senada bulundu. Henüz yirmibir yaşında idi.

Resulullah Aleyhisselâm Fetih’ten sekizyüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:

“Kostantiniyye (İstanbul) muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir.” (Ahmed bin Hanbel)

İstanbul, elliüç günlük kuşatma sonunda Türkler’in eline geçmişti. İstanbul’u fethedip “Fatih” olmak Sultan İkinci Mehmed’e nasip oldu. Böylece Osmanlı Devleti’nin kuruluşu, çok sağlam bir şekilde tamamlanmış oldu. Fatih, Bizans imparatorlarının taç giydiği Ayasofya katedralini camiye çevirdi, ilk Cuma namazını orada kıldı.

Osmanlılar, 669 yılında Süfyan bin Avf -radiyallahu anh- komutasında İstanbul’u fethetmek için gelen orduda Ashâb-ı kiram’dan Ebu Eyyub El Ensâri -radiyallahu anh-in de bulunduğunu, o sırada vefat edip sur dışında gömülmüş olduğunu biliyorlardı. Fatih Sultan Mehmed, Şeyh Akşemseddin -kuddise sırruh- Hazretleri’nden gömüldüğü yeri bulmasını rica etmişti. Şeyh Akşemseddin -kuddise sırruh- Hazretleri de mükâşefe yoluyla Ebu Eyyub El Ensâri -radiyallahu anh-in gömüldüğü yeri bulmuştur.

İstanbul alındıktan sonra Fatih, Edirne-Segedin anlaşması ile Sırbistan’a bırakılan bazı kalelerin iâdesini istedi, verilmemesi üzerine birinci Sırbistan seferine çıkıldı, bazı kaleler alındı. Fakat İstanbul’a dönünce Sırplar tekrar hücuma geçtiler. Bunun üzerine Fatih, Sırbistan’a sefer düzenleyerek ellibin kişiyi esir etti.

Fatih’in Trabzon seferi sırasında Uzun Hasan annesini göndererek Osmanlılar’la anlaşma yapmıştı. Aradan oniki yıl geçmesiyle Uzun Hasan, kuvvet toplamış ve Karakoyunlular’ı yenerek Asya’nın en büyük devleti olmuştu. Osmanlı Devleti’ni de yeneceğini düşünüyordu. Bu sebeple batıdaki Venedik ve haçlılarla anlaştı. Venedik’ten top istedi. Osmanlı’ya bağlı olan Tokat’ı yağma etti ve Fatih’e elçi göndererek orta Anadolu ve Trabzon çevresinin kendisine terkini istedi. Fatih bu isteğe karşılık:

“Bâdemâ elçimiz ok ve lâfımız kılınçtır.” diyerek Akkoyunlu hükümdarını savaşa dâvet etti.

Mart 1473’de Otlukbeli’de yüzbin kişi ile Fatih savaşa hazır duruma geldi. Uzun Hasan Osmanlı ordusunu yenip bütün Anadolu’yu alıp İstanbul’u ele geçirmeyi hedefliyordu. İki Türk Devleti savaşa başladılar. Savaş Osmanlılar’ın galibiyeti ile neticelendi.

Fatih Sultan Mehmed Cenevizliler’e ait olan Karadeniz’deki Azak ve Kefe’yi alarak Karadeniz’i bir Türk gölü haline getirmek istiyordu. Bu sebeple Gedikli Ahmet Paşa komutasında yetmiş bin asker ile üçyüz parçalık donanmayı sefere gönderdi. Kefe ve Azak alındı, Kırım Hanlığı Osmanlı Devleti’ne bağlandı ve Karadeniz tamamen bir Türk gölü haline geldi.

Fatih bu fetihlerle yetinmeyerek bütün Avrupa’yı fethetmek ve İslâm’ı egemen kılarak adaleti yaymayı istiyordu. Bu nedenle İtalya’ya sefer düzenlenmesini istedi.

Fatih her sene en son keşiflere göre ordunun silahlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ’ı kapatarak Yeniçağ’ı açan Fatih Sultan Mehmed Han, güya ihtida edip Yakup Paşa adını alan Venedikli bir yahudi tarafından zehirlenerek şehit edilmiştir. Vefat ettiğinde ellibir yaşında idi.

Otuz yıllık hükümdarlığı sırasında yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra yirmimilyon kilometrekareye ulaşmıştır. Devrinde üçyüzsekiz cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır.

DEVAM


YAVUZ SULTAN SELİM

Henüz beş yaşında bir çocukken, dedesinin huzuruna çıkarılmıştı. Torununu dikkatle süzen Fatih:

“Bâyezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak.” buyurdu. Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz’unu müjdeliyordu.

Çok uzun müddet Trabzon sancak beyi olarak birçok seferde bulunup tecrübe kazanmış, kırkiki yaşında da hükümdar olmuştu.

Safevi Devleti’nin hükümdarı Şah İsmail, Anadolu’da yaşayan alevilere, halife olduğunu iddia ederek propaganda yapıyor, onları kendine bağlayarak Anadolu’yu ele geçirmeye çalışıyordu. Anadolu’da ise Şeyh Bedreddin isyanları sebebiyle çok büyük kanlar dökülmüştü.

Şah İsmail; Sivas, Tokat, Amasya, Çorum, Antalya yörelerini kendisine bağlamaya çalışıyordu. Antalya tarafında ise Osmanlı’ya karşı Şahkulu ayaklanması çıkmıştı.

Yavuz Sultan Selim bu hareketleri tamamen ortadan kaldırmak maksadıyla Safevi Devleti ile savaş için fetva aldı. Ancak öncelikle kendi topraklarında yaşayıp baş kaldıran alevileri tesbit ettirdi. Bir kısmını hapsettirdi, bir kısmını öldürttü. Bu şekilde isyanlar bastırılarak Anadolu’daki alevi tehlikesi bertaraf edilmiş olundu.

Şah İsmail, Azerbaycan, Irak ve İran’ı ele geçirmiş, Anadolu için fırsat kolluyordu.

Yavuz Sultan Selim, tamamen serbest ve Osmanlı Devleti’nin tek ve tartışmasız hakimi olunca, Şiîliğin Anadolu’daki durumunu inceletti. Şiî propagandasının kırkbin kişiyi İran için kazanmış olduğu anlaşıldı. Şah İsmail, şiîliği İran’da yerleştirmek için altmışbin kişiyi öldürtmüştü. Buna karşılık Yavuz Sultan Selim, Anadolu’daki Şiî elebaşılarından birçoğunu idam ettirdi, bazılarını hapsettirdi. Yavuz Selim Anadolu’da şiîliğe bu darbeyi indirdikten sonra, 1514 yılında İran’daki Şiîlikle hesaplaşmak üzere yola çıktı. Şah İsmail Kölemenler’e karşı, Hıristiyanlarla işbirliğine girmiş, Avrupalılar’a, onlar Akdeniz’den saldıracak olurlarsa, kendisinin de kuzeyden, Suriye üzerinden Kölemenler’e saldıracağını bildirmişti. Osmanlılar, Safevi İran’a karşı Kölemenler’le işbirliği imkânı araştırdılar, fakat görüşmelerden somut bir sonuç çıkmadı. Kölemenler, önceleri, bu çatışmada tarafsız kalmayı uygun bulmuşlardı, kuzeydeki iki komşularına karşı da sınırlarını korumak için Halep’e birlikler gönderdiler.

Yavuz Sultan Selim, Şah İsmail’e bir mektup göndererek, onu tevbe etmeye, düşmanlık ve tecâvüzden vazgeçmeye çağırdı. Kur’an-ı kerim’den:

“Kim bir kötülük yapar veya nefsine zulmeder de sonra Allah’tan mağfiret dilerse, Allah’ı çok bağışlayıcı ve merhamet sahibi olarak bulur.” Âyet-i kerime’sini hatırlattı. (Nisâ: 110)

Fakat Şah İsmail, tutumunda ayak diredi. Yavuz Sultan Selim, bunun üzerine yüzbin kişilik bir ordu ile yürüdü, sert uslûplu bir mektup yazarak Şah’ı er meydanına, hesaplaşmaya çağırdı. Fakat Şah İsmail, Yavuz’la savaşmaya cesaret edemedi, İran içlerine çekildi, izini kaybettirdi. Omanlı ordusu, Şah İsmail ile savaşmak için onu, batı İran’da aradı durdu, bulamadı. Şah İsmail’in batı hududu kumandanı Mehmed Han idi; Osmanlı kuvvetlerine karşı koyamayacağı için ordusunun geçeceği yerleri yakıp yıkarak oraları çöle çevirip Şah’ın yanına çekilmişti.

Uzun bir yürüyüşten sonra Suşehrine kadar gelindiğinde Safevilerin araziyi de tahrip etmelerinden dolayı, bıkkınlık göstererek geri dönmek isteyenler ordu içinde fitne çıkardılar. Bu sebeple Yeniçeriler Hemdem Paşa’yı Yavuz’a gönderdiler. Yavuz bu teklif karşısında Hemdem Paşa’yı idam ettirerek bu türlü hareketleri bastırdı. Van gölü yakınında Çaldıran’a gelindi. Şah İsmail’in ordusu da burada bekliyordu. Yapılan savaşta Şah İsmail’in ordusu yenildi ve dağıldı. Kemah ve Dülkadir Beyliği alındı. Yavuz’un niyeti Şah İsmail’i takip ederek Türkistan Türkleri ile bağlantı kurmaktı. Ancak askerin yorgunluğu ve isteksizliği nedeniyle bu gerçekleşmedi.

İran işini hallettikten sonra Yavuz Kölemenler üzerine yürüdü. İki ordu Halep yakınlarında Mercidabık’ta karşılaştılar. Kölemen ordusu yenildi. Kansu Gavri öldürüldü. Halep, Suriye, Lübnan, Ürdün Osmanlılar’ın eline geçmiş oldu. Suriye işi halledildikten sonra Yavuz Mısır’a yöneldi. Sina çölünü ise yağmurla birlikte geçerek Ridaniye’ye geldi. Osmanlı tarihinde ilk ve tek padişah olarak Yavuz bu kadar güneye inmiştir.

Kansu Gavri’nin yerine geçen Tomanbay ise çok güçlü bir ordu hazırlamış ve Ridaniye’yi tahkim etmişti. Yavuz bunu öğrenince dağı dolaşarak Kölemen ordusunu arkadan kuşattı ve mağlubiyet kaçınılmaz oldu.

Mısır Osmanlılar’a geçti. Mekke ve Medine Osmanlılar’a bağlandı. Halife Mütevekkil Alallâh’tan halifeliği devraldı. Suriye ve Mısır seferleri Osmanlı’ya çok gelir getirdi. Mısır seferi sırasında Osmanlı donanmasının eksikliğini gören Yavuz, Haliç tersanesini tesis ettirerek yüzelli gemi yapılmasını emretti.

Bir hamlede imparatorluğun topraklarını iki mislinden fazla genişleten Yavuz Selim Han İstanbul’a döndü. Yüzbinlerce İstanbul’lu en samimi duyguları ile büyük cihangiri karşılamak için günlerdir hazırlık yapıyorlardı. Bunu duyan Yavuz Selim Han son derece sıkılmış, bir gün sonra merasimle şehre girmesi gerekirken; gece vakti yanında birkaç kişiyle kayığa binmiş, gizlice Topkapı Sarayı’na çıkmıştır. Ertesi gün Hükümdar’ın sarayda olduğu öğrenilince hiçbir merasim yapılamadı.

Allah için olanlar ile gösteriş için olanlara güzel bir numune.

•

Yavuz, Şiîliği İran’dan söküp atmak niyetini belirttiği zaman, ulemâ ona: “Bir hıristiyan köyün İslâm’a açılmasının, o köy halkının İslâm’a kazanılmasının, geniş bir ülkeyi zaptetmekten çok daha iyi olduğunu” hatırlattı. Vezirler, ileri gelenler de Rodos’un fethinden yana idiler. Yavuz Sultan Selim’in onlara verdiği cevap çok ilgi çekicidir ve Osmanlı’nın, Sen Jan Şövalyeleri’ne biçtiği değeri göstermektedir:

“Ben iklimler feth etmek arzusundayım, siz beni bir hırsız ceziresini (adasını) tashir ile meşgul etmek istersiniz.”

Yavuz, böyle diyerek Rodos seferi teklifini reddetti.

Yavuz Selim Han son derece sade giyinir, sadeliği sever, lüks ve israfa şiddetle karşı çıkardı. Her ihtimale karşı devlet hazinesini dolu tutmak isterdi.

Zerafet, nezaket ve kibarlığı ile tanınan Şeyhülislâm Zenbilli Ali Cemali Efendi, Sultan Selim’e yeri ve zamanı geldiğinde sert ve haşin olabiliyordu.

Bir gün padişahı bir kararından dolayı tenkid eder. Bütün tahammülüne rağmen sabrı taşan hükümdar hiddetlenerek şöyle bağırır.

“Hoca, Hoca! Sen saltanat işlerine de karışmaya başladın!”

Aldığı cevap takdire şayandır:

“Evet padişahım! Eğer ahiret işlerinizi muhafazaya memur olmasak dünya meselelerinize karışmazdık.”

Sekiz yıl içinde baş döndürücü icraatlar yapan Yavuz Selim Han, elli yaşında olduğu halde, yeni bir seferin hazırlıkları içinde iken vefat etti.

Son anlarında yanında bulunan nedimi Hasan Can:

“Sultanım! Cenâb-ı Hakk’a teveccüh edip Allah’la olacak zamandır.” dediğinde: “Bizi bunca zamandır kiminle bilirdin?” diye cevap vermiştir.

DEVAM


KANUNİ SULTAN SÜLEYMAN

Yavuz Selim Han Kur’an-ı kerim okuduğu bir sırada, bir oğlunun dünyaya geldiğini haber verdiler.

Haberin geldiği anda:

“İnnehu min Süleymane...” Âyet-i kerime’sini tilâvet ediyordu.

“Adını Süleyman koydum.” diyerek okumasına devam etti.

Büyük bir itina ile büyütülen Süleyman, yirmibeş yaşında hükümdar oldu. Dünyanın en kuvvetli ordu ve donanması, en düzenli devlet teşkilâtı emrinde idi.

Kanuni ilk seferini Macaristan üzerine yapmış ve Avrupa’nın kilit noktasını teşkil eden Belgrat şehri kuşatmadan sonra alınmıştı. “Dar’ül Cihâd” olarak kabul edilen bu şehrin alınmasıyla Orta Avrupa kapıları 1521 yılında İslâm’a açılmış oldu.

Rodos adasının alınmasından sonra, haçlı grupları toplanmaya başlayarak, Avrupa’da birlik oluşturdular. Macarlar da Osmanlılar’a karşı büyük bir hırs ile hazırlık yapıyordu.

Macarlar, Almanlar, Lehler, Çekler, İtalyanlar ve İspanyollar yetmiş bini zırhlı süvari olmak üzere yüzellibin kişilik bir ordu hazırladılar. Bu muhteşem ordu Mohaç’a kadar geldi. Haçlı süvarileri zincirlerle birbirlerine bağlanmıştılar. Mohaç’ta yüzellibin kişilik haçlı ordusuna karşılık, yüzbin Osmanlı askeri tarihin en büyük imha savaşını yaparak zafer elde etti. Budin Osmanlı topraklarına katıldı. Kanuni’nin bu savaşı kazanması Avrupa’da çok büyük korkuya sebep oldu. Ardından Kazan ve Astırhan Hanlıkları Osmanlılar’a tâbi oldular.

Osmanlı ise tüm Avrupa’ya İslâm’ı yaymak niyetinde idi. Bu defa Viyana kuşatıldı, fakat muhasara toplarının Belgrat’ta bırakılması ve mevsim kışa döndüğü için ondokuz gün süren kuşatmadan vazgeçildi.

Kanuni 1531’de tekrar Avrupa’ya sefere çıktı. Avusturya Kralı ise daha önce olduğu gibi karşısına çıkmayıp kaçmayı başarmıştı. Zira Osmanlı ordusundan Avrupa’da son derece korkuluyordu. Bu yıllarda Avusturya topraklarının büyük bir kısmı Osmanlı Devleti’nin eline geçmiş oldu.

Kanuni döneminde Osmanlı topraklarında yaşayan aleviler kızılbaş dedeleri ve dışardan gelen düşman tahrikleri ile sık sık ayaklanmalarda bulunuyorlardı. İran Şahı bu ayaklanmaları destekliyordu. Bu ayaklanmalar Osmanlı Devleti’ni yıpratıyor ve çok kan dökülüyordu. Baba Zûnnun adında birisinin ayaklanarak isyan çıkartması ile had safhaya ulaşan bu hareketler bastırıldı.

Bu gelişmelerle birlikte Bağdat Hanı Zülfikâr Han, Bağdat şehrinin anahtarlarını Kanuni’ye göndererek Osmanlı’ya bağlandığını ilân etti. Bunu duyan İran Şah’ı Tahmas da Bağdat üzerine yürüyerek şehri işgal etti. Bu durum karşısında, Kanuni Vezir-i Âzam İbrahim Paşa’yı İran seferi için gönderdi. Ordu Tebriz’e kadar gelerek kışı düşman arazisinde geçirmeye kalkışınca, Kanuni de bizzat sefere iştirak ederek, Bağdat’ı aldı. Bu şekilde Bağdat Osmanlılar’a katılmış oldu (1535).

Kanuni, İmâm-ı Âzam Hazretleri’nin türbesini yeniden yaptırarak çini ile kaplattı. Ancak bu durum İran ile Osmanlı ilişkilerinin bozulmasına sebep oldu.

1535’li yıllarda ise Osmanlı Devleti Uzakdoğu ve Hindistan üzerinde etkili olmaya başladı. Hind okyanusu 16. asıra kadar müslüman denizi idi. Ancak Portekizliler büyük deniz gemileri ile Hindistan ve Asya mallarını Avrupa’ya taşımaya başladılar. Avrupa adeta bu bölgenin mallarıyla hayat buluyordu. Bu sebeple Hind okyanusunda Portekiz gücünü kırmak ve tekrar İslâm’ın egemenliğini sağlamak maksadıyla seferler düzenlenmeye başlandı.

Artık dünyaya parmak ısırtan Osmanlı İmparatorluğu fütûhatta olsun, idare, siyaset ve medeniyette olsun, yeryüzünün tanımadığı, belki bir daha da tanıyıp bilemeyeceği bir kemâli zirveleştirmiş bulunuyordu. Asya’da Kafkas dağlarından İran içlerine, Yemen’e, Aden’e, uçsuz Arabistan çöllerine uzarken, Afrika’da Habe, Mısır, Tunus, Fas, Cezayir ülkelerini almış, Hind denizlerinde görünmüş, Akdeniz’de ise kasırga gibi eserek Venedik ve Ceneviz denizciliğinin itibariyle beraber, büyük küçük bütün adaları çiçek devşirircesine koparıp derleyerek Osmanlı topraklarına ilhâk etmişti.

Avrupa’da ise Eğri ve Estergon kalelerine kadar Macaristan’ı itaati altına almış Erdel Krallığı, Eflâk, Boğdan Beylikleri, Kırım Hanlığı ile Lehistan arasındaki yerleri ele geçirmiş, Avusturya Devleti ve Venedik Cumhuriyeti muayyen vergiler ödemeye mecbur edilmiş, Fransa, İtalya, Lehistan dize gelmiş, İspanya hizâya getirilmişti.

1560’da Cerbe’de yapılan deniz savaşı Osmanlı donanması ile haçlı ordusu arasında cereyan etti. Haçlılar büyük kayıp verdiler, 70 gemileri batmış, yirmibin askerleri ölmüştü. Osmanlılar’ın şehit sayısı ise bin kadardı. Bu deniz savaşı Osmanlı’nın Preveze’den sonra kazanılan en büyük muharebesidir.

Kızıldeniz, Hind Okyanusu ve Akdeniz’de devam eden bu mücadeleler ve gayretler neticesinde Portekizliler’in gücü kırılmaya çalışıldı. Arap emirlikleri Osmanlı’ya bağlandı. Kızıldeniz ve Akdeniz Türk gölü haline geldi. Kanuni bu seferlerden sonra yine Avrupa’ya sefere çıktı. Bu onun onüçüncü ve son seferi oldu. Zigatvar kalesi kuşatıldı. Ancak padişah vefat etmişti. Bu haber gizli tutuldu, neticede Zigatvar alındı.

Kanuni kırkaltı yıl padişahlık yaparak Osmanlı’nın en uzun süre hükümdarlık yapan padişahı oldu.

En büyük âlimler, devlet adamları, denizciler, askerler, şairler onun zamanında yetişmiştir.

Kanuni zamanında kanunlar çıkarıldı. Bundan sonra Osmanlı kanunlara değer vermeye başlamış, Ahkâm-ı ilâhî’ye verilen değersizlik nisbetinde değer kaybetmişlerdir. Bu durum, önce duraklama, sonra gerilemeyi beraberinde getirecektir.

Kanuni, altıbuçuk milyon kilometrekare olarak devraldığı imparatorluğu onbeş milyon kilometrekare olarak bırakmıştır.

Dünyanın geri kalan bütün devletlerinin güçlerinin toplamı, Osmanlı İmparatorluğu’nun gücünden aşağıda kalıyordu. Osmanlı Devleti, Kanuni’den sonra da hayli genişlemiş, fakat onun devrindeki ihtişamına bir daha erişememiştir.

•••


MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“Allah’ım! Şikâyetim Ancak Sanadır!”

Sûre-i Şerif’in Takdimi:

Tamamı Medine döneminde nâzil olan bu mübarek Sûre-i celile; yirmiiki Âyet-i kerime, dörtyüzdoksanüç kelime ve binyediyüzdoksaniki harften müteşekkildir.

Bir âile meselesi hakkındaki mücâdele hadisesini bildirdiği için kendisine “Mücâdele” sûre-i şerif’i adı verilmiştir. “Kad semia” sûre-i şerif’i adı da verilir.

Muhtevâsı:

Mücâdele sûre-i şerif’inde müslümanlara bazı çözüm yolları gösterilmekte, karı-koca arasındaki ülfetin üzerinde durulmakta, karı-kocanın “Zıhar” sebebiyle ayrılmalarının hükmü açıklanmakta, Allah’a ve Resulullah Aleyhisselâm’a karşı gelenlerin dünyada ve ahirette ağır cezalara çarptırılacakları beyan edilmektedir.

Daha sonra Tenâcî’den, yani iki veya daha çok kimse arasında yapılan gizli konuşmalardan Allah-u Teâlâ’nın haberdar olduğu; münafıkların yaptıkları gizli plânların müslümanlara hiçbir zarar veremeyeceği, tevekkül edip Hakk yolunda sabırla yürümelerinin gerektiği anlatılmaktadır.

Resulullah Aleyhisselâm’la hususi görüşmek isteyenlerin uyacakları kâide ve kurallar belirtilmektedir.

Bu mübarek sûre-i celîle münafıklardan etraflıca bahsetmekte, yahudilerle samimi dostluk kurdukları haber verilmekte, müslümanların İslâm düşmanları ile dostluk kurmalarının büyük bir suç olduğu belirtilmekte, onlara meyledenlerin korkunç âkıbetleri ihtar edilmekte, imanın aslı ve dinin en sağlam kulpu olan: “Allah için sevme ve Allah için buğzetme”nin hakikati açıklanmaktadır.

Sûre-i şerif’in sonunda “Kudsî ruh” ile desteklenen sâlih kullar ve cennetteki dereceleri haber verilmekte, onların Allah’ın hizbi (partisi) olduğu, kurtuluşa erecek olanların da onlar olduğu beşeriyete duyurulmaktadır.

Zıhar Sebebiyle Ayrılma:

Zıhar “İki şey arasında benzerlik meydana getirmek.” demektir. Terim olarak Zıhar ise; bir kimsenin, karısının tamamını veya yüz, göz, baş, sırt... gibi bir uzvunu, kendisine ebediyyen haram olan bir kadının, tamamına bakması haram olan bir uzvuna benzetmesine denir.

Meselâ: “Sen bana anamın sırtı gibisin” veya “Senin yüzün bana kız kardeşimin yüzü gibidir.” demesi bir Zıhar’dır.

Bu yemine Zıhar isminin verilmesi, sırt mânâsına gelen “Zahr” kelimesi çok kullanıldığı içindir.

Zıhar Kur’an-ı kerim ve Sünnet-i seniye ile sabittir.

Câhiliye devrinde bir kimse karısına: “Sen bana anamın sırtı gibisin.” dediği zaman, artık karısı ona haram olur, bu söz boşama sayılırdı, onu bir daha alamazdı.

İslâm’da ilk Zıhar’ı yapan Ubâde bin Sâmit -radiyallahu anh-in kardeşi Evs bin Sâmit -radiyallahu anh-dir. Kendisi ihtiyarlamış ve hırçın bir yapıya sahip olmuştu. Kızdığı zaman aklı gider gelirdi. Amcasının kızı Havle bint-i Sa’lebe -radiyallahu anhâ- ile evli bulunuyordu.

Bir gün hanımından bir istekte bulundu, isteği yerine getirilmeyince de öfkelendi ve:

“Sen bana anamın sırtı gibisin!” deyiverdi. (Ebu Dâvud)

Evs -radiyallahu anh- çok geçmeden söylediğine pişman oldu. Fakat Havle -radiyallahu anhâ- “Nefsimi kudret elinde tutan Rabb’ime yemin ederim ki, sen bu sözü söyledikten sonra, Allah ve Resul’ü hüküm verinceye kadar yanıma gelemezsin. Git Resulullah Aleyhisselâm’a danış!” dedi. Evs -radiyallahu anh- “Ben utanırım soramam!” karşılığını verince Havle -radiyallahu anhâ- “Ben gider sorarım!” dedi ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in hanesinde bulunduğu sırada Resulullah Aleyhisselâm’ın huzuruna vardı.

“Yâ Resulellah! Evs benimle evlendiğinde gençtim, çekici idim. Ancak yaşım ilerleyip bir çok çocuğum olunca Evs beni anası gibi kıldı ve kimsesiz bırakıverdi. Eğer bana bir çare bulup onunla geçinmemi temin edersen bunu beyan buyur!” diye istekte bulundu.

Resulullah Aleyhisselâm:

“Ben şimdiye kadar bu hususta herhangi bir şeyle emrolunmadım. Senin ona haram kılındığını görüyorum.” buyurdu.

Havle -radiyallahu anhâ- “Öyle söyleme Yâ Resulellah! Vallâhi o, boşama sözünü hiç anmadı!” dedi.

Fakat Resulullah Aleyhisselâm:

“Senin ona haram kılındığını görüyorum.” şeklindeki sözünü tekrarladı. Kadın devamlı surette kendi sözlerini tekrarlıyor:

“Kurbanın olayım nazar buyur Yâ Resulellah!” diyordu.

Nihayet Resulullah Aleyhisselâm:

“Sen şimdi evine dön! İnşaallah bir şey emrolunursa onu sana bildiririm.” buyurdu.

Havle -radiyallahu anhâ- bu defa şikâyetini Allah-u Teâlâ’ya arzetmeye başladı.

Ellerini açtı, şöyle duâ ediyordu:

“Ey Allah’ım! Halimin perişanlığını, üzüntü ve tasalarımı, bu ayrılmanın üzerimdeki zahmet ve meşakkatini sana şikâyet ediyorum.

Körpe çocuklarım var. Onları ona bıraksam zâyi olacaklar, yanıma alsam aç kalacaklar.

Allah’ım! Şikâyetlerim ancak sanadır!”

Hem duâ ediyor, hem ağlıyordu. O sırada Resulullah Aleyhisselâm’ı vahiy hali bürüdü. Vahyin şiddeti geçtikten sonra gülümseyerek doğruldu ve:

“Müjde yâ Havle! Allah-u Teâlâ ikiniz hakkında vahiy indirdi.” buyurdu ve bu hususta nâzil olan Âyet-i kerime’leri okudu.

“Kocası hakkında seninle tartışan ve Allah’a şikâyette bulunan kadının sözünü Allah işitmiştir.” (Mücâdele: 1)

Kadının sözlerini Allah-u Teâlâ’nın işitmesi, duâsını kabul etmesi demektir.

“Allah sizin konuşmanızı işitir.” (Mücâdele: 1)

Her hâl ve hareketinizden haberdardır.

“Muhakkak ki Allah işitendir, görendir.” (Mücâdele: 1)

Sıkıntı içinde, darda olanların şikâyetlerini, ağlamalarını işitir; üzüntü ve tasalarını görür, her derdin dermanı O’dur.

Daha sonra Allah-u Teâlâ “Zıhar”ın hükmünü şöylece beyan etmiştir:

“İçinizden zıhar yapanların kadınları, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır.” (Mücâdele: 2)

Bu şekilde bir tesbit yapılmakla, zıhar yapan kocanın, karısı ile nikâhının sona ermesi şeklindeki düşünce ortadan kaldırılmıştır.

“Şüphesiz ki onlar çirkin ve yalan bir lâf söylüyorlar.” (Mücâdele: 2)

Yalandır, çünkü hanımları, anaları değildir. Bununla beraber çirkin bir sözdür, çünkü zıhar kendisine nikâhı haram olan yakınının bir uzvunu diline dolamak demektir.

Ayrıca Allah’ın helâl kıldığını haram kılmak gibi küstahlıkla Allah-u Teâlâ’nın haklarına tecavüzdür.

Fakat söylenince de bir hükmü olması gerekir.

“Bununla beraber şüphesiz ki Allah çok affeden, çok bağışlayandır.” (Mücâdele: 2)

Bu suç aslında ağır bir cezâyı gerektirmektedir. Fakat Allah-u Teâlâ merhametlilerin en merhametlisi olduğu için, böyle bir hüküm koymakla bu suçun cezâsını çok hafif olarak beyan etmiştir.

•

Daha sonra Allah-u Teâlâ bu çirkin sözün kefaret yolunu açıklamak üzere şöyle buyurdu:

“Hanımları hakkında zıhar yapıp da sonra söylediklerinden dönenler, birbirleriyle temas etmeden önce bir köle azad etmelidirler.” (Mücâdele: 3)

O çirkin sözü söylemek kadının şerefine halel getirdiği içindir ki, cezâ olarak bir köle hürriyetine kavuşturulmalıdır.

“Size böylece öğüt verilmektedir.” (Mücâdele: 3)

Öyleyse sizin için koymuş olduğu hükümlere uymaya devam edin, şer’î hudutlara riâyetten ayrılmayın.

“Allah işlediklerinizden haberdar olandır.” (Mücâdele: 3)

Şu halde sizin için koymuş olduğu hükümlere uymaya devam edin, size gösterdiği hudutları aşmayın.

“Kim de (buna imkân) bulamazsa, temas etmezden önce birbiri peşinden iki ay oruç tutmalıdır.” (Mücâdele: 4)

Bu iki ay içerisinde bir gün dahi tutmasa, peşpeşe tutma durumu bozulmuş olur ve yeniden başlaması gerekir.

“Buna da gücü yetmeyen altmış fakiri doyurur.” (Mücâdele: 4)

Bunu hanımına temas etmeden önce ödemesi gerekir. Fakat eğer yedirme esnasında cimâda bulunacak olursa, ödemiş olduklarını yeniden tekrarlamaz.

“Bu, Allah’a ve O’nun Resul’üne iman etmenizden dolayıdır.” (Mücâdele: 4)

Allah-u Teâlâ bu ilâhî hükmü bunun için koymuştur. Resulullah Aleyhisselâm’ın yüzü suyu hürmetine ümmet-i muhteremesine sağlanan kolaylıklardır.

“Bunlar Allah’ın hudutlarıdır.” (Mücâdele: 4)

Allah-u Teâlâ’nın hududu; O’nun tahdit ve takdir ettiği hükümler, insanların onları geçmesi câiz olmayan hususlar demektir. Haram kıldığı, yasakladığı şeylere “Hududullah” denir.

“Kâfirler için acı bir azap vardır.” (Mücâdele: 4)

Bu azabın kâfirlere verileceğinin ifade edilmesi, müminleri itaate teşvik mânâsına gelmektedir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Hamd olsun o Allah’a ki, O’nun işitmesi bütün sesleri kapsar. Tartışıp hâlini arzeden kadın, Resulullah -sallallahu aleyhi ve sellem-e gelip konuştu, ben de evin bir köşesinde bulunuyordum. Kadının söylediklerini duyuyordum. Bunun üzerine ilgili âyet indi.” (Buhârî)

•

Zıhar hakkındaki Âyet-i kerime’lerin inmesi üzerine Resulullah Aleyhisselâm Evs bin Sâmit -radiyallahu anh-e haber saldı. Gelince onunla konuştular:

“– Yâ Evs! Zıhar hükmünden kurtulman için bir köle azad etmen gerekiyor.

– Yâ Resulellah! Köle azad etmeye gücüm yetmez ki!

– Öyleyse devamlı olarak iki ay oruç tutacaksın.

– Günde iki defa yemezsem, gözümün ışığı eksiliyor.

– O halde altmış fakiri doyurmalısın.

– Ona da gücüm yetmez. Meğer ki bana yardım etmiş olasın.”

Resulullah Aleyhisselâm Evs -radiyallahu anh-e onbeş ölçek zâhire bağışladı. O da onunla altmış fakiri doyurdu.

Resulullah Aleyhisselâm daha sonra Havle -radiyallahu anhâ-ya: “Kocan çok yaşlanmıştır. Onun hakkında Allah’tan kork! Ona karşı hayırlı olmanı, iyi davranmanı tavsiye ederim.” buyurdu. Havle -radiyallahu anhâ- da: “Öyle yapacağım.” diyerek söz verdi.

•

Zıhar’ın rüknü: Zıhara delâlet eden sözdür. Bu ise kocanın hanımına: “Sen bana anamın sırtı gibisin.” sözüdür.

Zıhar’ın şartları: Akıllı, büluğa ermiş ve müslüman olan her koca zıhar yapabilir.

Zıhar’ın hükümleri: Kefaret vermeden önce mukarenet haramdır. Zıhar yapan koca kefaret vermeden önce hanımı ile mukarenette bulunsa, irtikap ettiği bu günahtan dolayı Allah-u Teâlâ’dan affını diler. Kefaret verinceye kadar da hanımından tekrar istifade edemez.

Zıhar kefareti: Bu kefaretin meşru oluşu Kur’an-ı kerim ve Sünnet-i seniye ile sabittir.

Mücâdele sûre-i şerif’inin 3. ve 4. Âyet-i kerime’lerinde görüldüğü üzere; birbiri peşinden iki ay oruç tutulur. Oruç tutmaya gücü yetmeyenler sabahlı akşamlı altmış fakiri doyururlar. Altmış fakire birer fitre miktarı para vermesi de yeterli olur.

Kefaretin sahih olması için niyet şarttır. Çünkü kefaret, zekât gibi temizlenmesi vâcip olan mâli bir haktır, ameller niyetlerle sahih olur.

Bu kefaret ölümle, boşama ile veya herhangi bir şeyle düşmez.

Zıhar’da hâkim tarafından ayırma, sadece koca kefaret vermekten kaçındığı zaman olmaktadır.

•

Havle bint-i Sâlebe -radiyallahu anhâ-Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in ahirete intikalinden sonra bir müddet daha yaşamış ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtından çok büyük sevgi, saygı ve hürmet görmüştür.

Hazret-i Ömer -radiyallahu anh-Efendimiz bazı kişilerle bir toplantıya giderken yolda Havle bint-i Sâlebe -radiyallahu anhâ- ile karşılaştı. Bu mübarek hanımın bir derdi vardı, onu Halife’ye anlatmak istedi. Hazret-i Ömer -radiyallahu anh-yanındaki arkadaşlarını bırakıp kadına döndü ve başını eğip onu dakikalarca dinledi. Ayrılınca Ashâb’dan biri ona:

“Yâ Emirel-müminîn! Bu yaşlı kadından dolayı Kureyşli zâtları hayli beklettin.” deyince Hazret-i Ömer -radiyallahu anh- ona:

“Yazıklar olsun sana! Bu kadının kim olduğunu biliyor musun?” dedi.

O da: “Hayır bilmiyorum!” diye cevap verdi

Hazret-i Ömer -radiyallahu anh- onu şöyle tanıttı:

“Bu, Havle bint-i Sâlebe’dir. Vallâhî eğer o, geceye kadar ayrılmayıp anlatmak istediğini anlatmaya devam etseydi, ayrılmayıp onu dinlerdim. Ancak namaz vakti gelince ayrılıp namaz kılar; tekrar onu dinlemeye yönelirdim.” (İbn-i Kesir)

Diğer bir rivayete göre Havle bint-i Sâlebe -radiyallahu anhâ- yolun üzerinde Hazret-i Ömer -radiyallahu anh-i durdurup ona şu öğüdü vermiştir:

“Yâ Ömer! Önceleri sen ‘Ömercik’ olarak çağırılırdın. Sonra sana ‘Ömer!’ diye seslenildi. Sonra: ‘Müminlerin emiri’ ünvanını aldın, bu sıfatla çağırılmaya başladın. Artık Allah’tan kork yâ Ömer! Çünkü gerçekten ölüme kesinlikle inanan kimse fevt olmaktan korkar. Hesaba inanan kimse azaptan korkar.”

•


MEKTUBAT
46. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MÜRŞİDLİK VE ŞEYHLİK

Fikir kaynağınızdan doğan parlak bir cümleyi şâmil bulunan allâmeliğe yakışır ihlâsta, iltifat dolu mektubunuza bu defa da nâil olup tekrar tekrar mütâlaa ederek gereken hayır duâlarımı yeniledim. Okudukça kendi kendimi suçlayarak ‘kuvvet ve kudretim varken niçin böyle bir mürid olamadığıma’ hayli üzüldüm. Gençlik devrinde böyle bir mürid olsaydım şüphesiz şimdi kâmil bir şeyh olurdum. Yani şeyh olduğuma kanaat hâsıl ederdim. Böyle yeis içinde bulunmazdım. Çünkü şimdiki halde müteşeyyihim; yani şeyh olduğumu sanıyorum. Hâlimiz, yalnız değerli ihvânın iyi zanları üzerine deverân ediyor. Ondan mahrum olursam ara yerde bir şey kalmayacağına emniyetim tamdır.

Mâneviyatta iyi yol alan kardeşim! Geceleri kalkıp gökyüzüne bakarken doğan yıldızları benim simâma benzetmek ve cehennemde bile olursam bendenizden ayrılmamak için Cenâb-ı Hakk’a yalvarmak ve benimle bulunduğunuz takdirde cehennem değil, gül ve gülistan olacağını muhakkak bilmek ve buna benzer birçok hakikatleri nereden buldunuz? Bu çiçekleri hangi İrem bağından derlediniz? Doğrusunu söyle, bu fikirlere Eren ve erenler köyünde ulaşmadınız mı? Burnunuzu oraların gülleriyle kokulamadınız mı? Ve bu demet gülü o bağın mahsûlünden Erbil’e göndermediniz mi? Hakk’ı söyleyiniz aleyhinizde olsa da. O bağın sahibine çok teşekkürler arzeder; hâmisine selâmlarımı sunarım. Ve yine o bağın ve o bağ sahibinin devamı için edilen duâları Cenâb-ı Hakk kabule lâyık buyursun, âmin.

Bâki esselâmu aleyküm ve rahmetüllahi ve berekâtüh.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (29)

DÂVUD-I KAYSERÎ -Kuddise Sırruh-

Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velilerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini artırmak için Mısır’a gitmiş, üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddin Konevî -kuddise sırruh- Hazretlerinin yakınlarından Abdürrezzak Kâşânî -kuddise sırruh- Hazretlerinin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazife yapmış, burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri bilinmektedir.

İlim ve fazilette yüksek, güzel ahlâk sahibi, ibadete düşkün, dünyâya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Mezarının İznik’te Çandarlı Halil Paşa Camii’nin karşısında bugün Çınardibi denilen yerde olduğu rivayet edilmekte olup, bugün İznik’te o semtte “Dâvud-ı Kayserî” adıyla bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretlerinin “Fusûs’ül-Hikem”ine “Mukaddimetü Şerhü’l-Fusûs” adı ile bir de şerh yazmış olan Hazret’in; bu eserinde geçen izah ve açıklamaları, Osman İsmâil Yahya tarafından neşredilen “Hatmü’l-evliyâ” kitabının ekinde yer almaktadır.

İsmail Hakkı Bursevî -kuddise sırruh-, Bâli-i Sofyavî -kuddise sırruh-, Abdullah Bosnavî -kuddise sırruh- ve Kudbeddin-i İznikî -kuddise sırruh- gibi zevât-ı kiram, onun adı geçen bu eserinden etkilenmişlerdir.

•

Dâvud el-Kayserî -kuddise sırruh- Hazretleri kutuplar vasıtasıyla devam eden hilafetin, dünyanın sonu gelince Hâtem’ül-Velâye ile son bulacağını ifade ederek şöyle buyurmuştur:

“Bil ki, ilâhî hilafet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilafetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet’in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da ‘Hâtem’ül-Velâye’de son bulur.

Velâyet mutlak ve kayıtlı olmak üzere iki kısımdır. Mutlak velâyetin mânâsı; kayıtlı olan bütün velâyet cüzlerinin ‘Ferd’leştiği, yani tekleştiği külli velayettir. Her ikisininde, yani küllisinin de cüz’isinin de zuhurunu talep ettikleri ve Enbiyâ Aleyhimüsselâm’ın dahi “Zahir” ismi sayesinde kendilerine verilen şeyle; velâyetle, belki nübüvvetle dahi mazhar olamadıkları bu ‘Ferd’ oluştur. Bütün velâyetler, onlara vâris olmaları yolu ile bu Ümmet-i Muhammed’de zuhur etmiştir. Nitekim kâmiller: ‘Falan Musa’nın kalbi üzerindedir, filan İsa’nın kalbi üzerindedir.’ diye ona işaret eder. Yani o, miras yoluyla velâyeti hususunda onun mazharıdır.

Peygamberimiz -sallallahu aleyhi ve sellem- küllî nübüvvet dairesinin sahibi olması nedeniyle, aynı zamanda küllî velâyetin de sahibidir. Çünkü bu nübüvvetin bâtını mutlak velâyettir. Dolayısıyla o, onun da sahibidir.

Bu ümmetin içinde Enbiyâ Aleyhimüsselâm’ın hepsinin velâyetini ikame edecek bir mazhar bulunur. Dolayısıyla onun (Muhammed Aleyhisselâm’ın) velâyeti için de böyle bir mazhar bulunması uzak değildir.” (Nefs’ül-Masdar. Bayezid, no: 3750’de mahfuz. 215 A-216 B yaprağı)

Kaynaklar Dâvud-ı Kayserî -kuddise sırruh- Hazretlerinin kabr-i şerif’inin İznik’te olduğunu belirtmektedirler. İznik’in yaşlı kimselerine sorduğumuzda böyle bir kabrin olduğunu, “Anıt Ağaç” olarak korumaya alınan bir çınar ağacının civarında tahmin ettiklerini söylemişlerdir. Resimlerde korumaya alınan tarihi çınar ağacı ile “Davud-ı Kayseri Sokak” tabelasının bulunduğu sokak görünmektedir.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

Nübüvvet:

Süleyman Aleyhisselâm’ın neslinden olan Zekeriyâ Aleyhisselâm, İsrailoğulları’na gönderilmiş peygamberlerdendi.

Âyet-i kerime’de:

“Zekeriyâ, Yahyâ ve İlyas’a da yol gösterdik. Hepsi de sâlihlerdendi.” buyuruluyor. (En’am: 85)

İsrailoğuları Allah’ı ve ahiret gününü unutmuşlar, isyan ve azgınlıklarını artırmışlardı. Tüyler ürperten suçlar işliyorlardı. Peygamberlere, sâlih kişilere saygı göstermiyorlar, hatta hiç çekinmeden öldürüyorlardı.

Allah-u Teâlâ İsrailoğullarına hitap ederek şöyle buyuruyor:

“Size bir peygamber canınızın istemediği nefsinizin hoşlanmadığı bir şey getirdiyse, ona karşı büyüklük tasladınız. Size gelen peygamberlerden bir kısmını yalanladınız, bir kısmını da öldürdünüz.” (Bakara: 87)

Zekeriyâ Aleyhisselâm yeni bir şeriat getirmemiş, Musa Aleyhisselâm’ın şeriatı ile halkı Hakk’a dâvet etmiş, Tevrat ahkamını tebliğ etmekle emrolunmuştu. Ömrünü Kudüs’teki Beyt-i makdis’te Hakk’a hizmet uğrunda geçirmişti. Peygamber olmadan önce de oranın dini reisi olup, ilmi ve ameli ile tanınmıştı. Fevkâlade Rabbanî bir mazhariyete nâil olmuştu.

Hazret-i Meryem’i Himaye Vazifesi:

Hazret-i Meryem’in babası İmran, İsrailoğullarının ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriyâ Aleyhisselâm’la İmran, iki kızkardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için huşû içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul buyurdu. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i makdis’in hizmetine adadı. Bu arada kocası İmran vefat etmişti.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi. Meryem adını verdiği çocuğunu alıp Beyt-i makdis’e götürdü ve oradaki yetkililere takdim etti. Hazret-i Meryem onların kurban işleri ile vazifeli reisleri İmran’ın kızı olduğu için, hepsi de himayelerine almak istiyorlardı. Bu hususta ihtilafa düştüler. Zekeriyâ Aleyhisselâm o asrın peygamberi ve Mâbed’in koruyucularından birisi idi. “Teyzesi benim nikâhım altında olduğu için onu himaye etmeye daha layıkım.” dedi. Buna rağmen kura çektiler. Kura Zekeriyâ Aleyhisselâm’a çıktı, böylece Hazret-i Meryem’in kefili olmuş oldu.

Âyet-i kerime’de:

“Onu Zekeriyâ’nın himayesine bıraktı.” buyuruluyor. (Âl-i imran: 37)

Hazret-i Meryem’in bakımını üzerine alan Zekeriyâ Aleyhisselâm onu zevcesine teslim etti. Annesi vefat ettiği için Hazret-i Meryem teyzesinin kucağında büyümüştür.

Kendisini idare edecek yaşa geldiğinde Zekeriyâ Aleyhisselâm Hazret-i Meryem için mâbedin içinde onun kalacağı bir oda yaptırdı. Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu.

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in yanına her girişinde o bölgede ve o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü. “Ey Meryem! Bu sana nereden geliyor?” diye sorardı, o da “Allah tarafından!” derdi. (Âl-i imran: 37)

Evlat Arzusu:

Zekeriyâ Aleyhisselâm uzun senelerdir evli olduğu halde hiç çocukları olmamıştı. Artık çocuk sahibi olma yaşları geçmiş, bu yaştan sonra çocuk sahibi olacaklarına dair pek ümitleri kalmamıştı.

Hazret-i Meryem’in akılları hayrete düşüren bu halini görünce Zekeriyâ Aleyhisselâm’a Allah-u Teâlâ’dan böyle temiz bir çocuk isteme arzusu geldi. Hazret-i Meryem’e bu lütufları bahşeden Allah-u Teâlâ dilerse bu ileri yaşında bile ilâhi lütuf hazinesinden kendisine de elbette bir evlat bağışlayabilirdi.

Aslında böyle bir çocuğa ihtiyacı da vardı. Zira kendisinden sonra kavminin yoldan saparak fitneye düşmelerinden, o izi takip etmemelerinden, bırakacağı manevî mirasa sahip çıkmamalarından endişe ediyordu. Bazı sapıklık alâmetleri de görülmüyor değildi. O vakte kadar, kendisine hayırlı bir halef olacak hiç kimseyi bulamamşıtı.

“Süleyman Davud’a vâris oldu.” (Neml: 16)

Âyet-i kerime’sinde beyan buyurulduğu üzere, Hakk ve hakikatı tebliğde kendisine halef olacak, atalarından dedelerinden gelme peygamberlik mirasının hakkını verecek, hayatın elem ve sıkıntıları içinde yalnız bırakmayacak salih bir evlat sahibi olmayı dergah-ı uluhiyetten istirham etmeye başladı. Yakîn derecesinden bir imana sahip olduğu için; azamet-i ilâhî önünde hiç bir engelin duramayacağını, o zamana kadar yapmış olduğu duâlarının reddolunmadığını, hiç bir dileğinin geri çevrilmediğini, Rabbine yalvarmakla hiç bir şeyden mahrum kalmadığını itiraf ediyordu.

Naz ile Niyaz:

Allah-u Teâlâ Zekeriyâ kulunun “Sâlih bir evlât” hususundaki samimi arzusuna Kur’an-ı kerim’inde geniş yer vermiş, gelecek nesillerin kendisini hayırla anmalarını sağlamıştır:

“Kâf. Hâ. Yâ. Ayn. Sâd. Bu, Zekeriyâ kuluna Rabbinin rahmetini bir anıştır.” (Meryem: 1-2)

Onun duâ ve niyazı, menkıbesinin en mühim yerini teşkil eder.

Âyet-i kerime’lerinde:

“Zekeriyâ da Rabbine niyaz etmişti.” (Enbiyâ: 89)

“Zekeriyâ gizli bir seslenişle Rabbine yalvarmıştı.” (Meryem: 3)

Buyurularak, yaptığı bu ilticâsında hüsn-ü edebe son derece riayet eylediği; her türlü riyâdan uzak bir şekilde, ihlâs ve samimiyetle duâ ve tazarruda bulunduğu belirtilmektedir.

Naz ile niyaz etti ve buyurdu ki:

“Ey Rabbim! Gerçekten kemiklerim zayıfladı, baş ihtiyarlık aleviyle tutuştu, saçlarım ağardı.

Ey Rabbim! Sana yalvarmak sayesinde şimdiye kadar bedbaht olup bir şeyden mahrum kalmadım.

Doğrusu ben, benden sonra yerime geçecek olan yakınlarımın iyi hareket etmeyeceklerinden korkuyorum.

Karım da kısırdır. (Ne olur) Tarafından bana, yerime geçecek bir oğul bağışla. O, bana ve Yakup oğullarına mirasçı olsun. Ey Rabbim! Onu beğendiğin bir insan yap, rızânı kazanmasını sağla!” (Meryem: 4-5-6)

“Ey Rabbim! Tarafından bana hayırlı bir nesil bağışla. Doğrusu sen duâyı işitensin.” (Âl-i imran: 38)

Şu duâsı da ne kadar arza şayandır:

“Ey Rabbim! Beni yalnız bırakma! Sen vârislerin en hayırlısısın.” (Enbiyâ: 89)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -44-

ESERLERİ:

Kenzü’l-İrfân:

Ahlâk, ibadet ve takvâ gibi muhtelif konularda, konularına göre tasnif edilmiş 1001 Hadis-i şerif’in tercümesi ve izahıdır. Hadis-i şerif’lerin metinlerine ve kaynaklarına da yer verilmiştir.

Müellifi hayatta iken Hicrî 1317 ve 1327 yıllarında Osmanlıca olarak iki defa neşredilmiştir.

Allah-u Teâlâ’nın sevgililerinden bir zât-ı muhterem olan Hazret’in bu eseri Türk okuyucusu tarafından hüsn-ü kabul görmüş, yıllar yılı aranmış, asıllarından fotokopiler çekilmiş ve okunmuştur.

Lâtin harfleri ile sadeleştirilerek birkaç defa basılmış olan bu kıymetli eser, son olarak 1989 yılında Erkam Yayınevi tarafından üslubu bozmadan, günümüz insanlarının istifade edebileceği bir şekilde hazırlanarak neşredilmiştir. Hadis-i şerif’lerin Osmanlıca tercümesi lâtin harfleriyle aynen korunmuş, anlaşılması zor kelime ve terkipler parantez içinde açıklanmıştır.

Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri’nin “Kenzü’l-İrfân” adındaki bu şahaser eserine yapmış olduğu mukaddime’yi teberrüken buraya alıyoruz:

“Şu bedâyi’-hâne-i âlemde (Cenâb-ı Hakk’ın san’at evi olan dünyada) cevher-i insaniyyeti (insanlık cevherini) şa’şaa-dan eyleyen (parlatan) ne kadar ahlâk-ı hamîde (güzel ahlâk) ve evsâf-ı cemîle (hoş sıfatlar) var ise cümlesi ummân-ı irfan (ma’rifet deryâsı) olan Peygamber-i zîşân Efendimiz Hazretleri’nden alınmış ve tercemelerle bütün cihana dağılmış iken maârif-i İslâmiyye’den (İslâmî bilgiden) bî-behre (nasipsiz) nev-residegân-ı zamandan (çağımızın yeni yetmelerinden) bazıları gûyâ menba-ı mâârif, (ilim ve marifetin kaynağı) ecânibde (ecnebîlerde, batıda) imiş zu’m-ı fâsidine (bozuk ve yanlış zannına) düştüklerini vakit vakit işitir, müteessir olurdum.

Bir gün şu zehâb-ı bâtılı (yanlış görüşü) iki genç lisânından bizzat dahi işitmekle ol-bâbdaki (o konudaki) teessürâtım (üzüntüm) arttı. Binâenaleyh nihâyeti vahim olan bu gibi efkâr-ı sakîmeden (sakat düşüncelerden) ihvan-ı dinimizi (din kardeşlerimiz) kurtarmak üzere Nebiyy-i muşâr ileyh Efendimiz Hazretleri’nin ehâdis-i şerifelerinden (değerli ve mubarek sözlerinden) seâdet-i dîniyye ve dünyeviyyeyi müştemil ve müstekmil binbir (1001) kadarını cem’ ve terthibe (toplayıp derlemeye) başladım.

Semâ-i saltanatın (saltanat semâsının) hurşîd-i rahşânı (parlak güneşi) sultan-ı selâtîn-i cihân (cihan padişahlarının padişahı) veliyy-i ni’met-i bhi-imtihan (minnetsiz bir şekilde nimetlerimizin sâhibi) es-Sultanü’l-Gâzî “Abdülhamîd” hân-i sâni -eyyedehullahu Teâlâ- (Allah Teâlâ kendisini güçlendirip yüceltsin), Efendimiz Hazretleri’nin sâye-i maârif ser-mâye-i hilâfet-penâhîlerinde (hilâfet zamanında) ikmâl ve itmâmına (tamamlamaya) muvaffak oldum.

Ümid ederim ki, “Kenzü’l-İrfân” ser-levhasıyla (adıyla) tab’ ve neşredilen (basılıp yayına sunulan) şu eser-i acizânemi mütâlâa edenler, artık ahlâk-ı hamîdenin menbaı (kaynağı) ve ulûm-i maârifin (ilim ve mârifetin) mecmaı (toplanıp birleştiği yer) dîn-i mübin-i İslâm olduğunu tasdîk ve her türlü hallerini irâdât-ı ilhâm-gâyât-ı Cenâb-ı Risâlet-penâhî’ye (Cenâb-ı Peygamber’in ilhâm dolu düşünce ve iradelerine) tatbik ile ilmen ve amelen seâdet-i dareyn’e (iki cihan saâdetine) vâsıl olurlar. Ve minellahi’t-tevfik (Başarı Allah’tan).”

Kenzü’l-İrfân’ın 340. Hadis-i şerif’ine geniş bir açıklama yapmışlardır:

Önemine binâen Hadis-i şerif’i ve izahını takdim ediyoruz:

“Aleyhi’s-salâtü ve’s-selâm Efendimiz’le ehl-i beyt’ine salât-ü selâm okunmadıkça olunan duâ makâm-ı icâbete (kabul makamına) vâsıl olamaz.” (C. Sağîr)

“Duânın kabulü için bir takım şartlar daha vardır ki, duâ eden kimse duânın bidâyet ve nihâyetiyle vasatında dahî salât-ü selâmı tekrar etmeli, duâdan akdem tasadduk (duâdan önce sadaka vermek) veyahut zikir ve fikir ve namaz gibi bir hayır işte bulunmalı, Cenâb-ı Hakk’a hamd ve senâ etmeli, hulûs-i kalb, nezâfet, tahâret, istikbâl-i kıble, ızhâr-ı meskenet (âcizliğini Hakk’a arzetmek), tezellül (düşkünlüğünü kabûl), tazarru ve enbiyâ ve evliyâya tevessül, günahkâr ve mücrim olduğunu itirâf ve ikrâr ile tevbe ve istiğfar edip ekl-i haramdan (haram yemekten), ictinâb etmeli (sakınmalı). Şu sûretle vâki olacak deavât-i hayriyyenin kabulü için iştibâh olunamaz (kabulünde şüphe olmaz). Bunu da ilave edelim ki, nasın (insanların) bazısı her ne kadar Cenâb-ı Hakk’ın kaza ve kaderine rızâ gösterip sükût eylemek cihetini duâ üzerine tercih etmişlerse de ekser muhakkıkîn (tahkik ehli âlimlerin çoğu) masâlih-i dünyeviyye ve uhreviyye (dünya ve âhiret işleri) esbâbdan müterrettib olduğu (sebeplere bağlı olarak meydana geldiği) ve duâ-yı müstecâb (kabule şâyân bir duâ) ise sebeplerin biri bulunduğunu beyân ile duâyı terketmek, kazâya rızâ göstermek fikriyle yemek yememek şiddet-i şitâda (soğuk kış mevsiminde) elbise giymemek, hastalıkta ilaç, muhârebede silâh istimâl etmekle (kullanmamak) gibi bir takım harekât-ı nâ-meşrûayı (meşrû olmayan hareketleri) irtikâb kabilinden olur, demişlerdir. Husûsiyle duâ, ızhâr-ı ihtiyac (hâcetini açıkça söyleme) ve Cenâb-ı Hakk’a ilticâ (sığınma) olduğu için müstakıllen bir ibadet makamına kâim olacağından (yerine geçeceğinden) şu hâlde lisânen duâ eylemek ve kalben Cenâb-ı Hakk’ın kazâ ve kaderine râzı ve teslim olmak evlâ ve ercâhtır (daha iyi ve tercihe şâyândır).”

Okuyucularımıza bir numune olmak üzere Hazretimiz’in tercüme ettiği bazı Hadis-i şerif’leri takdim ediyoruz:

“Kadere iman etmek, hüzün ve kederi giderir.” (Münâvî)

“Lisân ile kalb bir olmadıkça hiçbir kul mümin-i kâmil olamaz.” (Münâvî)

“Sizden; yâni müminlerden bir kimse dâima abdestli bulunmak niyyetiyle abdest alır ise abdesti bozulmadıkça namazda bulunmuş gibi me’cûr olur.” (Münâvî)

“İnsan ile küfür beyninde yalnız terk-i salât vardır. Yani namazı terketmek insanı küfre yaklaştırır.” (Müslim - Tirmizî)

“Ramazan-ı şerif’te sıdk ve yakîn ile oruç tutanlar, namazlarını terketmeksizin salât-ı terâvihi de edâ etseler günâh-ı sağîreleri mağfûr olur.” (Buhârî - Müslim - Ebu Dâvud - Tirmizî)

“Dünya muhabbetini kalbinden çıkar ki Cenâb-ı Allah’ın mahbûbu olasın. Nâsın elindeki emvâlden tamaını kes ki nâs seni sevsin.” (İbn-i Mâce)

“Müminlerin ömrü uzadıkça hakkında hayırlı olur.” (Ahmed bin Hanbel)

“Bir kimse din kardeşine ikram ederse Cenâb-ı Hakk’a ikram etmiş olur.” (Münâvî)

“İlmullah’dan bir kelimenin istimâı insan için bir sene ibadetten efdaldir.” (İbn-i Mâce - Dârîmi - Ahmed bin Hanbel)

“Tahkika bir kavim cehennemden şefâat sayesinde çıkarlar.” (Buhârî - Müslim)

“Bir babanın oğlu için duâsı, bir peygamberin ümmeti hakkındaki duâsı gibi makbuldür.” (İbn-i Mâce)

“Benî Âdem ecelinden kaçtığı gibi rızıktan da kaçsa ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar, bulur.” (C. Sağîr)

“Sefer ediniz, sıhhatinizi mûcibdir.” (Ahmed bin Hanbel)


“Üçüncü Dünya Savaşı”

11 Eylül felaketi ve ardından yaşanan gelişmeler bütün dünyanın askerî, siyasî ve fikrî gündemini değiştirdi. Fikrî sahada yaşanan çalkantılar ve tartışmalar belki askerî ve siyasî sahada yaşananlar kadar ön plana çıktı. Zihinlerin derinliklerinde yaşanan kaos ve karmaşa bir anda gazete sayfalarına ve dünya gündemine taşınmış oldu. Özellikle İslam dini ve İslâm dünyası üzerinde yoğunlaşan bu tartışmalar esnasında ortaya çıkan sorular ve (İslam dünyası olarak bizim) sorunlarımız ülkemizin, bütün İslâm dünyasının ve dünyanın geleceğini şekillendirecek olan yeni sürecin en önemli unsuru olarak karşımıza çıktı.

Televizyon ekranlarında ve gazete sütunlarında İslâm dini ve İslâm dünyası hakkında yapılan tartışma ve fikir yürütmelerin birkaç konu üzerinde odaklandığı görülmektedir: “Medeniyetler Çatışması”, “İslâm dünyasının kendi içinde bölünmüşlüğü”, “Vehhabilik”, “İslâm’ın siyasallaştırılması (medyatik tabiriyle ‘Siyasal İslâm’)”

Bu tartışmalara ve ortaya çıkan problemlere doğru teşhisler koymak zorundayız. Zira teşhis doğru değilse tedavinin bir hükmü yoktur.

Medeniyetler Çatışacak mı?
veya ABD ve Batı Düşman Olarak
Niye İslâm Dünyasını Seçti?:

İslâm dünyasının parçalanmış yapısı, her ülkenin kendi içinde yaşadığı idari ve toplumsal problemler ve bütün bunlara emperyalist devletlerin gayr-i ahlakî katkıları düşünüldüğünde ABD’nin Çin gibi bir ülkeyi değil de İslâm dünyasını düşman olarak seçmesinin arkasında birkaç sebep bulunmaktadır.

Birincisi; Batı ülkelerinin hemen tamamında İslâmiyet ikinci büyük din haline gelmiştir. Ve bu ülkelerde hızla yayılmaktadır. İslam dininin aileye önem vermesinden kaynaklanan müslümanların çoğalma trendi kadar “Batı insanı”nın da din olarak hıristiyanlık yerine İslâmiyeti tercih etmesi bu ülkeleri çok ciddi biçimde korkutmaktadır. Ve bu gelişmeyi kendileri için bir tehdit olarak algılamaktadırlar.

İkincisi; İslâm dünyasının gerek nüfus gerek ekonomik potansiyelinin dünyadaki payı istikraklı şekilde artmaktadır. İlginç olan Huntington’un çatışma temelli tezinde bu gerçek rakamlarla ifade edildikten sonra medeniyetlerin çatışmasını hızlandıran bir veri olarak kabul edilmektedir. Buna göre 20. yüzyılın başında ve sonunda Batı Hıristiyanlığının dünya nüfusundaki oranı yüzde 26.9 olarak aynı kalmışken müslüman nüfusu yüzde 12.4'ten yüzde 19.2'ye çıkmıştır. Diğer dinlerde önemsiz artışlar ve düşüşler görülürken, dinsizlerin oranı binde 2'den yüzde 14'e çıkmıştır. 1950 ile 1992 arasında dünya ekonomisinde Batı'nın payı yüzde 64.1'den yüzde 48.9'a düşmüştür. Afrikalılar ve Hindular yerinde sayarken müslümanların payı yüzde 2.9'dan yüzde 11'e çıkmıştır. Çin yüzde 3.3'ten yüzde 10'a, Japonya yüzde 3.3'ten yüzde 8'e yükselmiştir. (Taha Akyol, 15 Ekim)

Üçüncü sebep ise küçük İsrail Devletinin ve Yahudi diasporasının Ortadoğu coğrafyasındaki ihtirasları ve korkularıdır. Üçüncü sebep olarak saydığımız bu gerçek aslında direkt olarak hıristiyan batı’nın problemi veya önceliği değildir. Ancak Avrupa’daki ve özellikle ABD’deki yahudi diasporası tahmin edilenden daha güçlüdür. Özellikle ABD’de medya ve finans dünyası neredeyse tamamen yahudi tekelindedir. Hollywood filmlerinin son 10 yıldır özellikle terörizmi konu edinmesi, müslüman kimliğini zihinlere terörist imajıyla kazımak için sinsice yürütülen çalışmalar takdim edilen bilgilerle yetinmeyen ve gerçekleri araştıran kimseler için gözden kaçmayan vakıalardır.

Bu sebeplerden dolayı ABD’nin yeni düşmanı İslâm ve İslâm dünyası’dır. Bu gerçeği görmek ve buna göre hazırlıklarımızı yapmak zorundayız. Halihazırdaki operasyon ve savaşların nereye kadar gideceğini merak eden okuyucularımıza durumu tek cümle ile özetlemek gerekirse: “Yaşanan hadiseler 3. dünya savaşının kıvılcımıdır.”

Savaş, yıkım demektir. Felakettir. İstenmeyen bir durumdur. Ancak “Haberciler”in haber verdiği felaket günleri yaklaşmıştır. Ne zaman olacağını Hazret-i Allah bilir. Beş yıl, on yıl, otuz yıl...

Huntington gibi ABD siyaset yapıcılarını etkileyen şahsiyetlerin tezleri ile bazı think-tank kuruluşlarının tahminlere dayanan raporlarını aynı zamanda icra edilmek istenen siyasetin ipuçları olarak algılamak icap etmektedir. Bunun örnekleri çoktur. Bakü-Ceyhan projesinde güvenliğin sağlanması için Nato askeri varlığını kabul etmemizi tavsiye eden, Hindistan-İsrail-Türkiye ortaklığı öngören, Su savaşı senaryoları yapan raporlar ve daha birçokları ile karşılaştık. Çok şükür Türkiye eskisi gibi gaza gelmiyor. Bütün yönlendirme gayretlerine ve baskılara rağmen kendi politikasını icra etmeye çalışıyor. Hükümetin ve hükümet başkanının bütün acziyetine rağmen dış politika yapıcılarının gayretlerini görmek gerekiyor.

Huntington’un İslâm dünyasının nüfus ve ekonomi verilerini zikrettikten sonra bu durumu Medeniyetler savaşını hızlandıran bir durum olarak öngörmesi bu bağlamda değerlendirilmelidir. Bu şahsa “Afganistan savaşı medeniyetler savaşı mıdır?” diye sorulduğunda “Hayır. Çünkü Afganistan İslâm medeniyetinin merkezi değildir.” diye cevap vermiştir. Huntington bundan yaklaşık 10 yıl kadar önce Türkiye’yi karşı cephede tasvir etmişti. Bu tezi ile yukarıdaki cümlesini birleştirdiğinizde çıkan sonucu siz düşünün. Cumhurbaşkanı Sezer Ekim ayındaki İSEDAK toplantısını “İslâm medeniyetinin önemli merkezlerinden birisi olan İstanbul’a hoş geldiniz.” cümlesi ile açmıştı.

Bush yönetiminin yahudilerle arasının pek iyi olmaması önemli bir avantaj olmakla beraber maalesef bütün problemlerin halli için yeterli bir faktör değildir. Halihazırda Bush’un Irak’ın vurulması yönündeki baskılara kulak asmaması hiç yoktan önemli bir avantajdır. Ancak herhangi bir ABD iktidarından bundan daha iyisini beklememek gerekir. Zira bir ABD başkanının; kimilerinin “Şahinler” kimilerinin “Yönetim içindeki bir Klik”, Kennedy’nin “Özel bir millet”, Gromyko’nun “Yahudi lobisi” olarak nitelediği hakimiyete direnmesi çok zordur. Taha Kıvanç konuyla ilgili bir yazısında Başkan Nixon’un genel sekreteri Haldeman’a “Yönetim musevilerle kaynıyor” dediğini ve “anti-semitik” denilebilecek bir zihniyete sahip olduğu daha sonra anlaşılan Nixon’un yahudi danışmanlarının hayret ifadelerini aktarıyor.

2004 ABD başkanlık seçimlerine aday olacağını açıklayan Lyndon LaRouche ise yaşananlar hakkında şu tesbitleri yapıyor: “Hedef ABD’de yönetim darbesi yapmak, olur veya olmasa da, ABD’yi bir savaşa sürüklemektir. CNN’nin, Fox TV ve benzerlerinin yayınlarına katiyen kapılmayın. Bunlara kapılmak ve ülkeyi savaşa sürüklemek, operasyonu yapanların maksatlarına alet olmaktır. Afganistan’a müdahale gibi şeyleri asla düşünmemeliyiz. Ayrıca, ABD ve daha pekçok ülke için tehdit oluşturan İsrail’i durdurmalı ve Ortadoğu’da barışı sağlamalıyız.” Dünya tarihinde yeni oluşumların yaşandığı dönemlerde dünya savaşları çıkarıldığından bahseden LaRouche şöyle devam ediyor: “Şimdi, ABD ve İngiltere içindeki güçler, Asya’daki oluşumları engellemek için dünya savaşı çıkarmak istiyorlar. Bu savaşın adını da, Batı ile İslâm’ın savaşı olarak koyacaklar. Bu savaşı engellemeliyiz; bunun için önce İsrail’deki Şaron’u durdurmalıyız.”

Bu anlatılanlarla İslâm dünyasına mensup ülkelerin parçalanması planlarını birleştirdiğimizde önümüzdeki tablo daha çok netleşmektedir. Endonezya, Pakistan, Irak ve Türkiye... Türkiye’nin sadece kendi toprak bütünlüğü ile değil dünyanın diğer bölgelerindeki ülkelerin toprak bütünlüğü ile ilgilenmesi, Pakistan’ın bölünmemesi için ABD’ye telkin ve hatta şartlar ileri sürmesi, Irak’ın toprak bütünlüğünün muhafazası için savaşı göze alması yerinde ve takdir edilmesi gereken icraatlardır. ABD ve İngiltere’nin “Haçlı seferi” söyleminden vazgeçmesi ve bu savaşın “Medeniyetler arasında bir savaş” olmadığını vurgulamak için özen göstermesinde ve hatta İsrail üzerindeki baskılarda Türkiye’nin önemli katkıları vardır. Hint kültürü aşığı Ecevit’in Türk medyasından aşağı kalır yanı olmayan tavırları bir yana bırakılırsa Türkiye’nin İslâm’a ve İslâm dünyasına sahip çıkmaya çalıştığı söylenebilir.

Bu faktörler sebebiyle “3. Dünya Harbi Felaketi”nin gecikeceği tahmin edilebilir. Zaten ABD de bu operasyonu yaparken bunun uzun bir süreç olduğunu 10-15 yıl sürebileceğini peşinen açıklamış bulunmaktadır. Ancak her an her şey olabilecekmiş gibi hareket etmek ve tedbiri elden bırakmamak gerekiyor. Özellikle 2004 ABD başkanlık seçimlerinde yahudi diasporasının hakimiyeti ele geçirme ihtimali gözönünde bulundurulmalı ve bu ülke ile ilişkilerimizde bu tarihe dikkat edilmelidir.

ABD Kaynaklı Taarruzun Fikrî Boyutu:

Batı Medeniyeti’nin bütün üstünlük iddialarına rağmen İslâm Dünyası karşısında fiili bir gerileme ile karşı karşıya kaldığını rakamlarla yukarıda izah etmiştik.

Son bir-birbuçuk asırdır maddî sahada büyük bir inkişaf gösteren Batı Medeniyeti kendi dinini İslâm dünyasında yaymaya muvaffak olamamış ve hatta kendi içerisinde kendi insanları İslâm’a yönelmeye başlamıştır. Bunun en büyük sebebi İslâm’ın maneviyat dünyasına hitap eden üstün bir din olmasıdır. İslâm’ın özünü oluşturan bu maneviyat dünyasını yaşatan ve yayan unsur ise tasavvuftur.

Bu hakikati Batılılar çok iyi bilmektedirler. Bu sebeple fikrî sahadaki taarruzlarını bu maneviyat dünyamıza karşı açmışlardır. Vehhabîlîğin bütün dünyaya yayılmasında, Resulullah Aleyhisselâm’ın manevi üstünlüğünü ve evliyaullahı inkar eden bir anlayışın İslâm dünyasında kök salmasında bu fikrî taarruzun ve emperyal devletlerin istihbarî gayretlerinin büyük katkısı vardır. Türk Basını tarafından desteklenen Zekeriya Beyaz, Yaşar Nuri, Edip Yüksel gibi temelde Vehhabi zihniyetle kardeş fikirlerin savunucuları bu bağlamda değerlendirilmelidir.

Avrupalı müsteşrikler bu hakikatleri gayet iyi bilmektedirler. Fransa’daki Le Point dergisinin "İslamiyet" konusundaki soruları ve Rouen Üniversitesi Politika ve Din Uzmanı ünlü Fransız Profesör Jacques Rollet’in cevapları:

Le Point: “İslamiyet bir şiddet dini midir?”

Rollet: "Her şeyden önce bu sorunun cevabının kesinlikle ‘Hayır’ olduğunu belirteyim. İslamiyet şiddeti bünyesinde kesinlikle taşımaz. İslamiyet’te şiddete yer yoktur. Gerçekte İslamiyet kendi kanunları çerçevesinde (Kur’an-ı Kerim’e göre) Hıristiyan ve Yahudi dininde olanların haklarına bile devamlı saygı gösterir. Nitekim Tevbe Suresi’nde bu husus teyid edilmektedir"

Le Point: “Kur’an bir Müslüman için ne anlama gelir?”

Rollet: “Kur’an-ı Kerim direkt olarak Allah’ın sözleridir. Kur’an bir Müslüman için hayat felsefesidir. Hayatın düzenlenmesi anlamı taşır. Katolikler’de Teslis inancı var, İslamiyet’te ise teslis ve Vatikan yani ruhbanlık yoktur. Ancak Şiilik’te ‘aracı’ olarak ‘Ayetullahlar’ vardır. Fakat Sünnilik’te bu da yoktur. İslam dünyasının büyük çoğunluğu da Sünnidir. Yedinci yüzyıldan sonra gelen üçyüz yıl içinde İslamiyet bütün dünyada çok yayıldı.”

Le Point: “Siyasal İslam, ne demektir?”

Rollet: “Hasan El-Benna 1920 yıllarında, Mısır’da Müslüman Kardeşler Teşkilatı’nı kurdu. Talebesi Seyyid Kutub tarafından İslamiyet ile siyaset bir araya getirilmeye çalışıldı. İşlediği fikirlerle İslam militanları oluşmasına zemin hazırladı. Hasan el Benna ve Seyyid Kutub, bu çalışmalarında 14. yüzyılda Suriye’de yaşayan İbn-i Teymiye’nin fikirlerini referans aldılar. Yörüngelerini buna göre çizdiler. Daha sonra İslamiyet’in genel çerçevesini aşan ‘radikal’ akımın babalarından birisi olarak kabul edilen Pakistanlı yazar ve siyaset adamı El-Mevdudi ise, Seyyid Kutub ve El-Benna’nın fikirlerini geliştirerek pratiğe yönlendirdi. Böylece, bugün İslam dünyasından olduğunu iddia eden Ladin ve grubu gibi radikal grupların ve terörizmin oluşmasına zemin hazırladı.”

Sebebi ve kaynağı her ne olursa olsun Üsame bin Ladin’in şahsında simgeleşen zihniyetin bütün İslâm dünyasını etkisi altına alan bir fitneye dönüştüğü görülmektedir. Arabistan’dan Orta Asya’ya, Pakistan’dan Mısır’a, Türkiye’den Endonezya’ya kadar bütün İslâm dünyasında bu zihniyet ve fikriyatın zararlı neticeleri ile karşılaşmaktayız. Vehhabilik, İslâm’ın Siyasallaştırılması, Sünnet-i seniyye’yi inkâr gibi farklı kelimelerle ifade edilen zihniyetlerin hemen hepsi ortak bir noktada birleşmektedir: “Resulullah Aleyhisselâm’ın üstünlük ve meziyetlerini, Maneviyat ehlini, tasavvufu inkâr.”

ABD, İngiltere gibi ülkeler İslâm dünyasına nasıl ve nereden kötülük yapacaklarını, nereyi kaşıyacaklarını, hangi sahtekârları destekleyeceklerini iyi biliyorlar. Fakat müslümanlar kötülüklerin nereden hangi zihniyetten geldiğini, geleceğini bilmiyor. Dolayısı ile bela ve musibetler eksik olmuyor.

Bu sebeple sahtelerin iyi etüd edilmesi İslâm’ın özünün iyi kavranması gerekiyor. “Hakikat” bu gaye ile yıllardır milletimizi tenvir etmeye çalışıyor.

Hazret-i Allah’ın Destekledikleri Başkadır,
Zan İle Hareket Edenler Başkadır:

Evliyaullah’ın 14 asır boyunca neşrettiği eserler incelendiğinde görülecektir ki, hepsi aynı kaynaktan gelmektedir ve hiçbiri birbiriyle çelişmez. Bu eserlerde İslâmiyet’in özü vardır.

Bugün ortaya çıkanların ise her biri ayrı bir yol tutuyor, ayrı bir yöntem iddiasında bulunuyor, hemen hepsi saltanat peşinde koşuyor.

İslâmiyet önce insanı terbiye etmeyi, nefsin kötü sıfatlarından temizlenmeyi gaye edinen bir dindir. Bu önceliği ve gayeyi meslek edinen tasavvuf ehli, kin kibir, haset gibi kötü sıfatlardan makam, mevki, menfaat arzusu gibi kötü duygulardan kendisini arındırmaya gayret eder. Bu gayret bütün topluma sirayet ettiği devirlerde adalette, ahlakta, yardımlaşma ve dayanışmada, çevre bilincinde bugünkü uygarlık düzeyinden daha yüksek medeniyet örnekleri sergilemişizdir.

Bu öz ihmal edilerek inşa edilen hiçbir yapı muvaffak olamaz. Niyet ne kadar düzgün olursa olsun sonu Taliban’ın vardığı yerdir.

Cihad da böyledir. Hazret-i Ali -kerremellahu veche- Efendimiz bir harp esnasında düşmanını altına alıp tam öldürmek üzere iken düşmanı yüzüne tükürmüştü. Bunun üzerine onu bıraktı. Hayretle sebebini soran bu kimseye Hazret-i Ali -r.a- Efendimiz: “Ben seni Allah için öldürecektim. Fakat sen tükürünce nefsim araya girdi ve seni bıraktım.” diye cevap vermiştir. Bunun üzerine bu zat müslüman olmuştur.

Bugün piyasaya çıkan ve İslâmiyeti temsil iddiasıyla ortaya çıkan fikir akımlarının, siyasal hareketlerin hemen tamamı zanla hareket ettikleri için sadece kendilerine zarar vermekle kalmıyorlar, müslüman halka ve bütün İslâm dünyasına büyük zararlar veriyorlar. Etrafında üç-beş kişi toplayan bütün İslâm dünyasını birleştirmeye soyunuyor, İslâm-küfür savaşının bayraktarlığını(!) yapmaya kalkıyor.

Türkiye dahil bütün dünyanın ABD’den delil istediği günlerde ABD’deki hadiseyi kabullenen açıklamalar yapıp “Yüksek binalarda oturmayın, uçaklara binmeyin.” diyenler iyi bir iş yaptıklarını zannediyorlar ve fakat küffara yardım ettiklerinin farkında değiller. Zira ABD’yi delil göstermek ve ispat etmek külfetinden kurtardılar. Böylece Afganistan’a yapılan ve daha başka ülkelere yapılacak olan işgallerin mesuliyetinde pay sahibi oldular.

ABD Ettiğini Buluyor
Vehhabiler de Bulacak:

İşine gelen yerde terör çıkartan işine gelen yerleri karıştırmak için fitneler çıkartan, yeraltı zenginliklerini sömürmek istediği ülkelerde zalim idarecileri destekleyen, bu ülkelerde halkın tenvir edilmesini bırakın, cahil kalmaları için gayret eden ABD ettiğini buluyor ve daha başka şekillerde bulmaya da devam edecek.

Yukarıda bazı sözlerini aktardığımız LaRouche ABD’yi kitle ölümlerine göz yummakla hatta bu suça ortak olmakla itham ediyor ve şu bilgileri veriyor: “Afrika, ABD’nin gözleri önünde, kitle ölümleriyle resmen ortadan kaldırılıyor. Meselâ, başkanın babası Bush, Kanada’nın önceki başbakanıyla birlikte, Kongo’ya yerleşmiş durumda ve buranın zengin altın ve elmas yataklarını sömürüyorlar. Bunlar ve çok uluslu şirketler, Afrika’nın her tarafında özel ordular kuruyor ve Afrika halkını birbirine kırdırıyor.”

Batı medeniyetinin vitrine hitap eden sahte bir medeniyet olduğunu biz biliyorduk. (Bakınız: Hakikat Dergisi, Temmuz 2001, “Medeniyetler Savaşı ve Türkiye”)

ABD’nin dünyaya yaydığı fitneler dönüp kendisini bulmuştur.

Bunun gibi İslâm dünyasını ifsad eden, Resulullah Aleyhisselâm’ı inkâr eden Vehhabiler de ettiklerini bulacaklardır. Resulullah Aleyhisselâm mucize bir Hadis-i şerif’lerinde, kendisinden sonra raşid halifelerin, sonra emirlerin, daha sonra kralların ve sonrasında zalim idarecinin geleceğini haber vermişlerdir.

“Hakikat”:

Türkiye İslâm ülkeleri içerisinde en çok fikrî taarruza muhatap olan ülkedir. Ancak aynı zamanda en şanslı olanıdır. Çünkü bütün bölücülük ve din kurucu hareketlerin ve bu maneviyat düşmanı vehhabi zihniyetin üstüne şiddetle giden “Hakikat”e sahiptir. Bu söz abartılı bir söz değildir. Bu sözün hakikati her geçen gün daha çok anlaşılacaktır.


SİYAH BAYRAKLILAR!

Râzılığını aramak için, şükür yine yollardayız,
Hafta sonu bizim bayramımız, coşup çağlarız,
Hizmetine çağırdın ya bizi, başka murad aramayız,
Parmaklarını doğrasın görenler, cihad ekibi Yusuf civanlarız.

Saklanmış mücevherat gibi kuytu köşelerde gizliyiz,
Rahmetini indirdin üzerimize sultanımızla uçsuz bucaksız,
Lime lime etseler de bedenimizi, ne ürkeriz ne de gam çekeriz,
Cihad için can suyu verirsin de bize, uçar geliriz İbrahim’e başsız, kanatsız.

Nurlu güneşin üzerimize parladığı çoban yıldızlarıyız,
Para pul padişahı değiliz amma tüm dertlere dermanız,
Parça parça edilmiş din hırkasını usanmadan diker yamarız,
Ruhunu satmış bölücüler için kınından sıyrılmış Zülfükârız.

Fitne bulutları bizi engelleyemez, aya binmiş gideriz,
Emrini alınca melikenin tahtı oluruz, kilit nedir bilmeyiz,
Süleyman’a varınca teslim olmakta tereddüt etmeyiz,
Musa’nın elinde âsâ olduğumuza bakma! Türeme Firavunlara karşı ejderhaya benzeriz.

Uyanın be gafiller “Yeniden cihana geldi Ahmed” bizler haberciyiz,
Yüzlerce, binlerce mesih olduk, konuşuruz amma beşikteyiz,
Hedef şaşırmayız ifritlere atılan şihap gibi kıvılcımız,
Geliyor “Siyah Bayraklılar!” haydi toptan iman ediniz.


II. MURAD HAN VE VARNA ZAFERİ

Savaş alanını dolduran mahşeri kalabalığı son bir kez daha süzdü. Ufuk, göz alabildiğince zırhlara bürünmüş insanlarla kaplı idi. Haçlılar kendi ordusuna nisbetle kat kat fazla olmasına rağmen metanetinden hiçbir şey kaybetmedi. Şöyle bir ordusuna baktı. Dedesi Yıldırım Bayezid de 48 sene önce Niğbolu’da böyle iman abidesi askerler ile büyük bir zafer elde etmemiş miydi? Rabb’ine hamd ve senâdan sonra ellerini derin bir tevekkülle kaldırarak şöyle niyazda bulundu:

“Yâ İlâhî, mü’min kullarını, benim günâhım çokluğundan ötürü küffâr elinde zebûn etme! İlâhî, Habib’in hürmeti içün, ümmetini Sen sakla ve Sen mansûr-u muzaffer eyle!”

Ellerini yüzüne götürdükten sonra zihni geçmişe doğru uzandı.

Dedesinin alt ettiği Macar Kralı Sigismund’un gayri meşru çocuğu olan Hunyadi Yanoş, Balkanlarda Türkler’e kök söktürmeye başlamış, aynı anda Karamanoğlu İbrahim Bey de Macaristan-Lehistan kralına “Sen öteden, ben beriden yürüyelim. Rumeli senin, Anadolu benim olsun. Osmanlı’yı ortadan götürelim!” diyerek saldırmaya başlamıştı. Bu sırada büyük oğlu Alâeddin Ali’nin vefatı ile iyice sarsılmış, üzüntüsüne üzüntü eklenmişti.

Bir sulh yaparak devleti birkaç sene içerisinde kalkındırmak isteği, içerisinde gittikçe olgunlaşmaya başlamıştı. Rumeli’den Anadolu’ya, Anadolu’dan Rumeli’ye koşmakla hiçbir şey elde edemeyeceğini anlamıştı. Ayrıca barış sayesinde Balkanlar’da bir rahatlama sağlanacak, yeniden toparlanmak için zaman kazanılacaktı.

Netice olarak Macaristan-Lehistan ile 10 yıllık Segedin Antlaşması yapılmış, ardından çıkılan Karaman seferinin neticesi olarak Karamanoğlu İbrahim Bey ile de bir sulh antlaşması yapılmıştı.

“Oğlumu hâl-i hayatımda taht’a geçireyim, tâ ki gözüm bakarken görem, ne vechile padişahlık eder?” fikri ile, Karaman seferinden döndükten sonra, bütün orduya tahtı oğlu Sultan II. Mehmed’e bıraktığını ilân etmiş, kendisi de Manisa Sarayı’na çekilmişti. Ömrünün kalan kısmını huzur içerisinde ve ibadet yaparak geçirmek istiyordu.

Ancak işler umduğu gibi gelişmemişti. Tahta bir çocuğun geçtiği ve çok tecrübeli bir hükümdar olan II. Murad’ın saltanattan ferâgat ettiği haberi, Niğbolu’nun intikamını almak isteyen hıristiyanların iştahını kabartmış, papazlar ‘kâfirlerle yapılan antlaşma, onlara edilen yemin bağlayıcı değildir’ diyerek Macaristan-Lehistan kralının İncil üzerine etmiş olduğu yemini bozdurtmuşlardı.

Netice olarak 5. Haçlı seferi Macaristan-Lehistan Krallığı, Almanya İmparatorluğu, Fransa Krallığı ve Venedik Cumhuriyetinin katılımlarıyla 100.000 kişilik bir kuvvetle Osmanlı üzerine yola çıkmıştı.

Bu tehlikeli durum karşısında Edirne’de toplanan saltanat şûrası, tek çarenin Sultan Murad’ı davet olduğuna ittifakla karar vermişti. Kararı vezîr-i âzam Halil Paşa:

“Düşmana cevâb-ı mukavemet imkânı yok. Meğer baban Sultan, yerine gelmekle mümkin ola. Beylerin dahi ittifâkı bunun üzerinedir, maslahat bunu görürler. Düşmana karşı anları gönderesiz, siz safânızda olasız. Bu vak’a def’olduktan sonra, yine saltanat sizindir.” diyerek oğlu II. Mehmed’e bildirmişti.

Bunun üzerine Sultan Mehmed babasını dâvet etmiş, fakat o bunu reddetmişti. Oğlunun otoritesini kırıp, onu müşkül bir durumda bırakmak istemiyordu. Fakat II. Mehmed’in:

“Eğer padişah biz isek size emrediyoruz, gelip ordumuzun başına geçin; yok siz iseniz, gelip devletinizi müdafaa edin!” diyerek kaleme aldığı mektubu okuyunca kaçacak yeri kalmamış, ‘Mehmed bu defa bizi fena köşeye sıkıştırdı!’ diye içinden geçirmişti.

Edirne’ye gelerek 40.000 kişilik seçkin bir ordu ile harekete geçti ve düşmanını 10 Kasım 1444 günü Varna limanı yakınlarında yakaladı.

VARNA ZAFERİ

Savaşın başlamasıyla birlikte Hunyadi Yanoş, Türk sağ kanadına doğru saldırıya geçti. Sağ kanat sarsılmış fakat zayiat vermemişti. Geri çekilmeyi gören Hunyadi, bu defa sol kanada saldırıya geçti. Bu esnada, Sultan Murad’ın etrafındaki kumandanlar endişeye kapılmışlar, padişaha geri çekilmeyi tavsiye ediyorlardı. Bu tavsiyeleri cevap vermeksizin dinleyen II. Murad, ne geri çekildi, ne taarruza geçti. Sol kanadın da hafif çekilmesi emrini verdi. Bunu gören ve zaferi kazandığını zanneden haçlılar, çılgın bir şekilde merkeze hücuma geçtiler. Artık Hunyadi’nin ordusuna hakimiyeti çok güçtü. Savaşın en kızgın bu ânında Sultan Murad, kanatların düşmanı çevirmesi emrini verdi. Çembere alındığını farkedemeyen haçlılar, süratle imha ediliyordu. Vaziyeti çok geç farkeden Macar kralı Ladislas, müdahale etmek istedi. Fakat kendisini korumakla görevli 50 şövalyeyi öldüren Türkler, Ladislas’ı da çevirdiler. Karşı koymaya çalışan kral, Timurtaş adlı bir Türk askerinin atının ayağına balta ile vurması sonucu yere düşmüş, Koca Karaca Hızır Ağa isimli bir başka yiğit tarafından başı kesilmiştir. Kendisinin imzaladığı Segedin antlaşmasın orjinal nüshasının geçirildiği mızrağın yanında başka bir mızrakta Ladislas’ın kesilen başı teşhir edilince, haçlıların mâneviyatı bozulmuş ve bozgun başlamıştır. Hunyadi Yanoş kaçarak canını kurtarmayı başarmıştır.

Varna zaferi ile Bizans’ın kaderi belli olmuş, Yeniçağ’ın müjdesi verilmiş, Balkanlar’daki Türk hâkimiyeti kesinlik kazanmıştır.

Varna zaferinin tesiri, Avrupa kadar İslâm âleminde de geniş olmuştur. Haberin Kahire’ye geldiği ilk cuma günü, Sultan Çakmak’ın emriyle, bütün Memlûk imparatorluğunda hutbede Abbâsî halifesinin adından sonra Sultan Murad’ın ismi zikrolunmuştur. Varna’da esir edilen baştan aşağı zırhlarla kaplı bir grup şövalye, Azab Bey isimli bir elçi ile beraber Kahire’ye yollanmış, Sultan Çakmak, zafernâmeyi okuyup hediye gönderilen şövalyeleri gördükten sonra: “Allah yardımcın olsun Osmanoğlu!” diyerek Mısır’da şenlik yapılmasını buyurmuştur.

SULTAN MURAD’IN VEFATI,
DEFNİ ve VASİYETNÂMESİ

1449 yılının sonuna doğru Sultan Mehmed ile Dulkadiroğlu Sitti Hâtûn’un düğünleri yapılmıştı. Sultan Mehmed, Manisa’ya hareket etmeden önce babasının elini öptü ve vedâ etti. Bu, II. Murad’ın pek sevdiği oğlunu son görüşü oldu.

Bundan sonra Sultan II. Murad, bütün şahsi esirlerini âzat etti. Bu, ahiret hazırlığı mahiyetinde idi. Sürekli gailelerle yıpranmış, zamanından önce ihtiyarlamıştı. 3 Şubat 1451’de sabah vakti, Edirne sarayında 47 yaşında olduğu halde, Cenâb-ı Hakk’ın rahmetine kavuşmuştur.

Sultan Mehmed, Edirne’ye gelinceye kadar Sultan Murad’ın ölümü 13 gün saklı tutulmuştur. Pek sevdiği ve ölümü ile saltanattan çekilecek derecede üzüntü duyduğu büyük oğlu Alâeddin Ali’nin yanındaki üstü açık türbesine gömülmesini vasiyet etmiştir. Bursa’da bu türbenin bulunduğu semte “Murâdiye” denilmektedir.

“Öldüğüm zaman beni Bursa’ya, camiin yakınındaki oğlum Alâeddin’in 3-4 arşın yanına gömünüz. Mezarımın üstüne, büyük hükümdarlar için yapılan muhteşem türbelerden birini yaptırmayınız. Vücudumu doğrudan doğruya toprağa gömünüz ki, Cenâb-ı Hakk’ın rahmetine işaret olan yağmur, üstüme yağsın. Mezarımın etrafına dört duvar yapınız ve hâfızların oturmaları için, kenarına mahaller koyunuz. Etrafıma; evlât ve akrabamdan kimseyi gömmeyiniz... Eğer Bursa’da ölmezsem, nâşımı, oraya naklediniz. Bu nakil bir perşembe olsun ki, defin, cuma günü cereyan edebilsin.”

Sultan Murad müstesna dehâda bir devlet adamı ve kumandan idi. Halk tarafından en çok sevilip sayılan bir hükümdar olarak bilinir. Otuz yıllık saltanatı süresince, ülkesini çok büyük bir şan ve şerefle idare ederek, emri altında bulunan herkesin sevgisini kazandı. Halka karşı daima teveccühkâr, fakirlere karşı cömertti. Bu lütuflarını hıristiyanlara da gösterirdi. İnce ruhlu, hassas bir insandı. Çok güzel konuşurdu. İlmi sohbetleri sever, ulemayı himaye eder, onlara muayyen tahsisat verirdi. Dindar, adil ve lütufkâr bir padişahtı.

Hacı Bayram Veli (k.s) Hazretleri’ni Edirne’ye dâvet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı:

“Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.”

Yine bir gün sohbet esnasında İstanbul’u almayı murad ettiğini söylemişti. Hacı Bayram Veli (k.s) Hazretleri bir müddet sükût etmiş, onun İstanbul’u alamayacağını, bu işin şehzadesi Mehmed’e ve Akşemseddin’e nasip olacağını beyan buyurmuştu. Sultan Murad’ın en büyük mutluluğu, Fatih Sultan Mehmed gibi eşine az rastlanacak bir insanın babası olmaktı.


İKİ AZGIN ARKADAŞ
“NEFİS” ve “ŞEYTAN”

O Allah öyle bir Allah’tır ki, Rahman ve Rahim sıfatıyla bütün yarattıklarının her türlü ihtiyacını karşılar. Onları imtihan eder, görüleni ve görülmeyen her şeyi ilm-i ezelisinde bilir. Mevcud-u hakiki O’dur. O’ndan başka ulûhiyete müstehak kimse yoktur. Kullarının ibadetlerine mâbud O’dur, O’ndan başka mâbud yoktur.

Âyet-i kerime’de:

“O öyle bir Allah’tır ki O’ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir.” buyuruluyor. (Haşr: 22)

Geçmişte ne olduysa, şimdi ne oluyorsa, gelecekte ne olacaksa hepsini en ince teferruâtıyla bilir.

“O Rahman’dır, Rahim’dir.” (Haşr: 22)

“Rahman”; dünyada kendisine inananı-inanmayanı, itaat edeni-etmeyeni ayırdetmeden bütün mahlûkatına sayısız nimetler bahşeder, onları esirger.

“Rahim”; çok merhamet eder, inanıp sâlih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

“O Azîz’dir, Hakîm’dir.” (Haşr: 24)

Bütün buyrukları ve işleri hikmetlidir. İnsanın dünya saâdetini ve ahiret selâmetini kazanması için emir ve yasaklar koymuştur. Fakat insanın bir yanında nefsi, bir yanında şeytanı onu olanca şiddetiyle Yaratan’ına isyana teşvik eder.

Nefis her hayra engel olmak isteyen, her şerrin kapısını açan, her iyiliği benimseyen kıyamete kadar ayrılmaz bir arkadaştır. Kin, kibir, gadap, şehvet, hased, riyâ, tamah gibi kötü sıfatları da kalp hastalıklarıdır. Eğer bu kalp hastalıkları tedavi edilmez ve bu nefis terbiye edilmez ise Yaratan’ına bile karşı çıkar. İnsanlar da hayvani sıfatlar vardır. Eti yenmeyen hayvan sıfatında olanlar vardır onların nefsi de iman etmemiştir. Görünüşte çok iyi işlerde bulunuyor gibi gözükselerde nefsi iman etmediği için niyeti bozuktur.

Eti yenen hayvan sıfatında olanlar ise nefsi iman etmiştir. Fakat ıslah olmamıştır. Onun için sıfat-ı hayvaniyede kalmıştır. Herkes hangi hayvani surette ise o şekilde mahşere çıkacak ve suretlerinden kim oldukları bilinecek.

Bir kısım insan da vardır ki ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arındıkları için insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Eğer bir insan haramlara dalıyorsa sıfat-ı hayvaniyededir. Değil haramlara en küçük şüphelilerden de sakınıyorsa insandır. Herkese saldıranlar köpek sıfatında, düşmanlık yapanlar yılan, hilekârlar tilki, hırsızlık yapanlar fare, nankörlük yapanlar kedi, kıskanmayanlar domuz sıfatındandırlar.

Fakat eti yenen hayvan sıfatında olan kimseler ayrıdır. Kimisi öküz, kimisi horoz sıfatındadır. Koyun sıfatında olan ise çok azdır. Sıfat-ı hayvaniyenin hangisini huy edinmişse hangisi ile amel ediyorsa, o sıfat onda mevcuttur, o sıfatla ölecek, o sıfatla dirilecek.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Her kişi öldüğü hâl üzere dirilir.” buyuruyor. (Müslim)

Perde kalkınca herkesin sıfatı belli olacak, icraatı ile beraber görülecek.

Diğer bir Hadis-i şerif’te ise:

“Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz.” buyuruluyor.

Hangi hayvani sıfatta ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Aslında herşeyi O yaratıyor, O şekil veriyor, O hayat veriyor, O yaşatıyor, O yediriyor, O giydiriyor. Dilediği zaman da emanetini çekip alacak, sana âit bir şey olmadığını göreceksin, ama nefis Yaratan’a bile karşı çıktı.

Âyet-i kerime’de:

“Ey inkâr edenler! Sizi biz yarattık. Hâlâ tasdik etmeyecek misiniz?

Gördünüz mü (rahimlere) akıttığınız meniyi?

Onu (siz mi düzgün bir insan sûretine getirip) yaratıyorsunuz, yoksa yaratanlar biz miyiz?” buyuruluyor. (Vâkıa: 57-58-59)

Hülâsa nefis terbiye görmezse akla hayale gelmeyecek işler yapar. Rabb’ine bile harp ilân eder, isyan eder. Kur’an-ı Azimüşan’da ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in kıyamet alâmetlerini bildirdiği Hadis-i şerif’lerde nefsin ne kadar azgın duruma gelerek neler yapabileceği bize bildiriliyor.

Kur’an-ı Azimüşanda geçmiş bir neslin imtihanı, nefislerinin ne kadar azdıkları ve helâkı bildiriliyor.

Şöyle ki:

Salih Aleyhisselâm kavmine kendisinin bir peygamber olarak gönderilmesi ile imtihana tâbi tutulmuş olduklarını söyledi. Çünkü onun gelmesi ile bir mihenk konmuş oldu. Hak ile bâtıl birbirinden ayrılmış oldu. Hakk’ı kabul edip, nefsini terbiye eden, hak yolda yürüyenler, imtihanı kazandı. Bâtılda kalıp nefsinin azgınlıklarına uygun bâtıl dâvâsını inatla sürdürenler ise kaybetmiş oldu. Kendilerine gönderilen peygambere uymadıkları için hakkı bâtıldan, gerçeği sahtesinden ayıramadılar. Dalâlet batağında helâk oldular.

Semud kavmi Salih Aleyhisselâm’ın birçok mucizelerini görmelerine rağmen yetinmediler. Azgın nefislerine uydular. İstekleri bitmek tükenmek bilmiyor, küfürde inat ediyorlardı.

Dediler ki:

"Ey Salih! Eğer sen gerçekten peygambersen, duâ et de şu karşıda tek başına duran kayadan şu şu vasıfta bir dişi deve çıksın. O zaman senin peygamberliğini tasdik eder ve sana iman ederiz."

Salih Aleyhisselâm onlardan iman edeceklerine dair kesin söz aldıktan sonra, onların isteklerine icabette bulunması için Allah-u Teâlâ'ya niyazda bulundu.

Bu sırada kayada, doğum sancısı çeken kadınlarda görüldüğü gibi bir sancı çekme hali görüldü. Sonra da ikiye ayrılarak, içinden onların istedikleri gibi bir dişi deve çıkıverdi.

Salih Aleyhisselâm şöye buyurdular:

"Ey Kavmim! İşte size mucize olarak Allah'ın devesi!" (Hûd: 64)

"Size Rabbinizden açık bir mucize gelmiştir. İşte şu Allah'ın devesi, size bir mucizedir." (A'raf: 73)

Deve bu arada kendisi gibi büyükçe bir erkek yavru doğurdu.

Onlar bu mucizeyi gözleriyle gördüler ve hayretler içinde kaldılar. Kendi kafalarına göre Salih Aleyhisselâm'ı aciz bırakacaklardı, kendileri aciz kaldılar. Fakat azmış nefislere, kararmış ruhlara, taşlaşmış kalplere, inatçı bir kavme iman aşılamak ne mümkün!

Semud kavminin mucize olarak deve istemelerinin sebebi, deveye karşı büyük ilgi duymalarındandır. En çok süt veren deve, onların en kıymetli malı sayılırdı.

Bu mucize deve Semud kavminin kaderini tayin edecekti. Bu onlar için çok ciddi ve tehlikeli bir imtihandı.

Âyet-i kerime’de:

"Ey Kavmim! İşte size mucize olarak Allah'ın devesi!

Onu kendi haline bırakın, Allah'ın arzında yesin, içsin. Sakın ona bir kötülük dokundurmayın. Sonra sizi yakın bir azap yakalar." (Hûd: 64)

İmtihan gereği olarak Cenâb-ı Hakk’ın emriyle kuyudaki sudan bir gün onlara birgün deveye içmesi müsade edildi. Kuyuya deve salındığı zaman kuyunun bütün suyunu içiyor. Fakat ondan fazla da süt veriyordu, diğer günde ise onlar ertesi güne bile yetecek kadar sularını alıyorlardı.

Fakat bir gün deveye ayırmak işlerine gelmiyordu. Deveyi birkaç sefer öldürmeye niyet etmişlerdi, korkudan başaramadılar.

Diğer taraftan Salih Aleyhisselâm da yeri geldikçe onları ikâz ederek "Deveye kötülük kastı ile ufacık bir dokunmanız size büyük zarar getirir." diyordu.

Şeytan ise onlara devamlı surette deveyi öldürmelerini telkin ediyordu. Deveye ilgi artmıştı, halkın Salih Aleyhisselâm’a meyletmesi iman etmesi korkusu Semud kavminin ileri gelenlerini endişelendirdi ve Semud'un kızılı denilen ve Kudar adındaki kibirli bir çete başına bu işi yüklediler, deveyi keserek öldürttüler. Böylece azgın nefislerinin âkıbetini hazırlamış oldular.

Âyet-i kerime’de:

"Onların en azgını deveyi kesmek için ayaklanınca, Allah'ın Resul'ü onlara 'Allah'ın devesine ve onun su içme hakkına dikkat edin!' dedi. Onu yalanladılar ve deveyi kestiler." (Şems: 12-13-14)

Salih Aleyhisselâm haber alınca "Bari yavrusuna yetişin!" buyurmuşsa da yavru dağa doğru kaçmıştı ve anasının geldiği mucize kayaya girdiği için yetişemediler. Müşrikler kudurmuş gibiydiler.

"Ey Salih! Eğer sen gerçekten peygamberlerden isen, bizi tehdit ettiğin azabı getir dediler." (A'raf: 77)

Salih Aleyhisselâm onlara birinci gün yüzlerinin sararacağını, ikinci gün kızaracağını, üçüncü gün kararacağını, dördüncü gün ise ilâhi azabın gelip kendilerini helâk edeceğini söyledi.

"Ve onlardan yüz çevirdi." (A'raf: 79)

Dördüncü günün sabahına çıkmadan, gece yarısı ile sabah arasındaki süre içinde yıldırım çarpar gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti ve helâk oldular.

Allah-u Teâlâ'nın kendilerine rahmet olarak gönderdiği bir peygamberi, âilesiyle birlikte öldürmeye teşebbüs edip, kim vurduya getirmeye kalkışmaları, bardağı taşıran son damla olmuştu.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

"Âd'ı Semud'u, Ress halkını ve bunlar arasında bir çok nesilleri de helâk ettik.

Onların her birine misaller getirdik. (Amma öğüt almadıkları için) hepsini kırdık geçirdik." (Furkan: 38-39)

"Zulmedenleri de o korkunç ses yakaladı ve yurtlarında dizüstü çökekaldılar.

Sanki orada hiç oturmamışlardı. Biliniz ki Semud kavmi Rabb’lerini inkâr etmişti, biliniz ki Semud kavmi Allah'ın rahmetinden uzak düşmüştü." (Hûd: 67-68)

Şeytana uyan azgın nefisli kavimlerden bir tanesinin misali Kur’an-ı kerim’de bize bu şekilde Âyet-i kerime’lerle haber verilmiştir. Bu geçmişteki bir misaldir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise gelecekteki daha azgın nefsine, şeytana uyar olanların yapacaklarını ve nasıl helâk olacaklarını, kıyamet alâmetleri olarak deccalin çıkışını ve Ye’cüc ile Me’cüc’ün yeryüzünde nasıl kan akıtacaklarını, nefisleri o kadar azacak ki “Yerdekileri öldürdük, göktekileri de öldürelim.” diyeceklerini ve silahlarını göğe çevireceklerini Hadis-i şerif’te bizlere şöyle haber vermektedir:

Nevvas bin Sem’an -radiyallahu anh-den şöyle söylediği rivayet olunmuştur:

Resulullah -sallallahu aleyhi ve sellem- bir sabah Deccâl’den bahsederken, onun ne büyük bir belâ olduğunu belirtti. Öyle ki, biz onu Nahl civarında zannettik. Resûl-i Ekrem -sallallahu aleyhi ve sellem-in huzurundan ayrıldık, sonra tekrar geldik. Bizdeki hüzün ve teessürü anladı ve “Derdiniz nedir?” diye sordu. “Ya Resulellah dedik, bu sabah Deccâl’den bahis açarak onu tezyif ettiniz, ne büyük bir belâ ve fitne olduğunu söylediniz. Hatta biz onun Nahl civarında olduğunu sanmıştık.”

Bunun üzerine buyurdu ki:

“Sizin için en korktuğum Deccâl’den başkalarıdır. Şayet Deccâl ben sizin aranızdayken zuhur ederse, yalnız başıma onu mağlup edebilirim. Eğer ben aranızda değil iken çıkarsa, artık herkes kendi nefsini müdafaa edip şerrinden korunmalıdır. Zaten Allah-u Teâlâ her müslümanı onun şerrinden himaye edecektir.

Deccâl, son derece kıvırcık saçlı, gözü dışarıya fırlamış bir delikanlıdır. Ben onu sanki Katan oğlu Abdül-uzzâ’ya benzetiyorum. Her kim Deccâl’e yetişirse, Kehf suresinin ilk âyetlerini okusun.

Deccâl Şam ile Irak arasındaki bir yerden çıkacak, sağı ve solu ifsad edecektir. (O zamanda bulunan) Ey müminler, dininizde sebat ediniz!”

“Yâ Resulellah! Deccâl yeryüzünde ne kadar kalacak?” Dedik.

“Kırk gün kalacak. Bir günü bir sene, bir günü bir ay, bir günü bir hafta ve diğer günleri ise sizin günleriniz kadar olacaktır.” buyurdu.

Biz yine sorduk:

“Yâ Resulellah! Bir sene kadar olan o günde, bir günlük namaz bize kifâyet eder mi?”

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

“Hayır” buyurdu, “Siz ona göre namaz vakitlerini tahmin ve takdir edersiniz.”

“Yâ Resulellah! Onun yerdeki hızı ne kadar olacaktır?” Dedik.

Buyurdu ki:

“Rüzgârın önüne kattığı bulutun hızı kadar. Bir topluluğun yanından geçer, onları kendisinin rableri olduğuna inanmaya davet eder. Onlar da ona iman ve icâbet ederler. Bunun üzerine Deccâl göğe yağmur yağdırmasını emreder, yağmur yağar. Toprağa emreder, otlar, çayırlar biter.

Hayvanlar da merâdan fevkalâde besili ve sütlü olarak dönerler.

Sonra Deccâl başka bir topluluğa gelir, onları da kendisinin rab olduğuna inanmaya davet eder. Lâkin onlar bu daveti reddederler, Tevhid dininde sebat ederler, o da onlardan ayrılır. O topluluktan yağmur kesilir, otlar kurur. Mal namına ellerinde hiç bir şey kalmaz.

Bir harabeye gelir, ona ‘Hazinelerini, definelerini çıkar!’ diye emredince, bal arılarının beylerini takip ettikleri gibi, o hazineler de süratla Deccâl’i takip ederler.

Sonra gençlikle dopdolu bir delikanlıyı kendisine iman etmeye dâvet eder. Kabul etmeyince onu bir kılıç darbesiyle iki parçaya ayırır, yine davet eder. Delikanlı beşûş bir çehre ile güler.

O bu vaziyette iken, Allah-u Teâlâ Meryem’in oğlu Mesih’i gönderir. İsa -aleyhisselâm- boyanmış iki hülleye bürünmüş, ellerini de iki meleğin kanatları üzerine koymuş olarak Şam’ın doğusundaki Beyaz Minâre’ye iner.

Başını eğince hamamdan çıkmış gibi tertemiz bir halde terler, başını kaldırdığı zaman da saçından inci taneleri gibi nûrânî damlalar iner. Onun nefesini koklayan bir kâfir muhakkak ölür. O nefes göz alabildiği yere kadar uzanır.

İsa -aleyhisselâm- Deccâl’i aramaya koyulur. Neticede ona Lüdd kapısında yetişir ve onu öldürür. Sonra İsa -aleyhisselâm- ın yanına Deccâl’in şerrinden Allah’ın muhafaza buyurduğu bir topluluk gelir. İsa -aleyhisselâm- onların yüzlerini mesheder, cennetteki derecelerini haber verir. Bu sırada Allah-u Teâlâ İsa -aleyhisselâm-a şöyle vahyeder.

‘Ben sana itaat eden bir cemaat meydana getirdim. Hiç bir kimsenin onları öldürmeye gücü yetmez. O kullarımı Tur dağında muhafaza et.’

Cenâb-ı Hakk Ye’cüc ve Me’cüc’u gönderir. Bunlar yüksek yerlerden akın edecekler. İlk kafile Taberiye gölüne uğrayıp oradaki suları tamamen içecekler. Sonra geridekiler bu göle uğrayacaklar ve ‘Vaktiyle burada çok su varmış’ diyecekler. Sonra Beyt-i Makdis dağına yürüyecekler. ‘Yeryüzündekileri öldürdük, geliniz göktekileri de öldürelim.’ diyecekler ve oklarını göğe doğru atacaklar. Allah-u Teâlâ okları kana boyanmış olduğu halde onlara geri çevirecek. İsa -aleyhisselâm- ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.

Bunun üzerine Nebiyullah İsa -aleyhisselâm- ve ashâbı onların belâsından kurtarması için Allah’a yalvaracaklar. Allah-u Teâlâ Ye’cûc ve Me’cûc kabilelerinin enselerine kurtçuklar musallat eder. Sabahleyin hepsi de Allah’ın kudreti ile bir tek nefsin ölümü gibi bir anda kırılır helâk olurlar. Sonra İsa -aleyhisselâm- ve ashâbı Tûr dağından yere inerler. Yeryüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar.

Yine İsa -aleyhisselâm- ve ashâbı Allah’a yalvarırlar da Cenâb-ı Hakk deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp Allah’ın istediği yere atarlar. Sonra Cenâb-ı Hakk pek çok yağmur indirir ki, hiç bir ev ve çadır bu yağmurdan kurtulmaz. Bu yağmur bütün yeryüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hale getirir. Sonra yeryüzüne ‘Meyvelerini bitir, evvelki gibi feyiz ve bereket ver!’ diye emrolunur. İşte o gün bir cemaat bir tek nar yiyip doydukları gibi onun kabuğu ile de gölgelenirler. Merâya gönderilen deve, sığır, koyun ve keçilerin sütleri de bereketli olur. Öyle ki, sağmal devenin sütü kalabalık bir cemaati, sığırınki bir kabileyi, koyunun sütü de yakın akrabadan bir cemaati doyurur. İşte bunlar böylece bolluk içinde müreffeh bir hayat geçirirken, Cenâb-ı Hakk hoş bir rüzgâr gönderir ve bu rüzgâr bütün müminlerin ruhlarını kabzeder. Geri kalan insanlar, en şerli insanlardır, yekdiğeri ile boğuşurlar, merkepler gibi halkın huzurunda alenen çiftleşirler. Kıyamet de onların üzerine kopar.” (Müslim)

Böylece azgın nefislerine ve şeytana uyanların işi biter. Yalnızca Azâmet-i ilâhi kalır.


“ÜMMÜ ZERR HADİSİ”

Ümmül-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz fesâhat ve belâgâtı ile ünlü bir hatip idi, konuşması insanlara çok tesir ederdi. Babası Hazret-i Ebu Bekir -radiyallahu anh-in vefatı üzerine kabri başında yaptığı duâ ve bazı mektupları, onun edebî kabiliyetini gösteren şaheserlerdir. Resulullah Aleyhisselâm’dan aldığı feyz sayesinde İslâm esaslarının en iyi öğreticisi oldu. Kur’an-ı kerim’i en iyi anlayanlardan biriydi. Sünnet-i seniye’yi de en iyi anlayanlardan biri olan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Hadis-i şerif’lerden kıyas yoluyla yeni hükümler çıkarırdı. Onun içtihat ve fetvâları, kendisinin bir fâkih olarak kabul edilmesini sağladı. Ashâb-ı kiram arasında çok sayıda fetvâ vermesiyle meşhur olan yedi kişiden birisi de odur. Kuvvetli hafızası ile Resulullah Aleyhisselâm’ın Hadis ve Sünnet’inin sonraki nesillere ulaştırılmasında emsalsiz hizmetler ifâ etmiştir. Rivâyet ettiği Hadis-i şerif’lerin sayısı 2210’dur. Bu Hadis-i şerif’lerin çoğunu doğrudan doğruya Resulullah Aleyhisselâm’dan nakletmiştir. Kendisinden Hadis-i şerif rivâyet edenlerin sayısı ise ikiyüzden fazladır. Bazı râviler onun hakkında: “Allah’ın sevgilisinin sevgilisi” ifadesini kullanmışlar, Hazret-i Ali -radiyallahu anh- Efendimiz ise bir Hadis-i şerif rivâyetinde ondan: “Resulullah’ın sevgilisi” diye söz etmiştir.

Muhaddisler arasında “Ebu Zerr Hadisi” diye anılan Hadis-i şerif’ten, onun edebî gücünü ve onun müstesnâ ve mümtaz şahsiyetini anlamak mümkündür.

Şöyle anlatıyor:

Onbir kadın oturup, kocalarının ahvâlini haber vermede hiçbir şeyi gizlemeyecekleri hususunda birbirlerine kesin söz verip anlaştılar.

Birincisi (kötüleyerek): “Benim kocam sarp bir dağın başındaki zayıf bir devenin eti gibidir. Dağ düz değildir ki çıkılsın, deve semiz değildir ki götürülsün.” dedi. (Yani kocasının sert mizaçlı, huysuz, gururlu oluşuna, âilesinin kendisinden istifade etmediğine işaret etti.)

İkincisi (kötüleyerek): “Ben kocamın haberini ifşâ etmek istemem, çünkü korkarım. Eğer anmaya başlarsam, irili ufaklı her şeyini söyleyip bırakmam gerekir (bu ise kolay değildir).” dedi. (Bu sözü ile kocasının çok kötü olduğuna işaret etti.)

Üçüncüsü (kötüleyerek): “Benim kocam uzun boyludur. Konuşursam boşanırım, susarsam muallakta bırakılırım.” (Bu da kocasının akılca kıt olduğunu belirtmek istedi.)

Dördüncüsü (överek): “Kocam Tihâme gecesi gibidir. Ne sıcaktır, ne soğuktur. Ne korkulur, ne de usanılır.” dedi.

Beşincisi: “Benim kocam içeri girince pars, dışarı çıkınca arslan gibidir. Bana emniyet ettiği için, bıraktığı (ev işlerinde hesap) sormaz.” dedi.

Altıncısı: “Kocam yediği zaman çok yer, içtiği zaman sömürür, yattığı zaman sarınır. Benim kederimi anlamak için (elbiseme) elini sokmaz.” (Bu da kocasının kendisiyle ilgilenmediğini, yiyip içmekten başka bir şey düşünmediğini söylemek istedi.)

Yedincisi: “Kocam tohumsuzdur. Her dert onundur (vücudunda çeşitli hastalıklar vardır). Başımı yarar, vücudumu yaralar (bunları yapmak için) herşeyi toplar, (her eline geçeni kullanır, vurur.)” dedi.

Sekizincisi: “Kocamın vücuduna dokunmak tavşana dokunmak gibidir. Güzel kokulu bitki gibi hoş kokar.” dedi.

Dokuzuncusu: “Kocamın direği yüksektir (evi rahattır). Kılıcının kını uzundur (boylu posludur). Ocağının külü çoktur, evi meclise yakındır (misafirperver) bir adamdır.” dedi.

Onuncusu: “Kocam Mâlik’tir, amma ne Mâlik! Artık akıl ve hayalinizden geçen her hayra mâliktir. Onun çok devesi vardır. Develerin çökecek yerleri çok, yaylakları azdır. Çalgı sesini duydular mı helâk olacaklarını (kesileceklerini) anlarlar.”

Onbirincisi: “Kocam Ebu Zerr’dir. Amma ne Ebu Zerr’dir! Anlatayım: Kulaklarımı ziynetlerle doldurdu, pazularımı yağla tombullaştırdı. Beni sevindirdi, hoşnut kıldı. Benim de gönlüm ferah oldu, kendimi bahtiyar ve yüce bildim. O beni Şıkk denen bir dağ kenarında bir miktar davarla geçinen bir âilenin kızı olarak buldu. Beni atları kişneyen, develeri böğüren, ekinleri sürülüp daneleri harmanlanan müreffeh ve mesut bir âileye kattı. Ben onun yanında söz sahibiyim, hiç azarlanmıyorum. Akşam yatarım, sabaha kadar uyurum. Doya doya süt içerim.

Ebu Zerr’in annesi de var, ümmü Ebu Zerr. Amma o ne annedir! Anbarları büyük, hararları iri, evi geniştir.

Ebu Zerr’in oğlu da var. Amma ne nezaketli gençtir o! Onun yattığı yer, kılıcı çekilmiş kın gibidir. Onu dört aylık bir kuzunun tek budu doyurur (az yer).

Ebu Zerr’in bir de kızı var. Amma o ne terbiyelidir! Babasına itaatkârdır, anasına da itaatkârdır. Vücudu elbisesini doldurur, kuma ve akranlarını çatlatır.

Ebu Zerr’in bir de câriyesi var. O ne sadakatli, ne iyi bir câriyedir! Âile sırrını kimseye söylemez, evimizin azığını aslâ döküp saçmaz, israf etmez. Evimizde çerçöp bırakmaz, temiz tutar. Namusludur eve kir getirmez, evimizi kuş yuvasına çevirmez.

Bir gün Ebu Zerr evden çıktı. Her tarafta süt tulumları yağ çıkarılmak için çalkalanmakta idi. Bir kadına rastladı. Kadının beraberinde pars gibi çevik iki çocuğu vardı. Böğrünün altındaki iki nar tanesi ile oynuyorlardı. Kocam onu sevmiş olacak ki hemen beni boşayıp onunla nikâhlandı. Ondan sonra ben de şeref sahibi bir adamla evlendim. O da güzel ata binerdi. Eline hattî mızrağını alır, evime birçok develer getirir, her hayvandan bana bir çift verirdi. Bu kocam da bana: ‘Ey Ümmü Zerr! Ye, iç ve akrabalarına ihsanda bulun!’ derdi. Buna rağmen ben bu ikinci kocamın bana verdiklerinin hepsini bir araya toplasam, Ebu Zerr’in en küçük kabını doldurmaz.”

Hadis-i şerif’i rivâyet eden Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

Resululah -sallallahu aleyhi ve sellem-bana:

“Ey Âişe! Ben sana Ümmü Zerr’e nisbetle Ebu Zerr gibiyim. (Şu kadar var ki Ebu Zerr Ümmü Zerr’i boşamıştır, ben seni boşamadım, beraber yaşayacağız).” buyurdu. (Buhârî, Nikâh: 82 - Müslim: 2448 - Tirmizî - Nesâî)

Rivâyete göre bu konuşma câhiliye döneminde olmuştur. Kadınlar söze başlarken kocalarına âit bildiklerini noksansız söyleyeceklerine dâir söz vermişlerdir.

Ulemâ bu Hadis-i şerif’ten bazı faydalar çıkarmışlardır.

Şöyle ki:

Kadınlara iyi muamelede bulunmak gerekir. Onlara gösterilecek yakınlık, mübah meseleler çerçevesinde sohbet etmek, şakalaşmak, bu iyi muamelenin bir parçasıdır.

Erkek hanımı ile şakalaşmalı, kendisine sevdiğini ihsas etmeli, hatta söylemelidir.

Hadis-i şerif’te malla övünmek yasaklanmakta, dini meselelerdeki faziletin söylenmesinin câiz olduğu beyan edilmektedir.

Kadın, kocasının kendisine yaptığı iyilikleri zikredebilir.

Eski ümmetlerden ibretli temsiller anlatılabilir.

Ruhları hafifletmek, gönülleri neşelendirmek maksadıyla bir kısım nükteli hikayeler, nezih fıkralar anlatılabilir.

Kadınların, kocalarına sâdık ve vefâkâr olmaya, nazarlarını onlara hasredip, iyiliklerine şükranda bulunmaya teşvik vardır.

Ümmü Zerr, ikinci kocasının elinden geldiğince kendisine iyilik yapıp ikramlarda bulunduğunu itiraf etmesine rağmen, ilk göz ağrısı olan kocasını unutmamaktadır.

Sevgi kusuru örtmeye, görmemeye sevketmektedir. Nitekim Ümmü Zerr önceki kocasının kendisini boşamış olmak gibi ciddi bir kötülüğüne rağmen, sevgisi sebebiyle hâlâ faziletini söylemektedir.

Kişiyi yüzüne karşı methetmek câizdir, yeter ki şımarıp fesada uğramayacağından emin olsunlar.

Hadis-i şerif, konuştukları zaman kadınların çoğunun kocalarından söz ettiklerine delildir.

Sözümüzü bir Hadis-i şerif’le bitirelim:

“Bir mümin erkek, bir mümin kadına buğzetmesin. Çünkü onun bir huyunu beğenmezse başka bir huyunu beğenir.” (Müslim: 1469)


RAMAZAN-I ŞERİF

Kutlu Bir Ay:

Rabb’imize sonsuz hamd-ü senâlar olsun ki şu kısa ömrümüzde bir Ramazan-ı şerif’e daha kavuşturdu. Daha nice Ramazan-ı şerif’lere huzurla, feyizle erdirmesini niyaz eyleriz.

Hadis-i şerif'te şöyle buyuruluyor:

“Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar.” (Buhâri)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif Hazret-i Allah’ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah’ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib’inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif’i ihyâ edebilmeyi Hazret-i Allah’tan dilemek “Allah’ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et.” diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedi kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekat namaz kılar da yatar.

Ramazan-ı şerif’te tutulan oruç da çok kıymetlidir.

Hadis-i şerif’te:

“Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutarsa, geçmiş günahları bağışlanır.” buyuruluyor. (Tirmizi)

Bir diğer Hadis-i şerif’te de şöyle buyruluyor:

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.” (Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir.” buyurmuşlardır. (Müslim)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ramazan-ı şerîf’te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir.” (Câmius-sağir)

Oruç:

İslâm’ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme’sinde:

“Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız.” buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın.” (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i Kudsî’de şöyle buyurur:

“Âdemoğlu’nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim.” (Buharî. Tecrid-i sarih: 903)

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. “Oruçlular nerede?” denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez.” (Buharî. Tecrid-i sarih: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ’nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir.” (Câmiu’s-sağir)

“Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb’ine kavuştuğu zamanki sevinci.” (Müslim)

“Oruçta riyâ tasavvur olunmaz.” (Münâvî)

Âyet-i kerime ve Hadis-i şerîf’lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif’lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

Şeriatın emrettiği zâhiri orucun yanında ayrıca tarikat ve hakikat oruçları da vardır:

Zahiri oruç; gündüzleri yemekten-içmekten ve mukarenetten kesilmektir. Ramazan ayında tutulur.

Tarikat orucu ise, ömür boyu devam eder. Mürid, gece gündüz bütün âzalarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Bu Hadis-i şerif’ten anlaşılıyor ki, bir çok oruçlular iftar ediyorlar; farkında değiller, hem de oruç tuttuklarını zannediyorlar. Görünüşte yemeyip, içmeyip oruç tutuyorlar ama; yaptıkları hareketler hiç de bir oruçlunun hareketine benzemiyor.

Dolayısı ile bir çok iftar edenler de vardır ki oruçludurlar, oruçları bozulmamıştır. Niyetleri dâima istikâmet üzerinde bulunur. Kötü duygu ve düşüncelerden kendilerini alıkoymuşlardır, istedikleri gibi hareket edemezler, istediklerini yiyip içemezler.

Hadis-i kudsî’de: “Oruç benim içindir, mükâfatını ben veririm.” diye bildirilen oruç bu oruçtur.

Hakikat orucuna gelince; o da Hazret-i Allah’ın muhabbetini sırda muhafaza etmektir. Cenâb-ı Hakk’ı görmek sır gözü iledir, yoksa baş gözü ile görülmez. O muhabbeti duyacak ki, orucu devam edebilsin. Çünkü o insanları Hazret-i Allah kendisi için halketmiştir. Hadis-i kudsî’de “İnsan benim sırrımdır, ben de insanın sırrıyım.” buyuruyor. Onlar dâima Hakk iledir. Dolayısı ile Hazret-i Allah o kullarının başka bir şeyle meşgul olmasını da istemez. İşte âhirette O’nunla olacak yakın kullar bunlar olmuş oluyor.

•

Hiçbir özürü yok iken Ramazan orucunu tutmamak veya tutulan orucu bozmak haramdır.

Oruçta Niyet:

• Oruçta niyet şarttır. Asıl niyet, insanın kalben oruç tutacağını bilmesidir. Gece sahura kalkmak da niyet sayılır. Dil ile de söylemek sünnettir.

• Ramazan orucu, zamanı belirlenmiş adak orucu ve nafile oruçların niyet zamanı, güneşin batışından başlayarak oruç günü istivâ vaktine yani güneşin tepe noktasına gelmesinden öncesine kadardır.

Ramazan orucunun kazası ile nafile oruçların kazası, kefaret oruçları ve mutlak adak oruçlarının niyetini tan yeri ağarıncaya kadar yani geceden yapmak gerekir. Ayrıca bu oruçları niyette belirtmek lâzımdır.

• Ramazanda her gün için ayrı ayrı niyet etmek gerekir.

Oruçluya Müstehap Olan Şeyler:

• Sahura kalkmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sahur yemeğini tavsiye buyurmuşlar ve onda bereket olduğunu söylemişlerdir.

• Sahura kalkmak; teheccüd namazı kılmaya, zikrullahla, istiğfarla meşgul olmaya vesile olur. Sahuru geciktirmek de faziletlidir.

• Güneş batar batmaz namazdan önce acele olarak orucu bozmak.

İftarı açtıktan sonra namaz kılınabilir.

Hadis-i şerif’te şöyle buyurulmaktadır:

“İftarda acele, sahûru imsak vaktine doğru geciktiriniz.” (Tirmizî)

• Orucu hurma ile, bulunmadığında su ile açmak.

• İftar esnasında me’sur duâlardan okumak.

“Allahümme leke sumtu ve alâ rızkıke eftartü, ve aleyke tevekkeltü ve bike âmentü: Allah’ım! Senin için oruç tuttum, Senin rızkınla iftar ettim, Sana tevekkül ettim, Sana iman ettim.”

• Lüzumsuz fazla lâf konuşmaktan sakınmak.

• Akrabalara, fakirlere yardımı ve sadakayı her zamankinden çok yapmak,

• İbadetleri arttırmak, Kur’an-ı kerim okumak, zikrullahla, salât-ü selâmla meşgul olmak.

• İtikafa girmek.

“Oruçlu olan kimse hurma ile iftar etsin, bulamadığı halde su ile iftar eylesin ki su temizdir.” (Tirmizî)

Oruçluya Mekruh Olan Şeyler:

• Mideye inmeyecek şekilde birşey tatmak.

• Özürsüz ve gereksiz yere birşey çiğnemek.

• Tükürüğü ağızda biriktirip yutmak.

• Nefsinden emin olamayan bir oruçlunun zevcesini öpmesi, okşaması.

• Nefsinden emin olsun olmasın, çıplak olarak sarılmaları, mekruhtur, buna fahiş mubaşeret denir. Dudaklarını emmesi de mekruhtur ki, buna da fahiş kuble denir.

• Oruçlunun kendisini oruç tutamayacak kadar güçsüz duruma düşürecek kadar ağır iş yapması.

Bu sayılanlar harama yakın mekruhtur.

Fidye:

• Düşkünlükleri sebebiyle ölünceye kadar oruç tutamayacak kadar yaşlanmış olan veya iyileşmesi umulmayan sürekli hasta olan kimseler, tutamadıkları her orucun bedeli olarak bir fidye verirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Oruç tutmaya gücü yetmeyenler ise, bir yoksul doyumu fidye verir. Kim kendi isteğiyle nafile olarak hayır yaparsa, bu kendisi için daha hayırlıdır. Eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır.” (Bakara: 184)

• Bir fidye bir fıtır sadakası karşılığıdır. Yani bir fakiri iki öğün doyurmaktır. Bunun karşılığı para olarak da verilebilir.

• Fidye veremeyecek kadar fakir olan kimseler ise Allah-u Teâlâ’dan mağfiret dilerler.

Zekat:

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ’nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm’da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime’lerde namazla birlikte emredilmiştir:

“Namazı kılın, zekâtı verin.” (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise “İslâm’ın köprüsüdür.” Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde, zekâtı İslâm’ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İslâmiyet’inizin kemâli zekât vermenize bağlıdır.” (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca “Allah’ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun.” diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez.

Nisab demek, zekâtın farz olması için dinin tanıdığı mal miktarı demektir. Zekât verilecek malın cinsi değişmekle nisab şekli de değişir.

Allah-u Teâlâ’nın kuluna ihsan ettiği mal, borcundan ve hâcet-i asliyesinden yâni aslî ihtiyaçlarından sonra, zekât verecek nisab miktarına yükselirse, bu gibi kimseler dinde zengin sayılırlar.

Meselâ koyun kırka, sığır otuza, deve beşe ulaşır; gümüş ikiyüz dirhemi, altın yirmi miskali bulursa veya bunların değerinde ticaret malı mevcut olursa, zekât vermek farz olur.

Böyle altını olmaz da, onların tutarı kadar nakit para bulunursa, onların da zekâtı verilecektir.

Mühim Bir Husus:

Zekât verilecek malın hem borçtan, hem de sahibinin aslî ihtiyaçlarından artmış olması şarttır.

Aslî ihtiyaçların başında orta halli bir mesken gelmektedir. Aynı zamanda âile fertlerinden bakmakla yükümlü olduğu kimselerin bir yıllık nafakası olması gerekir.

Elinde bulunan altını veya hazır parası nisab miktarına ulaşsa bile, başını sokacak orta halli bir evi ve bir yıllık nafakası olmayan bir kimseye zekât farz değildir.

Bu neye benzer? Suyu bulunan bir yolcu, yolda susuz kalabileceğini hesaba katarak, suyunu kullanmayıp teyemmüm etmektedir. Böyle bir durumda su yok hükmünde olduğu için teyemmüm câizdir. Bunun gibi, bir kimsenin aslî ihtiyaçlarına sarfedilmek üzere nisab miktarının üstünde parası olsa bile yok hükmündedir.

Meselâ bir kimsenin kırk koyunu olunca birini zekât olarak vermesi gerekiyor. Otuzdokuz olunca, arada bir fark olmasına rağmen zekât düşmüyor.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah sizin için kolaylık ister, güçlük istemez.” buyuruyor. (Bakara: 185)

Allah-u Teâlâ hiç kimseye takatinin dışında bir yük yüklememektedir.

(Bu mevzu Muhterem Ömer ÖNGÜT’ün “İSLÂM İLMİHALİ” isimli eserinden derlenmiştir.)

•


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com