Ekim 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“İşte Onlar Allah’ın Hizbi (Partisi)dir. İyi Bilin ki Kurtuluşa Ulaşacak Olanlar Allah’ın Hizbi (Partisi)dir.”
(Mücâdele: 22)
“Kim Allah’ı, O’nun Peygamber’ini ve Müminleri Dost Edinirse, Bilsin ki Galip Gelecek Olanlar Allah’ın Hizbi (Partisi)dir..”
(Mâide: 56)

“ÜLÂİKE HİZBULLAH”
PEYGAMBERÂN-I İZAM HAZERÂTI VE ONLARA TÂBİ OLANLAR
Nuh Aleyhisselâm ve Ona Tâbi Olanlar
Hûd Aleyhisselâm ve Ona Tâbi Olanlar
Salih Aleyhisselâm ve Ona Tâbi Olanlar
Musa Aleyhisselâm ve Ona Tâbi Olanlar
İsa Aleyhisselâm ve Ona Tâbi Olanlar
HAZRET-İ MUHAMMED ALEYHİSSELÂM VE ONA TÂBİ OLANLAR
Milâdî 6. Asır
Gizli ve Ferdi Dâvet
Açık Tebliğ
Her Fırsatta Tebliğ
İki Hasım Zümre
Medine Dönemi
Ashâb-ı Kiram
Kâffeten Linnas
/ İsmail Yavuz

HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ - 5

ADALET

MEKTUBAT

SOHBET (126. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (28)

“AFÎFÜDDİN TLİMSÂNÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ LOKMAN ALEYHİSSELÂM

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten nehyederken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:
“Yürüyüşünde mütevâzi ol!” buyurdu. (Lokman: 19)
Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hale getirir ve bu hal yürüyüşünde de kendini gösterir.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Evliyâullah da yağmur gibidir. Maddî yağmur olmayınca hayat-ı beşeriye’nin bekâsı mümkün olamayacağı gibi, mânevî yağmur da olmayınca mükevvenâtın bekâsı mümkün olamaz.
Hadis-i şerif’te şöyle buyurulmaktadır:
“Ümmetimin kümmelîni (seçkinleri) yağmur gibidir. Evvelinden mi âhirinden mi hangisinden halkın daha ziyade müstefid olacağı (daha çok istifade edeceği) mâlum değildir.” (Tirmizî)

İSLÂM’IN HUZURU ŞEYTANIN ADIMLARI / Halil İbrahim Emre

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!” (Bakara: 155)

GÜNDEM

ABD'de Dehşet: SAVAŞ ASRININ KIVILCIMI ÇAKILDI! / Uğur Kara

ABD’de yaşananlar hakkında yapılan yorumların en isabetlisini şu cümle ile özetlemek mümkündür: “21. yüzyıl 11 Eylül 2001’de başladı.”
Önümüzdeki yılların daha çok savaş ve daha çok acı getirmesi kuvvetle muhtemeldir. Çünkü insanlar içerisinde savaştan para kazanan, insanların birbirini kırmasından milli menfaat uman bir taife vardır:
“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 13)

SIKINTILI GÜNLER HİÇ DE UZAK DEĞİL! / Yusuf Dogangün

Bir şey bulmamak için bir şey yapmamak gerekir. Bir şey yaptığında ben bunun karşılığını bulmam dersen yanılmış olursun. Çünkü Âdil-i Mutlak olan Allah-u Teâlâ zerreden hesap soracak.
Amerika, bugüne kadar yaptıklarının karşılığını görmüş, ettiğini bulmuştur.
“Hakk kulundan intikamını yine kul ile alır,
İlm-i Ledün bilmeyen onu kul etti sanır.”

ŞİİR

AFFET ALLAH’IM BENİ! / Sema Çapa

Ağla ey göz, durma ağla,
Özünü bir tek Hakk’a bağla,
Muhtacım Hâtem-ül Şah’a,
Affet! Allah’ım benim.

BİR İBRET / Emir Koca

Alemlerin Efendisi; “Çocuklarınıza sâliha kadınların sütünü emziriniz, nesebi belirsiz, asaletsiz kadınların sütünü emzirmeyiniz.” diye emir buyuruyor.

ÇOCUK VE HIRSIZLIK / Canan Büşra Kara

Haram ve helal küçük yaşta onların anlayacağı bir dilde öğretilmelidir.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hüküm ve fermanını dilediği şekilde yürüten Allah-u Teâlâ, Kibriyâ sıfatının yegâne sahibidir, her türlü eksikliklerden ve noksanlıklardan münezzehtir.

Hüküm koyucu tek makam O’dur, hükmünde aslâ kimseyi ortak kabul etmez. O’nun ortaya koyduğu hükümlerden başka bir hükmü ortaya koymaya hiç kimsenin hakkı yoktur.

İslâm’dan yüz çevirip başka din arayan kimse büyük bir sapıklığa düşmüş olur.

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenâlıkların ve şirklerin başında gelir. Onlar insanları asil yolundan çevirmek isterler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyurmaktadır. (A’raf: 86)

O’nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir, kıyamete kadar geçerlidir.

“Rabb’inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O’nun sözlerini değiştirebilecek kimse yoktur.” (En’am: 115)

Hiç kimse O’ndan daha doğru söz söyleyemez, hiç kimse O’ndan daha adaletli hüküm koyamaz. O’nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O’nun sözü, hüküm O’nun hükmü, yol O’nun yoludur. Zira O yaratıyor, O emrediyor.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” (A’raf: 54)

•

Gerçek müminler imanlarının icabı olarak bunun böyle olduğunu tereddütsüz kabul ederler, “İşittik ve itaat ettik!” derler. Onlar Allah’tan tarafa olanlardır, imanları kâmil olanlardır, “Ülâike Hizbullah”tırlar. Allah-u Teâlâ’nın kulluğuna, Resulullah Aleyhisselâm’ın ümmetliğine kabul buyurduğu müminler bunlardır. Onlar Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın dininde ve partisinde olanlardır. Dünya saâdetine ve ahiret selâmetine erenler de bunlardır.

Âdem Aleyhisselâm’dan itibaren kıyamete kadar bu zümre daima bulunacak; Hakk ve Hakikat’e sarılanlar, o yola canını ve malını koyanlar eksik olmayacaktır.

•

Allah-u Teâlâ’nın râzı ve hoşnut olduğu, hıfz-u himayesine ve tasarruf-u ilâhi’sine aldığı, inayetine ve desteğine mazhar ettiği, dünya saâdetine ve ahiret selâmetine lütfu ile dahil ettiği parti budur.

Allah-u Teâlâ’nın vaad-i Sübhâni’sine nâil olanlar işte bunlardır.

“İşte onlar Rabb’lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir.” (Bakara: 5)

Bu ay içinde idrak edeceğimiz mübarek Miraç ve Berat Kandili’nizi tebrik eder, Cenâb-ı Allah’ımızdan tüm İslâm âlemine hayırlara vesile olmasını niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“İşte Onlar Allah’ın Hizbi (Partisi)dir. İyi Bilin ki Kurtuluşa Ulaşacak Olanlar Allah’ın Hizbi (Partisi)dir.”
(Mücâdele: 22)
“Kim Allah’ı, O’nun Peygamber’ini ve Müminleri Dost Edinirse, Bilsin ki Galip Gelecek Olanlar Allah’ın Hizbi (Partisi)dir..”
(Mâide: 56)

“ÜLÂİKE HİZBULLAH”
PEYGAMBERÂN-I İZAM HAZERÂTI VE ONLARA TÂBİ OLANLAR
Nuh Aleyhisselâm ve Ona Tâbi Olanlar
Hûd Aleyhisselâm ve Ona Tâbi Olanlar
Salih Aleyhisselâm ve Ona Tâbi Olanlar
Musa Aleyhisselâm ve Ona Tâbi Olanlar
İsa Aleyhisselâm ve Ona Tâbi Olanlar
HAZRET-İ MUHAMMED ALEYHİSSELÂM VE ONA TÂBİ OLANLAR
Milâdî 6. Asır
Gizli ve Ferdi Dâvet
Açık Tebliğ
Her Fırsatta Tebliğ
İki Hasım Zümre
Medine Dönemi
Ashâb-ı Kiram
Kâffeten Linnas
/ İsmail Yavuz


“İşte Onlar Allah’ın Hizbi (Partisi)dir.
İyi Bilin ki Kurtuluşa Ulaşacak Olanlar Allah’ın Hizbi (Partisi)dir.”
(Mücâdele: 22)

“Kim Allah’ı, O’nun Peygamber’ini ve Müminleri Dost Edinirse,
Bilsin ki Galip Gelecek Olanlar Allah’ın Hizbi (Partisi)dir.”
(Mâide: 56)

Allah-u Teâlâ’nın râzı ve hoşnut olduğu, hıfz-u himayesine ve tasarruf-u ilâhi’sine aldığı, inayetine ve desteğine mazhar ettiği, dünya saâdetine ve ahiret selâmetine lütfu ile dahil ettiği parti budur. Allah-u Teâlâ’nın vaad-i Sübhâni’sine nâil olanlar işte bunlardır.
“İşte onlar Rabb’lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir.” (Bakara: 5)
Bu yol Allah ve Resul’ünün yolu, bu parti Allah ve Resul’ünün partisidir. Biz bu partideniz. Benim partim budur. “Ülâike Hizbullah”tır. Yani yalnız Allah ve Resul’ünün partisindenim. Başka hiçbir parti ile hiçbir din kurucu ile ilgim ve işbirligim yoktur. Hizbüşşeytandan da degilim, Hizbülvahşetten de degilim. Rizâ-i Ilâhi’den başka işlerle de meşgul degilim.
“Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.” (Âl-i imran: 101)

“ÜLÂİKE HİZBULLAH”

Allah-u Teâlâ Kur’an-ı kerim’inde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu Âyet-i kerime’sinde ferman buyurmuştur:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

Âyet-i kerime’de geçen “Ülâike Hizbullah” Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın hizbi yani partisidir. Bu parti 1400 sene evvel kurulmuş olup; Allah yolunda olanların, sırat-ı müstakim üzere gidenlerin, ilâhi hükümlere göre hayatını düzenleyenlerin, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emir ve nehiylerine gönülden teslim olanların, fisebîlillâh malı ve canı ile cihad edenlerin, din-i İslâm’a yardım edenlerin yoludur.

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’am: 82)

Allah-u Teâlâ’nın râzı ve hoşnut olduğu, hıfz-u himayesine ve tasarruf-u ilâhi’sine aldığı, inayetine ve desteğine mazhar ettiği, dünya saâdetine ve ahiret selâmetine lütfu ile dahil ettiği parti budur. Allah-u Teâlâ’nın vaad-i Sübhâni’sine nâil olanlar işte bunlardır.

“İşte onlar Rabb’lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir.” (Bakara: 5)

Her türlü korkudan, ahiret sorumluluğundan emin olanlar onlardan başkası değildir.

“Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.” (Âl-i imran: 101)

Hidayete ermiş, saâdet ve selâmete kavuşmuş, dalâletten kurtulmuş olur. Artık hangi aklı başında olan bir insan bu yolu aramak istemez?

“Ben sizin sadece Rabb’ine doğru bir yol tutmak isteyen kimseler olmanızı istiyorum.” (Furkan: 57)

Yol ve gidiş olarak sizin bu şekilde hareket etmenizi istiyorum Hakk’ı bulasınız, hakikata eresiniz diye.

“Yolun doğrusunu göstermek Allaha âittir. Yolun eğri olanı da vardır. Allah dileseydi hepinizi hidayete erdirirdi.” (Nahl: 9)

Allah-u Teâlâ insanı yaratmış, ona cüz’i bir irade vererek bu imtihan sahnesine koymuştur. Kendisine varan yolu da peygamberler göndererek, kitaplar salarak göstermiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

İradesini doğruya ve iyiye kullananlar doğru yola erişirler, “Ülâike Hizbullah” dâiresine girerler; iradesini kötüye kullananlar şeytanın hizbinde kalırlar.

Diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Biz ona hidayet yolunu gösterdik. İster şükredici olsun, isterse nankör olsun.” (İnsan: 3)

“Biz ona iki göz, bir dil ve iki dudak vermedik mi? Biz ona (doğru ve eğri olmak üzere) iki de yol göstermedik mi?” (Beled: 8-9-10)

•

Bu yol Allah ve Resul’ünün yolu, bu parti Allah ve Resul’ünün partisidir. Biz bu partideniz. Benim partim budur. “Ülâike Hizbullah”tır. Yani yalnız Allah ve Resul’ünün partisindenim. Başka hiçbir parti ile hiçbir din kurucu ile ilgim ve işbirliğim yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’ın hizbi (partisi)dir.” (Mâide: 56)

Asıl velâyet, asıl dostluk Allah-u Teâlâ’nın dostluğudur, diğerlerinin üstünlüğü görünüşte veya geçicidir.

Bu Âyet-i kerime mucibince biz “Hakk parti”liyiz. Biz bunu resmen beyan etmişizdir.

“Allah imân edenlere hem dünyada hem de ahirette o sabit söz üzerinde daima sebat ihsan eder. Allah zâlimleri saptırır. Allah dilediğini yapar.” (İbrahim: 27)

O dilediğini yapar, yaptığından sorumlu olmaz. İnsanlar ise yaptıklarından sorumludurlar.

“Hidayet verici ve yardımcı olarak Rabb’in yeter!” (Furkan: 31)

Nitekim bu ilâhi vaad yerini bulmuş, “Ülâike Hizbullah” Olanlar daima galip ve muzaffer olmuşlardır.

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

Dünya saâdetine, ahiret selâmetine erişenler bunlardır.

“İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır.” (Tevbe: 18)

Onlar bunu ilâhî bir lütuf olarak kabul ederler. Her lütuf O’nun, her lütuf O’ndandır.

“Senin Rabb’in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O’dur.” (En’am: 117)

Onları yolunda bulundurur, o yolda yürütür, her türlü tehlikelerden muhafaza eder.

“Şüphesiz ki bu bir öğüttür. Artık dileyen Rabb’ine varan bir yol tutar.” (İnsan: 29)

Her kim Rabb’ine doğru varmak, O’nun rahmetine erip gayesine ulaşmak isterse, O’na götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru makamı edinmelidir.

Herkes iradesini sarfettiği cihete muvaffak ve müyesser olur. Yani hidayet ve dalâlette haline uygun bir yol tutar. Böylece de hidayet yolunda yürüyenler mükâfatlarına nail oldukları gibi, dalâlet yollarına gidenler de lâyık oldukları cezalara kavuşurlar. Herkesin amelinin karşılığı verilecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Herkes kendi yaratılışına göre iş yapar. Rabbiniz kimin en doğru yolda olduğunu daha iyi bilir.” (İsrâ: 84)

Burada herkesin takip ettiği yol ve işlediği amel neticesi, ceza ve mükafatla karşılaşacağı hatırlatılarak insanların hidayet yoluna yönelmeleri için öğüt verilmektedir.

“Şüphesiz ki: ‘Rabbimiz Allah’tır.’ deyip, sonra da dosdoğru olanlara korku yoktur ve onlar mahzun da olmayacaklardır.” (Ahkâf: 13)

Zira onlar içinde ebedi kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, istikametten ayrılmamanın mükâfatını yaşamaktadırlar.

“De ki: Herkes beklemektedir, siz de bekleyin. Doğrusu düz yolun sahipleri kimdir, doğru yolda olan kimdir, yakında bileceksiniz!” (Tâhâ: 135)

Sapıklığa düşmemiş, Hakk ve hakikate sarılmış, selâmete ermiş olanların kimler olduğu yakında meydana çıkacaktır.

Allah-u Teâlâ Hâtem-ül Enbiyâ olan rahmet peygamberine, insanlara şöyle ferman buyurmasını emretmektedir:

“Resulüm! De ki: İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.” (Yusuf: 108)

•

Allah-u Teâlâ Kelâm-ı kadim’inde kendi dinini ilân etmiş, kurtuluşun sadece burada olduğunu ferman buyurmuştur.

Âyet-i kerime’de:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruluyor. (Mâide: 3)

Yani İslâm’dan başka bütün dinler, yollar batıldır.

Bu Allah’ın dinidir. Onun yoludur. “Ülâike Hizbullah”tır. Sırat-ı müstakim olan bu dinden başka bir din yoktur. Onun katında kabul ve makbul olan başka din yoktur. Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Bu din-i mübin’in hükümleri kıyamete kadar bâkidir. Ancak ayakta duran bu dine uyanlar saadete ererler.

Âyet-i kerime’de:

“Allah katında din İslâm’dır.” buyuruyor. (Âl-i İmran: 19)

Onun katında sadece kabul olunan din Allah’ın ve Resulullah’ın dini, partisi olduğuna göre; daha başka bir isimle çıkmış din kurucuların dini de, partisi de hükümsüzdür. Binaenaleyh Allah katında hiçbir dinin ve ismin hükmü yoktur. Gerek yahudilerin, gerek hıristiyanların, gerekse bölücülerin kurdukları din hükümsüzdür. Allah katında kabul değildir. Bu hakikat Ayet-i kerime’lerde apaçık ve aşikârdır.

Hüküm vermek sadece ve sadece Allah’a aittir. Başkasına ait değildir. Onun hükmü esastır.

“Hüküm ancak Allah’ındır.” (Yusuf: 40)

Âyet-i kerime’nin devamında yalnız kendisine kulluk yapmamızı emrediyor ve İslâm dini’nin dosdoğru bir din olduğunu haber veriyor:

“O, yalnız kendisine kulluk etmenizi emretmiştir. İşte dosdoğru din budur.” (Yusuf: 40)

Onun hükmü ise “Ülâike Hizbullah”tır. Allah’ın ve Resulullah’ın hizbidir, partisidir. Hazret-i Allah’ın emir ve hükmüne rağmen başkaca yollara sapmak, din kurucuların peşinden gitmek, hizbuşşeytan tarafında olmak Allah’ın ve Resulullah Aleyhisselâm’ın hükmüne karşı gelmektir.

İnsanlar O’nun koyduğu hükümleri uygulamak zorundadırlar. O’nun hükmü esastır. Emir ve yasak koymak hakkı yalnız O’na mahsustur. Bu hakka sadece Allah-u Teâlâ sahiptir. O’nun tevil buyurmadığı bir şeyin hiçbir meşruiyeti yoktur.

Allah-u Teâlâ Âyet-i kerime’de:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir!” buyuruyor. (A’raf: 54)

Bu bir Allah kelâmıdır. Mülk O’nundur, hükmünü hiç kimse değiştiremez.

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiç birisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin ta kendisidir. O’nun emrettiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söz söyleyemez, hiç kimse O’ndan daha adil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

Allah-u Teâlâ kitabı olan Kur’an-ı kerim’inde: “Ülâike Hizbullah” buyurarak: “Bu benim ve Resul’ümün partisidir.” diye ilân etti. Binaenaleyh İslâm partisi “Ülâike Hizbullah”tır. Bu yalnız Allah’ın ve Resulullah Aleyhisselâm’ın partisidir. Kurtuluşa ulaşacağı müjdelenen parti işte budur.

Bunun böyle olduğunu, Allah ve Resul’ünün dininden başka bir din olmayacağı ve din kurucuların dini ve başka dinlerin kabul edilmeyeceğini diğer bir Âyet-i kerime’sinde şöyle ferman buyuruyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i İmran: 85)

Bu Âyet-i kerime Allah-u Teâlâ’nın İslâm’dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık fermân-ı ilâhî’sidir. Artık kişilerin başka din seçmesi, din kurması ancak nefsini ilah edinmelerinden ötürüdür. Bunlar Hazret-i Allah’a ve Resul’üne iman etmiş değillerdir. Yaptıkları iş Allah katında kabul ve makbul değildir. Allah katında makbul olan din İslâm’dır. Başka dinler, isimler bâtıldır ve hakk olan, katında makbul olan “Ülâike Hizbullah”tır. Çünkü O’nun partisidir. Cennet ve Cemâlullah ile müjde kıldığı budur.

O’nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz. Söz O’nun sözü, hüküm O’nun hükmü, Kitap O’nun Kitab’ıdır.

O’nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak, hiçbir kuvvet, hiçbir devlet, hiçbir makam ve mevki yoktur. Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salahiyeti yoktur. Yalnız emir, yasak, tedbir, irade, tam tasarruf O’na âittir. Hükmünü hiç kimse değiştiremez.

Zira:

“Hüküm, yücelerin yücesi Allah’ındır.” buyuruluyor. (Mümin: 12)

Çünkü O mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir asır ve zaman ile sınırlı değildir. Kıyamete kadar geçerlidir.

Hazret-i Allah Kelâm-ı kadim’inde cennetine koyacağını vaad ettiği, razı ve hoşnut olduğu, “Ülâike Hizbullah” buyurduğu bu partiyi şöyle tarif buyuruyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar dünyada Hazret-i Allah’a ve Resulullah’a iman etmişlerdir, bu onlara Allah-u Teâlâ’nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kuds-i ruhu ile desteklemiştir. ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

“Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır.” (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ’nın râzı olduğu, hoşnut olduğu parti budur. Onlar da Hazret-i Allah’tan hoşnutturlar. Bütün iyiliklerin O’ndan geldiğini, bütün kötülüklerin, nefis ve şeytandan geldiğini bilirler. Allah’a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

Benim partim budur, “Ülâike Hizbullah”tır. Yani yalnız Hazret-i Allah ve Resul’ünün partisindenim. Başka hiçbir parti ile ve hiçbir din kurucu ile de ilgim ve işbirliğim yoktur.

Hiçbir din kurucularından değilim. Onların bütün faaliyetleri kurdukları dini kuvvetlendirmek içindir. Allah-u Teâlâ’nın dinini yıkmak için çalışırlar ve ceplerini doldururlar. Şöhretim çok olsun isterler.

İslâm âlemine bakıldığında, müslümanların fırkalara ayrıldığı, senlik-benlik kavgası, liderlik-önderlik dâvâsı, makam, nam ve menfaat kaygısı ile ihtilaf ve tefrikaya düştükleri acı bir gerçektir.

Bir taraftan yahudiler, bir taraftan hıristiyanlar, bir taraftan komünistler dinimize saldırıp dururken, diğer taraftan da, bunlardan daha tehlikeli olan Allah ve Resul’ünün yolundan başka yollara sapmış, tefrika çıkarıp ayrılık yapan dalâlet zümreleri Ümmet-i Muhammed’i bölmeye çalışıyor.

Üstelik bunu İslâm namına yapıyor ve kendilerini müslümanların ön safında zannediyorlar. Gayeleri ise bozgunculuk ve bölücülüktür. Bu gibilerin tahripleri dış düşmandan daha büyük ve daha tesirlidir.

Halbuki Allah-u Teâlâ mü’minlerin birleşmelerini emir buyururken, ayrılık yapanlarla tefrika çıkaranları ağır bir dille tehdit ediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imran: 105)

Zâlimler güruhundan olmamamız için Hazret-i Allah’ta birleşmemiz, yekvücud halinde olmamız icabediyor.

Müslümanların, Allah ve Resul’ünde birleşmesi en büyük arzumuzdur. Bu gaye ile Nur-i Muhammedî -sallallahu aleyhi ve sellem-’in yayılmasına, ilahî dâvette birliğin gerçekleşmesine gayret etmekteyiz. Vahdette bulunmamız emredildiği için, müslümanları “Ülâike Hizbullah”a, “Allah ve Resul’ünün partisi”ne dâvet ediyoruz.

Zira Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

“Semi’nâ ve eta’nâ” Bu Âyet-i kerime’yi işittim ve itaat ettim. Hiçbir parti ile hiçbir bölücü ile ilgim yoktur.

Zira her din kuran bölücü, İslâm dinini yıkmak için, kendi dinini ayakta tutmaya çalışır. Binaenaleyh bunlar Hazret-i Allah’ı ve Resul’ünü âlet ederler. Gaye ve maksatları, cemaatı kendilerine çevirmek ve kurdukları dini kuvvetlendirmek içindir.

Bunlar dinlerini kurmuşlar, böylece dinden çıkmışlardır. Bunun içindir ki en büyük İslâm düşmanıdırlar.

Buradaki bütün gayemiz iman kurtarmaktır. Hiç kimseye buğzumuz, adâvetimiz yoktur. Fakat imansızlığa da rızâmız yoktur.

Gaye; “İlâhi Görüş Birliği”ne dâvettir.

•

DEVAM


PEYGAMBERÂN-I İZAM HAZERÂTI VE ONLARA TÂBİ OLANLAR

Allah-u Teâlâ kendi varlığını ve birliğini tanıtmak ve sevdirmek, emirlerini bildirmek ve ulaştırmak için insanların arasından sevdiği, seçtiği bazı kullarını peygamber olarak vazifelendirmiştir:

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah’a karşı bahaneleri kalmasın. Allah Azîz’dir, hükmünde hikmet sahibidir.” (Nisâ: 165)

İnsanlar hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi.

Bu duruma göre kıyamet günü hiçbir ferdin mâzeret beyan edip uhrevî mesuliyet ve felâketten kurtulması mümkün olmayacaktır.

Allah-u Teâlâ her ümmete bir elçi göndererek kendilerine lâzımgelen tebligâtın yapılmış olduğunu bir Âyet-i kerime’sinde şöyle haber vermektedir:

“Andolsun ki biz her ümmete: ‘Allah’a ibadet edin, Tâğut’tan sakının!’ diye bir peygamber gönderdik.” (Nahl: 36)

Allah’a kulluk edin ve O’nu birleyin. Allah’tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

“İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu.” (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

Allah-u Teâlâ ilk insan olarak Âdem Aleyhisselâm’ı yeryüzüne gönderirken, ona peygamberlik vazifesi vererek göndermiş, bu nurlu zincir kıyamete kadar bütün insanlığın rehberi olan Muhammed Aleyhisselâm’la son bulmuştur.

Peygamber Aleyhimüsselâm Hazerâtı’na tâbi olanlar dünya saâdetine ve ahiret selâmetine ermişler, şeytana tâbi olanlar ise bu ilâhî lütuftan mahrum olmuşlardır.

DEVAM


Nuh Aleyhisselâm ve Ona Tâbi Olanlar:

Nuh Aleyhisselâm Allah-u Teâlâ tarafından kendi dilinden dini hükümleri kanun yapılan, kendisinden önceki şeriatları ilk defa nesheden peygamberdir.

Hakk’ı bırakıp putlara ve bâtıla yönelen, küfür ve sapıklığa dalan kavme, Allah-u Teâlâ’nın ilâhi tebliğ üzere gönderdiği ilk resuldür. Ulül-azm peygamberlerin de ilki sayılır.

Nuh Aleyhisselâm uzun bir ömür sürmüş olup, en çok cihad yapanı ve peygamberlerden eza ve cefalara en çok tahammül edenidir. Hayatını Allah yolunu göstermeye ve tanıtmaya vakfetmiş bulunuyordu. Mübarek ism-i şerifleri Tevrat’da, Zebur’da da, İncil’de de anıldığı gibi; Kur’an-ı kerim’de de saygı ile anılmış, ibretli kıssası anlatılmış, böylece kıyamete kadar hayırla anılması sağlanmıştır.

Beşeriyetin ikinci babası sayılan bu muhterem peygamber, nübüvvet verilmesinin akabinde, önce kendisinin uyarıcı bir elçi olduğunu ilân etti:

“Dedi ki: Ey kavmim! Şüphesiz ki ben size gönderilen apaçık bir uyarıcıyım.” (Nuh: 2)

Nuh kavmi akıllarını iyiye kullanmadılar. Ne söylemişse itiraz ettiler, anladılarsa da anlamamazlıktan geldiler, Nuh dediler peygamber demediler.

Kur’an-ı kerim’de beyan buyurulduğuna göre, Nuh Aleyhisselâm’ın dâveti, kavmi arasında pek az bir tesir meydana getirdi.

Âyet-i kerime’de:

“Zaten pek az bir kimse onunla beraber iman etmişti.” buyuruluyor. (Hûd: 40)

Nuh Aleyhisselâm, kavminin hidayeti için bütün gücünü sarfettikten sonra, artık ıslahlarından tamamıyla ümidini kesti. Bütün kapılar yüzüne karşı kapandı. Bu kadar uyarı ve tavsiyelerine rağmen müsbet bir netice elde edememişti. Son olarak da yalancılıkla suçlamalarına büsbütün içerleyerek yapılacak başka bir şeyin kalmadığını anlayınca, Allah-u Teâlâ’ya sığınmaya, halini arzetmeye ve duâya başladı:

“Ey Rabbim! Beni yalanlamalarına karşılık bana yardım et!” (Müminûn: 26)

Allah-u Teâlâ sevgili peygamberinin duâsına icabet buyurdu. İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

Ayrıca Nuh Aleyhisselâm’a şöyle buyurdu:

“Sen ve beraberindekiler, birlikte gemiye yerleştiğiniz zaman: ‘Bizi o zâlimler güruhundan kurtaran Allah’a hamdolsun.’ de.” (Müminûn: 28)

Nuh Aleyhisselâm kavminin önderi olduğu için, ona yapılan hitap diğerlerine de yapılmış demektir.

Gökten boşanan su ile yeryüzünden kaynaklar halinde fışkıran sular, takdir edilen âkıbeti gerçekleştirmek üzere birleşti, önüne geçilmez bir tufan halini aldı. Toprak yavaş yavaş su altında kalıyor, şiddetle esen fırtınalı rüzgâr ise dağ gibi dalgalar meydana getiriyordu. Tufan başlar başlamaz, müşriklerin çoğu sular altında kalıp boğuldular. Sağ kalanlar ise yüksek yerlere çıkmaya çalışıyorlardı.

Geminin ise yerden irtibatı kesilmiş, su yüzünde bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gemi, dağlar gibi dalgalar arasında içindekileri götürüyordu.” buyuruyor. (Hûd: 42)

Tufan dalgaları dağları andırıyordu, en yüksek dağların üzerine yükselmişti.

Peygamberleri kendilerine bedduâ ettiği içindir ki, Allah-u Teâlâ onlardan hiçbirini yeryüzünde bırakmamış, böylece de rahmet-i ilâhiden tardedilmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bunun üzerine biz de onu ve beraberindekileri, dolu bir gemi içinde kurtardık.” (Şuarâ: 119)

Onlar tufan bâdiresinden korunmuş bulundular.

Gemi dağlar gibi büyük dalgalar arasında yüzüyordu.

Âyet-i kerime’de:

“İnkâr edilen (Nuh’a) bir mükâfat olmak üzere gemi, nezaretimiz altında akıp gidiyordu.” buyuruluyor (Kamer: 14)

Müminler gemide huzur ve emniyet içinde, günlerini şükür ve ibadetle, bu ilâhî tecelliyatı seyretmekle geçiriyorlar; derin bir tevekkül ve sabırla tufanın bitmesini bekliyorlardı.

Tufan takdir edilen süre boyunca devam etti. Allah-u Teâlâ yere suyu yutmasını, göğe de yağmuru tutmasını emir buyurdu. Yağmurların arkası kesildi ve sular çekilmeye başladı.

İş de bitti, boğulacak olanlar boğuldu. Gemi de arızasız olarak Cûdî dağı üzerine yerleşip kaldı.

“Gemi Cûdî’ye oturdu. ‘Zalimler topluluğu yok olsun!’ denildi.” (Hûd: 44)

Nuh Aleyhisselâm ve beraberindeki müminler emniyetle gemiden indiler. Kıyamete kadar beşeriyete ibret numunesi oldular.

Nuh Aleyhisselâm ve gemide bulunan müminler Muharrem ayının onuncu günü indiler, o gün şükür orucu tuttular. Artan yiyecek ve içecekleri birbirine katarak Aşûre adını verdikleri bir yemek yaptılar.

Nuh Aleyhisselâm ve müminler, Allah-u Teâlâ’nın kurtarmasını dilediği kimselerin dışında bir kişinin dahi kurtulamadığı o tufan azabından kurtulmuşlardır.

Onlar samimiyetle iman edip, imanlarında sebat ettikleri için; imanları dünya saâdetini ahiret selâmetini kazanmalarına sebep olmuştur.

•

Allah-u Teâlâ bütün peygamberlere bir arada olup cemaat halinde bulunmayı emretmiş, ayrılık ve ihtilafa düşmeyi de şiddetle yasaklamıştır.

Bir Âyet-i kerime’sinde şöyle buyuruyor:

“‘Dine bağlı kalın ve dinde ayrılığa düşmeyin.’ diye Nuh’a tavsiye ettiğini, sana vahyettiğimizi, İbrahim’e, Musa’ya, İsa’ya, tevsiye ettiğimizi, Allah size de din kıldı.” (Şûrâ:13)

Nuh Aleyhisselâm’dan Muhammed Aleyhisselâm’a kadar gelen şeriat sahibi peygamberlerin hepsine de bu emir verilmiş bulunmaktadır. Bütün peygamberler bunu tatbik için gönderilmişler, hepsi de zamanlarındaki din bozukluklarını düzeltmek için doğru din ile gelmişler, tefrikayı, ayrılıkları kaldırmak için Tevhid’e dâvet etmişlerdir.

“Fakat kendilerini davet ettiğin şey müşriklere ağır geldi.” (Şûrâ: 13)

Peygamber’in bu teklifini uzak bir ihtimal gördüler. Bâtıl kanaatleri terkedip Hakk yola girmekten hoşlanmadılar.

“Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete erdirir.” (Şûrâ: 13)

Kendisinden bir rahmet ve lütuf olarak onu dinine muvaffak kılar ve Zât-ı akdes’ine yaklaştırır.

DEVAM


Hûd Aleyhisselâm ve Ona Tâbi Olanlar:

Nesep yönünden kavmi arasında en üstün bir durumda olan Hûd Aleyhisselâm, zühd ve takvâ, ibâdet ve taat ehli idi. Çok şefkatli çok cömert olup yoksullara kimsesizlere bol sadaka verirdi.

Âd Kavmi isyan ve tuğyana, zulme ve şirke dalınca, Allah-u Teâlâ onları iman ve istikâmet yoluna getirmek için uyarmak üzere, içlerinden Hûd Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Âyet-i kerime’de bu hususta şöyle buyurulmaktadır:

“Âd kavmine de kardeşleri Hûd’u gönderdik.” (A’raf: 65)

Buradaki kardeşlik nesebte kardeşliktir, dinde kardeşlik değildir. Zira Hûd Aleyhisselâm’ın dâvet ettiği dine tâbi olmadılar ki dinde kardeş olsunlar.

Allah’tan başka şeylere tapınan, güç ve kuvvetleriyle gururlanan, servet ve oğullarıyla öğünen kâvmini; Allah’ı birlemeye, O’ndan başka ilâh edinmemeye, yalnız O’na kulluk etmeye, isyan etmekten kaçınmaya davet etti.

Âd kavmi Hûd Aleyhisselâm’a inanmadılar. Hakk dâvetini kabul etmediler. Üzerlerindeki Allah’ın nimetlerine karşı gereken şükrü yerine getirmediler. Şehvetlere dalıp, alabildiğine büyüklük tasladılar. İçlerinden pek azı iman etti ve imanlarını gizli tutmak mecburiyetinde kaldılar.

Yaptıkları isyanlardan ötürü bir topluluğa umumi azap indiğinde mümine de kâfire de sirayet ettiği halde; Hûd Aleyhisselâm’ın kavmine inen bu büyük azaptan, bir lütf-u ilâhi ve eser-i merhamet olarak inananlar kurtuldular.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Emrimiz gelince Hûd’u ve beraberindeki iman edenleri katımızdan bir rahmetle kurtardık. Onları çok çetin bir azaptan kurtuluşa erdirdik.” (Hûd: 58)

İlâhî bir lütuf olarak inananlar hiçbir sıkıntı görmediler.

“Böylece biz de Hûd’u ve onunla beraber olanları katımızdan bir rahmetle kurtardık. Âyetlerimizi yalanlayıp da iman etmemiş olanların da kökünü kestik.” (A’raf: 72)

Allah-u Teâlâ sonuncularına kadar onları helâk ederken, Hûd Aleyhisselâm’ı ve ümmetini korumuştur.

Öyle ki, rüzgâr esip azap gelmeye başlayınca Hûd Aleyhisselâm ve müminler bir yerde toplanmışlardı. Bir tarafta zorba kâfirleri kırıp geçiren bu dehşet saçan rüzgâr, aynı mahalde Rablerine ve peygamberlerine iman ve itaat edenlere serin serin esiyor, gayet lâtif olarak dokunup geçiyor, hiç kimsenin kılını kıpırdatmıyordu.

Bu durum Hûd Aleyhisselâm için büyük bir mucize olduğu gibi, Allah-u Teâlâ’nın Fâil-i mutlak olmasına da büyük bir delildir.

Âd kavmi helâk olunca Hûd Aleyhisselâm da kendisine iman edenlerle beraber Mekke-i Mükerreme’ye giderek vefat edinceye kadar orada ikamet etti.

DEVAM


Salih Aleyhisselâm ve Ona Tâbi Olanlar:

Semud kavmi de Âd kavmi gibi, Nuh Aleyhisselâm’la birlikte gemiye binmiş olan müminlerin soyundan, mümin nesillerdendi. Fakat onlar da zamanla tevhid akidesinden inhiraf etmişler, şirke düşmüşlerdi.

İşi büsbütün azıtıp putlara tapmaya, son derece zulüm ve haksızlık yapmaya başlayınca; Allah-u Teâlâ onları ıslah etmesi, doğru yolu göstermesi, tevhid akidesini öğretmesi için kendi içlerinden Salih Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Âyet-i kerime’de bu hususta şöyle buyurulmaktadır:

“Semud kavmine de kardeşleri Salih’i gönderdik.” (A’raf: 73)

Salih Aleyhisselâm ilâhî emri aldıktan sonra Semud kavmini yeniden İslâm’a çekmek, tuttukları yolun kesinlikle tehlikeye uzandığını haber vermek, putları atıp bir olan Allah’a hiçbir şeyi şerik koşmaksızın iman ve ibadet etmeye dâvet etmek için tebliğe başladı.

Salih Aleyhisselâm kavmini hidayet yoluna dâvet etmeye başlar başlamaz, halk iki gruba bölünüverdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki biz Semud kavmine: ‘Allah’a kulluk edin!’ desin diye kardeşleri Salih’i gönderdik.

Hemen birbirleriyle çekişen iki zümre oluverdiler.” (Neml: 45)

Bir fırkası Salih Aleyhisselâm’a icabet ederek iman şerefi ile müşerref olurken, diğer bir fırkası ise şirk ve küfürlerinde ısrar edip Salih Aleyhisselâm’a cephe aldılar, muhalefet ettiler. Aralarında çetin bir çekişme ve mücadele başladı.

Nitekim Resulullah Aleyhisselâm’ın da zaman-ı saâdetlerinde halk iki fırkaya ayrılmış ve aralarında mücadele başlamıştı.

Hak-bâtıl mücadelesi insanlık tarihi boyunca sürüp gelmiş ve kıyamete kadar da devam edeceği muhakkaktır.

Salih Aleyhisselâm’a pek az kimse iman etmişti. Çoğunluk onu yalanladılar, inanmayı reddettiler, bozguncuların peşine takıldılar.

Kavmin ileri gelen şımarıkları kendilerini büyük addediyorlar, iman edenleri küçümsüyorlardı.

Her buyruğa ve tebliğe karşı geldiler, mucize ile de yola gelmediler, verdikleri sözde durmadılar. Nihayet ilâhî emir geldi, Allah-u Teâlâ celâl ve kahhar sıfatlarıyla tecelli etti, inkâr ve sapıklıkları felâketle neticelendi.

Sanki o memlekette hiç ikamet etmemiş, sanki evlerinde hiç sakin olmamış, sanki dünyaya hiç gelmemiş gibi, hayatlarından bir eser görülmedi. İçlerinden bir tek fert bile kalmamacasına, bir ses tufanıyla helâk edildiler.

Semud’un azılıları Salih Aleyhisselâm için suikast plânı hazırladıkları sırada Allah-u Teâlâ durumu kendisine haber vermiş, o da kendisine inanan az sayıda müminle birlikte Hicr’den ayrılmıştı.

Allah-u Teâlâ onları hem ölümden hem de o günün rüsvaylığından kurtardı.

“Nihayet emrimiz gelince, Salih’i ve beraberindeki inananları, katımızdan bir rahmet olarak o günün rezilliğinden kurtardık. Doğrusu Rabbin pek kuvvetli ve güçlüdür.” (Hûd: 66)

Bu azaptan dolayı onlara bir zarar erişmedi. Allah’tan yana olmanın mükâfatını gördüler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edenleri kurtardık. Onlar Allah’tan korkuyorlardı.” (Fussilet: 18)

DEVAM


Musa Aleyhisselâm ve Ona Tâbi Olanlar:

Musa Aleyhisselâm Medyen’den döndükten, peygamberlikle vazifelendirildikten ve Mısır’a döndükten sonra, kardeşi Harun Aleyhisselâm’la birlikte Firavun’u Hakk’a dâvet etmişlerdi. Fakat Firavun şiddetli karşı çıktı, kendisinin de ilâh olduğunu öne sürdü.

Musa Aleyhisselâm Allah-u Teâlâ’nın izniyle bir takım mucizeler göstermesine rağmen, o bunların sihir olduğunu savundu, kendi sihirbazları ile müsabaka yapması için bir zemin hazırladı. Tayin edilen günde buluşma yerinde insanlar toplandılar. Firavun kendisine ayrılan yerde tahtına oturdu. Vecizleri, devletin ileri gelenleri ve halk meydanda halkalandılar.

Sihirbazlar bütün mârifetlerini ortaya koydular. Kalabalık bir topluluk olduğu için her birinin elinde bir çok ip ve değnek vardı. Bunlar ellerindekileri yere attıkları zaman, meydan birbiri üzerine binmiş yılanlarla doluşmuş gibi göründü. Seyircilerin gözleri kamaştırıldı. Firavun’un ve taraftarlarının keyiflerine diyecek yoktu.

Musa Aleyhisselâm onlara:

“Bu sizin yaptığınız sihirdir. Fakat Allah onu boşa çıkaracaktır. Allah bozguncuların işini elbette düzeltmez. Günahkârlar istemese de Allah, sözleriyle Hakk’ı ortaya çıkaracaktır.” dedi. (Yunus: 81-82)

Halk heyecan içinde onları seyrederken Allah-u Teâlâ, kulu ve Resul’ü Musa Aleyhisselâm’a buyurdu ki:

“Korkma! Muhakkak sen daha üstünsün. Sağ elindekini at da, onların yaptıklarını yutsun. Yaptıkları sadece sihirbaz hilesidir. Nerede olursa olsun, sihirbaz aslâ iflah olmaz.” (Tâhâ: 68-69)

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Musa da asasını attı. Onların uydurduklarını yutmaya başlayıverdi.” (Şuarâ: 45)

Onlardan hiçbir şey bırakmayıp hepsini yuttu. Meydanda hiçbir şey kalmadı.

Musa Aleyhisselâm asayı eline alınca tekrar eski haline döndü.

“Böylece hak yerini buldu ve onların yaptıkları bir hiç olup gitti. İşte orada yenildiler, küçük düştüler.” (A’raf: 118-119)

Hatırlarına hayallerine gelmeyen bir iş bir anda başlarına gelivermişti. En mahir sihirbazlar bile böyle bir şeyle o ana kadar hiç karşılaşmamışlardı. Aynı zamanda bütün maharetlerini ortaya koymuşlardı. Kazanmak için son derece hırslı idiler. Birbirlerini tahrik ve teşvik etmişlerdi. Yaptıkları sihirlerle Musa Aleyhisselâm’ın bile içine endişe salmışlardı.

Çeşitli sihir şekillerini ve yollarını en iyi bilen sihirbazlar hakikatı gözleri ile görüp müşahede ettikten sonra iman etmekten başka bir yolun bulunmadığını anladılar:

“Hep birden secdeye kapandılar. Âlemlerin Rabbine, Musa ve Harun’un Rabbine iman ettik.” dediler. (A’raf: 120-122)

Halbuki onlar orada Musa ve Harun Peygamberlerin, âlemlerin Rabbına davetini reddetmek için toplanmışlardı.

Firavun öyle bir mağlup olmuştu ki, âlemde bir benzerine şahid olunmamıştır. Tevhid’in şirke galebesi karşısında büsbütün paniğe kapıldı. İçin için korkmaya, iman ettikleri için de tehdit etmeye başladı:

“Ben size izin vermeden O’na iman mı ettiniz? Doğrusu bu, halkı şehirden çıkarmanız için kurduğunuz bir tuzaktır.” (A’raf: 123)

Firavun, sihirbazlarla Musa Aleyhisselâm’ın gizlice anlaşıp idareyi ele geçirmeye karar verdiklerini, bu yarışmaya girmelerinin bir oyun olduğunu tahmin ediyordu.

Bütün sihirbazların; sihirlerini Musa Aleyhisselâm’dan almış olabileceklerini onu galip getirmek için kendisine ve milletine karşı birleştiklerini iddia etti:

“Size sihiri öğreten büyüğünüz odur.” dedi. (Tâhâ: 71)

Ona göre sihirbazlar bu yüzden teslim olmuşlardı.

Ardından da vahşi ve korkunç tehditler savurdu:

“Fakat siz göreceksiniz! Andolsun ki ellerinizi ve ayaklarınızı çaprazlama keseceğim!” (A’raf: 123-124)

“Sonra da hepinizi hurma kütüklerine asacağım.

O zaman hangimizin azabı daha çetin ve daha devamlı olduğunu bileceksiniz.” (Tâhâ: 71)

Firavun tarafından tehdit olunmaları, onlara hiçbir tesir yapmamış bilakis imanlarını ve teslimiyetlerini artırmıştır.

Bu sebepledir ki, Allah yolunda canlarını hiçe sayarak şöyle karşılık verdiler:

“Zararı yok. Biz şüphesiz Rabbimize döneceğiz. İlk inananlar olduğumuz için Rabbimizin kusurlarımızı bağışlayacağını umarız.” (Şuarâ: 50-51)

“Biz seni, bize gelen apaçık mucizelere ve bizi yaratana tercih edip üstün tutmayacağız. Yapacağını yap, ne hüküm vereceksen ver. Sen ancak bu dünya hayatına hükmedebilirsin.

Doğrusu biz hatalarımızı ve bize zorla yaptırdığın sihri bağışlaması için Rabbimize iman ettik. Allah daha hayırlı ve O’nun verceği mükâfat ve ceza daha devamlıdır.” (Tâhâ: 72-73)

“Şüphesiz ki biz Rabbimize döneceğiz.

Rabbimizin âyetleri gelince, sırf onlara inandığımız için bizden intikam almak istiyorsun!” (A’raf: 125-126)

Ve sonra şu duâda bulundular:

“Rabbimiz! Üzerimize sabır yağdır ve müslümanlar olarak canımızı al!” (A’raf: 126)

Firavun dediğini yaptırdı. Ellerini ayaklarını kestirdi ve kendilerini hurma dallarına astırdı.

Gönül Allah’ı tercih edince zulüm ne yapabilir? Günün başında sihirbaz idiler sonunda hepsi şehid oldular.

Firavun’un taraftarları ise, yenilgi ve korku içinde birbirini çiğneyerek toplantı yerinden dağıldılar.

•

Bu arada Musa Aleyhisselâm İsrailoğulları’nın yanında yer aldı. Gerek kendi kavmi olan İsrailoğullarından, gerekse Firavun’un kavminde az kimseler iman ettiler.

İsrailoğulları’nın ihtiyarları Firavun’dan baskı ve zulüm gördükleri için, aşikâr olarak iman etmeye cesaret edemiyorlardı.

Musa Aleyhisselâm onlara sık sık öğütler veriyor; Allah-u Teâlâ’nın azamet ve ululuğunu, kuvvet ve kudretini anlatıyor; yeryüzünün Allah’ın mülkü olduğunu, kulları arasında dilediğine vâris kıldığını, binaenaleyh yalnız Allah’tan korkmalarını, O’na güvenmelerini söylüyordu:

“Ey kavmim! Eğer siz gerçekten Allah’a inanıyorsanız ve teslim olmuşsanız O’na güvenin.” (Yunus: 84)

Musa Aleyhisselâm’ın Mısır’da ikameti oldukça uzamıştı. Firavun ve erkanına karşı hüccet ve mucizelerini ortaya koyduğu hâlde, onlar inat ve küfürlerine devam ettiler.

•

Firavun ve kavminin denizde boğulmasından sonra İsrailoğulları başlarında Musa ve Harun Aleyhimüsselâm olduğu halde Kenan diyarına doğru yola çıktılar.

İsrailoğulları Mısır’dan çıktıktan sonra, aslî vatanları olan Arz-ı mukaddes’e ulaşmak için uzun yollar katetmişler, ömürlerinin çoğunu çöllerde geçirmişlerdi. Arz-ı mukaddes’e geldikleri halde, orada zorba bir millet bulunduğunu bahane ederek oraya girmekten çekinmeleri üzerine, orası onlara kırk yıl haram kılınmıştı. Tih sahrasında her gün ileri-geri gidip-gelmek ve yine yerinde saymak suretiyle azap olundular.

Bir çok güçlüklerle, hatta kendilerini yok edebilecek büyük tehlikelerle karşılaştıkları halde; Allah-u Teâlâ onları bertaraf etmiş, kendilerine yeni yeni nimetler ihsan buyurmuştur.

Esaretten hürriyete kavuştular. Gölgelenmeleri için çölün kızgın sıcağında üzerlerine bulutlar gönderdi. Karınlarını doyurmaları için gökten kudret helvası ve bıldırcın indirdi. Susuzluktan ölecekleri bir sırada taştan pınarlar akıttı.

Bu ilâhî nimetlerin şükrünü edâ edecekleri yerde büsbütün şımardılar. Nimetleri beğenmemezlik ederek hıyar, sarmısak, mercimek gibi yiyecekler istediler. Hakk’ın taksimine râzı olmadılar.

Bu kadar mucize yetmiyormuş gibi, dosdoğru inanabilmeleri için Allah’ı apaçık görmeyi şart koştular.

Nefislerini ıslah edecekleri yerde, bozgunculuk yaptılar. Kaskatı yürekleri yumuşamadı. Bunun için de tarih boyunca zilletten kurtulamadılar.

•

İsrailoğullarının hepsi dalalete düşmüş değillerdi. Musa Aleyhisselâm’a gönülden bağlı, yolunu ve izini takibeden müminler de vardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa’nın kavminden öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 159)

DEVAM


İsa Aleyhisselâm ve Ona Tâbi Olanlar:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrailoğullarına tebliğ etti.

İsa Aleyhisselâm bu dâvet görevini yahudi toplumu içerisinde yürütüyordu. İsrailoğulları Musa Aleyhisselâm’a gönderilen ilâhî dinin hükümlerini değiştirmişler, Tevrat’ı tahrif etmişlerdi. Peygamberlerin gösterdiği doğru yoldan saptılar. Mânevî hayattan da uzaklaştılar. Kıyameti, hesabı, azabı inkâr ediyorlardı. Nefislerine uydular, lezzetlere ve şehvetlere daldılar.

Bunun üzerine Allah-u Teâlâ; dine sonradan soktukları hurafeleri ve bâtıl fikirleri düzeltmesi, onları doğru yola çevirmesi için İsa Aleyhisselâm’ı peygamber olarak gönderdi.

İsa Aleyhisselâm onlara Allah-u Teâlâ’nın emir ve nehiylerini tebliğ etmeye, dinin hükümlerini öğretmeye başladı. Bu hükümlerin bir kısmı, isyanları sebebiyle haram kılınmış bazı şeylerin tekrar helâl edilmesi idi.

Onları, kendisine tâbi olmaya çağırıyor, Allah’ı anlatıyor, ahireti, hesabı, azabı hatırlatıyor, saplantılardan kurtarmaya çalışıyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim.” (Zuhruf: 63)

Size ilâhî hikmetin gereği olan hükümleri getirdim.

•

İsa Aleyhisselâm’ın oniki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashabı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren halis müminlerdir.

İsrâiloğulları inanmadıkları gibi küfürlerinde inatlaşmaya başlamışlardı. Havâriler ise imanlarını cesaretle açığa vurmuşlar, İsa Aleyhisselâm’ın safında yerlerini almışlardı.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur:

“İsa onların inkârlarını hissedince;

‘Allah yolunda yardımcılarım kimlerdir?’ dedi.” (Âl-i imran: 52)

Allah’a iman etmiş, özünü Hakk’a bağlamış, Hakk’ın rızasından başka hiçbir şey düşünmeyerek kendisine yardım edecek yardımcılar aradı.

“Havârîler: ‘Biziz Allah’ın yardımcıları, Allah’a inandık, şâhid ol ki biz müslümanlarız!’ dediler.” (Âl-i imran: 52)

Havârîler, dinin zafere ulaşması için İsa Aleyhisselâm’ın emrettiği her şeye boyun eğeceklerini söylediler ve Allah-u Teâlâ’ya karşı samimi imanlarını da şöyle ikrar ettiler:

“Ey Rabbimiz! Senin indirdiğine inandık, Peygamber’e uyduk. Bizi şâhit olanlarla beraber yaz!” (Âl-i imran: 53)

Havârîlerin bu iman ve arzuları aslında Allah-u Teâlâ’nın kendilerine bir ilhamının neticesi idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Havârîlere: ‘Bana ve peygamber’ime iman edin!’ diye ilham etmiştim. Onlar da: ‘iman ettik, bizim müslümanlar olduğumuza şahid ol!’ demişlerdi.” (Mâide: 111)

Allah-u Teâlâ Ümmet-i Muhammed’e hitap buyurarak, havârîleri bu fazilet ve meziyetlerinden dolayı onlara misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Saf: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Kulun Allah-u Teâlâ’ya yardımcı olduğu bir mevkiden daha yüce bir makam düşünülemez.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Saf: 14)

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Saf: 14)

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.

DEVAM


HAZRET-İ MUHAMMED ALEYHİSSELÂM VE ONA TÂBİ OLANLAR

Milâdî 6. Asır:

Araplar İsmail Aleyhisselâm’ın soyundan geldikleri için ataları İbrahim Aleyhisselâm’ın dinine mirascı olmuşlardı. Yani Allah-u Teâlâ’nın vahdaniyetine iman, O’na ibadet ve taat, O’nun koyduğu yasakları çiğnememe, mukaddes olarak belirlediği şeyleri mukaddes tanıma, Kâbe-i muazzama’yı takdis ve tâzim, hürmet ve hizmet gibi hükümlere sıkı sıkıya bağlı idiler.

Aradan uzun zaman geçip asırlar birbirini kovalayınca, diğer milletler ve ümmetler gibi, Araplar’ın da gözünü cehalet bürüdü. Aralarına sızan bozguncular bâtıl fikirleri yaydılar. Babalarından miras kalan ilâhî prensiplerle, bâtıl fikirleri birbirine karıştırdılar. Böylece aralarına şirk inancı girmiş oldu. Yavaş yavaş puta tapıcılığa alıştılar, Tevhid nurundan ve haniflik yolundan uzaklaştılar. Bâtıl âdetler, cahiliyet ahlâksızlıkları aralarında yaygınlık kazandı.

Muhammed Aleyhisselâm’ın âlemlere rahmet olarak gönderildiği milâdî altıncı asırda Arabistan’da büyük bir cehalet ve dalâlet, karışıklık ve huzursuzluk hüküm sürüyordu. Vahşet, kin, buğz ve düşmanlık son haddini bulmuştu. Dünyanın üzerini kara bulutlar kaplamıştı.

Arabistan halkı çok çeşitli aşiret ve kabilelere ayrılmış bulunuyorlardı. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Hal ve ahvallerini düzeltmeye yetecek ilâhî bir kanun o gün için mevcut değildi. Geleceklerini emniyete alabilecek kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu. Devamlı olarak düşmanlık ve çapulculuk yaparlar; erkekleri öldürüp, çocukları ve kadınları esir ederlerdi. Kız çocuklarını diri diri gömecek derecede vahşet gösteren ve bundan acı bile duymayan âileler vardı. Ölen bir adamın hanımları, vârisleri arasında havyanlar gibi taksim olunurdu.

Bütün bunların yanında fakr-u zaruret içinde kıvranmakta ve ciğerleri kan ağlamakta idi. Açlıktan hurma çekirdeklerini dövüp yerlerdi. Ölü hayvanların etlerini bile yemek mecburiyetinde kalırlardı.

Aralarında okur-yazar olan kimseler hemen hemen yok gibi idi. Putlara heykellere tapıyorlardı. Mekke, putperestliğin merkezi haline gelmişti. Kâbe-i muazzama’nın içinde üçyüz altmış kadar put vardı. Arabistan’a yahudilik, hıristiyanlık ve ateşperestlik gibi dinler de girmişti.

•

Yalnız Araplar değil, insanlık âlemi maddi ve mânevi ızdıraplar içinde olup; bütün dünya zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Arabistan’ın iki büyük komşusu olan Bizans ve İran, o devirde dünyanın iki süper devleti olmasına rağmen, korkunç bir uçuruma doğru sürükleniyorlardı. İran birbirleriyle çarpışan çeşitli dini ve felsefi düşüncelerle çalkalanıyordu. İdareyi elinde bulunduran kişilerin desteklediği zerdüştlük bunlardan biriydi. Kişinin anasıyla, kızıyla veya bacısıyla evlenmeyi üstün tutması temel felsefesindendi. Hatta milâdî beşinci asrın ortalarında hüküm süren İkinci Yezdücerd kendi kızıyla evlenmişti. Bu ise, çirkinliklerin ve ahlâkî yozlaşmanın sadece bir yönüdür. İran’da ayrıca Mazdekçilik de vardı. İnsanların bütün mallarda ve kadınlarda ortak olduklarını savunarak, bütün kadınları helâl, bütün malları da mubah ilân etmişti. Bu sapıklık, nefislerine ve zevklerine düşkün olanlar tarafından büyük bir ilgi ile karşılanıyordu.

Bizansa gelince, oraya da sömürgecilik ruhu hakim olmuştu. Aynı zamanda çöküntü yönünden İran’dan hiç de geri kalmıyordu. Aşırı vergilerden ve rüşvetten kaynaklanan, iktisadi zulüm, ahlâksızca yaşayış, Bizans’ın geleceğini karartıyordu.

Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir Peygamber olabilirdi. Artık bütün ümitler yahudi ve hıristiyan dinlerinin müjdelediği âhirzaman peygamberine müteveccihti. Geleceği dört gözle bekleniyordu.

Nihayet Allah-u Teâlâ lütfetti, nur kaynağı Muhammedî güneş tülû etti, beklenen kurtarıcı geldi.

Hicret’ten 53 yıl önce, Milâdî 571 yılının 20 Nisan’ında, Rebiülevvel ayının 12. Pazartesi gecesi sabaha karşı, Mekke-i mükerreme’nin Hâşim oğulları mahallesinde doğdu.

Muhammed Aleyhisselâm Allah-u Teâlâ’nın bizzat himayesinde büyümüştü. Göz alıcı mucizelerle, halkettiği yüce sebepler ve büyük hikmetlerle onu korumuş, Âyet-i kerime’sinde şöyle buyurmuştu:

“(Resul’üm!) Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tur: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi haline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

Çocukluk çağını amcasının şefkat kanadı altında geçirdi. Yirmibeş yaşında iken Hazret-i Hatice -radiyallahu anhâ- Vâlidemizle evlendi ve ticaretle meşgul oldu.

Nihayet Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı peygamber olarak göndereceği gün gelmiş bulunuyordu.

610 yılının Ramazan ayında Hira’daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi.

DEVAM


Gizli ve Ferdi Dâvet:

Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

Hiç şüphesiz ki onun bu ilk yıllarda İslâm’a dâveti gizli tutması, kendi canından korkusu sebebiyle değildir. Kendisini bu dâvetle vazifelendiren ve peygamber olarak seçen Allah-u Teâlâ’nın insanlardan korumaya kadir olduğuna kesinlikle inanıyordu. İlk günden itibaren dâveti alenî olarak açıklaması emredilseydi, elbette alenî yapardı. Fakat Allah-u Teâlâ, vazifesini gizli olarak sürdürmesini, ancak çok güvendiği kimselere açmasını ilham etmişti.

Bu da her asırdaki İslâm davetçilerinin, içinde yaşadıkları asrın durumuna göre zâhiri sebep ve tedbirlere başvurmalarının, alenîliği veya gizliliği tercih etmelerinin meşru olduğuna dair bir ölçü idi.

Bu ilk yıllarda akrabalarından başlayarak, yakın çevresindeki dostlarını gizlice İslâm’a davet etmiştir.

İlk müslümanlar arasında her sınıftan insan vardı. Eşraftan kişiler olduğu gibi; daha çok fakirler, güçsüzler ve köleler iman ediyor, sayı günden güne artıyordu.

Her ne kadar İslâmiyet gizli tutulmaya çalışılmışsa da, müslümanlar yine de müşrikler tarafından gözetlenmekten kurtulamadılar.

Müşrikler ilk sıralarda Resulullah Aleyhisselâm’ın Kâbe’de namaz kılmasına karışmazlardı. Müslümanlar ise namazlarını gizlerler; ya evlerinde ya da ıssız yerlerde birbirlerine gözcülük etmek suretiyle kılarlardı.

İslâmiyet artık Mekke’de yayılıp halk arasında konuşulur olmuştu.

Müşrikler dâvet haberini öğrendiklerinde pek önem vermemişlerdi. İslâm dinine tâbi olanları, putlara tapmaktan kaçınan, İbrahim Aleyhisselâm’ın dinine mensup hanifler gibi zannediyorlardı.

Diğer taraftan İslâm, sadece hâl ve ahvali yatkın olanlara açıklanıyor, asıl hedefler gizli tutuluyordu. Müslümanlar müşriklerin işlerine hiçbir surette karışmıyor, onları tenkit etmek veya karşı koymak gibi bir fikir gütmüyorlardı.

Üç yıl bu şekilde bitti.

DEVAM


Açık Tebliğ:

Peygamberliğin dördüncü yılında idi.

Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti.

Allah-u Teâlâ Resul-i Ekrem’ine, hak olarak gelen şeyleri açıklamasını, İslâm’ı açıktan açığa tebliğ etmesini emir buyurdu:

“Sana emrolunanı açıkça söyle ve o müşriklerden yüz çevir.” (Hicr: 94)

Bunun üzerine Resulullah Aleyhisselâm Rabbi’nin emrini yerine getirmeye başladı. Artık Kâbe-i muazzama’ya giderek Kur’an-ı kerim’i sesli olarak okumaktan çekinmiyordu. Hür olsun köle olsun, her gruptan insanı İslâm’a davet ediyor, çeşitli yerlerden Mekke’ye ziyarete gelenleri de İslâm’a çağırıyordu.

Velid bin Muğire’nin oğlu Velid gibi, Ebu Cehil’in kardeşi Seleme bin Hişam gibi az sayıda kimselerin bu dâvete icabet etmesine mukabil, büyük bir çoğunluk; cehaletleri, menfaatleri, atalarının bâtıl dinlerine bağlı kalmak istemeleri gibi sebeplerle bu ilâhi dâvete muhalefet ettiler.

DEVAM


Her Fırsatta Tebliğ:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendi âile ve kabilesine İslâm’ı tebliğ ettikten sonra, Mekke’nin diğer âile ve kabilelerine ve bütün Arap halkına getirdiği dinin esaslarını duyurmaya çalıştı. Açık dâvet emrini alışından itibaren Hicret’e kadar Mekke’de kaldığı on yıl içinde, her yerde ve her vesile ile Nur’u yaymaya, insanlığı kurtuluşa çağırmaya, yılmadan, yıkılmadan, çekinmeden devam etti.

Allah-u Teâlâ Resul-i Ekrem’ine en şerefli vasıf olan risalet sıfatı ile hitâp ederek, kendisine bildirmiş olduğu şeylerin tamamını, Kur’an-ı kerim’in bütün hükümlerini tebliğ etmesini emir buyurdu:

“Ey Resul! Rabb’inden sana indirileni tebliğ et.” (Mâide: 67)

Hiç kimseden çekinme, kimseden sana herhangi bir kötülük gelmesinden korkma.

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü.

DEVAM


İki Hasım Zümre:

Müşrikler başlangıçta biraz sessiz kalır gibi oldularsa da, tebliğin devam etmesini ve kendi atalarının dinlerinin, örf ve âdetlerinin bir anda yok olmasını hazmedemiyorlardı.

Hele hele müşriklerin ve putlarının aleyhinde olan:

“Siz ve Allah’tan başka taptığınız şeyler cehennem odunusunuz. Siz oraya gireceksiniz.” (Enbiyâ: 98)

Âyet-i kerime’si nâzil olduğu zaman küplere bindiler. Muhammed Aleyhisselâm’a karşı, İslâm dinine karşı ve müslümanlara karşı son derece nefret ve husumet beslemeye, kızmaya, azgınlığa ve ateş püskürmeye başladılar. Bu Nur’un yayılmasına engel olmak, onu bastırmak ve yok etmek için her türlü çareye başvuruyorlardı.

Bu safhada İslâm’la küfür arasında kıyasıya bir mücadele başlamış oldu.

İlk olarak Ebu Tâlib’e baskı uygulamayı, bu işi ona hallettirmeyi düşündüler. İleri gelenlerinden bir heyet Hâşim oğullarının reisi Ebu Tâlib’e gelerek: “Ey Ebu Tâlib! Kardeşinin oğlu bizim ilâhlarımıza dil uzatıyor, dinimizi yeriyor. Bizim aklımızı kaçırdığımızı iddia ediyor, atalarımızın sapıklık içinde ölüp gittiklerini ileri sürüyor. Bundan böyle ya sen onu bu işten vazgeçirmeye çalışırsın, veya himayenden vazgeçer, bizimle onun arasından çıkarsın.” dediler. Ebu Tâlip onları dikkatlice dinledi, yumuşak sözler söyleyerek tatlılıkla başından savdı.

Ebu Tâlip İslâmiyet’i kabul etmemekle beraber elinden geldiği kadar yeğenini koruyordu.

Müşrikler Ebu Tâlib’e yaptıkları müracaatlardan bir sonuç alamayınca bizzat Resulullah Aleyhisselâm’a gelerek kendisiyle bir uzlaşma ve anlaşma yollarını aradılar. Çeşitli vesilelerle çeşitli heyetler gönderdiler.

Müşrikler halkı Resulullah Aleyhisselâm’dan ve müslümanlardan soğutmak ve uzaklaştırmak için ağızlarına ne geliyorsa söylüyorlardı. Kimi şâir olduğunu, kimi kâhin, kimi sihirbaz, kimi mecnun olduğunu söylüyor ve bu iftirâları her yerde yayıyorlardı. Hatta seyahat ve ticaret için başka memleketlere gittikleri zaman, veya başka yerlerden gelenlere bu yalanlarını en iğrenç bir şekilde sürdürüyorlardı.

•

Mekke’de her gün müslüman olanlar çıkıyor, hiç tahmin etmedikleri kişiler İslâmiyet’le şerefleniyorlardı. Bir kimsenin müslüman olduğunu görür görmez peşine takılır, onu hiçbir yerde rahat bırakmazlar, nereye giderse oraya varırlar, halka onun hakkında yalanlar iftiralar atarlardı. Kendisine durmadan takılırlar, ipe sapa gelmeyen sorularla bunaltırlar, bazı şeyleri ispatlamasını isterler, sonra da devamlı itiraz ederlerdi. Maksatları onları tekrar sapıklığa düşürmekti.

Diğer taraftan var güçleriyle inananları küçük düşürmek ve eğlenmek için alay kampanyası başlattılar. Bazen fakirliklerini, bazen garipliklerini devamlı alay konusu yaparlar, gözleriyle ve elleriyle birbirlerine işaret verirlerdi. Bu iğrenç fenâlıklarından büyük bir zevk duyarlar ve alaylı alaylı gülüşürlerdi. Müminler ise bu duruma sabretmekten başka bir şey yapamıyorlardı. Onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak, hidayetlerine vesile olmak istedikleri halde; onlar inananların inançlarıyla, ibadetleriyle, örtüleriyle hep alay ediyorlardı.

Müşrikler denedikleri bu usüllerden netice alamayınca zulüm siyasetine başvurmaktan başka çare kalmadığını anladılar ve müslümanlara düşmanlıkta daha şiddetli davranmaya, eziyet ve işkence faslına başladılar.

Ebu Cehil, makam ve şeref sahibi birinin müslüman olduğunu duyduğu zaman onu azarlar, malına mülküne ve akrabalarına çok büyük zararlar vermekle tehdit ederdi. Eğer zayıf olursa vurur ve işkence yapardı.

Kuvvetli ve itibarlı bir âileye mensup olanlara pek dokunamıyorlardı. Bunun yanında kimsesizlere, kendilerine arka çıkacak adamı bulunmayanlara, fakirlere, hususiyetle köle ve câriyelere; tarihte benzeri görülmemiş, akla hayale sığmayan, vahşet derecesinde işkenceler yapıyorlardı.

Bu kimselerin bazen kendilerini müdafaa etmeleri mümkündü. Fakat kuvvet kullanmaya henüz izin verilmemişti.

Müslümanları gittikleri Allah yolundan ayırarak eski din ve inançlarına döndürebilmek için başvurmadıkları baskı ve zulüm metodu bırakmadılar. Yakıcı kumlar üzerine yatırıp göğüslerine ağır taşlar bastırmak, çıplak vücutlarına demir gömlekler giydirmek, kızgın demirlerle dağlamak, kızgın güneşin altında yatırıp yağlarını eritmek, günlerce aç ve susuz bırakmak, hapsetmek, zincire vurmak, bayıltıncaya kadar dövmek, boyunlarına ve ayaklarına ip takıp sürüklemek... her zaman başvurdukları işkence usullerinden bazıları idi. İşkence altında can verenler, gözlerini kaybedenler bile vardı. Halbuki onların Allah katındaki değerleri çok yüksek idi.

Bilâl-i Habeşî -radiyallahu anh- İslâm’ın azılı düşmanlarından Ümeyye bin Halef’in kölesi idi.

Oniki kölesi içinde en çok onu severdi, müslüman olduğunu duyunca çok üzüldü, hırsını alıncaya kadar dövdü. Hergün Bathâ deresine götürür, güneşin en kızgın olduğu zamanlarda soyar, kumlar üzerine sırtüstü yatırır, büyük bir kaya parçasını göğsü üzerine koydurur, üstünü sıcak kumlarla örterdi. Sonra da İslâmiyet’ten vazgeçerek Lât ve Uzzâ’ya tapmaya zorlardı. O ise “Ehad!.. Ehad.!.” yani “Allah bir!.. Allah bir!..” der başka söz söylemez, bu dayanılmaz işkencelere imanıyla göğüs gererdi.

Yine bir gün büyük bir deve ipini iki kat bükerek boynuna geçirdi, sokak çocuklarına teslim etti. Onlar da onu Mekke’nin yukarısından aşağısına, aşağısından yukarısına sürükleyip dolaştırdılar, vücudu parça parça oldu.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü.

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.

Müşriklerin altı seneden beri uyguladıkları şiddete rağmen İslâmiyet günden güne yayılmaya devam ediyordu. Hazret-i Hamza ve Hazret-i Ömer gibi yiğitlerin İslâmiyet’e girmeleri ile müslümanlar hayli cesaretlenmişlerdi. Necâşi gibi bir hıristiyan hükümdar müslümanların hâmisi olmuş, Kureyş’in elçilerini eli boş geri çevirmişti.

Çileden çıkan ve mücadelelerini aralıksız sürdüren müşrikler, böyle işkence yapmakla ve şiddet göstermekle kimseyi dininden döndüremeyeceklerini anladılar. Muhammed Aleyhisselâm’ı öldürmekten başka bir çare bulamadılar. Onun öldürülmesi hadd-i zatında hedefleri haline gelmişti.

•

Mekke devrinin yedinci yılının Muharrem ayında Kureyş’in ileri gelenlerinden kırk kadar kişi Ebu Cehil’in başkanlığında toplandılar. Muhammed Aleyhisselâm’ı kendilerine teslim etmedikçe, Hâşim ve Muttalip oğulları âileleri ile, kendilerinden gelebilecek herhangi bir barış ve anlaşma isteğini asla kabul etmemeye, hiçbir surette acımamaya, kız alıp vermemeye, bir şey alıp satmamaya, görüşüp buluşmamaya... karar verdiler.

Kararlaştırdıkları bu maddeleri, sözleşme şeklinde yazdırıp mühürlediler. Bu işe bir de kudsiyet vermek için bir beze sararak Kâbe’nin içine astılar. Bu kararlarına aykırı hiçbir harekette bulunmayacaklarına dâir yeminler ettiler.

Muhasara bütün şiddetiyle öyle bir devam ediyordu ki, açlık had safhaya ulaşmıştı. Gün olmuyordu ki, müslümanlar ağaç yaprağı yiyorlardı. Derileri kaynatarak yemek zorunda kalanlar bile vardı. Açlıktan kadınların ve çocukların feryatları mahalle dışından duyuluyor, ihtiyarlar ve hastalar gıdasızlıktan sararıp soluyorlardı. Müslümanların büyük bir sarsıntı geçirdikleri muhakkaktı.

Kureyş’in Haşimoğullarına karşı bu tutumu gerçekten çok insafsızca idi. Bu derece şiddet göstermeleri, onları İslâm’dan döndürmek veya hiç olmazsa İslâm’ın daha çok ilerlemesini önlemek içindi.

Onlar ne yaparlarsa yapsınlar, müslümanlar yılmıyorlar, yollarından şaşmıyorlar, imanlarına iman katıyorlardı.

DEVAM


Medine Dönemi:

Peygamberliğin onikinci yılından itibaren Mekkeli müslümanlar, müşriklerin eziyetlerinden kurtulmak için Medine’ye hicret etmeye başladılar. Müşrikler ise çeşitli yollara başvurarak ellerinden geldiğince müslümanları hicretten alıkoymaya çalışıyorlardı. Fakat bu iman selini engelleyemediler.

Müslümanlar Mekke’den böyle göç ettikçe, onları Medine’de Evs ve Hazreç kabileleri hürmetle karşılıyorlar, yer gösteriyorlar ve yardım ediyorlardı. Onun içindir ki Medine’li müslümanlara “Ensâr”, hicret eden Mekke’li müslümanlara ise “Muhâcir” denildi.

Onlara bu ismi Âyet-i kerime’sinde bizzat Allah-u Teâlâ vermiştir:

“İslâm’da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah’tan hoşnut olmuşlardır.” (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bâri’sine nail buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalade mahzuz bulundular.

Muhacirîn-i kiram hazerâtı Resulullah Aleyhisselâm’ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedâkârlıklara katlanan zatlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm’a samimi bir merbudiyet göstermişlerdir.

Ensar-ı kiram hazerâtına gelince; bir çok kimselerden önce Mekke-i mükerreme’ye gelerek Resulullah Aleyhisselâm’ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet’in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine nümune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhacir ve Ensar’ın en önde ve ileri gelenleriyle, ihsan ile kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

“Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyârlıktır.” (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

Daha sonra ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicret emrini aldı. En sâdık arkadaşı Hazret-i Ebu Bekir -radiyallahu anh- ile birlikte peygamberliğin onüçüncü yılında Medine’ye hicret etti.

Resulullah Aleyhisselâm Medine’ye gelişinin ilk günlerinde bir yandan Mescid-i nebevîyi inşâ ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine’ye göç etmişler ve “Muhacir” olmuşlardı. Medine’li müslümanlar da kendilerine sığınan bu muhacirleri bağırlarına basmışlar, her türlü yardımı yapmışlar ve “Ensar” adını almışlardı.

Zaten Medine’liler Muhacirler’i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensar ile Muhacirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhacir ile bir Ensar’ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Resulullah Aleyhisselâm Medine’deki müslümanların sayısını öğrenmek istedi. Bir tehlike karşısında müslümanların sayısını bilmeye lüzum görülüyordu. “Müslümanım diyenlerin isimlerini yazıp bana getiriniz!” buyurdu. Sayım sonunda müslümanların sayısının binbeşyüz olduğu anlaşıldı.

•

Hicretin ikinci yılında cihada izin verildi. Müslümanlar Mekke’li müşriklerle Bedir’de ilk savaşı yaptılar. İslâm parlak bir zafer kazandı. Müslümanlar ondört şehit vermişlerdi, müşriklerden ise yetmiş kişi öldürülmüş, bir o kadarı da esir alınmıştı.

Böyle fevkalâde bir zaferin elde edilmesi İslâm dininin bütün Arap yarımadasında duyulmasını, yayılmasını ve itibar kazanmasını sağladı. Civardaki kabilelere de gözdağı verilmiş oldu.

Daha sonraki yıllırda Mekke’li müşriklerle Uhud ve Hendek savaşları yapılmış, Mekke’nin fethi ile de kökleri kazınmıştır.

Dokuzuncu yılda Tâifliler müslümanlığı kabul edince, bütün Hicaz İslâm sınırları içine girdi.

Önceleri İslâm dinini yaymak için etrafa muallimler göndermek gerekiyordu. Hicretin dokuzuncu yılında yapılan Tebük seferinden sonra Arap kabîleleri, ister istemez İslâm’a boyun eğdiler. Müslümanlık Arap yarımadasının her tarafına süratle yayıldı. Hicretin dokuzuncu ve onuncu yılları “Müslümanlığın yayılma yılları” oldu. Halk uzak-yakın yarımadanın her tarafından, fevc fevc Medine’ye akıyor, İslâm dinine girmede birbirleriyle yarış ediyordu. Artık Arabistan’da müslümanlara karşı duracak hiçbir kuvvet kalmamıştı. İki yıl içinde şurada burada yaşayan mûsevîlerden, hıristiyanlardan başka bütün yarımadaya yalnız İslâm dini hâkim oldu. Artık İslâm’a karşı çıkacak hiçbir güç kalmamıştı. Bu parlak muvaffakiyet, Hazret-i Allah’ın yardımının bir eseriydi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Resul’üm! Allah’ın yardımı ve fetih (zafer günü) gelip de insanların akın akın dalga dalga Allah’ın dinine girdiklerini görünce, Rabb’ine hamdederek O’nu tesbih et ve O’ndan mağfiret dile. O tevbeleri daima kabul edendir.” (Nasr: 1-2-3)

Âyet-i kerime’de geçen “Fetih”den maksat Mekke-i mükerreme’nin fethidir. Çünkü Arap yarımadasındaki kabileler: “Eğer o kendi kavmine üstün gelirse peygamberdir.” diyerek İslâm’a girmek için Mekke’nin fethini gözlüyorlardı. Allah-u Teâlâ ona bu büyük zaferi nasip edince insanlar alay alay, bölük bölük Allah-u Teâlâ’nın dinine girdiler. İnsanların birer ikişer İslâm’a girdikleri günler artık geride kaldı.

DEVAM


Ashâb-ı Kiram:

Ashâb-ı kiram -radiyallahu anhüm- o Nur’u görmek şerefine nâil olup iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz diğer Peygamberlerden üstün olduğu gibi; onun Ashâb-ı güzin’i de bütün insanlardan üstündür.

Onlar o Nur’un ef’al ve ahvâlini gördüler. Bir kere sohbetinde bulunmakla hiçbir zorlama olmaksızın bütün ümmetin evliyâsından üstün oldular. Üzerlerinde tezahür eden bütün güzellikler hep o Nur’dan lemean etmiştir.

O Nur ile sohbet faziletine muâdil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Bu faziletin sebebi şüphesiz kitap ve kitap mütalâa etmek değildir. Çünkü ekserisi ümmî idiler. Bu üstünlüğün sebebi bilgi ve malumat çokluğu da değildi. Böyle olsaydı kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen âlimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlükleri o Nur ile sohbet etme bahtiyarlığına ermiş ve nurlanmış olmalarıdır. Kaynaktan içtiler. Aşk şarabını içmekle de hayat-ı ebediyeye kavuştular.

Onların imanları şuhudîdir. Vahyin ve sohbetin bereketi ile hakikatları göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır.

“Peygamberler arasında ben sizin payınıza düştüm, ümmetler arasında da siz benim payıma düştünüz.” (Beyhakî)

Buyuran Habib-i kibriya’nın -sallallahu aleyhi ve sellem- Ashâb’ı da elbette ümmetlerin en iyileri, en seçilmişleri olur.

•

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyab olan, o Nur’un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i nefislerinden de aziz bildiler. O Nur’dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek birşey tanımadılar. Onun yolunda çoluk-çocuklarını, vatanlarını terkettiler. Değil mallarını, canlarını bile feda etmekten haz duydular. Sevdiler de sevdiler. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Bedir savaşına hazırlanırken Ashâb-ı kiram’ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi ‘Sen ve Rabb’in varın savaşın, biz burada oturacağız’ demeyiz, fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.”

Resulullah Aleyhisselâm’ı bu derece sevmenin mükâfatı da unutulacak gibi değildir.

Bu en yüksek mertebedir. “Peygamberlerle beraber olmak” mertebesidir.

•

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imran: 103)

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, birleşip tek bir vücut haline geldiler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur’an-ı kerim’inde meth-ü senâ etmektedir:

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz’dir, hüküm ve hikmet sahibidir.” (Enfâl: 63)

Diyarları değişmemişken, onlar birden nasıl değiştiler? Câhili âlim oldu, harpçisi sulhsever oldu. Fitne fesat deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti.

O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl Arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nur’un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Allah’ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar.

Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler.

Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Haktan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nur vesile oldu.

DEVAM


Kâffeten Linnas:

Muhammed Aleyhisselâm’ın nübüvveti yalnız Araplara ve sadece Ashâb-ı kiram devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah o Peygamberi ümmî Araplardan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir.” (Cuma: 3)

Onun peygamberliği yalnız Araplar’a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor.

“Bu Kur’an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu.” (En’am: 19)

Kıyamete kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır. Çünkü onu duymayan hiçbir fert yok.

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashab-ı güzin -radiyallahu anhüm- Hazeratı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Muazzez ism-i şerifleri o günden bu güne milyarlarca insanların dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören aşık görmeyen aşık.

Hadis-i şerif’te şöyle buyuruluyor:

“Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (C. Sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Benden sonra hakikatı anlatmak için ümmetimin içinden kıymetli kimseler gelecek.” demek istiyorlar.

Bu Hadis-i şerif’ten anlaşılıyor ki; onu bütün kâinata duyurdu.

İnceleyen bildi, buldu ve iman etti, onu bulan buldu, diğerleri ise küfürde kaldı.

•••


HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ-5

ADALET

Peygamberler Ve Açık Deliller:

Allah-u Teâlâ kullarını en doğru yola yönlendirmeleri için zaman zaman peygamberler göndermiştir:

“Andolsun ki biz peygamberlerimizi açık delillerle gönderdik.” (Hadîd: 25)

Her birini göz kamaştırıcı mucizelerle, mağlup edilemeyen kesin delillerle desteklemiş, beşeriyetin hakiki rehberleri yapmıştır. Hepsi de aynı yolun yolcularıdırlar.

“Ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik.” (Hadîd: 25)

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Evde, sokakta, çarşıda, pazarda, mahkemede... kısacası her yerde, adalet söz ve hareketlerimizin temeli olmalıdır. Baba çocuklarına, âmir memuruna, muallim talebesine, esnaf müşterisine karşı adaletli davranmalı, kimse kimsenin hakkına tecavüz etmemelidir.

Adalet kelimesi Kur’an-ı kerim’de ve Hadis-i şerif’lerde; eşitlik, denklik, düzen, dürüstlük, tarafsızlık, gerçeğe uygun olarak hükmetme, hak sahibine hakkını verme, meydana gelen haksızlığı düzeltme, haksızlık yapanı cezalandırma, haksızlığa uğrayanların yanında olma, doğru yolu izleme, iyiliğe iyilikle karşılık verme, zarar vermeyene zarar vermeme, görevini yerine getirme ve hakkını alma, her işi ehline verme, borcunu verme, alacağını isteme... gibi mânâlarda kullanılmıştır.

Adalet fert ve toplum hayatında en önemli huzur ve emniyet kaynağıdır. Devletlerin ve hükümetlerin temel direğidir.

Allah-u Teâlâ’nın gerek peygamberlerini göndermesi, gerekse kitabı ve mizanı indirmesi, insanların adaleti ayakta tutması, adaletle ömür sürdürmeleri içindir.

Demirin Musahhar Kılınması:

Demir, Allah-u Teâlâ’nın insanlığın istifâdesine sunduğu nimetlerden birisidir.

“Biz demiri de indirdik. Onda çetin bir sertlik ve insanlar için faydalar vardır.” (Hadîd: 25)

Demirin indirilmesi, yaratılması mânâsında kullanılmıştır. Allah-u Teâlâ demiri bol bol yaratmış, varlığını haber vermiş, kullanılmasını öğretmiştir. İğneden ipliğe kadar hiç bir sanat yoktur ki, onda demirin hizmet ve katkısı bulunmasın. Bugünkü medeniyet demir üzerine kurulmuştur. Demirin insanlığa hizmeti, altından çok daha fazladır.

Demirde çetin bir sertliğin olması, onunla harp silâhları yapılmaktadır.

“Bu, Allah’ın, dinine ve peygamberlerine gayba inanarak yardım edenleri meydana çıkarması içindir.” (Hadîd: 25)

Tâ ki İslâm bahadırları, o demirden yapılmış silâhlarla Allah’ın dinini yüceltmek için cihad etsinler. Böylece kimin Allah’ın dinine ve peygamberlerine yardım edeceği bilinmiş olsun.

“Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Hadîd: 25)

Hiç kimsenin yandımına muhtaç değildir. Yok etmek istediğini yok edecek güce ve azamete sahiptir.

Doğru Yolda Olanlar, Doğru Yoldan Çıkanlar:

İbrahim Aleyhisselâm’dan sonra gelen Peygamber Aleyhimüsselâm Hazerâtı hep onun soyundan gelmiştir. Şu kadar var ki peygamber torunu olmak veya o soydan gelmek, ancak iman ve amel-i sâlih ile birleşince bir mânâ taşır. Bunun içindir ki, İbrahim Aleyhisselâm’ın ve dolayısıyle oğulları İsmail Aleyhisselâm ve İshak Aleyhisselâm’ın soyundan gelenin içlerinde mümin olanlar bulunmakla beraber, kendilerine yazık eden sapıklar da olmuştur.

“Andolsun ki Nuh’u ve İbrahim’i biz gönderdik. Peygamberliği de kitabı da onların soyuna verdik.

Soylarından gelenlerin kimi doğru yoldadır, içlerinden bir çoğu da yoldan çıkmışlardır.” (Hadîd: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

Bu iki büyük peygamberin soyundan bazı sâlih kişiler gelmekle beraber, soylarının çoğu kendi kabiliyetlerini suistimal ederek sapıklığa düşmüşlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kendisine ve İshak’a da bereketler verdik.

Lâkin her ikisinin neslinden iyi kimseler olacağı gibi, kendisine açıktan açığa zulmedenler de olacak.” (Saffat:113)

Herkes kendi amelinden mesuldür, fâsık kimsenin mesuliyeti kendisine âittir. Babası buna sebebiyet vermemişse, bundan mesul olmaz. Ancak sâlih evlâda sahip olmak için elden geldiği kadar çalışmalı ve bunun için Allah-u Teâlâ’ya niyaz etmelidir.

İsa Aleyhisselâm’ın Dâveti:

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nâil olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik.” (Hadîd: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

“Onlardan kimi doğru yoldadır, içlerinden bir çoğu da yoldan çıkmışlardır.” (Hadîd: 26)

Bu iki büyük peygamberin soyundan bazı sâlih kişiler gelmekle beraber, soylarının çoğu kendi kabiliyetlerini suistimal ederek sapıklığa düşmüşlerdir.

Her asırda Hakk dine uyanlar, hidayet yolunu kabul edenler azınlıkta kalmış; bâtıla uyanlar, dalâleti seçenler ise çoğunluk olmuştur.

“Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.” (Hadîd: 27)

Musa Aleyhisselâm’dan sonraki İsrâiloğulları peygamberleri de bunlara dahildir.

“Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.” (Hadîd: 27)

Allah-u Teâlâ ona, içinde Muhammed Aleyhisselâm’ın geleceğine dair müjde bulunan İncil’i indirmiştir.

“Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.” (Hadîd: 27)

İsa Aleyhisselâm çok yumuşak kalpli ve merhametli olduğu için, onu takip edenler de aynı şekilde mahlûkata karşı yumuşak ve merhametli davranıyorlardı. Birbirlerini sevmeleri dolayısıyle, bu onlara Allah-u Teâlâ tarafından bir övgüdür.

“Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.” (Hadîd: 27)

Allah-u Teâlâ’nın dininde O’nun emretmediği ruhbanlığı ortaya attılar ve ona göre yaşamaya kendilerini zorladılar. Allah-u Teâlâ’nın rızâsını kazanmak uğruna nefislerine vacip kıldıkları şeyin hakkını da veremediler, hiç birisi verdikleri sözün icabına uymadılar, böylece dalâlete düştüler.

“Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.” (Hadîd: 27)

İsa Aleyhisselâm’ın haber verdiği Muhammed Aleyhisselâm’ın risaletini tasdik eden sâlih kimseleri kat kat sevaplara kavuşturduk.

“İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadîd: 27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik.” (Mâide: 46)

Aslında İncil, daha önce gelmiş bulunan Tevrat’ı tasdik edici olarak gelmiş ve bazı küçük değişikliklerin dışında kalan hususlarda Tevrat’ın getirdiği ahkâma dayanmıştır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

İsrailoğulları İsa Aleyhisselâm’ı müşkül durumda bırakmak için, peygamber olduğuna dair mucize istediler. Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’ın risalet ve nübüvvetini tasdik ve teyid etmek için ona parlak ve üstün mucizeler ihsan buyurmuştur.

İmanın İki Rüknü:

Allah-u Teâlâ Habib-i Ekrem’i olan Muhammed Aleyhisselâm’a imanı, Tevhid’in iki rüknundan biri yapmıştır. Adını adı ile beraber almış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiştir. Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürda kalmış oluyorlar.

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur.

“Ey inananlar! Allah’tan korkun ve Peygamber’ine inanın ki; size rahmetini iki kat versin.” (Hadîd: 28)

Birisi önceki peygamberlere imanın mükâfâtı, birisi de Muhammed Aleyhisselâm’a imanın mükâfâtıdır.

“Işığında yürüyeceğiniz bir nur ihsan etsin.” (Hadîd: 28)

Hak ile bâtılı ayıracak, basiret sahibi yapacak, körlükten ve cehaletten kurtaracak bir hidayet versin.

Bu nur ledünnî bir lütuftur, cennet-i âlâ’ya varıncaya kadar müminlerin üzerinde yürüdükleri aydınlık yoldur.

Ahiretteki nur ise 12. Âyet-i kerime’de belirtilen nurdur. O gün mümin erkeklerle mümin kadınların nurları önlerinde ve arkalarında koşacaktır.

“Ve sizi bağışlasın.” (Hadîd: 28)

Önceden işlediğiniz günahlarınızı ve inkânlarınızı affetsin ve rahmetiyle gizlesin.

“Allah çok bağışlayıcıdır, çok merhametlidir.” (Hadîd: 28)

Allah-u Teâlâ merhametlilerin en merhametlisidir. O aslâ kullarına zulmetmez, lütuf rahmetine dâvet eder. Ancak küfründe kalanlar, kendisi kendisinin hükmünü vermiş, kendi kendisine zulmetmiş olur.

Lütuf Allah’ın Elindedir:

Kitap ehlinden olan yahudiler Allah-u Teâlâ’nın lütfunun Musa Aleyhisselâm’a has olduğunu, ona verilenlerin benzerinin başkasına verilmediği görüşündedirler. Yine ilâhî lütfun kavim olarak sadece kendilerini kuşattığını ve kendilerinin bir benzerinin hiçbir ümmete verilmediğini sanarlar.

Kitap ehlinden olan hıristiyanlar da Allah-u Teâlâ’nın lütfunun İsa Aleyhisselâm’a münhasır olduğunu, ona verilenin benzerinin Muhammed Aleyhisselâm’a verilmediğini, yine kavim olarak ilâhî lütfun kendilerinden başka hiç bir ümmete verilmediğini düşünürler.

Allah-u Teâlâ Âyet-i kerime’sinde lütuf ve keremin kudret elinde olduğunu, onu dilediği kuluna vereceğini beyan buyurmaktadır:

“Böylece kitap ehli bilsin ki, Allah’ın lütfundan hiç bir şey elde edemezler.” (Hadîd: 29)

Müslüman olmayan ehl-i kitap çok iyi bilsin ki, belirtilen bu lütuflardan hiçbirini elde edemezler, etmeleri de mümkün değildir. Çünkü bu lütuflara ermek için Muhammed Aleyhisselâm’a inanmaları şarttır.

“Lütuf ancak Allah’ın elindedir.” (Hadîd: 29)

O azamet sahibi olduğu için, onun lütufları da büyüktür.

“Onu ancak dilediği kimselere verir.” (Hadîd: 29)

Dilediğine dilediğini verme hakkına sahiptir. Dilediği olur, dilemediği olmaz.

“Allah büyük lütuf sahibidir.” (Hadîd: 29)

Hiç kimse O’nun kadrini hakkıyla takdir edemez.

•

Ebu Musa el-Eş’arî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müslümanların, yahudilerin ve hıristiyanların misali, bir takım insanları ücretle çalıştıran bir adamın misali gibidir. O adam bir takım gündelikçi tuttu, onlar yarı güne kadar çalıştıktan sonra;

‘Biz işi bırakıyoruz, ücret de istemeyiz.’ dediler.

İşveren onlara;

‘Gününüzü tamamlayın, ücretinizi alın’ diye ısrar etmişse de bırakıp gittiler. O da başka işçiler tuttu.

Onlara;

‘Kalan yarım günü çalışın, eskilere vereceğim tam gündeliği size vereceğim.’ dedi.

İkinciler ikindiye kadar çalıştılar, sonra onlar da işi terk ettiler.

“Biz iş yapmayacağız, ücret de istemeyiz.’ dediler.

İş sahibi;

‘Az vakit kaldı, çalışınız ücretinizi alınız.’ demişse de dinlemediler. Adam başka işçiler tutarak;

‘Günün kalanını çalışın, eskilerin ücretini de siz alın.’ dedi.

Onlar güneş batıncaya kadar çalışıp tam yevmiye aldılar.

İşte bu yahudilerin, hıristiyanların ve (İslâm) nurunu kabul edenlerin misalidir.” (Buhârî, Tecrid-i sarîh: 1029)

Bu Hadis-i şerif’te ehl-i kitabın daha uzun ömürlü, daha çok çalışıp daha az ücretli olduğuna, bu ümmetin ise daha kısa ömürlü fakat daha çok kazançlı olduğuna, ayrıca verilen mükâfatın hak etmeye göre olmadığına işaret vardır. Allah-u Teâlâ dilediğine dilediğini verir.


MEKTUBAT
126. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SOHBET

Değerli şahsınız hakkında Cenâb-ı Hakk’ın hususi bir bağışı olan güzel ahlâk ve seçkin özelliklere gerçekten tercüman olan kıymetli mektup ve sözleriniz minnet duygularımı, sevinç ve neşemi ikaz eyledi. Nakşibendiyye tarikatının büyük mürşidlerine pek aşağı seviyede bir bağlılığı bulunan bu âciz kul ve zayıf köle hakkında gösterdiğiniz lütuf ve şefkat karşılığında büyük mükâfatlar kazanacağınız tabiidir. Allah için yaşayan ve yalnız O’nun için olan kişiye mutlaka Allah da onun için olma şerefini verir. Cenâb-ı Hâlik-ı Ekber -celle ve alâ- Hazretleri zahirinizi şeriat nurları, bâtınınızı tarikat sırları ile nurlandırsın. Bütün gayret ve çabalarınızı yalnız kendisinin zikir ve fikrine inhisar ettirsin. Bir saat için de olsa bakâ ve vefasına güvenilmeyen dünya ve dünyevi şeylerin yalancı ve aldatıcı güzellikleriyle aldanıp kederlendirmesin, âmin.

Değerli Hafız Efendi ve Zihni Efendi’lerin sohbet ve sevgileriyle meydana gelen ruhani zevklerden fakir kardeşiniz dahi zevk duydum.

“Yeryüzünde Allah’ı zikretmek için iki-üç kişi birkaç anlık da olsa bir araya geldiklerinde semâlar ona imrenir.”

Cenâb-ı Allah cümlemizi feyizlendirip fâkirinizi dahi hüsn-i zannınız nisbetinde hesaba çeksin, âmin.

Değerli ve asil evlâdınız Bahâeddin Efendi’ye selâmlarımı arzederim. Bâki, es-Selâmü aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (28)

Afîfüddin Tlimsânî -Kuddise Sırruh-

Asıl ismi Afîfüddin Süleyman bin Ali olan Hazret, aslen Küfe’li olup; 1219 (H. 616) yılında Tlimsan şehrinde dünyaya geldi.

Henüz çok genç yaşlarda iken Suriye’ye giden ve burada çeşitli vazifelere getirilen Şeyh’in, ikinci göçü Anadolu’ya oldu. Anadolu’da da onun mâli ve idâri bir takım görevlere tâyin edildiği rivayet edilir.

Afîfüddin Tlimsânî -kuddise sırruh-Hazretleri Anadolu’da bulunduğu sıralarda Tasavvuf’a ilgi duymaya ve kendisine bir mürşid aramaya başladı. Arzusuna ulaştıktan sonra da kırkar gün süreyle, kırk kez halvete çekilerek yol aldı. Çok geçmeden büyük bir mânevi kemâlata kavuşup, Allah erleri arasındaki mümtaz ve müstesnâ mevkiine ulaştı.

Anadolu’da ikâmet ettikten sonra, bu kez Mısır’a hicret eden Hazret, burada Memlûklu hükümdarı Kayıtbay tarafından göz hapsine alındı ve hasedine müptelâ olan bazı kimselerin hücum ve iftiralarına uğradı. O bu iftiralara mukabele etmesinin yanısıra; hıristiyanları devletin mühim mertebelerine getirmesini yadırgayarak, şeriata muhalif iş ve icraatlar yapması nedeniyle sultanı kınamaktan da çekinmedi.

Büyüklüğü pek çok kimse tarafından tasdik edilen Hazret, yaşadığı beldelerde tasavvufun müşkil meselelerini kökleştirip, sağlam temeller üzerine oturtma mücadelesi vermiş ve bunu yaparken de hiçbir dış müdahaleye aldırış etmemiştir. Muhyiddin İbn’ül-Arabî -kuddise sırruh-Hazretleri’nin meşrep ve yolunu takip etmesi ve onu müdafaa etmesi; ona hücum etmelerine sebep olan gizli ve müşkil meseleleri kâmil bir üslüpla şerhetmesi, onun büyük bir kemâlata sâhip olduğunu gösterir.

Nitekim Kutbüddin el-Yu’ninî -kuddise sırruh-Hazretleri onun bu yönüne dikkati çekerek, onun Allah’ı hakkıyla bilen kâmil bir veli olduğunu söylemiştir.

1291 (H. 690) yılında Şam’da vefat eden Hazret, burada yeralan sûfî kabristanına defnedilmiştir.

İlâhî vecd ile coştukça, zaman zaman şiirler de yazmış olan Hazret’in; bu şiirlerini biraraya topladığı “Divân”ı dışında muhtelif ilimlere dâir pek çok kitap ve risaleler yazdığı rivayet edilir. Ancak ne yazık ki onun bu eserlerinden, günümüze sadece “Risâle-fî ilmü’l-Arûz” ve “Şerh-i Fusûsu’l-Hikem” ismini taşıyan ikisi intikal etmiştir.

Allah-u Teâlâ’nın isimlerinin açıklamalarını ihtiva ettiği belirtilen “Şerh-i Esmâü’l-Hüsnâ” onun son derece mühim olan, fakat günümüze ulaşmayan bu eserlerinden sadece bir tanesidir.

•

Şeyh Afîfüddin Tlimsânî -kuddise sırruh-Hazretleri “Şerh-i Fusûsu’l-Hikem” isimli eserinde Hâtem-ül Evliyâ için bu mertebenin nasıl hâsıl olduğunu ve ona bu ismin nasıl verildiğini beyan ederek şöyle buyurmuştur:

“Bu ilim Hâtemü’r-Rüsul ve Hâtemü’l-evliyâ’dan başkasının değildir. Hâtemü’r-rüsul gibi, aynı şekilde onun da Hâtemü’l-evliyâ olduğu nasıl söylenebilir?Hiç şüphe yok ki ondan sonra gelen ümmetinden bir kimse için, onun Hâtemü’l-evliyâ’lık mertemesi hâsıl olur. Dolayısıyla Hâtemü’l-evliyâ da böyledir, mertebesi (onunla) bir olunca, artık o da sayılı noksansız şahıslardan birisidir.” (Şerh-i Fusûs; Şehid Ali Paşa, no: 1248, 24. yaprak)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Lokman Aleyhisselâm

Emr-i Bil-mâruf Nehy-i Ânil-münker:

Başkalarını da kemale ulaştırmak, istikamete götürmek için; iyilikleri emredip, kötülüklerden sakındırmasını emir buyurdu:

“İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan!” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir.

Nitekim Âyet-i kerime’nin nihayetinde:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

İnsana Saygı:

Lokman Aleyhisselâm nasihat ve vasiyetlerine devam ederken; insanları Allah yoluna davet etmenin edebini oğluna anlattı:

“İnsanları küçümseyip yüz çevirme!” buyurdu. (Lokman: 18)

Halka yol göstermek, Hakk’a davet etmek, yanlışlıklarının giderilmesini hatalarının düzeltilmesini sağlamak, onların üzerinde üstünlüğü ve böbürlenmeyi gerektirmez.

Bu vazifeyi ifâya memur olanların tevâzu kanatları daima yerdedir, herkes basar da geçer. Kendisini herkesten küçük görür, herkese değer verir.

Tevâzu müminin şiârıdır. İnsanları küçük görmemek, onlara karşı büyüklük taslamamak bir emr-i ilâhîdir.

“Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip öğünen ve böbürlenen kimseleri asla sevmez.” (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ’ya mahsustur, büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Allah-u Teâlâ insan haysiyetini ayaklar altına alan büyüklenmekten, kendini beğenip başkalarından üstün görmekten kullarını sakındırmak için diğer Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin.” (İsrâ: 37)

Tevazu ve Vakar:

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten nehyederken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:

“Yürüyüşünde mütevâzi ol!” buyurdu. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hale getirir ve bu hal yürüyüşünde de kendini gösterir.

Diğer taraftan tevâzu gösterisi yapanlar da vardır. Onun kendini beğenmesi, gösterişe kaçan bir tevâzu halini alır ve yürüyüşüne yansır.

Hazret-i Ömer -radiyallahu anh-, başı önünde omuzları düşmüş, süklüm-püklüm yürüyen bir adamı gördüğünde “Başını kaldır da yürü, İslâm acizlik değildir.” diyerek celâllenmiştir. Aciz ve hasta gibi yürüyen bir başkasını görünce de “Ey sefil! Dinimizi lekeleme!” buyurmuştur.

Yürürken lüzumsuz yere tevâzu gösterisinde bulunmanın dindarlıkla bir ilgisi yoktur.

Söz ve Ses:

Lokman Aleyhisselâm’ın, oğlunun şahsında bütün beşeriyete öğüt ve tavsiyeleri devam ediyor.

Buyurdu ki:

“Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)

Lüzumsuz yere sesini yükseltenler, ölçüsüz konuşanlar netice itibarı ile eşeklere benzetilmiştir. Ayrıca o, Allah katında buğza uğramıştır.

Bu hususta âhir zaman peygamberi Muhammed Aleyhisselâm beşeriyete en büyük numunedir.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşurdu. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idrâki karışmazdı. Az kelime ile çok şey anlatırdı. Lüzumsuz yere konuşmaz, söze lüzüm görmedikçe sükunet ederdi.

Hazret-i Aişe -radiyallahu anhâ- validemiz Medine-i münevvere’nin en büyük Tabiî âlimlerinden yeğeni Urve -radiyallahu anh-e “Bir şey anlatacağım, bilmem sana hayret verir mi?” buyurmuş, sonra sözlerine şöyle devam etmiştir:

“Buraya Ebu Hüreyre geldi. Odanın şu tarafına oturdu. Sözüne hiç ara vermeksizin mütemadiyen, Peygamber -sallallahu aleyhi ve sellem-den bahsedip haber veriyor ve bunları bana duyurmak istiyordu. Halbuki ben nafile namaz kılıyordum. Ben ibadetimi bitirmeden kalkıp gitti. Eğer ibadetimi tamamlayıp da kendisine yetişebilseydim, onu böyle fasılasız söz söylemekten men edecektim. İyi bil ki Resulullah -sallallahu aleyhi ve sellem- sizin sözünüzü zincirlediğiniz gibi birbirine ekleme söz söylemiş değildir.” (Tecrid-i sarih: C. 9 sh. 278)

Hikmet Pırıltıları:

Âyet-i kerime’lerde nakledilen ve sadra şifâ olan öğütlerden başka, kendisinden birçok hikmetler ve nasihatler rivâyet edilmiştir:

“Oğulcuğum! Tevbeni geciktirme. Çünkü ölüm ansızın geliverir.”

“Allah’tan kork! Kalbin günahla dolu olduğu halde, ikram ve ihsanda bulunsunlar diye kendini insanlara müttaki gösterme.”

“Oğulcuğum! Ben konuşmam sebebiyle pişmanlık duymuşumdur, fakat sükutumdan dolayı hiç pişmanlık duymamışımdır.”

“Oğulcuğum! Âlimlerle oturup kalk, onların dizinin dibinden ayrılma. Çünkü Allah toprağı göğün yağmuru ile canlandırdığı gibi, kalbleri de hikmet ile diriltir.”

“Oğulcuğum! Oruç tut, şehvetini keser. Seni namazdan alıkoyacak şekilde oruç tutma, çünkü namaz oruçtan daha büyüktür.”

•

“İnsanların en şerlisi hangisidir?”diye sorulmuştu.

“Kendisini halkın kötü görmesine aldırış etmeyen kimsedir.” buyurdu. (Ahmed bin Hanbel)

•

“Dört zamanda dört şeyi korumak, iki şeyi hatırdan çıkarmamak, iki şeyi de tamamen unutmaya çalışmak lâzımdır.

Korunacak şeyler: Namazda gönül, halk arasında dil, yeme içme sırasında ağız, bir kimsenin evine girilince de göz.

Hiç hatırdan çıkmayacak şeyler: Allah-u Teâlâ’nın azameti ve ululuğu ile ölüm.

Unutulması gereken şeyler: Bir kimseye yaptığın iyilik ve kardeşlerinden gördüğün kötülük.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -43-

Râbıta:

İnsanların gıdası “Cismânî” ve “Rûhânî” olmak üzere iki kısımdır:

“Gıdâ-i cismânî”, yemek içmek suretiyle beslenmektir. “Gıdâ-i rûhânî” de mâneviyat ile tegaddî etmektir.

Meselâ cismin gıdası olan yiyeceklerden ekmeği tasavvur edelim. Toğrağa ekilir, yağmur yağar, neşv-ü nemâ bulur, buğday vücuda gelir, ondan da ekmek olur. Eğer buğday ekilip de uzun müddet veyahut hiç yağmur yağmazsa tohum neşv-ü nemâ bulmaz, buğday mahsulü de olamaz. Demek ki buğdayı kemâle getirecek yağmurdur. Yağmur olmazsa buğdayın kemâlinin husulü de mümkün değildir. Binâeanaleyh “Cismânî gıda”nın kemâle vusûlü için rahmet-i ilâhîye’ye fevkalâde ihtiyacı vardır. Aksi takdirde helâk olması muhakkaktır.

“Gıdâ-i mâneviye” de füyuzât-ı ilâhiye’ye muhtaçtır. Yani mânevî rahmet-i ilâhiye’ye muhtaçtır. Mânevî rahmet-i ilâhiye de insanların kalbine ifâza olunur.

En ziyade mânevî rahmet-i ilâhiye yani füyûzât-ı Rabbâniye kibar-ı evliyâullah’ın kalbine ihsan olunur. Diğer müminler de onlardan biiznilâh-i Teâlâ feyiz alırlar.

Evliyâullah da yağmur gibidir. Maddî yağmur olmayınca hayat-ı beşeriye’nin bekâsı mümkün olamayacağı gibi, mânevî yağmur da olmayınca mükevvenâtın bekâsı mümkün olamaz.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Ümmetimin kümmelîni (seçkinleri) yağmur gibidir. Evvelinden mi âhirinden mi hangisinden halkın daha ziyade müstefid olacağı (daha çok istifade edeceği) mâlum değildir.” (Tirmizî)

Bununla beraber her yağmurun zamanına göre faydası olduğu gibi evliyâullah’ın da asra, zamana göre faydaları vardır. İnd-i ilâhî’de herbirinin mevkii vardır. Zaman-ı sâbıkta geçen evliyâullah ile sonradan gelenleri mukayeseye kalkmamalıdır.

Meselâ birkaç asır evvel irtihal buyuran evliyâullah’ı bu zamanda ekseri insanlar tasdik ederler. Bunun sebebi vardır. Zirâ irtihalden sonra irşâd vazifesinden azade kalırlar. Şeytan da onları tasdik etmekten menetmez. Asıl hayatta bulunan irşada memur kâmil velilere tekarrüb ettirmemek için inkâr ettirir. Tekarrübünden mene çalışır. Çünkü müminlerin selâmetini arzu etmez.

Kalbi temiz olursa yani kalpte iman olursa daima ibadet ve taate sevkeder. İnsanlar ekseriyetle “Müminiz” derler. Halbuki müslümandırlar, yani teslim olmuşlardır. Mümin olmak için herhalde imanın kalbe girmesi lâzımdır.

Mümin-i kâmil olanlar Cenâb-ı Hakk’ın doksandokuz sıfatına iman ederler, hiç şüpheleri olmaz. Fakat bazı insanlar: “Cenâb-ı Hakk Ğaffâr’dır” diye ümitlenerek dar-ı ahiret için çalışmazlar. Fakat “Rezzâk” sıfatına imanları olamadığı için dünyada çalışmayınca aç kalırız.” diye korkarlar. İşte bu müslüman ve müminin işi değildir.

Kezâ dünyada zengin olan kimseler maişet cihetinden korku çekmezler. Çünkü idaresine kâfi nakde (paraya) mâliktir. Fakat fakir olanlar aç kalma tehlikesinden azade kalamazlar, dâima korkarlar. İşte dâr-ı ahiret için zengin olan evliyâullah ile dâr-ı ahiret için fakir olanlar da buna büyük bir misaldir.

Şu halde bir kimse saâdet-i uhreviye’yi temin ederse zevk içindedir. Saâdet-i uhreviye’den mahrum ise fakirdir, daima korku içindedir.

Kalbin Vazifesi:

Aleyhisselâtü ves-selâm Efendimiz Hadis-i şerif’lerinde buyurmuşlardır ki:

“Dünyada cenâzenin yürüdüğünü görmek isterseniz Ebu Bekir’e bakınız.”

Mâsivâdan tamamen geçerek meyyit gibi olmuştur.

“Ölmeden evvel ölünüz!”ün sırrı da budur.

Kur’an-ı kerim’de zikri geçen müminden maksat mümin-i kâmil’dir, Evliyâullah Hazerâtıdır.

Müminlerin kalbi, Arşurrahman’dır.

Cenâb-ı Hakk:

“Yere ve göğe sığmadım, mümin kulumun kalbine sığdım.” buyurmuştur. (K.Hafâ: 2256)

Ki, Cenâb-ı Hakk’ın buyruğu müminin kalbi Arşurrahman olan evliyâullah kalbidir. Arşurrahman da bütün semâvâtı içine alır.

Zâhiren görünen âzâların herbiri bir vazife ile muvazzaftır. Göz görmek, kulak işitmek, ayak yürümek içindir. Bütün âzâların bir vazifesi vardır. Kalbin vazifesi de muhabbettir. Muhabbet ise Cenâb-ı Allah’a mahsustur. İnsan el-ayak ve göz ile vezâif-i lâzimesini ifâ ettiği gibi kalp de vazifesini ifâ eder. Kalbin Cenâb-ı Hakk’a muhabbet etmesi, sair ticaret ve meşguliyetlere mâni teşkil etmez. Arşurrahman olan evliyâullah’ın kalbinde muhabbetullahtan başka muhabbet yer almaz.

Zikrullah:

“Allah’a giden yollar mahlûkatın nefesleri sayısıncadır.”

Ancak tarikatlar arasındaki tasfiye-i rûha en uygun ve Hakk’a vuslata en yakın olan tarik, tarik-i zikir’dir.

Zira Hadis-i şerif’te:

“Zikrin hayırlısı hafî olanı, rızkın hayırlısı da miktar-ı kâfi olanıdır.” buyurulmuştur. (Münâvî)

Zikr-i hafî de ikidir:

“Lisanen ihfâ ile zikir”

“Kalben zikir”

Âyet-i kerime’de şöyle buyuruluyor:

“Rabb’ini gönülden, yalvararak, boynu bükük ve ürpererek hafif sesle sabah akşam zikret.” (A’râf: 205)

Kalben zikir, lisan ile hafî zikirden efdaldir.

Zira Âyet-i kerime’de:

“Allah’ın zikri en büyüktür.” buyurulmuştur. (Ankebût: 45)

Allah-u Teâlâ’nın zikrin büyüklüğü ile hükmetmesi, zikrin Allah nezdinde amellerin en efdali olduğunu gösterir.

Zikr-i hafî hafaza meleklerinin işitmemesi sebebiyle zikr-i cehriden yetmiş kat efdaldir.

Hadis-i kudsî’de Cenâb-ı Hakk:

“Ben beni zikredenle beraberim.” buyurmuştur. (K.Hafâ)

Zâkir, zikirle Allah-u Teâlâ’ya öyle kemâl-i kurbiyet ve tamamı ünsiyet tahsil eder ki, o kurbiyyet ve ünsiyetin gereği olan cülus Hakk Teâlâ’nın şânına muhal olduğu halde Hakk Teâlâ onu zâtına izafe etmiştir. Tâlib-i rızâullah (Allah’ın rızâsını isteyen) ve Râgıb-ı likâullah (Allah’a kavuşmaya can atan) kimse zikre devam etmeli ki, rızâullah’a nãil ve likâullah’a vâsıl olabilsin.

Yalan Söylemek:

Âyet-i kerime’de:

“İnsan, dünyadaki sa’yinin semeresini ahirette görür.” buyurulmuştur. (Necm: 40)

Bir adam hem işret eder (içki içer), hem hırsızlık eder, hem de yalan söylermiş. Bunların hepsini terketmesini tavsiye etmişler. “Hepsini birden terkedemem. Yalnız bir tanesini, yani yalan söylemeyi terkedeyim.” demiş. Yalanı terketmiş. Sonra: “Meyhaneden veyahut hırsızlıktan geliyorum.” demeye hicap etmiş, hepsini terketmiş.

İlmin Önemi:

Cenâb-ı Hakk’ın en büyük sıfatı ilimdir. Onun için ilim tahsil etmek lâzımdır. Çünkü ferâiz-i diniye’yi insan ilimle ifâ eder, öğrenir. Yalnız ilim fayda vermez, amel ve ibadet de şarttır.

Hazret-i Peygamber -sallallahu aleyhi ve sellem-den sonra peygamber gelmediği için, ulemâ varistir.

Mânevî Terakkiyât:

Seyyid Şerif Cürcânî -kuddise sırruh-, Yâkub-i Çerhî -kuddise sırruh- Hazretleri’ne intisap etmiş, bilâhare Yâkub-i Çerhî -kuddise sırruh- Hazretleri, Seyyid Şerif -kuddise sırruh- Hazretleri’ni kendi şeyhi olan Alâeddin Attar -kuddise sırruh- Hazretleri’ne götürmüş, görüşmüşler.

Farsça bir beyitte Seyyid Şerif -kuddise sırruh- Hazretleri:

“Yakub-i Çerhi’ye intisab etmeden râfızî imişim. Alâeddin Attar -kuddise sırruh- Hazretleri’ne mülâkî olduktan sonra Allah’ımı bildim.” demiştir.

Şu halde böyle bir âlim zâtın kusurunu itiraf etmesi, tarikatın büyüklüğüne delâlet eder.

Yâkub-i Çerhî -kuddise sırruh- Hazretleri Seyyid Şerif -kuddise sırruh-e teveccühte, göğsünde bir hışırtı hissetmiş. Hafif bir de cezbe gelerek sarığı düşmüştü. Seyyid Şerif -kudise sırruh- daha sonra bunun sebebini sormuş, o da: “Derrunundan ilmin paslarını kazıdığını” söylemiştir.

Nitekim Âyet-i kerime’de şöyle buyurulmuştur:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” (Ankebût: 69)

Burada iki mânâ vardır.

Biri, şerr-i şeytan ve nefs ile mücadele edecekseniz, bizden hidayet bulursunuz.

Diğeri mücahede eden, çalışan herhalde ameline nâil olur, mahrum kalmaz.

Dünya ve Mâsiva:

Bir kalpte mâsivâ muhabbeti bulundukça o kalpte Cenâb-ı Hakk’a muhabbet yok demektir. Çünkü Hakk Teâlâ Hazretleri: “Bir adamda iki kalbin bulunmadığını, yani hem muhabbetullah ve hem de muhabbet-i mâsivâ’nın içtimaının mümkün olmayacağını:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Âyet-i kenrime’siyle beyan buyurmuştur.

Bir kalpte muhabbet-i mâsivâ oldukça o kalpte muhabbet-i ilâhiye bulunmaz. Muhabbet-i ilâhiye’yi kazanmak için kalbin tathiri lâzımdır.

“İki zıt bir yerde cem olmazlar ve birlikte irtifâ kaydedemezler, yükselemezler.”

Muhabbet-i Mevlâ olan bir kalpte dünya muhabbetinin olmayacağı bedihidir. Bir sâlik-i tarikatın lâtife-i kalbi kesafet-i mâsivâdan temizlenince onun kalbi hâne-i muhabbet ve âşeyâne-i hümây-i mârifet olacağı şüphesizdir.

İnciler:

Necmüddin-i Kübrâ -kuddise sırruh- Hazretleri:

“Tevâzuyu köpekten öğrendim.” buyurmuştur.

•

Hadis-i şerif’te:

“Ashâb’ım yıldızlar gibidir...” buyuruluyor.

Evliyâullah da mânen sahabilere vâristirler.


İSLÂM’IN HUZURU ŞEYTANIN ADIMLARI

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanıması için yaratmıştır. Bunun içindir ki; ilk insanı ilk peygamber kılmış, insanlar arasından seçtiği ve görevlendirdiği peygamberleri vasıtası ile insanları varlığından haberdar etmiş, onlar vasıtası ile emir ve yasaklarını bildirmiş, insanı talim ettirmiştir.

Azâmet-i İlâhi karşısında korkan ve titreyen bu seçkin rehberler, insanları daima Allah’ın birliğine dâvet etmişler, dünya saâdetini, ahiret selâmetini kazanmaları için uyarmış ve çalışmışlardır. Peygamberlik Resulullah -sallallahu aleyhi ve sellem-Efendimizle sona ermiş, varis-i nebi olan vekilleri tarafından irşad vazifesi devam etmiştir. Din-i İslâm’ı bütün tazeliği ile ayakta tutan onlardır. Her devirde insan yetiştirmişler, hakikat yolunu göstermişler, etraflarına nur saçmışlar, kendilerine uyanları dalâlet batağından kurtarıp, hakikati göstermiş, böylece ebedî felaketten onları kurtarmışlardır.

Âyet-i kerime’de:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” buyuruluyor. (A’raf: 181)

Onlar her zaman Kur’an’ı yaşamış, Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında etraflarını aydınlatmışlar ve nurlandırmışlardır. Dünyasını ahiretine göre düzenleyen, yüzünü ihlâsla Rabb’ine doğru yöneltmiş olan, vuslattan sonra da son durağı cennet ve Cemâlullah olan o bahtiyar kullarına ne mutlu. Şeytanın adımlarına uyan ve onun askerleri olan bedbahtlara ise ne yazık!

Şeytanın yolunda olanlar her zaman İslâm ve müslüman kılıfına bürünmüş şeytanlaşmış insanlar olarak hem kendilerine yazık ettiler, hem de İslâm’ın yüz karası oldular.

Dünya üzerinde ilk kan, ilk peygamber olan Adem Aleyhisselâm gibi büyük bir peygamberin çocukları arasında dökülmüştür. Adem Aleyhisselâm ile Havvâ Vâlidemiz’den pek çok erkek ve kadınlar husule gelmiş, yeryüzünde insanlar çoğalmıştı. Havvâ Vâlidemiz her doğum yaptığında biri erkek, biri kız olmak üzere ikiz doğuruyordu. İlk batında Kabil ile kızkardeşi, ikinci batında Hâbil ile kızkardeşi doğmuştu. Allah-u Teâlâ birinci batında doğan erkekle ikinci batında doğan kızı, ikinci batında doğan erkekle birinci batında doğan kızı evlendirmesini Adem Aleyhisselâm’a emir buyurdu. Aradan yıllar geçip evlilik çağları gelmiş bulunuyordu. Her ikisi de birer kızkardeşle dünyaya geldikleri için, bu durumda birbirlerinin ikizi olan kızlarla evlenmeleri gerekiyordu. Fakat Kabil, kendi ikizi evlenmesi gereken kıza göre daha güzel olduğu için, kendi ikiziyle evlenmeyi gözüne koydu. Adem Aleyhisselâm’ın şeriatına uymak istemedi, oysa kendi ikiziyle Hâbil evlenebilirdi. Mesele, şeytanın tuzaklarıyla kıskançlık ve hasede dönüştü. Adem Aleyhisselâm’ın araya girmesi de fayda etmedi. Kabil râzı olmadı, Adem Aleyhisselâm işin halli için Allah-u Teâlâ’ya birer kurban takdim etmelerini emretti. Kurbanı kabul edilenin haklı, kabul edilmeyenin haksız olduğu belli olmuş olacaktı.

Allah-u Teâlâ Hâbil’in kurbanını kabul buyurdu. Bunun üzerine fazlasıyla üzülen Kabil, kıskançlık duygusuyla kardeşi Habil’i öldürdü. Böylece ilk peygamber olan Adem Aleyhisselâm’ın iki oğlu arasında ilk adam öldürme, kardeş kanı dökme hadisesi meydana geldi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Onlara Adem’in iki oğlunun haberini gerçek olarak anlat. Hani ikisi birer kurban takdim etmişlerdi de, birisininki kabul edilmiş, diğerininki kabul edilmemişti. Kabul edilmeyen: ‘Andolsun ki seni öldüreceğim!’ deyince kardeşi şöyle demişti: ‘Allah ancak takvâ sahiplerinden kabul eder.’

‘Beni öldürmek için elini bana uzatırsan, ben seni öldürmek için elimi sana uzatmam. Çünkü ben âlemlerin Rabb’i olan Allah’tan korkarım.’

‘Dilerim ki, sen benim günahımı da kendi günahını da yüklenip cehennemliklerden olasın. Zâlimlerin cezası işte budur.’

Nihayet nefsi onu kardeşini öldürmeye itti ve onu öldürdü. Bu yüzden de kaybedenlerden oldu.” (Mâide: 27-30)

Kabil kardeşinin kanlı cesedi başında donup kalmıştı. Habil yeryüzünde ilk ölen kimse olduğu için cesedine ne yapacağını bilemiyordu. O sırada birbiriyle dövüşen iki karga gördü, biri diğerini öldürdü. Sonra gagası ve ayakları ile hemen bir çukur kazdı, öldürdüğü kargayı açtığı çukura iteleyerek üzerini toprakla örttü. Kabil yaptığı işin üzüntüsü ve pişmanlığı içinde, kardeşini toprağa gömdü.

Allah-u Teâlâ bu durumu Âyet-i kerime’sinde şöyle haber veriyor:

“Sonra Allah, kardeşinin cesedini nasıl gömeceğini ona göstermek için yeri eşeleyen bir karga gönderdi. ‘Yazıklar olsun bana! Şu karga gibi bile olmaktan âciz kaldım da kardeşimin ölüsünü örtemedim.’ dedi. Bu sebeple ettiğine pişmanlık duyanlardan oldu.” (Mâide: 31)

Bu ilk kan dökme hadisesini, Kabil’in yaptığı zulmün büyüklüğünü Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle haber vermektedir:

“Herhangi bir kimse zulmen öldürürse, onun kanından bir hisse Adem’in ilk oğlu Kâbil’e ayrılır. Çünkü o adam öldürme çığırını ilk açandır.” (Buhari)

Bu kan döküş ilk peygamberin çocukları olan Kabil ve Hâbil ile başlayıp günümüze kadar devam etmiş, kıyamete kadar da devam edecektir.

İnsanlar ve milletler, devletler, kavimler zaman zaman o kadar kendilerini büyük görmüşler, Hazret-i Allah’ı unutup kendilerini en güçlü görmüşler çeşitli zulümlerde bulunmuşlar, kanlar dökmüşler, hatta nefisleri o kadar azmıştır ki bazıları; yahudiler gibi peygamberlerini bile öldürmüşler, lânetli bir kavim olmuşlardır. Hazret-i Ömer, Hazret-i Ali -radiyallahu anhüm- Efendilerimiz bile şehit edilmişler, mübarek Peygamber Efendimiz’in torunlarını bile şehit edecek kadar nefisleri azmış, şeytanın adımlarına uymuşlardır.

Halbuki Allah-u Teâlâ bütün yarattıklarına bir ömür biçmiştir. Belli bir süreye kadar hayat vermiştir. Zamanı gelince her şey ölecek ve Zât-ı kibriya’sından başka herşey yok olacaktır. Bu bir imtihan sahnesidir, herkes icraatını yapacak, gideceği yere gidecek.

Âyet-i kerime’de:

“Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile, ölüm size ulaşır. Onlara bir iyilik erişirse: ‘Bu Allah’tandır.’ derler, başlarına bir kötülük gelince de: ‘Bu senin yüzündendir.’ derler. De ki: ‘Hepsi Allah’tandır.’ Bu gürûha ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar!” buyurulmaktadır. (Nisâ: 78)

Ölüm yalnızca insanlara değildir, milletlerin ölümü, kavimlerin ölümü olduğu gibi dünyanın sonu da elbette gelecektir. Başı olanın mutlaka sonu da olacaktır. Yaratılan her ne varsa mutlaka ölecektir.

Hayat deneme ve mükellefiyet yeridir. Ölüm ise ceza ve mükâfat yeridir. Orası imtihanın sonucudur. Ölümü daima göz ününde bulunduran kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerini hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. İnsanlar, kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık, kimi zaman bollukla, kimi zaman hastalık, kimi zaman sıhhatla, kimi zaman depremle, kimi zaman terörle imtihandan geçmektedir. Allah-u Teâlâ mal ve can vermiş, insanları da bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız. Sizden önce kendilerine kitap verilenlerden ve müşriklerden bir çok üzücü sözler işiteceksiniz. Eğer sabreder ve takvâ gösterirseniz, bilmiş olun ki bu, üzerinde sebat edilecek işlerdendir.” (Âl-i imran: 186)

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!” (Bakara: 155)

Sabredenler, bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ’ya sığınan ve yönelenlerdir. Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Allah-u Teâlâ insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime’de:

“O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O’nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz.” buyuruluyor. (En’am: 2)

Eceli geldikten sonra hiç kimseye mühlet verilmez. Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedî kalmayı nasip etmemiştir.

Âyet-i kerime’de:

“Resulüm! Biz senden önce hiçbir beşere ebedîlik vermedik. Şimdi sen ölürsen, sanki onlar ebedî mi kalacaklar.” buyuruluyor. (Enbiyâ: 34)

Devlet ve milletlere, kavimlere de insanlara takdir ettiği gibi belli bir ömür takdir etmiştir. İnsanlar doğduğu, büyüdüğü, ihtiyarladığı ve sonuçta öldüğü gibi devletler de kurulur, gelişir ve nihayet Allah-u Teâlâ’nın takdir ettiği gün gelince yıkılıp tarihe karışır, insanlar gibi bunların da bazıları uzun ömürlü, bazıları ise kısa ömürlü olur.

Âyet-i kerime’lerde:

“Biz hiçbir memleketi yok etmedik ki, onun mutlaka bilinen bir yazısı olmasın.

Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır.” buyuruluyor. (Hicr: 4-5)

Gerek arazisini yerin dibine geçirip batırmak, gerekse halkını yok etmek veya başka âfetlerle helâk edilen memleketlerin hiçbirini körü körüne, tesadüf olarak, helâk edilmiş değildir. Her biri Allah-u Teâlâ’nın hikmeti gereğince takdir edilip, levh-i mahfuzda yazılmış şaşmaz yazısı gereğince helâk edilmişlerdir. Nuh Aleyhisselâm’ın kavminin tufanla helâk olması, Salih Aleyhisselâm’ın kavminin korkunç bir uğultu ve sarsıntıyla helâk olması, Lut Aleyhisselâm’ın kavminin yere batmak suretiyle helâk olması, Hud Aleyhisselâm’ın kavminin rüzgâr ve sesle helâk olması gibi. Nemrudlar, Karunlar, Firavunlar helâk olup gittiler. Hepsinin ömrü sona erince takdir kaçınılmaz olmuştur.

Şimdi küffar kavimlerde kendileri için mukadder olan zaman gelince, bütün şevklerine rağmen ve “En büyük biziz” demelerine rağmen, dünyaya meydan okumalarına rağmen, lâyık oldukları âkıbete kavuşmuş olacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiçbir millet ne süresinden ileri geçebilir, ne de geri kalabilir.” (Müminun: 43)

Onun her hükmü zamanında meydana gelir, ceza zamanı geldiğinde ise hiçbir surette tehir edilmez.

Allah-u Teâlâ bir Âyet-i kerime’sinde zulümlerine rağmen kullarına bir zamana kadar ruhsat verdiğini süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Allah-u Teâlâ Âyet-i kerime’lerinde yahudilerinde yeryüzünde iki defa bozgunculuk yaptıklarını ve bunun karşılığı olarak da başlarına gelen felâketleri bir ibret numunesi olarak haber veriyor:

“İsrailoğullarına Kitap’ta: ‘Siz yeryüzünde iki defa fesat çıkarıp bozgunculuk yapacak ve kibirlendikçe kibirleneceksiniz.’ diye bildirdik.

Birinci bozgunculuğunuzun ceza vakti gelince üzerinize pek güçlü olan kullarımızı salacağız. Onlar memleketin her köşesini kontrollerine alacaklar, evlerin aralarına girip sizi araştıracaklar. Bu, yerine gelecek bir vaaddir.

Bunun ardından sizi o istilâcılara tekrar galip getireceğiz. Mallar ve oğullarla size yardım edecek, sayınızı artıracağız.

İyilik ederseniz kendinize iyilik etmiş olursunuz. Kötülük ederseniz o da kendinizedir. İkinci bozgunculuğunuza karşı vâdedilen cezanın vakti erişince; yüzlerinizi kararta kararta kötülük yapmaları, önceden Mescid’e girdikleri gibi yine girmeleri, ele geçirdikleri yerleri harap etmeleri mahvetmeleri için tekrar göndereceğiz.

Umulur ki Rabb’iniz size merhamet eder, acır. Eğer dönerseniz, biz de döneriz. Cehennemi kâfirlere bir zindan kılmışızdır.” (İsrâ: 4-5-6-7-8)

Allah-u Teâlâ’nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir. Ömür de Allah-u Teâlâ’nın yed-i kudretindedir. Ecel kendileri için takdir edilmiş olanlar, ölümleri nerede ve ne zaman takdir edilmişse kendi ayakları ile oraya kadar giderler. Ölümü unutan, bütün gayesi dünya olan, ahiret hazırlığını aklına bile getirmeyen kimse öldüğü zaman kabrini cehennem çukurlarından bir çukur olarak bulur.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

“Dünyada garip yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” buyurmaktadır. (Tirmizi)

Bir insanda bu hâlin bulunması çok faydalıdır. Çünkü garip insan kötülük yapamaz, yolcu ise eline çantasını almış, yol almakla meşguldür.

Nefis ölmeyi hiç istemez, onu bu hususta terbiye etmek için birinci planda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır. Nefse öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır. Orada “Eyvah!” demememiz için dünyaya niçin geldiğimiz, nereye gideceğimiz, niçin yaratıldığımız ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz.Kazanabilirsek ebedî bir hayat kazanılmış olacak. Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız.

Ölmemek elimizde değil, fakat hazırlanmak elimizde, merhametlilerin en merhametlisi olan Allah’ımız Tebâreke ve Teâlâ Hazretleri kullarına en büyük öğütlerinden birisini vererek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun.

Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 102)

Rabb’imiz hidayetimizi artırsın, imanımızı kemâlleştirsin.


SIKINTILI GÜNLER HİÇ DE UZAK DEĞİL!

Amerikan Savunma Bakanlığı Pentagon ile New York’un ve ABD ekonomisinin simgesi olan Dünya Ticaret Merkezi’ne 11 Eylül’de yapılan intihar saldırılarının ardından, ahir son zamanı yaşadığımız dünyamız için yeni bir sayfa açılmış oldu. İkiz kulelere çarpan uçaklar, yeni bir devri başlatmıştır. Bu hadise, dünyanın bir anda alabora olabileceği ihtimalini de bize göstermektedir.

Öncelikle şunu belirtelim. Allah-u Teâlâ’nın:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i celile’si mucibince müslümanlar, gayr-i müslimler ile her zaman çatışma halinde olmuşlardır. İslâmiyet, cihadı yani İslâmı yaymak vazifesini, en önemli prensiplerinin zirvesine oturtmuş, ancak bunu yaparken dahi adaletli davranmayı ve ileriye gitmemeyi, zulüm yapmamayı esas almıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Size karşı savaş açanlara, Allah yolunda siz de savaş açın! Aşırı gitmeyin, çünkü Allah aşırı gidenleri sevmez.” (Bakara: 190)

İslâm tarihi dikkatlice incelendiğinde, savaşlarda dahi kadınların, yaşlıların ve çocukların hayatlarına bir zarar verilmediği ve koruma altına alındığı görülecektir.

Hazret-i Ebubekir (r.anh) Efendimiz, Usâme bin Zeyd (r.anh)’in başında bulunduğu orduyu Suriye’ye göndermeden önce orduya hitaben şöyle bir konuşma yapmıştır:

“Hıyânet etmeyiniz, zulüm yapmayınız, ganimet malından fazlasını almayınız, hile yapmayınız, kimsenin âzâsını kesmeyiniz, çocukları, ihtiyarları, kadınları öldürmeyiniz, meyva ağaçlarına dokunmayınız, koyun, sığır, deve gibi hayvanları yemek dışında kesmeyiniz, telef etmeyiniz. Yolda manastırlara çekilmiş kimselere rastlarsanız onları kendi hallerine bırakınız.”

İslâmiyet, zulüm ve terör ile kesinlikle bağdaştırılamaz. Bunun böyle olmadığı, günümüze gelinceye kadar dünyanın pek çok ülkesini elinde bulunduran müslümanların gösterdikleri tutum ve tavırlardan açıkça görülmektedir. Müslümanların kendi himayelerine sığınan zımmilere tanıdığı hakları ve onlara yapılan güzel muameleleri kim inkâr edebilir?

Kaçırılan uçaklardaki çocukları ve yetişkinleri, dev binalara çarparak içindekilerle birlikte yok etmek ise İslâmiyet ile kesinlikle bağdaşmaz, bunda Allah-u Teâlâ’nın rızâsı da olmaz.

Biz biliyoruz ki, bu iş müslümanların yapacağı bir iş değildir. Bu, ancak içeriden organize edilebilecek ve destek görecek bir iştir. Simge haline gelmiş yerlere noktasal saldırılar düzenlemek, çok iyi bir organizasyon ve uzun bir plân devresi gerektirmektedir. Bu kadar büyük bir işi istihbarat örgütlerine sezdirmeden gerçekleştirmek ise ayrıca düşündürücüdür.

Şu kadar var ki;

Bir şey bulmamak için bir şey yapmamak gerekir. Bir şey yaptığında ben bunun karşılığını bulmam dersen yanılmış olursun. Çünkü Âdil-i Mutlak olan Allah-u Teâlâ zerreden hesap soracak.

Amerika, bugüne kadar yaptıklarının karşılığını görmüş, ettiğini bulmuştur.

“Hakk kulundan intikamını yine kul ile alır,

İlm-i Ledün bilmeyen onu kul etti sanır.”

Amerika, dünyanın pek çok ülkesinin gücünden çekindiği, küfrün önde gelen bir devletidir. Ancak bilinmelidir ki, kuvvet ne bir millette, ne bir devlettedir. Kuvvet ruhsattadır.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Bütün kuvvet ve kudret Allah’a aittir.” (Bakara: 165)

“Eğer Allah size yardım ederse, artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” buyuruyor. (Âl-i imran: 160)

O kime, hangi millete, hangi devlete ne kadar ruhsat verdiyse, ruhsat kadar kuvvetleri olur. Ruhsat alındığı anda bir adım atamazlar. Milletler ve devletler arasında galibiyet ve mağlubiyet nöbetle deveran etmektedir. Bu yüzden hiçbir devletin gücüne güvenerek gururlanmaması gerekir, çünkü sahne-i imtihandayız. Mülkün sahibi, dilediğine dilediği kadar ruhsat verir.

Saldırının arkasında Afganistan’da barınan Usame bin Ladin’in olduğundan hareketle Amerika, şu günlerde Afganistan’ı vurmak üzere bölgeye yığınak yapıyor. Başkan Bush ‘Haçlı seferi’ nden bahsediyor. Saldırılardan ilk önce müslümanlar sorumlu tutuluyor.

Her devlet, kendi ülkesinin ve halkının menfaat ve çıkarları doğrultusunda hareket etmektedir. Bu, gayet doğaldır. Ancak dünyanın jandarması(!) Amerika’nın kendi prestiji sıfıra indi diye, somut deliller gösteremeden Afganistan’a yüklenmesi büyük bir zulümdür. Bugün Amerika da bilmektedir ki, dünyada birçok devlet veya örgüt (müslüman olmayanlar da dahil) kendisine düşmandır. Bu denli büyük bir organizeyi Ladin’in yalnız başına gerçekleştirdiğini düşünmek gülünçtür. Ancak Ladin’den yola çıkarak daha ilk günden hedef tahtasına müslümanlar oturtulmuş, yanlış yönlendirmelerle insanların kafasında değişik bir müslüman profili oluşturulmuştur. Öyle ki Amerikalıların, rastladıkları müslümanlara ‘Bu işi siz yaptınız.’ diyecek kadar kafaları bulandırılmıştır.

Ayrıca Amerika’nın da sadece ‘teröristi ininden çıkaracağım’ diyerek Afganistan’a gittiğine ihtimal vermek güç. Menfaatinin olmadığı yerde bir adım atmayacak devletlerin başında Amerika gelmektedir. Şu noktaya da parmak basmak gerekir ki, gerek Tâliban ve gerekse Usame bin Ladin, zamanında Amerika tarafından desteklenmiştir.

Olayın gerçekleşmesinden birkaç gün sonra bir numaralı zanlı olarak hedef tahtasına oturtulan Usame bin Ladin ise bu işi kendisinin yapmadığını belirtmiş, ancak bundan memnuniyet duyduğunu söyleyerek büyük bir cehâlet sergilemiştir. Üzülerek görmekteyiz ki, İslâmiyet’e en büyük darbe, islâmmış gibi görünenlerden gelmektedir. Bir kişinin yüzünden bir devlet veya bütün İslâm âlemi zarar görmektedir.

İslâm âlemi paramparça olmuş, bundan bizim ülkemiz de en büyük payı almıştır. Bölünmenin, bölücülüğün nelere mal olduğunun en canlı örneği Afganistan’dır. Ruslar’ı dize getiren Afgan halkı, fitne ve fesada boyun eğmiştir. Bu fitne ve fesat sebebiyle Afgan halkı maalesef birçok sıkıntı çekti ve çekmeye devam ediyor.

İslâm âlemindeki bölünmüşlüğün faturası ise, yaşayacağımız olaylarla bütün müslümanlara çıkacaktır.

“Bugün müslümanların eziyet altında oluşu, sefâhat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah’a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefâhat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hâle kabahat bizde olduğu için düştük. Bunları biz doğurmuşuzdur. Bu felâketleri kendi elimizle hazırlamışızdır.

Âyet-i kerime’de:

“O musibet kendi tarafınızdandır.” buyuruluyor. (Âl-i imran: 165)

Bunların hepsi Hazret-i Allah’ı ve Resul’ünün yolunu bıraktığımızdan; mâsivâyı Hakk’tan ve Resulden, cihaddan fazla sevdiğimizden doğmuştur.” (Ömer Öngüt, Sözler ve Notlar 2, sh: 303)

Hülâsa olarak herkes ettiğini bulacaktır, isyan cezasız kalmayacaktır. Ve görülmektedir ki Mehdi Aleyhisselâm’a kadar müslümanları zor günler beklemektedir.

“Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek...

...Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruşlardır:

“Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Dünya bir cîfedir, onun taliplisi köpeklerdir.”

Yani kelp olarak ahirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk’a dönme zamanı. Yapacağımızı şimdiden yapalım.” (Ömer Öngüt, Öyle bir zaman geldi ki..., sh: 285)


ABD’de Dehşet:
Savaş Asrının Kıvılcımı Çakıldı!

11 Eylül’de ABD’yi dehşete düşüren intihar saldırıları ve akabinde yaşanan hadiseler bütün dünyayı, özellikle İslâm dünyasını ilgilendiren bir sürecin de başlamasına sebep oldu.

Hemen her ülke bu yeni sürecin kendisini nasıl etkileyeceğinin hesabını yapmaya ve tavır belirlemeye çalışıyor. Çünkü gerçekten çok ciddi hadiseler yaşanıyor.

Eylemi kimin yaptığı tam olarak netlik kazanmadığı halde ABD yönetiminin ve medyasının İslâm dünyasını zan altında bırakmak konusundaki aceleciliği gelecekte bizi bekleyen tehlikeler konusunda ipucu veriyor.

Teknolojik gelişmeler sebebiyle naklen terör eylemi seyreden insanoğlu medyanın haber ve bilgi bombardımanı altında kaldı.

Önemli Bir Konu:

ABD’de yaşanan hadisenin perde arkasından, ABD’nin ne yapmaya çalıştığından ve dünyayı, İslâm ülkelerini ve Türkiye’yi bekleyen tehlikelerden bahsetmeden önce, ince fakat önemli bir ayrıntıya değinmek istiyoruz.

Şöyle ki; bu medya bombardımanı sebebiyle zihnimiz ve kalbimiz farkında olmadığımız bir tehlike ile karşı karşıya.

Bu sözlerimiz içine dönmeye, Hazret-i Allah’a yaklaşmaya çalışan müslümanlar içindir.

Hazret-i Allah ile olup, O’nun ile söyleyen bir zat seneler öncesinden bugünkü halimize şöyle hitap ediyor:

“Efkâra bakarsak kendimizi unuturuz. Kendimize bakarsak efkârı görmeyiz.”

Hazret-i Allah’a yaklaşmaya yol arayan insanlar gönüllerini Hazret-i Allah’a hasretmeye gayret etmelidir. Bize düşen Fail-i mutlak’ın fiillerini seyretmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi esbab-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bir Hanbel)

Müslüman kalbini, gönlünü Hazret-i Allah’a arzetmekle vazifelidir. Zira Hazret-i Allah kalbimizi kendisi için yaratmıştır.

Terörün Temelinde Kin ve Nefretin Putlaştırılması Vardır:

Haber bombardımanının bizi esir alması nasıl istenmeyen bir durumsa, kin ve düşmanlıkların kalbi istila etmesi de tehlikeli bir durumdur.

Bir Hadis-i Kudsî’de Hazret-i Allah şöyle buyurmaktadır:

“Ben Allah’ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse, ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” (Mişkât-ül Mesabih: 3721)

Hazret-i Allah’ın hükmü ortada iken müslüman kisvesi ile ortaya çıkan sahtekarlar, zannı ile hareket eden yol kesiciler müslümanların kalbini kin ve nefretle doldurmaya, böylece siyasi neticeler elde etmeye kalkıyorlar. Bugün yaşanan uluslararası fitnenin en büyük sebeplerinden birisi budur. Gözlerden kaçan bu ayrıntı önemli bir mihenk noktasıdır.

Bütün terör örgütlerinin inanç temelinde kin ve nefret vardır. Dinsiz örgütlerde dahi kin ve nefret sabah akşam tapılan bir put mesabesindedir. Düşman bellenen ülke ve devletler insan unsurundan soyutlanmış, kötülüğün simgesi “kavramsal birer inanç düsturu” haline dönüşmüşlerdir.

İnsanların ve devletlerin mücadele etmek zorunda oldukları düşmanları elbette vardır. Ancak düşmanlığın bir ideoloji, bir din haline dönüştürülmesi tamiri mümkün olmayan tahribatlara sebep olur. Böyle bir zihniyetin hakim olduğu devletler uluslararası arenada hareket kabiliyetlerini yitirirler.

Üsame bin Ladin:

Ladin’in söz ve hareketlerine bakıldığında yukarıda izah edilmeye çalışılan kin ve nefrete dayalı ideolojik örgüt önderlerinden birisi olduğu görülecektir.

Ladin’in bir fetva yayınlayarak sivil ABD’lileri de öldürmeye cevaz vermesi İslâm’a aykırıdır. Eğer bu fetvayı gerçekten vermişse Allah-u Teâlâ’nın haram kıldığını helal kılan kimse ilahlık davası gütmüş demektir.

ABD’deki saldırıların arkasında yine ABD içindeki bir unsurun olduğunu gösteren bir çok delil bulunmaktadır. Ladin büyük ihtimalle ABD’deki saldırıların sorumlusu değildir.

Ancak bu durum Ladin’in temize çıkması için yeterli değildir. Ladin ABD’deki saldırıların sorumlusu değilse bile söz ve davranışları sebebiyle ABD’nin İslâm ülkelerine yönelik saldırılarının sorumlularından birisidir.

Bu tip kimseler kafalarına göre savaş ilan ediyorlar. Bu yetkiyi kimden alıyorlar? Hangi devlet adına hareket ediyorlar? Bütün İslâm dünyasına zarar veren icraatlarının vebalini nasıl ödeyecekler?

Kim Yaptı?:

ABD failleri öncelikle kendi içerisinde aramalıdır. Olayın ertesinde basında çıkan haberlerden derlediğimiz aşağıdaki alıntılar bir yoruma gerek bırakmayacak kadar açık:

“The New York Times Gazetesi köşeyazarı William Safire'a göre saldırılar sırasında Florida'da bulunan Başkan George Bush, hemen Washington'a dönmek istedi. Ancak tam bu sırada gizli servise ‘Sonraki hedef Air Force One (başkanlık uçağı)’ diye tehdit geldi ve sözkonusu kişi, devlette en üst düzeyde geçerli olan şifreyi kullandı.” (Hürriyet, 14 Eylül)

“Bush'un danışmanlarından Karl Rove o anda yaşananları şöyle anlatıyor: ‘Başkan ‘bazı teneke teröristlerin Washington'a gitmemi engellemesini istemiyorum' dediğinde gizli servis, teröristlerin kullandığı dilden başkanın nerede olduğu ve ne yaptığını bildiklerine dair kanıtlar olduğunu bildirdi. Bunun üzerine tehdit ciddiye alındı, uçağın bir savaş uçağının eşliğinde havalanmasına karar verildi.” (Hürriyet, 14 Eylül)

“Safire, şöyle devam etti: ‘Bunun dostane bir uyarı olmadığı, açıkça bir tehdit olduğu ifade ediliyor, o halde teröristler niye bu mesajı yolladı? Ayrıca, teröristler nasıl şifre enformasyonuna ve bu kötü eylemin gerçekleştirilmesini sağlayan vericilerle ilgili teknolojik bilgiye sahip oldular?

Şifreli sözler, başkanın nerede olduğu ve gizli süreçlerle ilgili bilgiler teröristlerin belki de Beyaz Saray'da bir köstebek olduğuna, ya da gizli servis, FBI, FAA ya da CIA'den bilgi veren kişiler olduğuna işaret ediyor. “ (Hürriyet, 14 Eylül)

“ABD Adalet Bakanı John Ashcroft, teröristlerin yerden önemli destek aldıklarını söyledi. ABC TV'sindeki Günaydın Amerika Programı'na konuşan Aschroft, ‘‘Hedeflere teknik ustalıkla yönelmeleri ve o büyüklükteki bir uçağı ölümüne indirdiklerine göre, bu karmaşık eylemin önemli bir yer desteğiyle yapıldığı açıktır’’ dedi.” (Hürriyet, 14 Eylül)

“Massachusetts Teknoloji Enstitüsü'nin (MIT) İnşaat Mühendisliği Kürsüsü yapı uzmanı Prof. Oral Büyüköztürk, ‘‘Bu dehşet verici işi yapanlar, ayrıntılı düşünmüş ve olayı birkaç ayrı yönüyle çalışmışlar’’ diye konuştu. Prof. Büyüköztürk şu görüşleri öne sürdü: ‘‘Bu adamlar, yolcu uçağını bombaya dönüştürmeyi, meydana gelecek patlamanın boyutunu hesaplamışlardı ve hedef aldıkları binaların özelliklerini en küçük ayrıntısına kadar biliyorlardı.’’ (Hürriyet, 14 Eylül)

“ABD'deki intihar saldırılarının ardından yaşanan gelişmeler sonunda ''bu kadar da olmaz'' dedirtti.. Her gün ardarda gelen bilgiler, ertesi gün gelen başka bilgiler tarafından yalanlanır oldu.. Saldırıların arkasındaki bir numaralı şüpheli terörist Usame Bin Ladin'in dünyada hesap açtırmadığı ülke kalmadı neredeyse.. Bir bakıyorsunuz Belçika'da, bir bakıyorsunuz İsviçre'de bir bakıyorsunuz Türkiye'de.. Bin Ladin'le ilgili bilgiler sadece kendisiyle de sınırlı değil.. Ladin'in ailesi de maaile neredeyse bütün dünya ülkeleriyle ilişki içinde.. Bir gün Bin Ladin'in iki defa Türkiye'ye geldiğini öğreniyorsunuz, ertesi gün Türk Emniyeti'nden böyle bir giriş olmadığı açıklaması geliyor.. Ya FBI'ın yaptığı açıklamalar, tam evlere şenlik.. İntihar saldırılarına katıldığını ortaya çıkardıkları ve aranan teröristler bir gün ölüyorlar, ertesi gün ya Tunus'ta ya da Fas'ta görünüyorlar.. FBI, enkazdan 1000 tane ceset çıktığını söylüyor, buna inanıyoruz sonra kokpit bölümüne geldiklerini ve 2 tane pilotun ellerinin ve ayaklarının bağlı olduklarını açıklıyorlar.. Peki bu nasıl bir çelişki? Dünyanın en yüksek binalarından olan ikiz kuleler aşırı ısıya dayanamayarak çöküyorlar, ama pilotlar yanmıyor.. Hadi pilotlar yanmadı, peki ellerine bağlanan iplerde mi yanmıyor?” (Haber Türk, 19 Eylül)

“Şimdi eldeki verileri yan yana getirelim. Bu teröristler son derece yetenekliler. Yüksek düzeyde eğitim görmüşler. Pilotluk eğitimi almışlar. Bilimsel bilgiye sahipler. Amerikan makamlarında olabilecek bazı gizli bilgilere, teknik bilgilere sahipler. Havalimanındaki kontrollere takılmadan kolayca dört uçak birden kaçırmışlar. Bunlar alt alta sıralanınca bu olayın Amerikan teröristleri tarafından yapılması ihtimali de ortaya çıkıyor. Bu ihtimali de göz önüne almakta büyük yarar var.” (Serdar Turgut, Hürriyet, 13 Eylül)

“Taliban’ın Pakistan büyükelçisi Molla Abdüsselam Zaif, ABD’deki saldırıların BM ve İslam Konferansı Örgütü tarafından soruşturulmasını istedi. Zaif, 11 Eylül’de New York’ta düzenlenen saldırıda, Dünya Ticaret Merkezi’nde çalışan 4 bin Yahudi’nin işe gelmediğini iddia etti.”

“İsrail haberalma örgütü MOSSAD’ın, New York’taki Dünya Ticaret Merkezi İkiz Gökdelenleri ve Washington’daki Pentagon binasına yönelik saldırılar öncesinde Amerikan makamlarını uyardığı bildirildi. Ancak MOSSAD’ın uyarısının yeterince açık olmadığı ve ayrıntı içermedigi ifade ediliyor. Haber FOX News televizyonu tarafından verildi.” (Haber Türk, 17 Eylül)

İkiz kulelerin en büyük kiracısı Morgan Stanley olaydan sonra 3 binden fazla çalışanından haber alamadığını söylemişti. Daha sonraki günlerde Morgan Stanley'in CEO'su Philip Purcell’in açıklamaları: “İlk uçağın kuzey kuleye çarpmasının ardından diğer binada bulunan Morgan Stanley çalışanlarının tahliye işleminin başladığını söyleyen Purcell, ikinci uçağın Morgan Stanley'in de 22 katı bulunan güney kuleye çarptığı anda tahliye işleminin büyük ölçüde tamamlandığını söyledi. En ufak bir şansızlığa dahi meydan bırakmadıklarını belirten Purcell, zaman geçtikçe sokakların dolmaya başladığını ve planın bu saatten sonra tamamen uygulanmadığını dile getirdi.

Birçok çalışanın psikolojik olarak da kötü durumda olmaları nedeniyle evlerine gittiklerini söyleyen Purcell, telefon hatlarının da kesilmesi nedeniyle haber alamadıkları şirket çalışanları ile bağlantı kurduklarını söyledi. Sadece 15 çalışanlarına ulaşamadıklarını dile getiren Purcell, 43 ve 74'üncü katlar arasında bulunan çalışanlarının binanın boşaltılmasında kahramanca davrandıklarını belirtti. Purcell, Manhattan'daki binaya kaydırılan 400 çalışanın sistemi kurmaya başladığını da belirtti.” (Haber Türk, 16 Eylül)

Bu açıklamalarda itiraz edilebilecek önemli ayrıntılar var. Özellikle ilk uçak çarptığında olayı bir kaza zanneden ikiz kule yönetimi yangının söndürüleceğini, insanların ofislerinden dışarı çıkmaması gerektiğini anons etti. Yıkımı tahmin etmeyen 300 itfaiye eri de binlerce kişiyle beraber yıkıntı altında kaldı.

Bloomberg'de çıkan yazıya göre 11 Eylül’den önce ABD borsası Wall Street’teki şaibeli işlemler:

“Türkiye borsasında "açığa satış" Amerikan borsalarında da "put option" denilen anlaşma türünün, ABD'deki terörist saldırılar öncesi ve sonrası anormal bir şekilde uygulandığı ortaya çıktı. Söz konusu işlemler terörist saldırıların faillerinin izinin bulunması çerçevesinde oldukça dikkat çekici. Saldırıların gerçekleştiği 11 Eylül'den önceki tarihlerde, Dünya Ticaret Merkezi (DTM) ve yakınındaki binalardaki şirketlerle, genel olarak sigorta şirketlerinin hisselerinde daha önce görülmemiş sayıda "açığa satış" olduğu görülüyor.

İşte örnekler; Morgan Stanley, DTM'nin 110 katından 22'sinde faaliyet gösteriyor. 5 Eylül tarihine kadar Morgan Stanley hisseleri için günde ortalama 27 ''put option'' yapılırken, 6 Eylül ile 10 Eylül arasında bu sayı toplam 2157 ''put option''a çıkıyor. Bu ''put option''lar 45 Dolardan satmayi taahüt ediyorlar. O tarihlerde ise Morgan Stanley'in hisseleri 45 Doların çok üstünde. 11 Eylül'de olay olup binalar çöktükten sonra Morgan Stanley'in hisseleri 42.50 Dolara düşüyor. Hala da düşmekte. Böylece ''put option'' yapanlar anormal paralar kazanıyorlar. Aynı şekilde Merril Lynch, DTM'ye komşu binada faaliyet gösteriyor. Onlarda da olaydan önce ''put option'' sayısı 12 kez artarak 12215'e çıkıyor. ve Merril Lynch hisseleride 41.48'e düşüyor. Yine DTM'de faaliyet gösteren Marsh & Mclennan'ın hisslerinde de günlük 13 ortalama ''put option'' sayısı 1209'a çıkıyor ve 90 Dolar ''put option'' oluyor. Tabii hisseler şu anda 90'ın çok altında. Yine United Airlines hisseleri için de sadece 6 Eylül'de 2000 ''put option'' 30 dolardan yapılıyor. Tabii olaydan sonra UAL hisseleri 17.50'ye düşüyor. Bir ''put option''da milyonlarca hisse senedinin el değiştirmesi mümkün.”

Serdar Turgut’un “Mide Bulandıran İşler” başlıklı yazısından:

“Bush'un olaylar süresince ciddi bir liderlik vasfı sergileyememesi normal, ancak normal olmayan, Amerikan devletinin en gizli çalışma mekanizmalarına hákim ve başkanın adamı olan kişilerin tutumları.

Tuhaf bir karışıklık var Amerikan yönetiminde.

‘‘Derin devlete’’ de hákim olan devlet adamları ciddi adımlar atmıyorlar son günlerde.

Tuhaf tuhaf bilgiler sızıyor gazetelere. William Safire gibi askeri ve istihbarat kaynaklarıyla sağlam bağlantıları olan bir insan, başkanın uçağının gizli kodlarının teröristlerde olduğunu yazıyor, ‘‘Acaba yönetim içinde onlara bilgi sızdıran casus mu var?’’ diye soruyor, bu Amerikan basınında bomba etkisi yaratmıyor.

Başkan yardımcısını koruma altına almak için Camp David'e götürüyorlar, buna karşılık başkan Beyaz Saray'da bırakılıyor. Tamam, aynı yerde bırakmamak lazım onları ama zaten baştan itibaren olayın koordinesi de Başkan Yardımcısı Cheney'nin elindeydi zaten.

Amerika'ya yakın ve ülkeyi tanıyan bir insan olarak benim anlamakta çok zorlandığım şeyler bunlar.

Olayın polisiye araştırma sürecinde de tuhaf haberler sızdı gazetelere.

İlk haber Boston'dan geldi. Teröristlere ait olduğu iddia edilen arabada pilot uçuş kitapçığı ve bir adet de Kuran bulunmuştu.

Bu ‘‘delil’’in hemen ortaya çıkması ilginçti.

Daha da ilginç bir haber Florida'dan geldi. Yazılana göre, olay gününden bir gün önce üç adam bir bara gitmişler.

Gece boyunca içmişler. Kızlara para dağıtmışlar, kucaklarında dans ettirmişler.

Adam başı 200 dolar kadar para harcamışlar, bunu kredi kartıyla ödemişler.

Sonra da gitmişler. Bilin bakalım arkalarında ne unutmuşlar.

Habere göre, bu adamlar barda bir adet Kuran bırakıp gitmişler.

Boston'daki olay için haydi inandık diyelim ama bu senaryo bana oldukça hayal sınırlarını zorlayıcı geldi doğrusu.

Ben her Şükran Günü'nde (Thanksgiving) Amerika'ya teşekkür etmeyi hiç ihmal etmeyen bir insanım.....” (Hürriyet, 18 Eylül)

“Suudi Arabistan Ulusal Muhafızlar Başkan Yardımcısı Prens Mit’eb bin Abdullah bin Abdülaziz, ‘şüphelilerin isimleriyle ilgili yapılan yayınlardaki telaşın, medyayı masum insanları da karıştırmak hatasına düşürdüğünü, bu kişilerin, özellikle Suudilerin daha sonra masum olduklarının ortaya çıktığını’ söyledi. Suudi Dışişleri Bakanlığı’ndan bir yetkili de Suudi Arabistanlı yetkililerin FBI’ın zanlılar listesinden şüphe duyduklarını belirtti. Yetkili, bu suça karıştığı öne sürülen kişilerin çoğunun hayatta ya da başka bir yerde olmasının kendilerini şüpheye sürüklediğini söyledi.

Körfez ülkelerindeyse isimlerle ilgili karışıklığın, saldırganların sahte ya da çalıntı pasaport kullanmasından kaynaklandığı inancı güçleniyor.

Suudi Arabistan’daki gazetelerde, FBI’ın isim listesinde yer alan kişilerden en az 5’inin resimleri ve açıklamaları yayınlandı.

Bu kişilerden biri olan Abdülaziz El Ömeri, El Avsat’a yaptığı açıklamada, ‘FBI’ın açıkladığı isim benim ismim, doğum tarihi benimkiyle aynı, fakat New York’taki Dünya Ticaret Merkezi’ni bombalayanlardan biri değilim’ açıklamasında bulundu.

İktisadiye gazetesine demeç veren eski diplomat Ahmed El Şehri de listede oğlunun ismiyle benzer (Velid) bir isim bulunduğunu, ancak Suudi Arabistan Havayolları’nda pilot olan oğlunun hayatta ve Fas’ta yaşadığını anlattı.” (Haber Türk, 19 Eylül)

Çarpan uçakların pilotları hakkındaki bilgiler de oldukça ilginç:

“ABD’deki Dünya Ticaret Merkezi ve Pentagon’a yapılan saldırıda kullanılan uçakların pilotlarından üçünün Vietnam savaşına katıldığı diğer pilotun da kardeşini bu savaşta kaybettiği ortaya çıkmasının ardından yeni bir gelişme daha yaşandı. Pentagon’a saldırıyı gerçekleştiren American Airlines şirketine ait 77 numaralı uçağın pilotlardan Charles Burlingame’nin Pentagon’da anti-terör strateji uzmanı olarak çalıştığı ve daha sonra işine son verildiği öğrenildi. Amerikan gazetelerinin haberine göre; Vietnam Savaşı’na katılan Charles Burlingame bir süre burada çalışmış ve bir süre de ABD Hava Kuvvetleri’nde görev yapmış.

Pilotlardan Charles Burlingame, Jason Dahl, John Ogonowski ve Victor Saracini’nin ABD’de Veterans Against the War- İmperialist Vietnam (Anti Emperyalist ve Vietnam Savaşı Karşıtı Askerler) adlı bir grup üyesi olduğu ifade ediliyor. Bu grubun Amerikan askeri sistemi, Pentagon, küreselleşme ve çok uluslu şirketler aleyhine faaliyette bulunduğu biliniyor.

Anti Emperyalist ve Vietnam Savaşı Karşıtı askerler, ABD’deki saldırının hemen ardından internetteki sitesinde bildiri yayınladılar. Kendilerini "Dünyadaki en büyük terörist Amerika’nın ordusunun kıdemli (emekli)leri" olarak tanımlayan askerler, "Kesinlikle söyleyebiliz ki, dünyayı terörizmden kurtarmak için ilk önce emperyalizm ve onun bir numaralı destekçisi terörist Amerika’dan kurtulmak zorunda kalacağız. Amerika’nın savaşına hayır. Gerçek teröristlerin kim olduğunu dünya biliyor. Göçmenlere ya da Arap asıllı Amerikalılara saldırıya hayır. Polis devletine hayır" diyorlar.”

ABD’de federal yapıya düşmanlık besleyen unsurların varlığı ise başka ilginç bir husustur:

“Tim McVeigh eski bir askerdir; nefretini kendine saklamakla kalmaz ve kimi arkadaşlarıyla birlikte harekete geçer. Ve 19 Nisan 1995’te (David Koresh’in FBI’ya direnirken aralarında çocukların da bulunduğu 83 kişinin yandığı günden tam iki yıl sonra) Oklahoma City’nin merkezindeki Alfred P. Murrah Federal Hükümet Binasını bir minibüs dolusu ev yapımı bomba ile havaya uçurur; bu olayda 168 erkek, kadın ve çocuk ölür.

Olayda öncelikle "İslami terör" suçlanır; terörle tanışmamış sakin Amerikan topraklarında, başta Usama bin Ladin gibi, belki de olduğundan fazla abartılarak bir "Holywood anti-efsanesine" dönüştürülmüş, "müslüman teröristlerin" kirli emelleri için fırsat kolladıkları iddia edilir; ama Amerikan güvenlik güçlerinin yaptığı nefes kesen takip başka bir kapıya çıkar.

Tim McVeigh yakalandığında suçunu inkar etmez: Olay onun için dişe diş ve göze gözdür. Waco’da ölenlerin intikamı alınmış, federal hükümet cezalandırılmıştır. Olayda ölen kadın ve çocuklar için McVeigh "her askeri harekatta rastlanan, istenmeyen sivil kayıplar" tabirini kullanır. McVeigh yargılanır ve suçlu bulunur; 11 Haziran 2001 günü Terre Haute, Indiana’da eyalet hapishanesinde idam edilir. Son sözü olarak İngiltere'de Victoria dönemi muhalif şairlerinden William Ernest Henley'e ait 'Invictus' şiirini gazetecilere dağıttırır. Şiirin son dizelerinde,

‘Kapı ne kadar dar olsa da, cezam ne kadar ağır olsa da,

Kaderimin efendisi benim, ruhumun kaptanı benim’ yazmaktadır.

Ve bundan tam iki ay sonra, bu kez Eylül’ün 11’inde kaçırılan iki yolcu uçağı, dünya kapitalizminin merkezi World Trade Center, New York’un ikiz kulelerine, bir başkası da ABD Genelkurmay Karargahı Pentagon’a intihar dalışı yapar.” (Derin Anadolu, A. Altay Ünaltay)

Kaçırılan bütün uçakların kaçırılma sinyali vermemiş olmasına ve yukarıdaki bilgilere dayanılarak uçak pilotları üzerinde yoğunlaşılması gerektiği halde ABD’nin ısrarla müslümanları hedef almasını iyi niyetle izah etmek mümkün değildir.

Arkasında Kim Var?

Terör eylemlerinin vitrininde görünen aktörler çoğu zaman yanıltıcı sonuçlar verir. Zira hemen hemen bütün terör örgütlerinin arkasında bir devletin istihbarat teşkilatının desteği vardır. Dünyadaki uyuşturucu trafiğinde istihbarat teşkilatlarının da payı vardır. Terör örgütleri bu kara paralarla finanse edilmektedir. Terör örgütleri bu istihbarat ve devlet desteği sayesinde elde ettikleri, tüccar, diplomat vb. kimliklerle, karanlık dünyanın kendine has dokunulmazlıklarından yararlanarak uluslararası eylemlerini icra edebilirler. Veyahut piyonlar bu kara örgütlerin gizli ve kanlı işlerinin icrasında kullanılan birer kamuflajdır.

Bir DHKP-C militanı antiemperyalizm adına Özdemir Sabancı’yı öldürürken, Fransa’da yaşayan liderinin bazı menfaatler uğruna emperyalist bir ülkenin teşeronluğunu yapmış olması kuvvetle muhtemeldir. Yine Hizbulvahşet örgütünün bir militanı din adına katliam yaparken kendisinin yine düşman bildiği Ortadoğunun çibanbaşı bir devlet tarafından yönlendiriliyor olması da böyledir.

ABD’deki eylemlerin arkasından hangi terör örgütü çıkarsa çıksın devlet içindeki bir mekanizma ya bu eylemin planlayıcısı idi veyahut haberdar olmasına rağmen gerekli ikazları yapmayarak hareketsiz kaldı.

ABD’de İç Çekişmeler:

Hacettepe Üniversitesinden Prof Dr. Erdoğan Sürat ABD’de hıristiyan protestanlarla yahudiler arasında büyük bir savaş yaşandığını, Bush-Gore çekişmesinde bu savaşın tüm çıplaklığı ile gözler önüne serildiğini ancak bunu dünyanın farkedemediğini söylüyor.

Bush ABD seçimlerini müslümanlar sayesinde kazandı. Bunu bildiği için müslümanlara bazı kolaylıklar sağlamak üzereydi. 11 Eylül günü müslüman temsilcileriyle bir toplantısı vardı. ABD’de finans ve medya’nın yüzde doksanından fazlası yahudi tekelindedir. Ve ABD tarihinde ilk defa bu tekel bir başkanlık seçiminde yenilgiye uğramıştır.

Doç. Dr. Deniz Ülke Arıboğan da şu tesbitlerde bulunuyor:

“Bilinen terör gruplarının hepsi istihbarat takibindedir. Usame'nin ne yaptığını, her şeyini ABD biliyor. CIA de MOSSAD da dünyanın en güçlü istihbarat örgütleridir. İkisinin birden haber alamayacağı böyle büyük çaplı bir şey çok kolay bir olay değil. Muhtemelen ABD'nin içinden destek aldıkları düşünülüyor. Herkeste aşağı yukarı böyle bir kaygı var. Sistemin içinden bir destek gelmeden böyle bir eylemin yapılması gerçekten çok zor.”

ABD’deki İç Çekişmeyi Kim Kazanacak?:

Muhterem Ömer Öngüt’ün “İnsan Dünya ve Ahiret” kitabının “Kıyamet Alametleri bölümünde geçen izahlar bu sorunun cevabını veriyor:

“Taylesan elbiseleri giyinmiş yetmişbin İsfahan yahudisi Deccal’in emrine girecektir.” (Müslim)

Deccal Amerika’dan geldiği zaman, yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek.

“Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da ‘Ey müslüman, ey Allah’ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!’ diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır.” (Müslim)

Allah-u âlem yahudiler Mekke-i mükerreme’ye ve Medine-i münevvereye giremeyecek, Medine-i münevvere’ye nötron bombası atsa gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. “Burada yahudi var gel öldür!” diye. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.” (İnsan Dünya ve Ahiret. Hakikat Yayıncılık sh:175-176)

Dünyayı Neler Bekliyor?:

Üst paragraflardaki alıntılar bu soruya da cevap veriyor.

Alıntıya devam edelim:

““Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız:

.....

6. Sizinle sarı ırk arasında bir barış antlaşmasının yapılması, onların bu barışı bozmaları ve her birinde oniki bin kişi bulunan seksen sancakla gelip size hücum etmeleri.” (Buhari, Tecrid-i sarih: 1313)

Altıncısı da daha olmadı. Tabii ki İslâm ülkelerinde petrol ve zengin madenler olması sebebiyle, bunu alabilmek için hücum edileceğine işaret ediliyor.” (İnsan Dünya ve Ahiret. Hakikat Yayıncılık sh:168-169)

Resulullah Aleyhisselâm başka bir Hadis-i şerif’lerinde bu savaşlardan bahsederken 1 erkeğe 40 kadın düşüceğinden, yani bu kadar büyük zayiat olacağından haber vermişlerdir.

11 Eylül 2001 ve ABD:

ABD’de yaşananlar hakkında yapılan yorumların en isabetlisini şu cümle ile özetlemek mümkündür: “21. yüzyıl 11 Eylül 2001’de başladı.”

Son terör olayından sonra ABD yönetimine ve basına hakim olan İslam karşıtı zihniyet Türkiye gibi ülkelerin ve aklı başında Batılı düşünürlerin ikazları sebebiyle terkedilmiş görünüyor.

Ancak bütün bu gayretlere rağmen yukarıdaki izahlarda da görüleceği gibi önümüzdeki yılların daha çok savaş ve daha çok acı getirmesi kuvvetle muhtemeldir. Çünkü insanlar içerisinde savaştan para kazanan, insanların birbirini kırmasından milli menfaat uman bir taife vardır: “Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 13)

Resulullah Aleyhisselâm’ın haber verdiği günler yaklaşmıştır. Gerek bölgesel savaşların gerekse küresel savaşların kıvılcımı atılmış oldu.

Faşizm ve komünizm gibi iki sapkın beşeri ideolojiye karşı galibiyet kazanmış olan ABD soğuk savaş yıllarının bittiği günlerde hedefine İslâmiyet’i aldı. Dünya, Saddam ve Ladin’de simgeleştirilen İslâm tehlikesi ile tanışmadan önce bu karar verilmişti.

Bu süreç İslâm ülkeleri için birçok sıkıntıların sebebi olacağı gibi ABD’nin de sonunu hazırlayacaktır. Zira ABD’nin bilmediği bir şey var.

Resulullah Aleyhisselâm şöyle buyuruyor:

“Ümmetimden bir taife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir.” (Müslim)

Türkiye Ne Yapmalı?:

““Fırat nehri altın bir dağ üzerinden suyu çekilip açılmadıkça kıyamet kopmaz. İnsanlar onun için harp edecek ve her yüz kişiden doksandokuzu öldürülecek. Onlardan her biri ‘Belki ben kurtulurum’ diyecektir.”

Çok büyük harplerin olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber veriyor.

Şu anda Fırat nehri akıyor. Suyu çekildiği zaman, o yer zamanla açılacak, o yerin altında Allah-u âlem altın hazinesi var. O çıkınca oradaki devletler, biri “Ben alayım!”, diğeri “Ben alayım!” derken birbirine girecekler. Bu harplerde çok insan kırılacak.

Bu hazine altın olduğu gibi, su da olabilir. Çünkü yerine göre su da altın kadar kıymetlidir.

Diğer bir rivayet şöyledir:

“Fırat nehrinin altın hazinelerinden bir kısmının alana çıkması yakındır. Her kim o zaman orada bulunursa, ondan bir şey almasın.” (Buhari)

Bu emr-i peygamberî’ye uyanlar kurtulacak, fakat emri dinlemeyip maddeye yönelenlerin helâkına vesile olacak.” (İnsan Dünya ve Ahiret. Hakikat Yayıncılık sh:173-174)

““Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelererin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın.” (Müslim)

Bir çok fitneler zuhur edecek, ediyor da.

Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun.” (İnsan Dünya ve Ahiret. Hakikat Yayıncılık sh:179)

Türkiye’de olduğu gibi İslam dünyasında da büyük fitneler zuhur etti, ediyor. Afganistan ve bütün İslâm dünyası fitne ateşiyle kavruluyor. Bu fitneler birçok sıkıntılara ve savaşlara sebep oluyor ve Allah-u alem olmaya devam edecek. Ülke olarak savaşlardan elimizden geldiği kadar uzak kalmalı, önümüzdeki 30-40 yıl içerisinde dünyanın süper güçleriyle tarihimizin en büyük savaşını yapacakmışçasına tahkimat yapmalıyız.


AFFET ALLAH’IM BENİ!

Düşmeden kara toprağa,
Affet! Allah’ım beni.
Kalmadan elden ayağa,
Affet! Allah’ım beni.

Şâh-ı Ekber Resul’üne,
Bir tanecik Sevgili’ne,
Lâyık olamadım Sana,
Affet! Allah’ım beni.

Günahlarım derya kadar,
Sevaplarım zerre kadar,
Pişmanım; geldim Sana,
Affet! Allah’ım beni.

Nefsimden kurtulamadım,
Kulluğumu yapamadım,
Tevbe edip geldim Sana,
Affet! Allah’ım beni.

Kapında kul olamadım,
Bağında gül olamadım,
Aşkın ile solamadım,
Affet! Allah’ım beni.

Kusurlarla doldu kalbim,
Doldukça öldü kalbim,
Boyun büküp geldim Sana,
Affet! Allah’ım beni.

Ağla ey göz, durma ağla,
Özünü bir tek Hakk’a bağla,
Muhtacım Hâtem-ül Şah’a,
Affet! Allah’ım benim.


Bir İbret!

Hamid ile Sefer iki arkadaş. Köyleri, mahalleleri bir; biraz gerilere doğru gidildiğinde soy ağacı da birleşiyor. Yaşları denk, ilkokulu aynı sıralarda, aynı yıllarda okumuşlar. Babaları-anneleri de tanıdık, arkadaş. Kursa da birlikte gitmişler, teravih namazlarını da birlikte kılmışlar, hatimler yapmışlar, cumalarda beraber hutbeler dinlemişler. Aradan yıllar geçmiş, büyümüş, delikanlı olmuşlar.

Hamid; işinde gücünde, namazında niyazında. Namazını sektirmeden kılıyor, Kur’an-ı kerim okuyor, oruçları kaçırmıyordu. Sefer başta olmak üzere bütün köylü onu gıbtayla seyrediyor, seviyor, sayıyordu. Evlenmiş iki de çocuğu olmuş.

Sefer için hayat yemeden-içmeden, akşamlamaktan, gününe gün katmaktan ibaretti. İçki içer, kumar oynar, ev-ocak bilmez, işe-güce yanaşmazdı. Zavallı hanımı, gece demez gündüz demez çalışır, çabalar, didinir dururdu. Kazandıklarıyla çocuklarını geçindirmeye gayret ederdi. Kıyıda köşede ne varsa satmış, hepsini kumara içkiye vermişti.

Zıt kutuplu iki arkadaş arasıra da olsa görüşürlerdi, Hamid; “Şu şeyleri bırak da kendine gel” dedikçe, Sefer, aldırmaz;

“Sen kendine bak! Bizim işimiz Yaradan’a kalmış.” derdi.

Bir gün Hamid olmadık yerde trafik kazası geçirmiş, çok feci bir şekilde yaralanmıştı. Kolları kırılmış, başı yarılmıştı. Acilen Devlet Hastanesi’ne götürmüşler çok kan kaybetmiş olduğundan kan lâzımdı.

Hamid’in babası Şükrü dayı kanı birbiriyle aynı olan Sefer’i bulup kan istiyor:

“Siz, çok eski iki arkadaşsınız, oğlum ölebilir, Sefer, yeğenim Hamid’e kan ver. Senin kanın onun kanıyla uyuşuyor.”

“Olmaz Şükrü dayı!”

“Olmaz deme oğlum! Ne istiyorsan vereyim, yeter ki sen kan ver.”

“Olmaz dedik ya!”

“Nazı bırak oğlum. Hamid canıyla meşgul.”

“Yüz milyon lira isterim.”

“Tamam! Kan ver yeter ki!”

Sefer, kan vermek istemiyor. Şürkü dayı tamam deyince;

“Yahu dayı! Git, başkasından kan bul. Beni biliyorsun, tanıyorsun. Hamid’e benim kanım gitmez. Bende her yol var. Ne tür rezâlet istiyorsan benim işim. Çocuğun kanı bozulur, düzeni değişir. Ne olur ne olmaz. Sen başkasına git!..”

Şükrü dayı seviniyor, kan bulundu diye. Yüz milyonu filân gözü görmüyor. Parayı çıkarıp uzatıyor Sefer’e;

“Al şu parayı, haydi gel, ver kanı!”

“Seni Yaradan’a kurban olayım Şükrü emmi! Git n’olur, uşağa temiz kan bul. Kan vermemek için çok direniyordu fakat ne yaptıysa nafile...

Birlikte gidiyorlar hastaneye. Sefer, Şükrü dayıdan sadece bir milyon lira alıyor. Gayesi bu işten yaşlı adamı vazgeçirmek. Ona göre; “Kan vermek mesele değil. Benim kanım Hamid’in kanına karışınca çocuğun hâli değişir.” diye korkuyor, endişe ediyordu. “O, pırıl pırıl, dininde imanında birisi. Bense...”

Sefer, Hamid’e bolca kan veriyor. Yavaş yavaş iyileşiyor Hamid. Derken, kalkıyor yatağından. Tutuyor köyün yolunu.

Günler, haftalar, aylar takip ededursun.

Hamid de olmadık değişiklikler başgösteriyor. Eve geç gelmeye başlıyor, işi-gücü terkediyor. Namazı rafa terketmiş, Kur’an-ı kerim’in yüzüne bile bakmıyor. Hanımı hatırlatmak istiyor:

“İşime burnunu sokma!” diye tehdit ediyor.

Sabahlara kadar kumarhanenin müdavimi oluyor. Sefer’le olmasa da diğer sarhoşlarla şişeleri boşaltıyor, önceki hâlini düşünmüyor bile. Ondaki bu akıl almaz dönüşü herkes görüyor, üzülüyor, hayıflanıyorlar.

Şükrü dayı, Sefer’e oğlu Hamid’den şikayetçi olmuş.

“Ben sana demedim mi dayı! Bolca para dedim, tınmadın. Benim kanım bozuk dedim, duymadın. Başkasından kan alın dedim hesaba katmadın. Siz ettiniz Şükrü dayı çekeceksiniz. Çocuğa yazık oldu...” diyerek acı gerçeğin bir daha altını çizmişti Sefer.

Alemlerin Efendisi;

“Çocuklarınıza sâliha kadınların sütünü emziriniz, nesebi belirsiz, asaletsiz kadınların sütünü emzirmeyiniz.” diye emir buyuruyor.


ÇOCUK ve HIRSIZLIK

Hırsızlık çok kötü bir huy, şiddetle cezalandırılan bir suçtur.

Çocuklarımızın bu kötü huya alışmaması için onların eşyalarını ve oyuncaklarını takip etmeli, kendilerine ait olmayan bir şey gördüğümüzde zamanında yaşına en uygun tepkiyi vermelidir.

Haram ve helal küçük yaşta onların anlayacağı bir dilde öğretilmelidir.

“Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün Mescid-i nebevî’de kucağına torunu Hazret-i Hasan -radiyallahu anh-i almış, zekât olarak toplanan hurmaların dağıtılmasını kontrol ediyordu. Hazret-i Hasan -radiyallahu anh- oradan bir hurma alıp ağzına atıverdi.

Bunu gören Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kaka kaka! At onu! Bizim sadaka edilen şeyleri yemediğimizi bilmiyor musun?” buyurdu ve onun ağzından hurmayı alıp attı. (Buhârî-Müslim)

Bu Hadis-i şerif Resulullah -sallallahu aleyhi ve sellem- Efendimizin, torununu nasıl terbiye ettiğini, bilmediği bir hususu ona nasıl öğrettiğini gösteriyor.

Hiç şüphesiz ki terbiye ve din eğitimi küçük yaşlarda başlar. Zira ağaç yaşken eğilir ve istenilen şekli alır. Aradan yıllar geçince onu eğmek imkânsızlaşır. Çocuğun körpe zihnine yapılan bir telkin, taşa yazılan yazı gibi kalıcı olur, kolay kolay silinmez.

Her şeyden önce çocuğa anlayacağı bir dille hitap etmelidir. “Kaka kaka! diye onu uyarması, bu gerçeği göstermektedir.

“Onu yeme!” demekle kalmayıp, sadaka hurmasının neden yenmeyeceğini açıklaması, terbiyenin bir başka mühim yönüdür. Zira çocuk bir şeyin kendisine neden yasaklandığını merak eder. Yasağın sebebi anlatılınca gönlü yatışır.

Hatanın görüldüğü yerde, uygun bir şekilde düzeltilmesi de çocuk terbiyesindeki esaslardan birisidir. Böylece büluğa ermeden önce o meseleyi öğrenmiş olur.” (Ömer Öngüt, Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi, sh: 181)

Çocukların iki yaşına kadar sahiplik duyguları yoktur. O yaştaki çocukların “senin, benim, onun” kavramları yoktur, her şey onundur. Giderek kendisinin olanla olmayanı ayırtetmeye başlar, ama bencil tutumu uzun süre değişmez. Üç-dört yaşındaki çocuk sormadan alınmayacağını bilir. Ama bazen alma isteğine karşı koyamaz. Gittiği yerlerden kendisine ait olmayan oyuncak veya benzer şeyler ile eve dönebilir. Gözlemlere göre bu tür aşırmalara beş ila sekiz yaşları arasında daha sık rastlanır.

İlkokulun ilk yıllarında çocukların birbirinin renkli kalemlerinde, silgilerinde gözleri kalır. Bunları izinsiz alıp eve getiren çocuk “buldum”, “Kendi param ile aldım”, “ödünç aldım” gibi yalanlarla ailesini atlatmaya çalışabilir. Okul çağlarında yinelenen çalmalar üzerinde daha önemle durulmalıdır. Cezalandırmaya rağmen çalmaya devam eden çocukların önemli bir ruhsal sorunu olabilir.

Çalma karşısında anne-babaların tepkileri çok çeşitlidir. Kimisi telaşa kapılıp, çocuğunu azarlar, kimisi döver, kimisi polisle korkutur.

Anne-babalar bu tür bir durum karşısında ne denli güç de olsa soğukkanlı davranmalıdır. Ağır suçlamalar, evden atmalar, acımasız dayaklar sorunu ancak kötüye götürür. Yediği dayak ve gördüğü sevgisiz tutum, ondaki sevilmediği inancını doğrulayabilir, yediği dayakla cezasını çekip ödeştiğini sanan çocuk yeni bir çalmaya yönelebilir. Umduğundan daha az ceza görmek ya da hiç görmemek çocuğu hem şaşırtır, hem de sevindirir.

Tutulacak en doğru yol nedir?

Özellikle küçük yaşlarda çocukların eşyaları çok iyi takip edilmeli, kendisine ait olmayan bir şeyi aldığı tesbit edildiğinde hemen en uygun müdahale yapılmalıdır.

Çocuğu korkutacak sözler yerine hırsızlığın çok kötü bir şey olduğu izah edilerek, aldığı şeyi sahibine geri vermesi sağlanmalıdır. Çocuk hem bu tür hareketlerde kazançlı çıkamayacağını anlamış olur, hem eşyasını aldığı kimseye karşı yaşayacağı mahcubiyet dayaktan daha büyük tesirler icra eder.

Bunlar yapılırken hırsızlığın günah ve ne kadar çirkin bir iş olduğu kadar tövbe de çocuklarımıza öğretilmelidir. Hazret-i Allah’ın ne kadar merhametli olduğunu, günahlarından tövbe edenleri af ve mağfiret ettiğini bilmek nasıl ki her insana bir teselli kaynağı oluyorsa, çocuklarımız için de durum böyledir.

Kötülüklerden ve günahlardan uzak olan çocuklara sahip olmak ümidiyle.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html