http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Eylül 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Ey Kendilerine Kötülük Edip Haddi Aşan Kullarım!
Allah’ın Rahmetinden Ümidinizi Kesmeyin. Allah Bütün Günahları Bağışlar.
Çünkü O Çok Bağışlayan, Çok Merhamet Edendir.
Rabb’inize Yönelin, Size Azap Gelip Çatmadan Evvel O’na Teslim Olun.
Sonra Size Yardım Edilmez.
Siz Farkında Değilken Ansızın Başınıza Azap Gelmezden Önce,
Rabb’inizden Size İndirilenin En Güzeline Uyun!”
(Zümer: 53-54-55)

Öğüt ve Uyarı
Günahlar Yüzünden Gelen Musibetler
ALLAH-U TEÂLÂ’NIN DİNİ VE ALLAH-U TEÂLÂ’NIN PARTİSİ
Hizbullah
Hizbüşşeytan
Hizbülvahşet
Çok Mühim Bir Husus
Mühim Not
Yunus Aleyhisselâm ve Helâktan Dönen Kavmi
PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI VE ONLARA KARŞI GELENLER
Şeytan’ın İlk Hizbi ve İlk Vahşet
Nuh Aleyhisselâm Zamanında Şeytanın Hizipleri
Hûd Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Sâlih Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Şuayb Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Musa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Geçmiş Kavimler ve Günümüz
/ İsmail Yavuz

HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ - 4

AHİRETE GÖRE DÜNYA

MEKTUBAT

RÂBITA VE SÜNNETE İTTİBÂ (124. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (27)

“ŞEYH MAHMUD ŞEBÜSTERİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ LOKMAN ALEYHİSSELÂM

Çok sükut eden, çok düşünen, derin bakışlı bir zât olan Lokman Aleyhisselâm; çok az konuşur, konuştuğu zaman gönüllere nüfuz edecek şekilde hikmetli konuşurdu. Bir başkasının tekrarlanmasını istediği ve söylemiş olduğu hikmet dışında, konuşmuş olduğu bir sözü tekrar etmezdi.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Hasta bir insanın dünyada hiçbir şeyin lezzetini anlayamadığı malûmdur. Binaenaleyh, nefsin hastalığı da ahiret için hiçbir şeyden haberdar olmamaktır.
Bir insan kalbindeki düşüncesine başkasının agâh olduğunu hisseder ve mahcub olursa hâli iyi değil demektir. Bu güzel bir mihenk, ayar ve ölçüdür.

ÜÇ AYLAR
NUR OLAN ATEŞE DÜŞSE NE OLUR? / Halil İbrahim Emre

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

NİĞBOLU’YA DÜŞEN YILDIRIM! / Yusuf Doğangün

Bir tarihçi şöyle diyor: “1396 Haçlı seferi için yola çıkan Fransız şövalyeleri ve yardımcı yabancılar, sadece Macaristan’ı ve Bizans’ı kurtarmak için değil, Türkler’i Asya’daki müstahkem yerlerinde ezmek, mukaddes makamları Mısır sultanının pençesinden kurtarmak fikriyle oralara gidiyorlardı. Bunlardan bazıları şüphesiz Niğbolu’dan öteye de gittiler. Fakat bir fâtih, bir kurtarıcı olarak değil, köle ve esir olarak...”

Ulu Cami

GÜNDEM

SELAMET SAHİLİNE DEMİR ATANLARDAN OLALIM! / Uğur Kara

Bela ve musibetlerden kurtulabilmemiz için Hazret-i Allah’a yönelmemiz ve sığınmamız, Hazret-i Allah’ın sevip seçtiği, vazifedar kıldığı kullarına olan sevgi ve saygımızı vesile kılmamız, onlar ile Hazret-i Allah’a yönelmemiz gerekiyor.
Hazret-i Allah’ın ne zaman ne takdir ettiği bilinmez. Ancak gerek Ayet-i kerime’lerde gerek Hadis-i şerif’lerde vaad edilen bir akibet var ki, ne kadar sığınsak azdır.

SUSMAK VE SUSMAKTAKİ HİKMETLER / Fatma Hazar

“Dilini aleyhine (çıkacak sözlerden) muhafaza et, evin ile meşgul ol, hatalarına ağla!” (Tirmizi)

İLÂHİ AF / Hatice Aydın

“Ey iman edenler! Yürekten samimi bir tevbe ile, Allah’a dönün. Umulur ki Rabb’iniz sizin kötülüklerinizi örter.” (Tahrim: 8)

ÇOCUK VE ARKADAŞ / Canan Büşra Kara

“Kişi arkadaşının dini üzeredir. Öyleyse her biriniz kiminle arkadaşlık kuracağına dikkat etsin.” (Ebu Dâvud)

ŞİİR

AŞK VE GÖZYAŞI / Mehmet Ali Körpe

Gülşen-i kalbin gülüymüş,
Kaynağ-ı aşkın gölüymüş
Katre katre nur doluymuş
Âşıkların gözyaşları.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Geçmişte isyan eden bütün kavimlerin helâkına vesile olan isyan sebeplerinin günümüzde hepsi mevcut. Dünya kurulalı beri böylesine bir isyan görülmedi.

İsyan edip günah işleyen biziz. O ise sonsuz rahmetine, engin merhametine bizleri dâvet ediyor:

“Rabb’inize yönelin, size azap gelip çatmadan evvel O’na teslim olun. Sonra size yardım edilmez.

Siz farkında değilken ansızın başınıza azap gelmezden önce, Rabb’inizden size indirilenin en güzeline uyun!” (Zümer: 54-55)

O mübarek Kitab-ı kerim’de beyan edilen emir ve yasakları gözetmek hususunda dikkatli olun. Azabın ne zaman geleceği belli olmadığı için, tedbir alıp hazırlık yapınız.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Muhakkak ki bu (zamanda) zulmedenlerin de (geçmişteki zâlim) arkadaşlarının paylarına benzer (azaptan) payları vardır.” (Zâriyat: 59)

Biz de çok isyan ettik. Bu isyan ve azgınlığımızdan dolayı başımıza bir âfât gelmesin diye hatırlatıyoruz. İsyandan ihsana, günahtan tevbeye dönersek Yunus Aleyhisselâm’ın kavminden azâbı kaldırdığı gibi Peygamber Efendimiz’in hürmetine bu âfâtı da bizden kaldırabilir.

Ayrıca; Allah taraftarı olan Hizbullah, şeytan taraftarı olan Hizbüşşeytan ve Hizbüşşeytan’a âit Hizbülvahşet’in iç durumları ele alınıp Âyet-i kerime ve Hadis-i şerif’lerin nûr ışığı altında açıklanmış ve okuyucularımızın istifadesine arz edilmiştir.

Dergimizin başyazısını oluşturan mevzular bu ay içinde çıkan “HİZBULLAH’A Tâbi Olanlar, HİZBÜŞŞEYTAN’A Tâbi Olanlar, HİZBÜLVAHŞET’E Tâbi Olanlar” isimli yeni kitabımızın muhtevasını yansıtmaktadır.

Bu ay içinde başlayacak olan mübarek Üç Aylar ve bu ay içinde idrak edeceğimiz mübarek Regaib Kandili’nizi tebrik eder, Cenâb-ı Allah’ımızdan tüm İslâm âlemine hayırlara vesile olmasını niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Ey Kendilerine Kötülük Edip Haddi Aşan Kullarım!
Allah’ın Rahmetinden Ümidinizi Kesmeyin. Allah Bütün Günahları Bağışlar.
Çünkü O Çok Bağışlayan, Çok Merhamet Edendir.
Rabb’inize Yönelin, Size Azap Gelip Çatmadan Evvel O’na Teslim Olun.
Sonra Size Yardım Edilmez.
Siz Farkında Değilken Ansızın Başınıza Azap Gelmezden Önce,
Rabb’inizden Size İndirilenin En Güzeline Uyun!”
(Zümer: 53-54-55)

Öğüt ve Uyarı
Günahlar Yüzünden Gelen Musibetler
ALLAH-U TEÂLÂ’NIN DİNİ VE ALLAH-U TEÂLÂ’NIN PARTİSİ
Hizbullah
Hizbüşşeytan
Hizbülvahşet
Çok Mühim Bir Husus
Mühim Not
Yunus Aleyhisselâm ve Helâktan Dönen Kavmi
PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI VE ONLARA KARŞI GELENLER
Şeytan’ın İlk Hizbi ve İlk Vahşet
Nuh Aleyhisselâm Zamanında Şeytanın Hizipleri
Hûd Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Sâlih Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Şuayb Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Musa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Geçmiş Kavimler ve Günümüz
/ İsmail Yavuz


HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ-4

Ahirete Göre Dünya

Sadaka:

Allah-u Teâlâ sadaka veren erkek ve kadınların nâil olacakları sevapları Âyet-i kerime’sinde haber vermektedir:

“Sadaka veren erkeklere ve sadaka veren kadınlara ve Allah’a güzel bir ödünç takdiminde bulunanlara, verdikleri kat kat artırılır.” (Hadid: 18)

Onlar Allah-u Teâlâ’nın rızasını gözeterek sırf onu elde etmek için samimi bir niyetle infakta bulunurlar, hiç kimseden de herhangi bir karşılık beklemezler.

Önceden kendileri için takdim ettikleri her şey, o gün yine kendilerine takdim edilecektir. Dünyada iken sakladıkları şeylerin en hayırlısı bunlardır.

Allah-u Teâlâ ihtiyaçtan münezzeh olduğu halde “Borç istemek” zâtına izafe edilmiştir. Bu sadece sadakayı teşvik içindir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir bayram günü cemaate vaaz ve nasihatte bulunmuş, daha sonra kadınların yanına giderek onlara da vaaz ve nasihatta bulunarak:

“Tasadduk ediniz! Zira çoğunuz cehennem odunu olacaksınız!” buyurdu.

Bunun üzerine kadınlardan kara yağız güzeli biri kalkarak:

“Niçin yâ Resulellah?” diye sordu.

Resulullah Aleyhisselâm şöyle cevap verdi:

“Çünkü sizler hâlinizden çok şikayet eder, kocalarınızın nimetine karşı küfranda bulunursunuz.”

Râvi der ki:

“Derken kadınlar kendi ziynetlerinden tasadduk etmeye başladılar. Bilâl’in elbisesi içine küpe ve yüzüklerini atıyorlardı.” (Müslim: 885)

Öyle ki büyük bir miktar toplandı. Resulullah Aleyhisselâm onları fakir müslümanlara dağıttı.

Bu Hadis-i şerif’te kadınların sadaka vermeye daha muhtaç olduklarına işaret vardır.

Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Hem onlara çömertçe verilecek bir mükâfat da vardır.” (Hadid: 18)

Ki o da hiç şüphesiz ki cennettir, cennetin nimetleridir.

İnananların Derecesi, Yalanlayanların Derekesi:

Hazret-i Allah’a ve Resulullah Aleyhisselâm’a gönülden iman eden kismeler, Allah katında “Sıddıklar” ve “Şehitler” derecesindedirler.

“Allah’a ve peygamberlerine iman edenler, işte onlar Rabb’leri katında sıddıklar ve şehitlerdir.” (Hadid: 19)

Sıddıklar, Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı tasdik etmede ve bu tasdiklerinde sâdık kalmada en ileri gidenlerdir. Öyle ki sadâketlerini söz ve davranışları ile de ispat ederler.

Şehitler ise, Allah yolunda çekinmeden canlarını fedâ eden mücahidlerdir. Şehitlerin cennetlik oldukları müjdelenmiştir.

“Onların mükâfatları ve nurları vardır.” (Hadid: 19)

Mükâfat nurla beraber olduğu zaman tamam olur. Bu onlara düşen bir paydır ve dünyada iken kendilerine verilmiştir. Ahirete göçtükleri zaman ellerinde hazır bulurlar, önlerinde ve sağlarında koşar durur.

“Kâfir olup da, âyetlerimizi yalanlayanlara gelince, işte onlar da cehennem halkıdırlar.” (Hadid: 19)

Onlar inanma ve nurlanma saâdetinden mahrum oldukları için bu derekeye düşmüşlerdir. Kâfir oldukları için de hiç çıkmamak üzere cehennemde kalacaklardır.

Ahirete Göre Dünya:

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

“İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür.” (Hadid: 20)

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

“Aranızda bir öğünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir.” (Hadid: 20)

Bu dünya hayatı, “Ben filânın oğluyum!.. Ben şundan üstünüm!..” gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Dünyaya aldananlara, dünyanın kazandırdığı işte budur.

“Bu, yağmurun bitirdiği, ekicilerin de hoşuna giden bir bitki gibidir.” (Hadid: 20)

Yağmur sonrası biten bitkiler, nasıl ki ekincilerin hoşlarına gidiyorsa; kâfirler de dünya hayıtını geçici güzelliklerinden o derece hoşlanırlar, gel-geç sevdalara oldukça düşkündürler.

“Ki, sonra kurur sapsarı olduğu görülür, sonra çer çöp olur.” (Hadid: 20)

İşte dünya hayatı da böyledir. İnsan gençlik döneminde canlı olur, sonra orta yaşlılığa geçer, kuvvetten düşmeye başlar, daha sonra yaşlanır, hareketleri tamamen azalır, sararıp solar.

“İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah’ın mağfireti ve rızâsı vardır.” (Hadid: 20)

Dünya hayatına düşkünlüğün neticesi acı bir azaptır. Ahireti dünyaya tercih edenler ise büyük bir mağfirete kavuşacaklar, bunun da üstünde Allah-u Teâlâ’nın rızâsına ereceklerdir. Bu öyle bir hoşnutluk ki, değeri hiçbir şeyle ölçülemez.

“Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.” (Hadid: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

İlâhî Dâvet:

Allah-u Teâlâ kullarını cennetlere kavuşmaları için çalışmaya teşvik etmektedir.

“Ey insanlar! Rabb’iniz tarafından bağışlanmaya; Allah’a ve peygamberlerine inananlar için hazırlanmış, genişliği yerle göğün genişliği kadar olan cennete koşun!” (Hadid: 21)

Bu beyan-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur. Binaenaleyh yeri ve göğü yaratan Allah-u Teâlâ onların genişliğinde veya daha geniş cennetleri yaratmaya elbette kâdirdir.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir. Cehennem kâfirler için hazırlandığı gibi, cennet de müminler için hazırlanmıştır.

Rum kralı Herakl’in elçisi “Sen genişliği yer ve gökler kadar olan bir cennete çağırıyorsun. O halde cehennem nerede?” diye Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e sorduğunda şöyle buyurmuşlar:

“Sübhânellah!.. Gündüz olduğu zaman gece nerede olur?”

Cennet son derece büyüktür. Milyonlarca insanları ilelebed barındırıp, huzur ve sükuna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Böylesine geniş ve ferah cennete ve mağfirete nail olmak; hiç şüphesiz ki Allah’a ve Peygamber’ine dosdoğru iman etmek, sevapları ve dereceleri elde etmeye vesile olan itaatları işlemek, haramları terketmekle olur.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Hadid: 21)

Öyle bir ikram, öyle bir ihsandır ki; hiçbir kimse kendi gayreti ile hak kazanamaz. Bu karşılıksız lütuf olmadıkça hiçbir kimse aslâ cennete giremez.

“Allah büyük lütuf sahibidir.” (Hadid: 21)

Büyük lütuf sahibi oluşu sebebiyledir ki, mümin kullarına bu ulvî makamları bahşedecektir.

Kaza ve Kader:

Kaza ve kadere inanmak demek, hayır ve şer, iyi ve kötü, acı ve tatlı, fayda ve zarar, kazanç ve ziyanların hepsinin; Allah-u Teâlâ’nın takdiri ile, tertibiyle, dilemesi ve yaratması ile meydana geldiğine inanmak demektir.

Kader ve takdir; bir şeyi belirli bir ölçüye göre yapmak, plânlamak, tayin etmek demektir. Sınırlama, ölçü, miktar, emir ve hüküm mânâlarına da gelir.

İslâm dini’ne göre; Allah-u Teâlâ’nın ezelden ebede kadar yaratılmış ve yaratılacak şeylerin yerini ve zamanını, en ince teferruatına varıncaya kadar her şeyi ezelî ilmi ile bilip takdir etmesine kader denir.

Allah-u Teâlâ’nın ezelde irade ve takdir buyurduğu şeyleri, zamanı gelince Levh-i mahfuz’da yazıldığı şekilde meydana getirmesine de kaza denir.

Allah-u Teâlâ kâinatı yaratmadan önce mahlukat hakkındaki takdirini Âyet-i kerime’lerinde haber vermektedir:

“Yeryüzünde ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan evvel, bir Kitap’ta yazılmış olmasın.” (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ’nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

Kâinat ve insan hakkında Levh-i mahfuz’da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

“Şüphesiz ki bu Allah’a göre kolaydır.” (Hadid: 22)

Yarattığı mahlukatın takdirini önceden ve ayrı ayrı tayin etmek O’na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus şöyle beyan buyurulmuştur:

“Bu, elinizden çıkana üzülmemeniz ve Allah’ın size verdikleri ile sevinip şımarmamanız içindir.” (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk’tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönlünü Allah-u Teâlâ’nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

“Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam, olmayan bir iş için ‘Keşke olsaydı!’ dememden bana daha sevimli gelir.”

Her nimet ve musibetin kader neticesini bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

“Allah kendisini beğenip böbürlenen kimseleri sevmez.” (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabbine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretlerine yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ’dan istemelidir.

Hayır ancak Allah-u Teâlâ’nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O’ndan isteyeceğiz. Her şey O’nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan bir çok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk’tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; enbiyâ-i izam ve evliyâ-i kiram hazeratının şefaatlarını temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ’dan niyaz etmek de O’na olan merbudiyete, O’nun takdirine teslimiyete mâni değildir.

Cimrilik:

Meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzümsuz yerlere ve bilhassa şer’î sınırları aşacak derecede günah yollara sarf edip israf etmek de haramdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez.” buyuruyor. (A’raf: 31) (Bakınız: En’am: 141)

İsraf kelimesi; aşırı derecede cimriliği ve aşırı derecede harcama yapmayı, yemede ve içmede helâl sınırından haram sınırına geçmeyi ihtiva etmektedir. Allah-u Teâlâ helâl ve haram kıldığı hususlarda haddi aşanları sevmez.

“Onlar cimrilik ederler, insanlara da cimriliği emrederler.” (Hadid: 24)

Kendi mallarından hiç kimseye yardımda bulunmadıkları gibi, başkalarına da bu hususta engel olurlar.

“Kim yüz çevirirse, şüphesiz ki Allah zengindir, hamda lâyıktır.” (Hadid: 24)

Kişilerin yüz çevirmeleri ile O’na zarar vermediği gibi, zarar onların kendilerine âittir, ihtiyaç da kendilerinindir.

Fayda ve zarar vermek sadece Allah-u Teâlâ’nın yed-i kudretindedir.


MEKTUBAT
124. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

RÂBITA VE SÜNNETE İTTİBÂ

Tam bir samimiyet ve sıcak bir sevgi ile yazılmış olan mektubunuz sevinçle elime ulaştı. Sizin gibi şeriata hizmet eden ve tarikata tâlib olan yüce bir zâtın kardeşliği de buna ilâve edilince gerekli hamd ve senâ Cenâb-ı Hakk’a arzedildi. Ümmetinin çokluğu ile övüneceğini açıklamış bulunan Mefhar-ı Mevcudat -aleyhi ve alâ âlihi efdalü’s-salevat- Efendimiz Hazretlerinin inayet, yardım ve hüsn-i nazarlarına mazhar olasınız, âmin.

Mânevi evlâdımızdan Kavak Camii İmamı Hulûsi Efendi vasıtasıyla almış olduğunuz evrâd ve ezkârı özellikle tebrik ederim. Tarikatla ilgili açıklanması gereken bir başka mesele varsa o da râbıtanın ehemmiyet ve faydalarının çokluğunu söylemekten ibarettir. Allah Tebâreke ve Teâlâ Hazretleri: “Sâdıklarla beraber olunuz.” (Tevbe: 119) buyurmuştur. İlim ve amel gibi çok değerli iki hususiyete sahip olan hakikat yolunun yolcularının nefis bozgunluğundan ve şeytanın hilelerinden korunup kurtulmaları mânevi kuvvetlerin ruhani yardımlaşmasına muhtaç olduğundan Hakk -celle ve alâ- Hazretleri bu Âyet-i celile ile, bilindiği şekli üzere râbıtanın gerekliliğini açıklamıştır.

Bildiğiniz gibi, Muhammed ümmetinin havassı derecesinde bulunan kâmillerin en son arzu ve isteği Cenâb-ı Hakk ile sevgi zincirini kurabilmektir. Bu ise:“Eğer Allah’ı seviyorsanız bana uyup benim gibi davranınız.” (Âl-i İmran: 31) âyetine göre ancak sünnet-i seniyye’ye harfiyyen uymakla gerçekleşeceğinden her hâl-ü kârda bir tarikata başvurarak “Allah’ı zikretmekten dolayı gözlerim uyur, fakat kalbim uyumaz.”hadisine de sarılmak zaruridir. Mevlây-ı Müteâl Hazretleri cümlemizi bu şereften mahrûm bırakmasın, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (27)

Şeyh Mahmud Şebüsterî -Kuddise Sırruh-

Tebriz’e sekiz fersah uzaklıktaki Şebüster’de yaşamış bulunan Mahmud Şebüsterî -kuddise sırruh- Hazretleri’nin hayatı ile ilgili çok az bilgi bulunmaktadır. Doğumu ve vefatı ile ilgili değişik tarihler bulunmakla birlikte, 1289-1325 yılları arasında yaşamış olduğunu gösteren kayıtlar, bu rivayetler içinde en güvenilir olanıdır.

Bazı eserlerde Hâcegân ismini taşıyan bir soya mensup olduğu bildirilen Hazret’in, Kirman’da evlendiği ve doğum yeri olan Şebüster’de vefat ettiği sanılmaktadır.

Bilinen iki eserinden en meşhur olanı, üzerine otuzbeş kadar şerh yazıldığı tesbit edilen “Gülşen-i Râz”dır.

Hazret’in bu eseri Horasan velilerinin büyüklerinden olan Seyyid Emir Hüseynî’nin 1317 yılında gönderdiği mektuba vermiş olduğu cevaplardan meydana gelmektedir.

Emir Hüseynî -kuddise sırruh- Hazretleri Şeyh’e mesnevî tarzında onyedi soru sormuş, o sırada Tebriz’de bir sohbet meclisinde bulunan Hazret de mektuba aynı tarzda, o an dilinden dökülen beyitlerle, birkaç saat gibi kısa bir süre içinde cevap vermiş ve adını “Gülşen-i Râz” koyarak mektubu getiren elçiye teslim etmiştir.

999 beyitten meydana gelen eserin, çeşitli dillere çevrilmiş çok sayıda tercümesi bulunmaktadır.

•

Mahmud Şebüsterî -kuddise sırruh- Hazretleri “Gülşen-i Râz”ın 369-374. beyitlerinde, velâyet mertebelerinin kemâlâtını üzerinde toplamış olan Hâtem-i veli’nin zuhurundan şu şekilde bahsetmiştir:

“Peygamberlik Âdem Aleyhisselâm’la zuhur etti, kemâli peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’da göründü.

Noktanın ikinci bir defa devretmesi gibi, Peygamber de bu âlemden sefer edince velilik zâhir oldu.

Veliliğin tam zuhuru da velilerin sonuncusu ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak.

Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz.

Onun peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder.

İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz; sh. 32, çeviren: Prof. Abdülbaki Gölpınarlı)

Hazret 375.-394. beyitlerde ise Resulullah Aleyhisselâm’ın velâyet nûrunu güneşe benzeterek; Hâtem-i veli‘nin gelmesi ile o güneşin yeniden doğacağını, kararmış olan âlemin o Nur ile tekrar aydınlanacağını beyan buyurmuştur:

“Muhammed zamanı, güneşin en yücede bulunduğu zamandı. Bundan dolayı Peygamber’in gölgesi yoktu; o her türlü gölgeden, her çeşit karanlıktan arınmıştı.

Güneşin en yüce noktada bulunduğu zaman, yere dikilen şeyin ne önde gölgesi olur, ne arkada, ne sağda, ne solda!

Muhammed yeryüzünde dümdüz, dosdoğru durdu.

‘Emredildiğin gibi doğru ol, doğrulukla hareket et!’ emrine uydu, o emre göre hareket etti.

Onun hiçbir karanlık gölgesi yoktu... O ne aydın Allah nûruydu, ne güzel bir Allah gölgesiydi!

Kıblesi, doğu ile batı arasındaydı, o yüzden de nurlara gark olmuştu.

Şeytan bile onun elinde müslüman olmuştu. Gölge, onun ayağının altına girmiş, gizlenmişti.

Mertebeler ayağının altındaydı, bu topraktakilerin varlığı hep onun gölgesiydi.

Sonra velilik onun nûruyla gölge saldı, doğularla batıları kapladı.

Ondan, aynen onun zuhurundan evvelki gölgelere uygun gölgeler meydana çıktı.

Şimdi ümmetten yetişen her bilgi sahibi, Peygamber’in zamanından önceki bir peygambere karşılıktır, o peygamberin sırrına mazhardır.

Peygamber, peygamberlikte kemâl bulunca çaresiz bütün velilerden üstün olur.

Velilik de velilerin sonuncusu ile kemâl bulur ve bu suretle ilk nokta, son nokta olur.

Âlem onun yüzünden emniyete kavuşur, imâna ulaşır. Cansızlarla canavarlar bile onun feyziyle canlanır, kemâl bulur.

Âlemde tek bir kâfir bile kalmaz, gerçek adâlet zuhur eder.

O, vahdet sırrına mazhar olarak Allah’ı hakkıyla tanır, Allah’ın hakikati onda görünür.” (Gülşen-i Râz; sh. 32-34, çeviren: Prof. Abdülbaki Gölpınarlı)

•

Nitekim daha önceleri Mevlânâ -kuddise sırruh-Hazretleri de, Hazret’in birbiriyle birleşen iki noktaya benzettiği ümmetin bu iki Hâtem’ini, aynı ışığı saçan iki muma benzetmiş; son mumun geçmişteki bütün mumlara bedel olduğunu, onu görenlerin ilk mumu da görmüş sayılacağını beyan ederek başlangıçta nihâyeti bitiştirmiştir:

“Mustafa: ‘Ne mutlu benim yüzümü görene, ne mutlu yüzümü göreni görene.’ dedi.

Bir mumdan yakılan mumu gören, gerçekten de asıl mumu görmüştür. Böylece o mumun ışığı, yüz muma nakledilse, o mumdan yüzlerce mum yakılsa, sonuncusunu gören bile asıl ilk mumu görmüş sayılır.

Işığı istersen son mumdan al; istersen can mumundan, hiç bir fark yoktur.

İstersen son mumun ışığını gör, istersen geçmişlerin mumunu gör.” (C. 1 sh. 380)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Lokman Aleyhisselâm

Hikmet ve Şükür:

Allah-u Teâlâ’nın sevdiği ve seçtiği kullarından bir zat olan Lokman Aleyhisselâm, “Hikmet” ile ün yapmıştır.

Âyet-i kerime’de:

“Andolsun ki biz Lokman’a Allah’a şükretmesi için hikmet verdik.” buyuruluyor. (Lokman: 12)

Mübarek isminin geçtiği sureye de Lokman Sûre-i şerif’i denilmiştir.

Hikmet öyle bir nurdur ki, insanı marifetullaha nâil eder.

Kendisine hikmet verilen kimse; hem ilim hem de amel olarak bunun şükrünü yerine getirmelidir. Bu şükrün ilmi değeri, her şeyden önce o hikmetin Allah-u Teâlâ tarafından kendisine bir ikram ve ihsan olduğunu bilerek O’nu şirkten münezzeh tutmaktır. Kalbin şükrü marifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Hamd ve senâ şükrün başıdır, şükrü de içine alır.

Şükredenin şükrü Allah-u Teâlâ’ya değil kendisine fayda sağlar. Çünkü O her şeyden müstağnidir, bizatihî hamde lâyıktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim şükrederse, ancak kendisi için şükretmiş olur.” (Lokman: 12)

Şükretmekle, nâil olunan nimetin hakkı edâ edildiği gibi; şükür, nimetin devâmına ve artmasına da sebeptir. Bunun içindir ki şükreden kimse, şükürden istifade eden kimsedir.

Ve fakat bir kimse verilen nimetlere şükretmezse, bununla kalmayıp küfrân-ı nimette bulunursa, onun da zararı kendisine aittir.

Âyet-i kerime’de:

“Kim de nankörlük ederse, bilsin ki Allah hiç bir şeye muhtaç değildir, övülmeye lâyık olandır.” buyuruluyor. (Lokman: 12)

Birisi O’nu övsün övmesin, isterse yaratıklardan hiç birisi O’na hamdetmesin, bütün yeryüzü halkı toptan nankörlük etmiş olsun; bu durum O’na hiç bir şekilde herhangi bir noksanlık getirmez. Zira O hamdedilmesi gereken Allah’tır, herkesten gani ve zâtında mahmuddur, bizzat övgüye lâyıktır, hiç kimsenin şükrüne ihtiyacı yoktur. Kullarının bütün şükürlerinden haberdardır.

Öğütler:

Çok sükut eden, çok düşünen, derin bakışlı bir zât olan Lokman Aleyhisselâm; çok az konuşur, konuştuğu zaman gönüllere nüfuz edecek şekilde hikmetli konuşurdu. Bir başkasının tekrarlanmasını istediği ve söylemiş olduğu hikmet dışında, konuşmuş olduğu bir sözü tekrar etmezdi.

Diğer peygamber kardeşleri gibi bir edeb nümunesi idi. Tükürdüğünü, burnunu temizlediğini, abes şeylerle meşgul olduğunu ve güldüğünü hiç gören olmadı. Gündüzleri hiç bir şekilde uyumazdı.

Allah-u Teâlâ onun oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman Sûre-i şerif’inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Şirk ve Zulüm:

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

“Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.” (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ’ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiç bir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ’ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulümün cezası olarak da:

“Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’si mucibince müşrik olarak yaşamaktadır.

Abdullah İbn-i Mesud -radiyallahu anh- den rivayet edildiğine göre:

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’am: 82)

Âyet-i kerime’si nazil olduğu zaman, bu Ashâb-ı kiram (r.a.) Hazerâtına çok ağır gelmişti. “Hangimiz imanını zulümle karıştırmaz ki!” dediler.

Resulullah (s.a.v) Efendimiz “Bu sizin söylediğiniz gibi değildir. Lokman’ın ‘Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.’ dediğini işitmiyor musunuz?” buyurdu. (Müslim)

İman-ı Kâmil:

Lokman Aleyhisselâm oğluna Allah-u Teâlâ’yı tanıtmaya çalıştı. En gizli halleri bilmenin O’na mahsus olduğunu; zahir ve batın, büyük ve küçük hiç bir hadisenin, hiç bir haberin O’ndan gizli kalamayacağını; ezeli ve ebedi ilmi ile, olmuş ve olacak her şeyi en iyi şekilde bildiğini; iyilik yapanları mükâfatlandıracağını, kötülük yapanları cezalandıracağını hatırlatarak şöyle buyurdu:

“Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.” (Lokman: 16)

Bu bilgi ve iman insanın hayatını düzene sokar, iç ve dış dünyasını tanzim ettirir. Kişi attığı her adıma, ağzından çıkan her söze dikkat eder.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Biz kıyamet günü adalet terazileri kuracağız. Hiç bir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız.

Hesap görücü olarak biz yeteriz.” (Enbiyâ:47)

“Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzal: 7-8)

Namaz:

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhinin her şeye tesirini, ilminin her şeyi ihata ettiğini beyan ettikten sonra; Rabb’ine ibadet etmesini, O’na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

“Oğulcuğum! Namazı kıl!” buyurdu. (Lokman: 17)

Kalpleri tenvir, ruhları tasfiye eden namaz; yalnız ümmet-i Muhammed’e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı. Şu kadar var ki, keyfiyetleri başka başkadır.


Selamet Sahiline
Demir Atanlardan Olalım!

Türkiye’nin iç ve dış gündemi o kadar dolu ki her gün yazı konusu yapılabilecek birçok hadise ile karşılaşıyoruz. Bunlardan herhangi birini bu yazının konusu yapmak mümkün. Ancak dergimiz ayda bir yayınlandığı için kendi bilgimiz dahilinde ülkemizi en çok ilgilendiren konuyu tesbit etmeye ve bunu okuyucularımızın dikkat nazarlarına arzetmeye gayret ediyoruz.

Bir hadisenin veya memleket meselesinin maddi öğelerini tesbit etmek, uygulanacak yöntemler hakkındaki en doğru yolu göstermek elbette önemlidir. Fakat unutulmamalıdır ki, bizler zannımızla, elimizde bulunan haber ve bilgilerle bir sonuca gitmeye çalışıyoruz, yorumlarda bulunuyoruz.

Ancak, sizlerin dikkat nazarlarınıza arzetmek istediğimiz önemli bir ayrıntı var. Biz haber ve bilgilerimizi yargıya dönüştürmeye çalışırken manevî “Vazifedar kullar”dan duyduğumuz gerçek haberler ışığında fikirlerimizi olgunlaştırmaya gayret ediyoruz. Bu gayretimiz sebebiyle öyle ümit ediyoruz ki kısıtlı haber ve bilgi kaynağımıza rağmen birçok konuda dikkate alınması gereken bulgulara ve değerlendirmelere ulaşıyoruz.

Zira hiçbir bilgi Hazret-i Allah’ın lütfuyla haberdar ettiği kullarının verdiği haberden daha doğru değildir. Ve hiç kimse onların haber verdiği gibi haber veremez.

Bu konu manevîyat konusu. Ancak memleket meselelerimizin selameti bakımından çok önemlidir, hatta bu işin temeli buraya dayanmaktadır.

“Vazifedarlar”:

Hazret-i Allah’ın öyle kulları vardır ki, onlar Hazret-i Allah’ın bildirmesiyle O’nun bildirdiği kadarını bilirler. Bu bildiklerinden bazılarını etraflarına, yakınlarına söyledikleri gibi, gelecek tehlikelerden de halkı haberdar etmeye çalışırlar.

İnsanoğlunu bekleyen en büyük tehlike imansız bir şekilde ahirete intikal etmektir. Bu kullar evvela bu büyük tehlikeden insanları kurtarmaya çalışırlar. Bununla beraber “Gönderildikleri” toplulukların dünya saadetleri için de ellerinden geleni yapar, bela ve musibetlerin def’i için Hazret-i Allah’a naz ve niyazda bulunurlar.

Eğer bir kul bu “Vazifedarlar’ın dediklerine kulak verir, onlara sarılırsa kendisini kurtarmış olur. Hem dünyada hem de ahirette. Eğer ki bu kul idare makamında ise hem kendisini kurtarır hem de tabiyeti altındakileri.

Haberler:

Bilindiği üzere Resulullah Aleyhisselâm gelecekte ve ahir zamanda olacak hadiseleri bir bir haber vermiştir. Sanılmasın ki kendisi neler olacağını bilmiyordu. Bilakis Allah-u alem televizyon seyreder gibi her şeyi görerek konuşuyordu.

Delilini şöyle arzedelim: Uzun bir Hadis-i şerif’lerinde kıyamete yakın yapılacak savaşları anlatırken bir cümleleri aynen şöyledir: “Hatta kuşlar o çarpışan mücahitlerin yanlarından uçacaklar da bir türlü onları geride bırakıp (harp sahasını) geçemeyeceklerdir ve nihayet ölü olarak yere düşeceklerdir.”

Bunun gibi Hadis-i şerif’lerde birçok rumuzlar vardır. Deccalin bineği anlatılırken, “Eşeğinin iki kulağının arası 40 arşındır” buyurulmakta, Yecüc Mecüc’den bahsedilirken yeryüzü ahalisinin işini bitirdik, gökyüzü ahalisinin işini bitirelim diyerek mızraklarını gökyüzüne atacakları ve kana boyanmış olarak geri döneceği haber verilmektedir.

Resulullah Aleyhisselâm haber verdiği gibi onun vekili, Hazret-i Allah’ın Vazifedarları da zaman zaman haber vermişlerdir.

Şeyh Edebâlî’nin Osman Gazi’ye büyük bir devletin kurucusu olacağını haber vermesi, Hacı Bayram Veli -k.s- Hazretleri’nin İstanbul’un fethinin Fatih’e nasip olacağını söylemesi, Akşemseddin Hazretleri’nin fethin gününü Fatihe bildirmesi, Emir Sultan Hazretleri’nin Yıldırım Bayezid’i Timur ile savaşmaktan vazgeçirmek için birçok gayret göstermesi, muvaffak olamayacağı yönünde ikazlar yapması tarihten bilinen meşhur hadiselerdendir.

Bu “Vazifedarlar” her asırda mevcuttur. Bu “Vazifedarlar”ı kılavuz edinenler ahiret selametine kavuştukları gibi, dünya işlerinde de destek ve yardım görürler.

Bu asırda da Hazret-i Allah’ın vazifedar kıldığı kulları mevcuttur. Böyle bir kulunu bize buldurduğu için Cenâb-ı Hakk’a ne kadar şükretsek azdır. Bu kul bizleri ikaz ve irşad ederken, bizlere iman kalesinin en büyük düşmanlarını bildiriyor. Bu iman kalesinin düşmanı din bölücülerinin aynı zamanda vatanda da bölücülük yaptığını bunların fitnesinin her fitneden çok daha büyük olduğunu bizlere duyuruyor. Bununla beraber dünya işlerimizde de bize yol gösteriyor.

Gerçek Vazifedar ile Sahtelerinin Arasındaki Fark:

İyi ile kötü, faydalı ile zararlı olanı ayırmak, kötü ve zararlı olanı ortadan kaldırmaya çalışmak lazımdır. Faydalı bakteriler de bir mikroorganizmadır, hastalık yapan virüs de bir mikroorganizmadır; bal arası da arıdır, eşek arısı da arıdır. Binaenaleyh din ehlinin hakikisi ile sahtesi arasındaki fark bu canlılar arasındaki farktan çok daha büyüktür. Cennet ile Cehennem arasındaki fark ne ise, hakiki vazifedar ile sahte din önderi arasındaki fark da odur. Birisi insanları Cennete, kurtuluşa davet eder, diğeri cehenneme davet eder. Birisi medeniyetin, nezafetin, aydınlığın kaynağıdır, diğeri bağnazlığın, yobazlığın, ahlaksızlığın kaynağıdır. Birisi bir toplum için en lüzumlu bir gıdayı temin eder, diğeri topluma devamlı zehir zerkeder. Birisi ne kadar lüzumlu ise, ne kadar muhafaza edilmeye layıksa, diğeri de o kadar zararlı ve yok edilmeye layıktır.

Birisi Hoca Ahmed Yesevîlerin, Şeyh Edebâlî’lerin, Emir Sultan’ların, Hacı Bayram Veli’lerin, Akşemseddin’lerin varisidir, diğeri, Nizamülmülkleri şehid eden Bahailerin, Hasan Sabbah’ların varisidir.

Birisinin gayesi ve vazifesi insanları dünya ve ahiret selametine kavuşturmaktır, diğerinin gayesi dünyayı elde etmek, makam, nam, şan şöhrettir. Birisi vazifesini Hakk’tan alır, diğeri Şeytan’dan...

Memleketimizde ahlaki, sosyal, idari sıkıntıların, bela ve musibetlerin en büyük müsebbibi sahte din önderleri ve onlara tabi olan şuursuzlardır.

Dünya ve Ahiret:

Millet olarak ahireti unuttuk dünyaya sarıldık, Hazret-i Allah’ı bıraktık, nefsimize hoş gelen işlerin peşine düştük.

Halbuki dünyanın ahirete nisbeti, anne karnının dünyaya olan nisbeti gibidir. İnsan ahirete intikal ettiğinde dünyanın ne kadar basit olduğunu, Hazret-i Allah’ın azamet ve ululuğunu gerçek bir gözle müşahede edecek, ancak iş işten geçmiş olacak.

Biz bu hakikatleri Hazret-i Allah tarafından “Gönderilenler”den öğreniyoruz. Bu Gönderilenler bütün insanların öldükten sonra gördüğü hakikati daha dünyada iken görmüşlerdir. Bu sebeple onlar dünyaya iltifat etmezler. Makam, madde, saltanat peşinde koşmazlar. Bütün gayeleri insanları ahiret selametine ulaştırmak, iman nuruyla müşerref olmalarına vesile olmaktır. Zira bunlar bu gaye ile gönderilmişlerdir. Vazifeleri budur.

Bütün gaye imandır. Zira Hazret-i Allah’ın değer verdiği ve bizden beklediği şey “İman”dır.

Hazret-i Allah’ın “Gönderilenler”i insanları imana davet ederler. Bununla beraber onların aramızda bulunması bizim için büyük bir lütuftur. Hadis-i şerif’te “Sizler onlar sayesinde yer ve içersiniz, vuku tasavvur olunan bela ve musibetler onlar sebebiyle kaldırılır.” buyurulmaktadır.

Bela ve Musibet:

Millet olarak büyük kabahatlarimiz var. Geçmiş ümmetlerin helakına vesile olan günahların her çeşidi bugün mevcut.

Bela ve musibetlerden kurtulabilmemiz için Hazret-i Allah’a yönelmemiz ve sığınmamız, Hazret-i Allah’ın sevip seçtiği, vazifedar kıldığı kullarına olan sevgi ve saygımızı vesile kılmamız, onlar ile Hazret-i Allah’a yönelmemiz gerekiyor.

Hazret-i Allah’ın ne zaman ne takdir ettiği bilinmez. Ancak gerek Ayet-i kerime’lerde gerek Hadis-i şerif’lerde vaad edilen bir akibet var ki, ne kadar sığınsak azdır.

Engeller ve Çıkış Yolu:

Hazret-i Allah’ın vazifedar kıldığı iman kurtarıcı kullarının şefkat kanatları altına girmemizin önündeki en büyük engel evvela kendi nefsimizdir. Kimisi daldığı günah denizinden çıkamaz, kimisi nefsinin heva ve hevesini ilah edinmiştir, kimisi sahte ve çürük fikirlere bel bağlamıştır. Çok kimse hakikatı göremez, sanal bir alemin içinde yuvarlanır, durur.

Ancak bu engelleri aşıp bu şefkat kanatlarının altına giren; dünyada selamet sahillerinde dolaşır, ahirette yardımcı gerçek bir dost edinmiş olur.

Akibetini düşünen, ailesini düşünen, memleketini düşünen bu selamet sahiline demir atmak zorundadır. Her kaptan gemisini düşünmek zorundadır. Aile reisi aile gemisinin, memleket idarecileri vatan gemisinin...


ÇOCUK ve ARKADAŞ

Oyun çağındaki çocukların arkadaş edinmesi, ördek yavrularının suya dalar dalmaz yüzmeleri gibi doğal bir iştir. Yeter ki çocuk, yaşıtlarıyla kaynaşabileceği ortamı bulsun. Çocuklar daha birbirinin adını öğrenmeden sıkı-fıkı bir ilişkiye girerler. Onları bir araya getiren çekici güç oyundur. Dışarıdan engellenmedikçe çocuklar arkadaşlığı başlattıkları gibi sürdürmesini de bilirler. Başlangıçta çekişme, itişme ve bozuşma olağandır. Ama bozuşmaları ile barışmaları bir olur. Anlaşmazlık ve küskünlükleri pek kısa sürer. Çocuk kavgaları yüzünden bozuşan komşular bunu çok iyi bilirler. Aileler küs dururken çocuklar ana ve babalarından gizli buluşup oyunlarını sürdürürler.

Arkadaş edinmek ve ilişkiyi sürdürmek belli bir olgunluk ister. Bu bakımdan bir kimsenin ruhsal olgunluğunu kurduğu arkadaşlıklara bakarak saptayabiliriz.

Kimi ana-baba çocuğuna hem anne-baba hem de arkadaş olabileceğini sanır. Çocuğu ile yer, içer, oynar, gezdirir. Çeşit çeşit oyuncaklar alınır. Çocuk bir süre sonra örneğin okul çağında, istese de arkadaşlığı nasıl başlatacağını bilemez. Evde oturmayı yeğler.

Bu ana-babalar ya kendileri içe dönük bir yaşam sürdürdüklerinden ya da çocuğun üstüne titrediklerinden bu yola giderler. Çocuğun düşüp-yaralanacağından, pisleneceğinden, üşüteceğinden korkarlar.

Kimi ana-baba da çocuğun arkadaşlık ilişkilerini engellemez. Ancak her adım başı karışır, sık sık öğütler verir. Arkadaşlardan gelecek tehlikeleri abartır. Onlara karşı güvenmemeyi aşılar.

Aşırı kollanan ve kısıtlanan çocuk hem arkadaşlık kurmakta güçlük çeker, hem de ilişkilerinde edilgen olur. Hep uyan, başkasını izleyen durumunda kalır. Böyle çocuklar kendi yaşıtlarına katılabilmek için hediyelerle, oyuncaklarla arkadaş satın almaya çalışırlar. Arkadaş kümelerine giremeyen ya da yaşıtlarıyla baş edemeyen çocuk, kendisinden küçüklerle oynar. Kimi güvensiz çocuk da tek bir arkadaş dışında kimseyle oynamaz. Kendi nazını çeken tek bir arkadaşa sıkı sıkı sarılır, tekeline alır. Bu arkadaşı da yitirince ortalıkta kalmış gibi olur.

Çocukların arkadaşlığa verdikleri önem çok büyüktür. İtilen ya da küme dışında tutulan çocuk çok mutsuzdur. Arkadaşlarca aranıp benimsenmek çoğu kez büyüklerce beğenilmek veya derslerde başarılı olmaktan önde tutulur. Gerçekten çocuklar arasında yürütülen soruşturmalar en beğenilen, en çok oy toplayan arkadaşların en uyumlu çocuklar olduğunu vurguluyor. En beğenilenler canlı, dışa dönük, atılgan, bağımsız, neşeli ve iyi huylu çocuklardır. Bu çocuklar zekâ ve başarı yönünden ortalamanın üstünde olmakla birlikte en zeki ve en yetenekliler arasında değillerdir. Övüngen, üstünlük taslayan, gürültücü, mızıkçı ve saldırgan olanların en az beğenilen arkadaşlar olduğunu söylemeye gerek yok. Bu nitelikleri gösteren çocukların da ruhsal uyum ve dengeleri yerinde sayılamaz.

Arkadaşlık çocuğa toplumsal yaşamında gerekli olan uyumlu ilişkileri ve işbirliğini öğrettiği gibi, ezmeden ve ezilmeden yarışma yeteneği de kazandırır. Önder olma, yöneltme, belli bir amaca yönelik takım çalışmasına katılabilme, sorumluluk alabilme gibi yetenekler genellikle arkadaş ilişkilerinde kazanılabilir.

Çocuğun terbiyesi için yaşı ilerledikçe hususiyetle kimlerle arkadaşlık yaptığı nerelere gidip geldiği inceden inceye takip edilmelidir. Çünkü bazı alışkanlıkları çevresinden ve kötü arkadaşlarından kazanır. Bu da ona iyi veya kötü yönde tesir eder.

Çünkü Peygamber (s.a.v) Efendimiz:

“Günahkâr ve isyankâr arkadaştan sakın. Zira senin de onlardan olduğun anlaşılır.” (C. Sağir)

“Kişi arkadaşının dini üzeredir. Öyleyse her biriniz kiminle arkadaşlık kuracağına dikkat etsin.” (Ebu Dâvud) buyurmaktadır.

Her insanın sevincini, kederini ve sırlarını paylaşacağı, içini dökeceği, samimiyetle bağlanacağı arkadaşa ihtiyacı vardır. Hiçbir maksat ve menfaat düşüncesi olmadan, sırf Allah için kurulan dostluklar uzun ömürlüdür. Ahirette de devam eder. Âyet-i kerime’de: “Dostlar, o gün birbirine düşmandır; takvâ sahipleri müstesna.” (Zuhruf: 67) buyuruluyor.

Salih arkadaş edinmek, arkadaşlık haklarına azami riayet ederek bu dostluğu devam ettirmek dünya ve ahiret saâdeti bakımından son derece değerlidir.

İyi bir arkadaştan mahrum kalanlar Âyet-i kerime’ye göre ahirette bunun hasretini hayıflanarak şöyle dile getirecekler: “Şimdi artık bizim ne şefaatçımız var ne de sıcak bir dostumuz!” (Şuarâ: 100-101)

Arkadaş akarsu gibi, söğüt dalı gibi olmalıdır. Söğüt dalı gayet mütevazidir. Tevazu eteklerini yerlere kadar indirir. Akarsu da çok mütevazidir. Taştan taşa çarpar, yine yoluna devam eder. Arkadaşın hakikisi, yolda birçok gücenecek, incinecek haller görür, onlara hiç bakmaz ve yoluna devam eder. Böyle arkadaş çok az bulunur.

Rabbim cümlemize sayısı çok az bulunan bu arkadaşlardan bulmayı ve o arkadaşlardan olmayı nasip etsin. Amin.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -42-

Maddi ve Mânevî Fakr:

“Sadakalar (zekât) fakirlere âittir.” (Tevbe: 60)

Âyet-i celile’sinde sadaka, yani zekâtın birinci derecede fakirlere verilmesi beyan buyuruluyor. Şüphesiz fakir demek hiçbir şeye mâlik olmayan kimse demektir. Bu Âyet-i celile’de beyan buyurulduğu vechile zekât birinci derecede ancak fakirlere tahsis ile onlara verilmek lâzım geldiğine göre, mânevî zekât de rızık olduğundan, mânen fakir olan; yani kendisinde hiçbir varlık, hâl, ilim gibi medâr-ı iftihar bir sanat görmeyen kimselere mahsustur.

Âbidin birisi üçyüz sene ibadet etmiş. Hiç günah işlememiş. Vefat ettiğinde, Cenâb-ı Hakk kendisine suâl etmiş:

“Adalet ile mi muâmele edeyim, yoksa rahmetimle mi?” buyurmuş.

Âbid, günahı olmadığını düşünerek:

“İbadetimle muamele ediniz.” demiş.

Bir hesap edilmiş, üçyüz senelik ibadeti dünyada bir defa bakmasına mukabil olmuş. Onun üzerine Hakk’ın rahmetini taleb etmiş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz altmışüç yaşında irtihâl-i dâr-ı bekâ eylemişlerdir.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimin pek azı yetmiş yaşının oğullarıdır.”

Yaş altmışüçü geçince vücud-ı beşer tenezzül edermiş. Bir yahudi doktor fennen bu hakikatı tasdik etmiş. “Hazret-i Peygamber’in altmışüç yaşında irtihâli, nübüvvetinin sıdkına delâlet eder.” demiş. Pek doğru söylemiştir. Doğru olan sözü söyleyen kim olursa olsun kabul etmeli ve hoş görmelidir.

Kelâm-ı ilâhî olan Kur’an-ı Azimüşan büyük bir mucizedir. Bir Fransız Kur’an-ı Azimuşan hakkında:

“Allah -celle celâlüh- kelâmıdır. Hazret-i Muhammed Aleyhisselâm: ‘Ben yazdım.’ deseydi inanmazdım.” demiştir.

Kelâm-ı ilâhi on defa bile okunsa usanılmaz. Fakat insan kelâmı bir kaç kere okununca usanılır.

Kezâ Fransız demiş ki:

“Bir insan gökleri yapmağa bilfarz muktedir olsa, fakat Kur’an’ın bir âyetini bile yapamaz.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis- şerif’lerinde:

“Ümmetin en şereflileri hamele-i Kur’an’dır.” buyurmuşlardır. (Taberânî)

Bazıları hafız-ı Kur’an olanları “Hamele-i Kur’andır” demişler. Fakat emr-i ilâhî’yi ifâ etmeyen hafızlara “Eşrâf-ı ümmet” denilemez. “Ahkâm-ı Kur’aniye”yi yüklenmiş olanlar, hamele-i Kur’an’dır.

Zira Âyet-i kerime’de:

“O kimseler ki Tevrat’ı hâmil oldular, sonra da amel etmediler. Onlar merkeb gibidir.” buyuruluyor. (Cum’a: 5)

Bir merkebe bir çok kitab yükleseler, o merkebe faydası olamaz.

Hadis-i şerif’te:

“Bir insan Cenâb-ı Hakk ile tekellüm etmek istese, Kur’an-ı kerim’i kıraat etsin.” buyurulmuştur. (C. Sağîr)

Dinleme esnasında Kur’an Cebrâil vasıtasıyla yeni nâzil olmuş gibi zanolunur. Kıraat (okumak) sünnet, dinlemek vâcibtir.

Mümin derûnundaki emellerinin ne olduğunu başkasının işitmesiyle sıkılırsa mümin değildir. Nefsi fenâ bir şey isterse diğerinin bu fenâlıktan haberdar olmasını istemez. Nefsi ibadet ve zikirle tathir etmek (temizlemek) mümkündür.

Hasta bir insanın dünyada hiçbir şeyin lezzetini anlayamadığı malûmdur. Binaenaleyh, nefsin hastalığı da ahiret için hiçbir şeyden haberdar olmamaktır.

Bir insan kalbindeki düşüncesine başkasının agâh olduğunu hisseder ve mahcub olursa hâli iyi değil demektir. Bu güzel bir mihenk, ayar ve ölçüdür.

Benlikten Geçmek:

Bağdat’ta Seyyid Musa el-Cebbûrî isminde bir zât onbeş sene müddetle uzlet ve riyazet ederek yirmidört saatte bir parça arpa ekmeği yiyerek vakit geçirirmiş. O sırada Hâlid-i Bağdâdi -kuddise sırruh- irşad ile şöhret bulmuştu. Seyyid Musa, sohbetinde bulunmak üzere Hazret-i Hâlid -kuddise sırruh-un huzuruna gitmiş, ahvâlinde hiçbir istifâde-i mâneviyye’ye nâil olmadığını arzetmiş.

Hazret-i Hâlid -kuddise sırruh- Hazretleri bu işin gayet kolay olduğunu ve ongün teslim olarak emirlerinin harfiyyen icrâsını emretmişler. Seyyid Musa, kendisine daha ziyade riyâzet emrolunacağını zannetmişse de on gün için her müşkilâta katlanmayı göze alarak teslim olmuş. Hazret-i Hâlid -kuddise sırruh- emir buyurmuşlar ki:

“Daha önceki evrâd ve ezkârını kâmilen terket. Güzel yemekler ye, gece güzel uyku uyu. Gündüz akşama kadar çarşıda gez.”

Bu emir karşısında Seyyid Musa, fukaralıktan bahsederek dert yanmıştı.

Hazret-i Hâlid -kuddise sırruh-para vereceğini söyleyerek: “Burada otur, yemek ye!” buyurmuşlar. Adam âilesinin zarureti karşısında yalnız kendisinin nefis yemek yemesini tecviz etmeyerek müdâfada bulunmuş. Daha sonra erzâk ve sâiresinin evine gönderilerek âilesiyle yemesini emretmişler. On gün bu sûretle hareket ederek kendisindeki varlığın gittiğini hissetmiş. Hazret-i Hâlid’in huzuruna gelerek hâlini arzetmiş. Hazret-i Hâlid -kuddise sırruh- da:

“Sizin onbeş senelik seyyidliğinizden, ibadetinizden ve riyâzetinizden dolayı sizi bir varlık istilâ etmişti. Şimdi bu hâl geçti.” demiş ve teveccüh buyurarak keşfi açılmış. İşte insan böyle kendisinde bir şey olmadığını düşünmelidir.

Her makamda söylenecek söz vardır.

Enbiyâ-i izâm ve Evliyâ-i kirâm’ın makamları başka başka olduğundan kelâmları da ayrıdır. Evliyâ da meşreb ve makamlarına göre söz söylerler. Yani bazı veliler Muhabbetullah’tan ve bazıları Marifetullah’tan bahseder, bazı veli riyâzetten bahseder, bazısı da güzel yemekten söz eder. İmâm-ı Rabbânî -kuddise sırruh- gibi.

Bir de söylenecek söz mecliste bulunan muhatabın haline göre olmalıdır.

Nitekim Hadis-i şerif’te buyurulmuştur:

“Halka anlayabilecekleri derecede söz söyleyiniz. İnkârlarını mucib olacak sözlerden sarf-ı nazar ediniz.” (Münâvî)

Ölüm Mümini Korkutmaz:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim Rabb’ine kavuşmayı arzu ediyorsa sâlih bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

Yani amel ve ibadeti ancak Cenâb-ı Hakk görsün diye yaparak, Cenâb-ı Hakk’ın gayriye teşmil etmeyerek şirk ve riyâdan ictinap etsinler.

Ölüm dört kısımdır:

1- Mevt-i ahmer (kırmızı ölüm),

2- Mevt-i esved (siyah ölüm),

3- Mevt-i ahdar (yeşil ölüm),

4- Mevt-i ebyaz (beyaz ölüm),

Mevt-i ahmer, nefis ve şeytan ile mücadele ederek menhiyattan ictinâb ile ibadet ve taat için nefsi iksârdır.

Mevt-i esved, münkir ve muhaliflerin zem ve kötülemesine, seb ve şetmine, ezâ ve cefâsına sabır ve tahammülden ibarettir.

Mevt-i ahdar, belâ ve musibetlere rızâ göstermektir.

Mevt-i ebyaz, açlığa dayanıp şikayet etmemektir.

“Müminler ölmezler, belki bir dârdan öbür diyâra intikâl ederler.”

Hadis-i şerif’i, mümin-i kâmil olanlar ölmezler; ancak bir mahalden diğer mahalle naklolunurlar, şeklinde de tercüme olunur. Bir misâl:

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri hasta yatmakta iken bir kaç kişi gelerek evinin yakınında bir bahçeye kendisini götüreceklerini ve orada biraz hava almasını teklif etmişler, evinden çıkarak bahçeye götürmüşler. İmâm-ı Gazali -kuddise sırruh- Hazretleri evinin yakınında böyle bir güzel bahçe olduğu halde kendisine mechul kalmasını tefekkür ederek tessüf etmiş. Hânesinden de bir vâveylâ, feryâd koparak cenaze çıktığını görmüşler. Biraz sonra yanındakiler gitmeğe kalkmışlar. İmâm-ı Gazâli -kuddise sırruh- de beraber gitmek istemiş, fakat kendisine orada kalacağını ve öldüğünü söylemişler. İşte âşıkların ölümü böyle bir evden bir bahçeye nakildir.

•

Evliyâullah’tan bir zât, hâlet-i neziîde iken kendisine bir celâl gelmiş, kendisini kıblenin aksi cihetine çevirmelerini söylemiş. Bu hâlinden müteessir olmuşlar ve derhal yüzünü kıbleden aksi cihetine çevirmişler. İki dakika sonra yine kıbleye çevirmelerini emir buyurmuş.

Sebebini suâl etmişler, cevâben:

Azrâil Aleyhisselâm geldiği zaman: “Ruhunu ver cennete götüreyim!” dedi. Ben de: “Cennet için ibadet yapmadım. Artık bundan sonra ibadet etmeyeceğim.” dedim. Sonra Cenâb-ı Hakk cemâlini gösterdi, Azrâil Aleyhisselâm’a darılmıştım, bizi barıştırdı.

•

Şeriatta bir takım müctehidler gelip eserler telif ettikleri gibi tarikatta da böyle müctehidler gelmiştir. Meselâ “İmâm-ı Âzam”, “İmâm-ı Mâlik”, “İmâm-ı Şâfiî”, “İmâm-ı Hanbelî ” -rahmetullâhi aleyhim- Hazerâtı gibi müctehidler gelmiştir. Ve dördü de haktır.

Tarikatte de “Nakşibendî”, “Kadirî”, “Bedevî” -kaddesallahu esrârehüm- Hazerâtı gibi müctehidler gelerek zikir icrâ etmişlerdir. Ve tarikatları da kendi isimlerine izafe edilmiştir. Hepsi haktır, hedef birdir.

Daha sonraki meşâyih onların yolunda gitmektedir. Şeriat’ın haricine çıkmamak lâzımdır. Vâkıa onlar da devrân yapmışlardır. Fakat bu devrân sırf cezbe halinde olmuştur.

Cennet Üçtür:

1- Avam cenneti: Burada yeme, içme ve cima ile Cemâlullah’a bir kaç def’a nâil olmak vardır.

2- Havâss cenneti: Bunlar da haftada bir defâ Cemâlullah’ı müşâhede ederler.

3- Ahass cenneti: Bunlar, mukarrabindirler. Padişahın mabeyincisi gibi daima Cemâlullah ile müşerref olurlar.


“Ey Kendilerine Kötülük Edip Haddi Aşan Kullarım!
Allah’ın Rahmetinden Ümidinizi Kesmeyin.
Allah Bütün Günahları Bağışlar.
Çünkü O Çok Bağışlayan, Çok Merhamet Edendir.
Rabb’inize Yönelin,
Size Azap Gelip Çatmadan Evvel O’na Teslim Olun.
Sonra Size Yardım Edilmez.
Siz Farkında Değilken Ansızın Başınıza Azap Gelmezden Önce,
Rabb’inizden Size İndirilenin En Güzeline Uyun!”
(Zümer: 53-54-55)

Câbir -radiyallahu anh-den rivayet edildiğine göre:
“Resulüm! De ki: O, üstünüzden ve altınızdan size bir azap göndermeye kâdirdir.” (En’am: 65)
Âyet-i kerime’si nâzil olunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz üç defa:
“Yâ Rabb! Bu gibi azaptan büyük olan Zât’ına sığınırım.” buyurdu.

Âyet-i kerime’nin aşağısındaki: “Veya sizi fırka fırka, parti parti birbirinize düşürüp taraflara ayırmaya, kiminize kiminizin hırcını tattırmaya kâdirdir.” (En’am: 65)
Cümlesi gelince Resulullah -sallallahu aleyhi ve sellem- Efendimiz:
“Bu bir dereceye kadar hafiftir.” buyurdu.
(Buhari. Tecrid-i Sarîh: 1701)

Öğüt ve Uyarı:

Allah-u Teâlâ geçmişte yaşamış kavimlerden misal vererek, insanları düştükleri gaflet uykusundan uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara uğradıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

DEVAM


Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Geçmişte isyan eden bütün kavimlerin helâkına vesile olan isyan sebeplerinin günümüzde hepsi mevcut. Dünya kurulalı böylesine bir isyan görülmedi.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Muhakkak ki bu (zamanda) zulmedenlerin de (geçmişteki zâlim) arkadaşlarının paylarına benzer (azaptan) payları vardır.” (Zâriyat: 59)

Takdir edilen zaman gelince, o korkunç ceza, hiç ummadıkları bir anda başlarına geliverir.

Diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz öncekileri helâk etmedik mi?” (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

“Sonra geridekileri de onların arkasına takacağız.” (Mürselât: 17)

Bu Âyet-i kerime’ler bu ümmetler olup da isyan yolunu tutanlara ilâhî birtehdittir. Eğer bir ıslahat olmazsa, bu gibi felâketlerin geleceği muhakkaktır. Muhakkak ki isyan cezasız kalmaz, bu katı bir gerçektir. Bunu böyle bilin.

Bu isyan bize her âfâtı getirebilir. İsyandan ihsana ve tevbeye dönelim.

İsyan edip günah işleyen biziz. O ise sonsuz rahmetine, engin merhametine bizleri dâvet ediyor:

“Rabb’inize yönelin, size azap gelip çatmadan evvel O’na teslim olun. Sonra size yardım edilmez.

Siz farkında değilken ansızın başınıza azap gelmezden önce, Rabb’inizden size indirilenin en güzeline uyun!” (Zümer: 54-55)

O mübarek Kitab-ı kerim’de beyan edilen emir ve yasakları gözetmek hususunda dikkatli olun. Azabın ne zaman geleceği belli olmadığı için, tedbir alıp hazırlık yapınız.

Rabb’imize döndüğümüz zaman; isyan ve tuğyanlarından ötürü Yunus Aleyhisselâm’ın kavmine azap hak olduğu halde, derin bir pişmanlık duymalarından dolayı üzerlerinden azap kaldırıldığı gibi, Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in hürmetine bizden de kaldırmaya kâdirdir.

•

Her şeyin iç yüzün bilen, gizli taraflarından haberi olan Allah-u Teâlâ’dır. En gizli halleri bilmek O’na mahsustur. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

Âyet-i kerime’sinde:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” buyurmaktadır. (Fâtır: 14)

Sana hakikatı bildirecek olan, her şeyden kemali ile haber olan Zât-ı kibriyâ’dır, diğer haber verenler değil.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Onların sana getirdiği her misale karşı, mutlaka biz sana daha doğrusunu ve daha açığını getirdik.” (Furkan: 35)

Seni her yönden tenvir eder hasımlarına karşı en mükemmel cevaplar vermeye muktedir yaparız.

“Yüzükoyun cehennemde toplanacak olanlar var ya, işte onlar, yerleri en kötü, yolları en sapık olanlardır.”(Furkan: 34)

Onlar en ziyade sapıklığa düşmüş ve hidayetten uzak kalmış kimselerdir.

DEVAM


ALLAH-U TEÂLÂ’NIN DİNİ
VE
ALLAH-U TEÂLÂ’NIN PARTİSİ

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ kendi dinini ve partisini açıklamıştır.

Dini hakkında şöyle bir beyan-ı ilâhisi var:

“Allah katında din İslâm’dır.” buyuruyor ve iman edenlere duyuruyor. (Âl-i imran: 19)

Bu ilâhî bir hüküm, Rabbânî bir fermandır. Binâenaleyh Allah katında hiçbir dinin, hiçbir ismin hükmü yoktur. Allah-u Teâlâ’nın yanında makbul olan din yalnız budur. Din olarak yalnız İslâm vardır.

Hizbullah:

Partisi hakkında da şöyle bir fermân-ı ilâhî’si var:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

“Hizbullah” Allah-u Teâlâ’nın ve Resul’ünün partisidir, mülkün sahibinin kanunudur. Emir ve nehiyleri koyan O’dur. Din kuranlar, hizipçiler, bölücüler ve particiler ayrıdır.

Bu Âyet-i kerime mucibince biz “Hakk parti”liyiz, “Halk parti”lerle ilgimiz yoktur. Bizim partimiz budur, “Ülâike Hizbullah”tır. Yani Hazret-i Allah ve Resul’ünün partisindeniz. Başka hiçbir parti ile ve hiçbir din kurucu ile de ilgim ve işbirliğim de yoktur. Bizim partimiz 1400 sene evvel kurulmuştur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’ın hizbi (partisi)dir.” (Mâide: 56)

Bunlara “Allah’ın dostları” mânâsına gelen “Evliyâullah”; “Allah’ın yardımcıları” mânâsına gelen “Ensârullah”; “Allah’ın taraftarı” mânâsına gelen “Şîatullah” ve “Allah’ın ordusu” mânâsına gelen “Cündullah” da denir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bizim ordumuz galip gelecektir.” (Saffat: 173)

Şu muhakkaktır ki gerçek müminler ilelebed ilâhî himayeye mazhar olacaklardır.

DEVAM


Hizbüşşeytan:

Bir de hizipçiler vardır. Bu hizipçilerden murad; sapıtıcı, din kurucu imansız imamlar olsun, ifsat bakımından Firavun’dan daha beter olan ve Allah’lık dâvâsında bulunanlar olsun, bunlar Deccal’den de daha tehlikelidirler.

Allah’tan tarafa olan “Hizbullah” ayrı, şeytandan tarafa olan “Hizbüşşeytan” ayrıdır. Onlar Allah-u Teâlâ’nın partisi adı altında şeytanın hizipçiliğini yapıyorlar.

Hizbüşşeytan hakkında Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar şeytanın hizbi (partisi)dir. İyi bilin ki asıl kayba uğrayanlar şeytanın hizbi (partisi)dir.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişlerdir. Günah, isyan, tuğyan ve düşmanlık hususunda şeytanın askeri ve yardımcısı olmuşlardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir. Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur, bunları o yoldan alıkoymak da mümkün değildir.

Allah-u Teâlâ Hizbüşşeytan’ın bütün yaptıklarını Kelâmullah’ta yasaklamış ve haram kılmıştır.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“O kendi hizbini (partisini), çılgın alevli cehennem halkından olmaya çağırır.” (Fâtır: 6)

Şeytan güçlü kuvvetli bir düşmandır, insanları cehenneme çağıran simsar ve tellâldır. Onun bundan başka gaye ve maksadı yoktur.

Gerek Hizbüşşeytan’a tâbi olanlar ve gerekse şeytan ve onun askerleri tamamen cehenneme sevkedileceklerdir:

“Doğrusu, ki ben hep doğruyu söylerim. Mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım.” (Sâd: 84-85)

Bu ilâhî beyan, Allah-u Teâlâ’nın emrini ve hükmünü bırakıp da şeytana uyan herkes için azap bildiren bir tehdittir. Onlar kendi o fenâ hareketlerinin cezasına kavuşmuş olacaklardır. Bu ise fıtrî kabiliyetlerini kötüye kullanmalarının bir neticesidir.

DEVAM


Hizbülvahşet:

“Hizbüşşeytan”a âit olan bir de “Hizbülvahşet” vardır. Bunlar her ne kadar “Hizbüşşeytan” ise de yaptıkları büyük vahşetten ötürü “Hizbülvahşet” de denilir, bunlara aslâ “Hizbullah” denmez. Bunların neler yaptıklarını gördük, duyduk. Müthiş bir bölücü ve vatan hâini oldukları anlaşıldı.

Biz bu vahşeti bugün değil, Hakikat dergimizin Mart 2000 sayısında da yazmıştık. Adı geçen makalemiz kitabımızın son bölümüne alınmıştır. Gayeleri dini ve vatanı parçalamaktır. Bir düşmanın dıştan yapamadığını, iç düşmanlarımız yapıyor, dinimizi ve vatanımızı yıkmak istiyorlar. Oysa; “Devlet ittifaktan doğar, devletsizlik ise nifaktan...”

İran’a yaranmak için, menfaat temin etmek için ve Türkiye’yi zayıf düşürmek için böyle yapıyorlar. Yaptıkları vahşet ne İslâm’a, ne de gayr-ı İslâm’a yakışmaktadır. Değil bir müslüman, kâfir bile bu vahşeti yapmaz. Yaptıkları bu şiddet ve vahşeti hiçbir kelime ile ifade etmek mümkün değildir. “Hizbullah” adını kullanarak bu isim altında bu vahşeti yapmakla hem menfaatlerini temin ediyorlar, hem de İslâm dinine büyük bir leke sürmektedirler. Zira İslâm dini bunların yaptıklarının hepsini yasak etmiştir.

Oysa Kelâmullah’ta haksız yere adam öldürmenin haram olduğuna dair pek çok Âyet-i kerime’ler vardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nisbette cezâya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasden öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Çünkü çok büyük bir suç işlemiştir.

Görülüyor ki bir mümini öldürmek, anlatılmayacak derecede tehlikeli ve korkunç bir âfettir. Allah-u Teâlâ’yı inkârdan sonra en büyük günah cana kıymaktır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

İnsanın Allah katındaki derecesi çok yüksektir. Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

İnsanın en mühim vazifelerinden birisi de hayat gibi büyük bir nimetin idamesine çalışmaktır. Yaşama hakkı mukaddes olduğundan dinimiz bu hakkın muhafazası hususunda her türlü tedbiri almıştır.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Allah-u Teâlâ bir Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Fitne çıkarmak, adam öldürmekten daha kötüdür.” (Bakara: 191)

Dikkat edilirse katl, bir kişinin ölümü demektir. Fitne ise Âlem-i İslâm’ın yıkılması demektir.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi, Tahrim; 1)

İlâhî hükümleri gözlerinin önüne seriyoruz ki, belki kendilerine gelip tevbe ederler ve sapıklık yolundan dönerler.

•

DEVAM


Burada çok mühim bir husus da vardır ki;

Şayet ellerinden gelseydi, Süleymancılar da bunlardan daha büyük vahşet yapacaklardı. Zira gizli raporlarını görmüştük.

Ve fakat içyüzlerini ortaya serdiğimiz;

“Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan
SÜLEYMANCILARIN İÇYÜZÜ”

İsimli eser onların bellerini kırdı.

Artık ne bir iş yapabilirler, ne de yeniden başlatabilirler!

DEVAM


Mühim Not:

Bu mevzu; Bu ay neşredilen
“HİZBULLAH’A Tâbi Olanlar, HİZBÜŞŞEYTAN’A Tâbi Olanlar, HİZBÜLVAHŞET’E Tâbi Olanlar”
kitabından alınmıştır.

Ehemmiyetine binaen ve çok lüzumlu gördüğümüzden ötürü baştan itibaren bu kitabın mevzularını zaman zaman dergide yayınlayacağız ve sırasıyla din ve vatan düşmanı bölücülerin içyüzünü size arz edeceğiz.

Yine bu kitapta geçen Hizbülvahşet’in katliamları ve içyüzleri
Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında neşredilecektir.

DEVAM


Yunus Aleyhisselâm ve Helâktan Dönen Kavmi:

Musul bölgesinde eski adıyla Ninova şehrinde bir kavim yaşamaktaydı ve yüzbinden fazla bir nüfusa sahipti. Halkın ahlakı ve itikadı iyice bozulmuş, istikametten uzaklaşmışlar, kendi yaptıkları putlara heykelere tapmaya başlamışlardı.

Allah-u Teâlâ otuz yaşlarında bulunan Yunus Aleyhisselâm'ı Ninovalılar'ı ıslah etmesi, onları Hakk'a dâvet etmesi için peygamber olarak vazifelendirdi.

Yunus Aleyhisselâm onları inançlarını düzeltmeye, bir olan Allah'a inanmaya ve O'na kullak yapmaya, günahlarından isyanlarından tevbe etmeye, kendi elleriyle yonttukları putlara tapmaktan vazgeçmeye davet etti. Otuzüç sene gibi bir zaman aralarında kalmasına ve hiç ara vermeden tebliğini sürdürmesine rağmen iman etmediler. Bir velinimet olan peygamberlerini yalanlamak cüret ve cehaletini gösterdiler.

Aşırı zenginlik ve müreffeh hayat onları Hakk'tan uzaklaştırmış, şeytanın maskarası, nefislerinin esiri olmuşlardı. Her geçen gün düzelecekleri yerde şirk ve küfürlerinde direniyorlar, isyan ve tuğyanlarını, zulüm ve ahlaksızlıklarını artırıyorlardı.

Halkın çoğunluğu Allah-u Teâlâ'nın Âyet-i kerime'lerinde buyurduğu gibi idi:

"Biz hangi memlekete bir uyarıcı göndermişsek, oranın varlıklı ve şımarık kişileri mutlaka 'Biz size gönderilmiş olan şeyleri inkâr ediyoruz.' demişlerdir." (Sebe: 34)

Yunus Aleyhisselâm'ın halkın kafirce tutum ve davranışlarından ruhu daralır, bazı zamanlar dağlara çıkar, oralarda kendisini ibadete verirdi.

Yıllar süren irşad faaliyetleri sonucu sadece iki kişiden başka iman eden olmamıştı. Birisi ilim ve hikmet sahibi bir zat, diğeri ise âbid ve zâhid bir mümin idi. Bütün uyarılara rağmen diğerlerinin tıkanmış kulaklarına söz gitmedi. Kılıflı kalpler kımıldamadı, paslanmış vicdanlar doğruyu yanlışı birbirinden ayıramadı. Nefislerinin safâsını ruhlarının safâsı zannediyorlar, putlarından asla vazgeçmiyorlardı. Bu sebepledir ki azaba müstehak olmuşlardı.

İsyan ve tuğyanlarında ısrar eden kavminin bu katı taassuplarına çok üzülen Yunus Aleyhisselâm; imansızlıkları sebebiyle geçmiş kavimlerin başlarına gelen azap gibi, onların da başlarına bir azap gelebileceğini hatırlatarak son bir defa daha uyardı. Aradan biraz zaman geçtikten sonra da kendisine verilen ilâhî bilgiye dayanarak yakında üzerlerine büyük bir musibetin geleceğini haber verdi.

Halk onun bu haberini ciddiye almadı, durumlarında hiç bir değişiklik olmuyordu.

Yıllarca kavmini dine davet ettiği halde inanmayışları, Hakk'ı ve Hakikatı kabul etmemekte direnişleri Yunus Aleyhisselâm'ın zoruna gitti, muhalefet etmelerinden pek müteessir oldu. Sapıklıklarına daha fazla dayanamayarak, azap vakti gelmezden önce ve müsaade-i ilâhî telakki etmeden Ninova'yı terketti.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Zünnun’u da an!

Hani o bir vakit öfkeli bir halde geçip gitmişti.” (Enbiyâ: 87)

Risalet vazifesini hakkıyla yerine getirdiğini, Allah-u Teâlâ’nın emir buyurduğu mühim işleri ifâ ettiğini, müsaade-i ilâhi olmaksızın kavmini terkettiği için bir ukubete uğramayacağını sandı.

Düşündü ki yeryüzü geniştir, pek çok kasabalar ve insanlar vardır. Mademki bunlar inanmamaktadır, Allah-u Teâlâ da kendisini başka bir kavmin irşadı için vazifelendirir, sıkıntısı da geçer.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde:

“Kendini hiç sıkıştırmayacağımızı sanmıştı.” buyuruyor. (Enbiyâ: 87)

Şüphesiz ki bu davranış bir peygamberin bulunduğu makama göre olmaması gereken bir davranıştı. Hiç bir peygamber Allah-u Teâlâ’nın emri ve izni olmadan bulunduğu yeri terketmemişti.

Allah-u Teâlâ bu yüzden onu çetin bir imtihana tabi tuttu.

Gerçi burada emre itaatsızlık mevzubahis değildir. Çünkü Allah-u Teâlâ ona “Şehirden çıkma!” diye bir emir vermiş değildi. Veya “Şöyle yap!” buyurduğu halde o yapmamış da değildi. Sadece şehirden izinsiz ayrılmıştı.

•

Bir gece vakti Ninova’yı terkeden Yunus Aleyhisselâm yoluna devam etti, nihayet bir deniz kıyısına geldi. Orada sefere hazır bir gemi gördü ve gemiye bindi.

Âyet-i kerime’de:

“Hani o bir vakit dolu bir gemiye binip kaçmıştı.” buyuruluyor. (Saffat: 140)

Yunus Aleyhisselâm’ın izn-i ilâhi olmadan şehri terketmesi Âyet-i kerime’de “Efendisinden kaçan, halka görünmeden izini kaybettirmek isteyen köle” hakkında kullanılan “Ebeka” kelimesi ile ifade edilmiştir. Hicret emri gelmediği halde bulunduğu şehri terketmesi, bir bakıma efendisinden kaçıp gizlenen kölenin durumu ile benzerlik göstermektedir.

Gemi denize açılır açılmaz Allah-u Teâlâ şiddetli bir kasırga gönderdi. Kasırga sebebiyle deniz dalgalanmaya, gemi de sağa sola yalpa yapmaya, dalgalar arasında bocalamaya başladı. Gemi sahipleri ve yolcular, geminin batma tehlikesi karşısında endişeye kapılıp korktular. Gemideki yükün hafifletilmesi gerektiğini düşünerek lüzumsuz eşyayı denize attılar, fakat hiç bir faydası olmadı. Muhtemelen batma tehlikesi her an artıyordu.

Diğer yolcuların hayatlarının kurtulabilmesi için bir kaç kişinin denize atılması gerektiğini ileri sürdüler. İçlerinden bazıları “Bu başımıza gelen, içimizden birinin günahı yüzündendir.” dediler. Bazıları da “Herhalde gemide efendisinden firar etmiş bir köle var, gemide kaçak köle olunca gemi yürümez!” diyorlardı.

Yunus Aleyhisselâm hemen anladı ki efendisinden kaçan köle kendisidir. Bu fırtınanın kendisiyle yakından ilgili bulunduğunu, denize atıldığı takdirde fırtınanın dineceğini söyledi. “Gemide Rabbinden kaçan bir kul vardır, siz onu denize atmadıkça fırtına dinmez.” buyurdu.

Fakat gemidekiler “Biz seni sâlih bir insan olarak görüyoruz, biz seni denize atmayız!” dediler. Yunus Aleyhisselâm onlara kura çekilmesini hatırlattı. “Kurada kimin ismi çıkarsa onu denize atınız!” dedi.

Bunun üzerine aralarında kura çektiler. Üç defa tekrarlamalarına rağmen üçünde de kura açık olarak Yunus Aleyhisselâm’a isabet etti.

Âyet-i kerime’de:

“Gemide olanlarla karşılıklı kura çekmişti ve kaybedenlerden olmuştu.” buyuruluyor. (Saffat: 141)

Yunus Aleyhisselâm kura kendisine çıkınca bildi ki bu ilâhî bir imtihandır. Kalbi mutmain olarak Sahib’ine tefviz-i umur etti ve kendisini kaldırıp denize attılar. Çok geçmeden de fırtına aniden kesildi, dalgalar sakinleşti, gemi yoluna devam etti.

•

Allah-u Teâlâ’nın emri üzerine o anda denizden bir balık denizi yararak çıktı ve Yunus Aleyhisselâm’ı incitmeden karnının içine aldı. O anda Yunus Aleyhisselâm, emr-i ilâhî telakki etmeden kavmini terkettiğinden dolayı nefsini alabildiğine kınamakla meşguldü, kalb-i râhimi titriyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Yunus kendini kınayıp dururken onu bir balık yuttu.” (Saffat: 142)

Olacak oldu, ilâhî irade yerini buldu.

Allah-u Teâlâ siyaneti olarak o balığı göndermişti. Yunus kulunu yutup korumasını, etini yaralamamasını, kemiklerini kırmamasını, karnında diri olarak tutmasını vahyetti. Balık da o şekilde Yunus Aleyhisselâm’ı korudu, denizin karanlıklarında onu diri olarak gezdirdi.

Yunus Aleyhisselâm balığın karnında karar kıldığı zaman öldüğünü sanmıştı. Uzuvlarını hareket ettirince hayatta olduğunu anladı ve hemen secdeye kapandı. Bütün mevcudiyetiyle Allah-u Teâlâ’ya yönelip tevbe ve istiğfarda bulundu. Ömrü boyunca tesbih ve tehlile devam eden Yunus Aleyhisselâm, şimdi de aynı şekilde devam ediyordu. Hem de karanlıklar içinde. Bir taraftan gecenin karanlığı, bir taraftan deniz dibinin karanlığı, bir taraftan da bulunduğu yerin karanlığı kuşatmıştı kendisini.

Bu karanlıklar içinde:

“Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin, ben hata ettim, zâlimlerden oldum.” diye niyaz ediyordu. (Enbiyâ: 87)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre:

“Bu dua gelip arşı kuşattığında melekler “Ey Rabbimiz! Biz uzak bir yerden zayıf bir ses işitiyoruz.” dediler. Allah-u Teâlâ “Siz bu sesin sahibini tanıyor musunuz?” diye sordu. “Ey Rabbimiz! O kimdir?” dediler. “Kulum Yunus’tur!” buyurdu. Melekler “Her gün ve her gece salih amellerin, icabet buyurulan duâların kendisinden yükseldiği kulun Yunus mu?” dediler. “Evet” buyurdu. “Ey Rabbimiz! Bollukta yaptıklarından dolayı ona rahmet edip onu bu musibetten kurtarmayacak mısın?” diye sordular. Allah-u Teâlâ “Evet kurtaracağım” buyurdu ve Yunus Aleyhisselâm’ı artık dışarıya çıkarması için balığa emretti.” (İbn-i Kesir)

Âyet-i kerime’sinde ise şöyle buyuruyor:

“Biz de onun duasını kabul ettik ve onu üzüntüden kurtardık.” (Enbiya: 88)

Allah-u Teâlâ Yunus Aleyhisselâm’ın başından geçenleri Muhammed Aleyhisselâm’a hatırlatmış, mücadelesinde sabırlı olmasını, yılmamasını, azmi elden bırakmamasını tavsiye etmiştir.

“Resulüm! Sen Rabbinin hükmünü sabırla bekle! O, balığın arkadaşı Yunus gibi olma!

Hani o dertli dertli Rabbine niyaz etmişti.” (Kalem: 48)

Zor şartlar altında kalınsa bile bu şekilde davranılmaması gerekiyordu. Yunus Aleyhisselâm’ın zellesinin sebebi bu idi.

Fakat onun samimi itirafı, aczini ortaya koyuşu, azamet-i ilâhî karşısında boyun büküşü kurtuluşuna vesile oldu.

Âyet-i kerime’de:

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” buyuruluyor. (Saffat: 143-144)

Zühd ve takvâsı, zikir ve tesbihi kendisi için büyük bir nimet ve rahmet olmuştu. Yoksa kıyametten evvel berhayat olarak bir daha dünya yüzüne gelemeyecekti. Bu balığın karnı kıyamete kadar ona mezar olabilirdi.

Allah-u Teâlâ ona büyük bir lütufta bulunmuştu. O tesbihi o tehlili de ona ilham eden O idi.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Şayet Rabbinden ona bir lütuf nimeti erişmemiş olsaydı, kınanmış olarak sahile atılacaktı.” (Kalem: 49)

•

Allah-u Teâlâ sevgili peygamberinin dûasına icabet buyurdu. Onu karnında saklayan balığa, sahile yaklaşarak kıyıya bırakmasını ilham etti.

Âyet-i kerime’sinde:

“Onu çıplak bir şekilde attık. O hasta idi.” buyuruyor. (Saffat: 145)

Yunus Aleyhisselâm balığın karnından çıktığında yeni doğmuş bir çocuk gibi hareketsizdi, vücudunun etleri ve kemikleri gevşemişti. O karanlık yerde normal hayat şartlarının dışında geçirdiği müddeti içinde yorgun ve bitkin düşmüştü.

•

Allah-u Teâlâ Yunus kuluna bir başka nimetini ikram etti. Sıcak bir mevsimde açık bir yerde yatan peygamberini gölgelendirmek, güneşin yakıcı hararetinden korumak için hemen yanıbaşında bir cins kabak olan Yaktîn adında bir bitki yeşertiverdi. Sivrisinek gibi haşerat bu bitkiye yaklaşamıyordu. O kumsal arazide böyle bir bitkinin bir anda bitip yeşerivermesi, şüphesiz ki ilâhî bir mucize idi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onun için geniş yapraklı bir bitki yetiştirdik.” buyuruyor. (Saffat: 146)

Onun gölgesinde istirahat ediyor, meyvesinden yiyor, suyundan içiyor, başka bir gıdaya muhtaç bulunmuyordu.

Yunus Aleyhisselâm’ın vücudu eski kıvamını buluncaya kadar bu hâl devam etti.

•

Allah-u Teâlâ onu bu yüzden çetin bir imtihana tâbi tuttu. O ise Hazret-i Allah’a yöneldi, sahil-i selâmete erdi.

Allah-u Teâlâ Yunus peygamberine kavminin yanına gidip tevbelerini kabul edildiğini kendilerine haber vermesini emrederek onu onların üzerine tekrar irşad için gönderdi.

Âyet-i kerime'de:

"Fakat Rabbi onu seçti ve onu salihlerden kıldı." buyuruluyor. (Kalem: 50)

Yunus Aleyhisselâm'ın kendilerini şiddetli bir azapla tehdit edip ortadan kaybolması, Ninova halkını büyük bir korku ve telâşa düşürmüştü. Peygamberlerinin kesinlikle yalan söylemediğini bildikleri için aralarından aniden ayrılınca azabın geleceğini kesinlikle anladılar. Hele kendilerine tanınan müddet yaklaştıkça büsbütün huzursuz oldular. İman etmek için Yunus Aleyhisselâm'ı ne kadar aradılarsa da bulamadılar.

Azap belirtileri ardarda gelmeye devam ediyordu. Gökyüzü karardı, bulutumsu siyah bir tabaka şehrin üzerine inmeye başladı.

Verilen haberin gerçekleşmesinin yakın olduğunu sezen büyük bir azapla karşılaşacaklarını anlayan halk gafletten uyandı. Yaptıklarına bin pişman oldular. Putlarını terk etmekle işe başladılar. Aralarındaki her türlü haksızlığa son verdiler, birbirleri ile helalleştiler. Kadın erkek, genç ihtiyar herkes aç ve susuz olarak, üstlerinde eski elbiselerle derhal şehrin dışına çıktılar. Geniş ve yüksekçe bir yerde toplanarak gönülden Allah-u Teâlâ'ya yöneldiler. Niyetlerini düzelttiler. İmansızlıklarından, yaptıkları isyan ve tuğyandan dolayı âlemlerin Rabbinin huzurunda alçaldılar. Hazin hazin ağlaşmaya, başlarına toz toprak saçmaya, seslerini yükselterek yalvarmaya, duâ ve niyazda bulunmaya, tevbe etmeye başladılar. "Yunus'un getirdiklerine iman ettik." dediler. İnsanların ve hayvanların iniltileri birbirine karışıyor, feryat ve figanları arşa yükseliyordu.

Onların bu tevbeleri ihlâs ve samimiyet üzere olduğu için, merhamet-i ilâhîyi celbe vesile oldu, rahmeti ile tecelli etti, duâlarını ve tevbelerini kabul buyurdu. Başlarının üzerine gece karanlığı gibi çöken hor ve hakir azabı üzerlerinden kaldırdı, belirtilerini giderdi.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiç bir faydası olmadığı, inen hiç bir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Bir çok kavimler inkâr ve azgınlıkta ısrar edip dururken azap emâreleri ortaya çıkınca "İnandık!" demişlerse de, inen azaptan kendilerini kurtaramamışlar, korku sebebiyle iman iddiasında bulunmaları makbul tutulmamıştır. Tıpkı Firavun'un durumu gibi. Kurtuluş imkanlarının kalmadığını anlayınca "Artık ben de müslümanlardanım!" demişse de, onun bu inanması kendisine hiç bir fayda sağlamamış ve boğulanlardan olmuştu. Allah-u Teâlâ ölüm anındaki bu samimi olmayan imanı kabul etmedi.

Allah-u Teâlâ sevgili peygamberi Muhammed Aleyhisselâm'ın yüzü suyu hürmetine, Mekke müşriklerine böyle bir azap indirmemiştir.

•

Sırf inatlarından ötürü peygamberine iman etmeyen, sözünü dinlemeyen Ninovalılar Yunus Aleyhisselâm'ın aralarına döndüğünü görünce çok sevindiler. Ellerini ayaklarını öptüler. Sayıları yüzbini geçen bu insanların hepsi de iman ettiler.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Onu yüzbin veya daha fazla bir topluluğa peygamber olarak gönderdik, nihayet ona inandılar." buyuruyor. (Saffat: 147-148)

Yunus Aleyhisselâm'ın bundan sonraki hayatı, bir süre önce kendi hallerine terkettiği kavminin hallerini ıslah etmekle, dinin esaslarını öğretmekle geçti.

Kavminin iman etmesi kendilerine hayat hakkı tanımış oldu.

Allah-u Teâlâ bu halka ettiği muameleyi Âyet-i kerime'sinde şöyle açıklamıştır:

"Biz de onları bir süreye kadar yararlandırıp geçindirdik." (Saffat: 148)

Böylece bir süre istikamet üzere gittiler, salih amellerde bulundular, geçimlerini meşru yoldan sağlamaya yöneldiler. Allah-u Teâlâ onları huzur içinde yaşattı. İmanlarının semeresini dünyada gördüler. Azaba müstehak oldukları halde üzerlerinden azap kaldırılmakla ün yapan bu kavmin uhrevi mükâfatları da elbette pek büyüktür.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı peygamber kardeşleri ile miraç gecesinde semâ katlarında görüşmüşlerdi. Bir mucize olarak Yunus Aleyhisselâm’ı görmesi ise bir başka şekilde tecelli etti.

İbn-i Abbas -radiyallahu anhümâ- dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke ile Medine arasında giderken bir tepeye gelip kavuştukları zaman “Bu hangi tepedir?” diye sormuştu. “Herşâ tepesidir” diye cevap verdiler.

Bunun üzerine şöyle buyurdular:

“Ben Yunus bin Mettâ’yı derli toplu, yuları hurma lifinden olan kızıl bir devenin üstünde, yünden bir aba giymiş olduğu halde, ‘Lebbeyk, Allahümme Lebbeyk!” diye telbiye ederek geçtiğini görüyor gibiyim.” (Müslim)

•

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Allah-u Teâlâ’nın varlığını birliğini, bu kısa dünya hayatından sonra ebedi bir hayatın başlayacağını bildirmek için gönderilmişlerdir.

Cenâb-ı Hakk’ın lütuf hidayeti ile hidayete eren, hakikatı bulan bir insanın; Hakk ve hakikatten gâfil, ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalpleri nurlandırmaya gayret etmesi lâzımdır. Çünkü bu vazife yapıldığı zaman ancak insanlar kötülükten sakınır, hidayet yolunu tutarlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Senin vasıtanla Allah-u Teâlâ’nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır.” (Buharî)

Bir insan sele kapılmış gidiyor. Merhamet ederek kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek. Dalâlet girdabına kapılmış bir insanı kurtarmak ona da benzemez. Bir insanın ebedî hayatı kurtarılmış oluyor. Şöyle düşünülürse bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor.

Bunun içindir ki azimli bir şekilde çok çalışmak gerekiyor. Ola ki bir kişi Allah-u Teâlâ’nın lütuf hidayetine erer.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyete katlan.” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu varki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir.

Nitekim Âyet-i kerime’de:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

Yunus Aleyhisselâm’ın kıssasında İslâm’ın ilk yıllarında Mekke-i mükerreme’de sıkıntılı günler geçiren müslümanlara kurtuluşun yakın olduğu müjdesi yer almaktadır. Diğer taraftan kıyamete kadar gelecek irşad erleri için de müjde olduğu muhakkaktır.

•

Şüphesiz ki Yunus Aleyhisselâm balık tarafından yutulmadan önce de, balığın karnında iken de namaz kılan, zikir ve tesbihte bulunan sâlihlerdendi. Hususiyetle, izn-i ilâhi olmadan kavmini terkettiğine sonradan çok pişman olmuş, zikir ve tesbihini, tevbe ve istiğfarını artırmıştır.

Allah-u Teâlâ onun tesbihini bir bakıma fidye-i necat olduğunu belirterek, sıkıntıya düşen kullarına kurtuluş yolunu gösteriyor. Bu durum tesbihin insanı bir çok muzayakalardan kurtaracağına delâlet eder. Zira geniş vakitlerde zikrullaha ve tesbihe devam eden kimsenin dar ve zaruret zamanında imdadına yetişeceğine işaret vardır. Allah-u Teâlâ o dar yeri Yunus Aleyhisselâm için istirahat mahalli kıldı.

Allah-u Teâlâ kendisine iltica edip sığınan kullarını hususi himayesine alıp muhafaza eder ve huzura erdirir.

Yunus Aleyhisselâm hiç bir yerde bulamadığı yakınlığı balığın karnında, karanlıklar içinde buldu. İlâhî rahmete ibtilâ ile kavuştu.

Bütün Peygamber Aleyhimüsselâm Hazerâtı Hakkal-yâkîn mertebesinde oldukları için; Yunus Aleyhisselâm balığın karnında idi amma, Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu biliyordu, görüyordu ve münacaatını öylece yapıyordu. Sanki yanında bir arkadaşı gibi.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Ben beni zikredenin arkadaşıyım.” buyuruyor. (K. Hâfâ)

DEVAM


PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI VE
ONLARA KARŞI GELENLER

Şeytan’ın İlk Hizbi ve İlk Vahşet:

Âdem Aleyhisselâm ve eşi Hazret-i Havvâ yeryüzünün iki ayrı yerine indirildiler. Uzun yıllar birbirinden ayrı yaşadılar. Nihayet Allah-u Teâlâ onları bağışladı. Arafat mevkiinde buluştular ve birlikte ömür sürdüler. Onlarla beraber şeytan ve avânesi de yeryüzüne indirilmişti.

Âdem Aleyhisselâm’a peygamberlik verildi. Ayrıca Allah-u Teâlâ emir ve yasaklarını bildiren on sayfalık “Suhuf” indirdi.

Âdem Aleyhisselâm’la Havvâ vâlidemizden pek çok erkek ve kadınlar türedi. Yeryüzünde insanlar çoğaldı.

Havvâ vâlidemiz her doğum yaptığında biri erkek biri kız olmak üzere ikiz doğuruyordu.

İlk batında Kabil ile kızkardeşi, ikinci batında Hâbil ile kızkardeşi doğmuştu. Allah-u Teâlâ birinci batında doğan erkekle ikinci batında doğan kızı, ikinci batında doğan erkekle birinci batında doğan kızı evlendirmesini Âdem Aleyhisselâm’a emir buyurdu. İlk zamanlarda kardeşler arasında evlenme yasak edilmemişti. Bununla beraber aynı anda doğan kız ve erkek kardeşler birbiriyle evlenemez, neslin çoğalma zaruretinden dolayı, bir önce veya sonra doğanlarla evlenebilirlerdi. Zamanla insanlar çoğalınca bu ruhsat ortadan kaldırıldı.

Aradan yıllar geçti. Kabil ile Hâbil iyice büyüdüler, artık evlilik çağları da gelmiş bulunuyordu. Her ikisi de birer kızkardeşle dünyaya geldikleri için, bu durumda birbirlerinin ikizi olan kızlarla evlenmeleri gerekiyordu.

Şu kadar var ki Kabil, kendi ikizi, evlenmesi gereken kıza nisbetle daha güzel olduğu için, onunla evlenmeyi gözüne koydu. Âdem Aleyhisselâm’ın şeriatına uymak istemedi. Oysa bu kızla Hâbil evlenebilirdi. Mesele kıskançlık ve hasede dönüştü. Âdem Aleyhisselâm araya girmişse bile Kabil’i râzı edemedi. İşin halli için Allah-u Teâlâ’ya birer kurban takdim etmelerini emretti. Kurbanı kabul edilenin haklı, kabul edilmeyenin haksız olduğu belli olmuş olacaktı. Allah-u Teâlâ Hâbil’in kurbanını kabul buyurdu. Bunun üzerine fazlasıyla üzülen Kabil, kıskançlık duygusuyla kardeşi Habil’i öldürdü.

Âdem Aleyhisselâm’ın iki oğlu arasında ilk adam öldürme, kardeş kanı dökme hadisesi, ilk vahşet meydana geldi. Âdem Aleyhisselâm ilk evlât acısı duyan peygamberdir.

Allah-u Teâlâ’nın hükmüne muhalefette bulunanlara bir uyarı olmak üzere bu hususta Kur’an-ı kerim’de şöyle buyurulmaktadır:

“Resulüm! Onlara Âdem’in iki oğlunun haberini gerçek olarak anlat.” (Mâide: 27)

Bu kıssa ile onlara öğüt ver. Çünkü bu gerçek bir kıssadır. İbret alsınlar, hasedin ve çekememezliğin neler getirdiğini öğrensinler.

“Hani ikisi birer kurban takdim etmişlerdi de, birisininki kabul edilmiş, diğerininki kabul edilmemişti.” (Mâide: 27)

Çünkü Kabil Allah-u Teâlâ’nın hükmüne râzı olmamış, kurbanında iyi niyetli davranmamış, sahip olduğu malın en kötüsünü sunmuştu. Kurbanının kabul olunmamasına çok öfkelendi. Kin ve öfkesini içinde gizliyordu. Kardeşini ölümle tehdit etti ve dedi ki:

“Andolsun seni öldüreceğim!” (Mâide: 27)

Habil: “Niçin?” diye sordu. “Çünkü senin kurbanın kabul edildi, benimki kabul edilmedi.” cevabını verdi.

Habil dedi ki:

“Allah ancak takvâ sahiplerinden kabul eder.” (Mâide: 27)

Sen ise takvâ sahibi değilsin. Sen nefsinin arzusuna kapılmışsın. Bu benim yüzümden olan bir şey değildir.

“Beni öldürmek için elini bana uzatırsan, ben seni öldürmek için elimi uzatmam.” (Mâide: 28)

Senin yaptığın kötü fiili işleyerek, yapılan hatada aynı duruma düşmek istemem.

“Çünkü ben âlemlerin Rabbi olan Allah’tan korkarım.” (Mâide: 28)

Bunun için de böyle bir zulüme cüret edemem.

“Dilerim ki, sen benim günahımı da kendi günahını da yüklenip cehennemliklerden olasın.” (Mâide: 29)

Ben ise böyle bir günaha girerek cehennemlik olmamı istemem.

“Zâlimlerin cezası işte budur.” (Mâide: 29)

Muhsin olanların yeri ise cennettir.

“Nihayet nefsi onu kardeşini öldürmeye itti ve onu öldürdü. Bu yüzden de kaybedenlerden oldu.” (Mâide: 30)

Hem dinini kaybetti, hem de dünyasını.

Kabil, kardeşinin kanlı cesedi başında donup kalmıştı. Hâbil yeryüzünde ilk ölen kimse olduğu için cesedine ne yapacağını bilemiyordu. O sırada birbiriyle döğüşen iki karga gördü. Biri diğerini öldürdü. Sonra gagası ve ayakları ile hemen bir çukur kazdı. Öldürdüğü kargayı açtığı çukura iterek üzerini toprakla örttü.

Kabil yaptığı işin üzüntüsü ve pişmanlığı içinde kardeşini toprağa gömdü.

Allah-u Teâlâ bu hâli Âyet-i kerime’sinde şöyle haber veriyor:

“Sonra Allah, kardeşinin cesedini nasıl gömeceğini ona göstermek için yeri eşeleyen bir karga gönderdi. ‘Yazıklar olsun bana, şu karga gibi bile olmaktan âciz kaldım da kardeşimin ölüsünü örtemedim.’ dedi. Bu sebeple ettiğine pişmanlık duyanlardan oldu.” (Mâide: 31)

Bu pişmanlık, işlediği günahtan dolayı Allah’tan korktuğu için değil, cesedi ne yapacağına şaşırdığı içindi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kabil’i yaptığı bu zulmün büyüklüğünü bir Hadis-i şerif’lerinde beyan buyurmuşlardır:

“Herhangi bir kimse zulmen öldürülürse, onun kanından bir hisse Âdem’in ilk oğlu Kabil’e ayrılır. Çünkü o, adam öldürme çığırını ilk açandır.” (Buhârî, Enbiyâ 1 - Müslim: 1677)

DEVAM


Nuh Aleyhisselâm Zamanında Şeytanın Hizipleri:

Hazret-i İdris Aleyhisselâm göğe yükseldikten sonra, insanlar başlarında bulunan âmirlerinin de etkileri ile doğru yoldan ayrıldılar ve putlara tapmaya başladılar. Allah-u Teâlâ onları başlarına gelecek azapla korkutmak, merhameti ile müjdelemek; tevbeye, Hakk’a yönelmeye, bir olan Allah’a ibadete dâvet etmek üzere, Nuh Aleyhisselâm’ı peygamber olarak gönderdi.

Nuh Aleyhisselâm kendisine peygamberlik geldikten sonra; kavmini Tevhide, Allah’ı bilip O’na ibadet etmeye, azabından sakındırmaya, rahmetini müjdelemeye çağırdı.

Dedi ki:

“Ey kavmim! Allah’a kulluk edin, O’ndan başka ilâhınız yoktur. Hâlâ sakınmaz mısınız?” (Müminun: 23)

Son derece haddi aşmış olan halkı, önce tek tek, gizliden gizliye dâvete başladı. İnatta ileri gitmiş bu insanları gece gündüz durup dinlenmeden dâvet etti, geceyi gündüze kattı. İkaz ve irşaddan bir an geri kalmadı. Fakat onlar kabule yanaşmadılar. Bu kadri yüce peygamberi dinlememek için parmaklarını kulaklarına tıkıyorlar, elbiselerini başlarına örtüyorlar, onu katlanılmaz bir şahıs olarak görüyorlardı.

Sonra onları açıktan açığa dâvet etmeye başladı, bir araya getirdi, topluca dâvet etti. Bütün tebliğ şekillerini denedi.

Allah’ın varlığına birliğine inandıkları takdirde geçmiş bütün kusur ve günahlarının bağışlanacağını söyledi. Allah-u Teâlâ’nın engin rahmetinden, azabının şiddetinden bahsetti. Bazen ümit verip müjdeledi, bazen tehdit edip korkuttu. Böyle gittikleri takdirde başlarına gelecek olan şiddetli azabı kendilerine haber veriyordu.

Müşrik kavmi inanmamakta direndiler, hatta karşı çıktılar. Engel olmak için ellerinden geleni yapıyorlardı. Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlar, diktikleri putların etrafına insanları toplayarak Hakk’tan saptırıyorlardı.

Nuh kavmi akıllarını iyiye kullanmadılar. Ne söylemişse itiraz ettiler, anladılarsa da anlamamazlıktan geldiler, Nuh dediler peygamber demediler.

Kur’an-ı kerim’de beyan buyurulduğuna göre, Nuh Aleyhisselâm’ın dâveti, kavmi arasında pek az bir tesir meydana getirdi.

Âyet-i kerime’de:

“Zaten pek az bir kimse onunla beraber iman etmişti.” buyuruluyor. (Hud: 40)

Kavminin arasında dokuzyüzelli sene kalmasına rağmen; tıkanmış kulaklarına söz girmedi, kör gözleri hakikati görmedi, kilitli gönülleri açılmadı, donmuş akılları gerçeği idrak etmedi, hiçbir nasihat fayda vermedi, verilen öğütler inatlarını artırdı. Allah’ı hatırlatma ise sapıklık ve fesatlarını şiddetlendirdi, sövdüler saydılar. İyiliğe kötülükle, şefkate şiddetle karşılık verdiler.

Artık Nuh kavminin hidayete gelme imkânı tamamen ortadan kalkmıştı. Hiçbirinde iman ve ıslah kabiliyeti, Allah’a yönelme istek ve arzusu yoktu. Aralarında kötülükten başka bir şey kalmamıştı. Neyin mümkün, neyin imkânsız olduğunu en iyi bilen Hâlik-ı zülcelâl Hazretleri, kendilerine verilen mühletin sınırına kadar gelen bu kavme azâbını müstehak kıldı. Nuh Aleyhisselâm’a da, kavmine inen azabı gördüğünde şefkate gelebilir diye, yaptığı duâdan geri dönmemesini emir buyurdu. Çünkü onların boğulmalarına hükmetmiş ve hükmünü yürütme vakti-saati yaklaşmış, ilâhî azabın inmesi kaçınılmaz olmuştu.

Sonunda da olan olmuş, ilâhî adalet tecelli ve tahakkuk etmiş, Allah-u Teâlâ sonuncularına varıncaya kadar hepsini birden suda boğarak köklerini kazımış, nesillerini kesmiştir.

Âyet-i kerime’de ise şöyle buyuruluyor:

“Nuh kavmini de, peygamberleri yalanladıkları zaman suda boğduk ve kendilerini insanlar için bir ibret kıldık. Biz zâlimler için acıklı bir azap hazırladık.” (Furkan: 37)

Bu kıssada iman ile küfür arasında devam eden mücadelenin neticesi; inananların kurtuluşu, aklını ve idrakini bir türlü hakikati arama yönünde kullanmayan inkârcıların helâk oluşu, en bariz bir şekilde gelecek nesillerin ibret nazarlarına arzedilmektedir.

DEVAM


Hûd Aleyhisselâm Zamanında Şeytan’ın Hizipleri:

Yeryüzünü âsilerden temizleyen Nuh tufanından sonra, gemide kurtulan müminlerin soyundan gelen nesiller dine bağlı kalmışlar, istikâmet üzere hayatlarını sürdürmüşlerdi. Dünyada yeni bir hayat başlamıştı. Çoğalan insanlar Arabistan yarımadasının çeşitli bölgelerine yayıldılar.

“Sonra onların ardından başka bir nesil getirdik.” (Müminûn: 31)

Âyet-i kerime’sinde geçen nesil Âd Kavmidir.

Âd Kavmi kendi devrinde benzersiz bir millet idi. Şan, şöhret ve kuvvet itibarı ile onlardan üstünü yoktu. Uzun boylu, sağlam yapılı, güçlü kuvvetli idiler.

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdir. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Yakaladığınız zaman zorbalar gibi mi yakalarsınız?” (Şuarâ: 130)

Âd Kavmi isyan ve tuğyana, zulme ve şirke dalınca, Allah-u Teâlâ onları iman ve istikâmet yoluna getirmek için uyarmak üzere, içlerinden Hûd Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Hûd Aleyhisselâm, kendisine peygamberlik verildikten sonra; kavmini Tevhide, Allah’ı bilip O’na ibadet etmeye çağırdı.

Dedi ki:

“Ey Kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Hâlâ O’na karşı gelmekten sakınmayacak mısınız?” (A’raf: 65)

Âd kavmi Hûd Aleyhisselâm’a kulak vermedi. Gurur ve kibirlerinden, cehalet ve bencilliklerinden, bu aziz peygamberin dâvetine icabet etmediler. İçlerinden pek azı iman etti ve imanlarını gizli tutmak mecburiyetinde kaldılar. Geride kalanlar bildiklerinden şaşmıyor, yine bina yapmakta birbirleriyle yarış ediyorlardı.

Gönüllerini Hakk’a açmadıkları gibi, küfür ve azgınlıklarını büsbütün artırdılar.

Her defasında kavmin ileri gelenleri Hakk’ın karşısına dikiliyor, mükevvenatın sahibine teslim olmayı reddediyorlar, yalanlama ile karşılık veriyorlardı.

Hûd Aleyhisselâm onlara Allah-u Teâlâ’nın geri çevrilmez intikamının yakın oluduğunu, büyük bir felâkete uğrayacaklarını haber vererek uyardığı halde; taşkınlıklarına devam ettiler, şirk ve küfürlerinde ısrar ettiler.

Hûd Aleyhisselâm onların bu muhalefet ve yalanlamalarını, inatlaşmakta devam etmelerini Allah-u Teâlâ’ya havale etti.

“Dedi ki:

Rabbim! Beni yalanlamalarına karşılık bana yardım et.” (Müminun: 39)

Allah-u Teâlâ cevaben şöyle buyurdu:

“Az bir süre sonra şüphen olmasın ki pişman olacaklar.” (Müminûn: 40)

Artık tartışma bitmiş, ceza zamanı gelmişti.

Allah-u Teâlâ kasırga şeklinde bir rüzgar halketti.

Âyet-i kerime’de şöyle buyuruluyor:

“Âd kavmi de uğultulu, önünde durulmaz bir rüzgarla yok edildiler.” (Hâkka: 6)

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiç bir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenleri, kırık dökük sütunları, yüzükoyun devrilmiş putları kaldı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onları bir süprüntü yığını haline getirdik. Uzak olsun o zâlim kavim!” (Müminûn: 41)

Sonunda da olan olmuş, ilâhî hüküm tecelli edip gerekeni yapmış ve böylece inkârcı Âd kavminin kökü kazınıp yeryüzünden nesilleri kesilmiştir. azap onları helâk olma çizgisinde yakalayıverdi.

Dünyaları mahvolup, hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadı, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardır.

DEVAM


Sâlih Aleyhisselâm Zamanında Şeytan’ın Hizipleri:

Cezaya müstehak olmaları üzerine şiddetli bir rüzgar ile helâk edilen ve “Âd-ı ûlâ” adı verilen Âd kavminden sonra, bu kavmin helâktan kurtulan inanmış efradından “Âd-ı sânî” diye anılan Semud kavmi ortaya çıktı.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkanlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Düşünün ki Âd kavminden sonra sizi yeryüzüne halifeler yaptı, sizi onların yerlerine yerleştirdi.” (A’raf: 74)

Âd kavmine verilen bütün imkânlar bunlara da verildiği, geniş bir maişet içinde bol nimetler altında yaşadıkları halde; fakat ne çare ki bu nimetlerin nereden geldiğini, işin nereye varacağını hesaba katmıyorlar, kendilerini yoktan vâr edene, nimetlerle donatana, bu güç ve kuvveti bahşedene şükretmiyorlardı. Rehavetin kucağında idiler.

Şeytan onları azdırmak ve Hak dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah’ı ve ahiret gününü inkâr ettiler, bir takım hacer ve şecerden yaptıkları putları mâbud edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlak seviyesi de alçaldıkça alçalmıştı. Halkın en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları bir takım adamlarla fitne ve fesat çıkarıyorlardı.

Aslında ehl-i küfrün tıyneti birdir. Muhtelif asırlarda ve devirlerde değişik şekilde ortaya çıkmaktadır.

Semud kavmi tıbkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücura dalmışlardı.

İşi büsbütün azıtıp putlara tapmaya, son derece zulüm ve haksızlık yapmaya başlayınca; Allah-u Teâlâ onları ıslah etmesi, doğru yolu göstermesi, tevhid akidesini öğretmesi için kendi içlerinden Sâlih Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Sâlih Aleyhisselâm ilâhî emri aldıktan sonra Semud kavmini yeniden İslâm’a çekmek, tuttukları yolun kesinlikle tehlikeye uzandığını haber vermek, putları atıp bir olan Allah’a hiç bir şeyi şerik koşmaksızın iman ve ibadet etmeye davet etmek için tebliğe başladı.

Onlara dedi ki:

“Allah’a karşı gelmekten sakınmaz mısınız? Ben size gönderilmiş güvenilir bir peygamberim. Artık Allah’tan korkun ve bana itâat edin.” (Şuarâ: 142-144)

Aşırı putperest olan Semud halkı, Sâlih Aleyhisselâm’ın daveti karşısında ilgisiz kaldılar, inkâr ve küfürle karşılık verdiler.

Sâlih Aleyhisselâm onlara yeri geldikçe öğüt vermekten, içlerine tesir edecek dokunaklı sözlerle uyarmaya çalışmaktan bir an bile geri kalmıyordu.

Fakat onların basiretleri o kadar bozulmuş, kalpleri o kadar katılaşmıştı ki, vahiy mahsülü bu tesirli sözler, hatırlatılan bu apaçık gerçekler; ne kulaklarından girmiş, ne kafalarına gitmiş, ne de en küçük bir yumuşama hasıl olmuştu.

Semud Kavminin işlerine hakim olan ileri gelenleri arasından dokuz terörist kişi vardı ki, bunlar halkın en kâfiri ve en bozguncuları idiler.

Allah-u Teâlâ Âyet-i kerime’sinde bu azgınları haber veriyor:

“O şehirde dokuz kişi vardı ki, yeryüzünde bozgunculuk yapıyorlar, ıslah tarafına hiç yanaşmıyorlardı.” (Neml:48)

Daha önce plânladıkları üzere deveyi öldürdükleri gibi, Sâlih Aleyhisselâm’dan kurtulmanın tek çaresinin de onu ve ailesini bir baskın düzenleyip ortadan kaldırmak olduğunu düşündüler. “Sâlih üç güne kadar bizden kurtulacağını sanıyor, üç günden önce biz onun ve âilesinin işini bitirelim.” dediler.

Kavmin ileri gelen şirretleri suikast plânını tatbike koyacakları sırada Allah-u Teâlâ onlara azabını gönderdi. Bu azab ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

Âyet-i kerime’lerde:

“Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik.

Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik.” buyuruluyor. (Neml: 50-51)

Küfürden kurtulamayınca, o küfür onları yedi bitirdi. Şirkten sıyrılamayınca, o şirk onları aldı götürdü.

Yapmış oldukları inkâr ve yalanlamalar, azgınlık ve şirretlikler bardağı taşırınca, ilâhî azabın inmesi mukadder oldu.

Bâtılı Hakk’a nârı nura tercih eden, dünyayı ahiretten üstün tutan, maddeyi mânâya değişen, Yaratan’ı unutup yaratılanlara meyleden, küstahlaştıkça küstahlaşan, nankörleştikçe nankörleşen, kibirlendikçe kibirlenen... bir millet; işledikleri cürümlerle birlikte, yaptıkları yanlarına kâr kalmamak üzere kahrolup gittiler.

Allah-u Teâlâ onları bir seher vakti kökünden kazıyıp düzleyiverdi, bir varmış bir yokmuş oldular.

Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya mâloldu. Sâlih Aleyhisselâm’ı öldürüp ortadan kaldırmayı düşünen zorbalar, düşüncelerini gerçekleştiremeden yerle bir edildiler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Âd ve Semud’u da helâk ettik. Bu, oturdukları yerlerden size belli olmaktadır. Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı. Halbuki kendileri bunu anlayacak durumda idiler, bakıp ibret alabilirlerdi.” (Ankebut: 38)

DEVAM


Şuayb Aleyhisselâm Zamanında Şeytan’ın Hizipleri:

Şuayb Aleyhisselâm Medyen ve Eyke halkına peygamber olarak gönderilmişti.

Gerek Medyen halkı gerekse Eykeliler, İsrailoğulları gibi önceleri İbrahim Aleyhisselâm’ın dini üzerine ve doğru bir yolda bulunuyorlardı. Fakat zamanla müşrik ve ahlâksız kişilerin tesirinde kalarak dinlerini değiştirdiler, hem müşrik hem de ahlâksız oldular.

Tevhid inancı unutuldu. Onlar da önce geçen kavimler gibi Allah’ı bırakıp, taşlara kayalara, kendi yonttukları putlara tapmaya başladılar. Vicdanları körelmiş, kafaları küflenmiş, bâtıl inançlar zihinlerinde alabildiğine kök salmıştı. Buna rağmen yoldan çıktıklarını kesinlikle kabul etmiyorlar, bozuk inançlarını ısrarla savunuyorlar, doğru yolda olduklarını söyleyerek bununla iftihar ediyorlardı.

Başlıca geçim kaynakları ticaretti. Bolluk ve refah içinde yüzmeleri onları şımartmış, azıp sapmalarına başlıca âmil olmuştu. Allah-u Teâlâ’nın koymuş olduğu düzen ve dengeyi bozmak için ellerinden geleni yapıyorlardı.

En gözde meslekleri vurgunculuktu. Hilekârlık ve soygunculuk almış başını gidiyordu. Kavmin ileri gelenleri piyasaya hâkim olmuşlar, dolaylı ve dolaysız hilelerle gelir sağlamakta mâhir idiler. Ticaret ve iş ahlâkı son derece bozulmuş, kimsede itimat kalmamıştı.

Ölçerken tartarken tam alıp eksik verirler, bu hususta her türlü hileye başvururlardı. Bu alanda hak ve hukuk, sınır ve vicdan tanımazlardı. Yol kesmek, gasb, aşırı kâr elde etme, hiyanet, ihtikâr, kandırma, haksızlık, zulüm, yalan... gibi ticarî ahlaksızlıkların hepsi onlarda idi.

Piyasayı ellerinde tutanlar, halkın hem paralarının değerlerini hem de mallarının narhlarını düşürmüşlerdi. Ölçü ve tartılarıyla, silik, vezni bozuk ve kalp paralarıyla halkı aldatırlardı. Halk ise zaruri ihtiyaç maddelerini bulamıyor, bulsalar da alabilmek için varını yoğunu vermek mecburiyetinde kalıyorlardı. Alanların da ya yolları kesiliyor, ya da evleri basılıyor, malları ellerinden tekrar geri alınıyordu. Başkalarının rıza ve menfaatlerini gözetmek diye bir şey yoktu.

Bu gidişe bir dur diyen yoktu. Yetkili kişiler bu yetkisini zulme mâni olmak için değil, zulüm yapmak için kullanıyorlardı.

Eykeliler de günahkârlıkta Medyenlilerin yolunu ve izini takip ediyorlardı. Onlar da aynı durumda idiler.

İşte Şuayb Aleyhisselâm böyle bir toplumun ıslahı için peygamber olarak gönderilmişti.

Diğer peygamber kardeşleri gibi Şuayb Aleyhisselâm da, koyu putperestlikle içiçe olan, aynı zamanda ticarî ahlâkı çok bozuk bir düzeye gelen, yoldan çıkmış fâsık kavmini; ilk iş olarak Allah’ı birlemeye, O’ndan başka ilâh edinmemeye, yalnız O’na kulluk etmeye, isyan etmekten kaçınmaya dâvet etti:

“Ey Kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Size Rabbinizden açık bir delil gelmiştir.” (A’raf: 85)

Nübüvvetini kavmine duyuran Şuayb Aleyhisselâm ilk ikazını yaptı:

“Ölçüyü tartıyı tam yapın, insanların eşyalarını eksik vermeyin. Islah edildikten sonra yeryüzünde bozgunculuk yapmayın.

Eğer inanıyorsanız böylesi sizin için daha hayırlıdır.” (A’raf: 85)

Büyük bir nimet içinde bulunduklarını, Allah-u Teâlâ’nın verdiği imkânlarla alış-veriş yaptıklarını, bunun hayırlı bir iş olduğunu, bunun karşılığı haksızlık etmek değil, insanların haklarını gözeterek menfaatlarına hizmet etmek ve şükretmek olduğunu hatırlattı:

“Ölçüyü ve tartıyı eksik yapmayın. Doğrusu ben sizi bolluk içinde görüyorum.” buyurdu. (Hûd: 84)

Onları bu olumsuz hareketlerinden sakındırdı. Düzelmedikleri, yola gelmedikleri takdirde, içinde bulundukları müreffeh hayatın ellerinden sökülüp alınmasından, ayrıca büyük bir azaba uğrayabileceklerinden endişe ettiğini söyledi.

Bu aziz peygamberin bu lâtif uyarmaları etkili olmakla beraber, çoğunluk inkâr ettiler. İnkâr etmekle kalmayıp bütün şirretlikleri ve hayâsızlıkları ile ilâhî dâvete karşı çıktılar.

Medyenliler Allah yolundaki doğruluktan hiç hoşlanmayan kimselerdi. İnsanları Allah yolundan alıkoymak için, köşe başlarını, kavşak noktaları tutuyorlar; gelip geçenlerin veya iman etmek için Şuayb Aleyhisselâm’ı ziyarete gelen kimselerin rastgele önlerine çıkıyorlar; inananları tehdit ederek, zihinlerine olanca hınçlarıyla şüphe sokmaya çalışıyorlardı.

Bu durumu gören Şuayb Aleyhisselâm onları bu noktada da ikaz etti:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyordu. (A’raf: 86)

Buna rağmen hiç aldırış etmiyorlar, iman şerefiyle müşerref olan müminleri devamlı rahatsız ediyorlar, her fırsatta dinin dünyevî ve uhrevî saadete ulaştıracak hükümlerinden uzaklaştırmak için güç sarfediyorlardı.

Şirretliklerinde daha da ileri gittiler, muhalefetlerini daha da ileri götürdüler.

Dediler ki:

“Biz seni cidden içimizde zayıf, güçsüz görüyoruz. Eğer kabilen olmasaydı, seni mutlaka taşlardık. Senin bize karşı hiç bir üstünlüğün yoktur.” (Hûd: 91)

“Kendi düşen ağlamaz” kabilinden, Medyenliler de kendi düşecekleri kuyuyu kendileri kazıyorlardı.

Kavmini yola getirmek için bütün çarelere başvuran, azim ve gayretini son noktasına kadar sarfeden Şuayb Aleyhisselâm nihayetinde onları Allah-u Teâlâ’ya havale etti, takdir-i ilâhînin tecellisini niyaz etti:

“Ey Rabbimiz! Bizimle kavmimiz arasında hak ile sen hüküm ver. Sen hükmedenlerin en hayırlısısın!” (A’raf: 89)

Nitekim kısa bir zaman sonra da olacak oldu, murad-ı ilâhî yerini buldu.

Artık kendilerine verilen mühlet dolmuş, derece derece yaklaştıkları azab günü gelmiş çatmış bulunuyordu. Kahr-ı ilâhîye tamamen müstehak olmuşlardı.

Azab korkunç bir ses ve yer sarsıntısı şeklinde geldi. Müthiş bir uğultu ve gürültü ile önüne geçilmesi mümkün olmayan azab Medyenlileri yerle bir etti.

Âyet-i kerime’de şöyle buyuruluyor:

“Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar.” (A’raf: 91 - Ankebut: 37)

Canları çıkmış, nefesleri uçmuş, cesetleri sönmüş olan âsi kavim sabah vakti evlerinde ölü olarak bulundular.

Allah-u Teâlâ defterlerini dürdü, sayfalarını böylece kapamış oldu.

Âyet-i kerime’sinde şöyle buyurur:

“Şuayb’i yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular. Asıl ziyana uğrayanlar, Şuayb’i yalanlayanlar oldu.” (A’raf: 92)

Şuayb Aleyhisselâm’ın gerçekten Allah’ın peygamberi olduğuna, tebliğ ettiği şeyleri Allah’tan getirdiğine ve onu reddederlerse başlarına bir azap geleceğine hiç bir surette inanmayan Medyen halkı; sapıklığın, azgınlığın, hilekârcılığın, peygamberi yalanlamanın, öğütlerini dinlememenin cezasını dünyada iken böylece çekmiş, helâk olan kavimlerin arasına karışmış oldular. Memleketleri derin bir sessizliğe büründü.

•

Eyke halkı da küfür ve isyanlarında ısrar ettikleri için, azab-ı ilâhîyi âdetâ davet etmişler, bir felâketin gelmesi artık kaçınılmaz olmuştu.

Azaplarının vakt-i merhunu gelince; Allah-u Teâlâ üzerlerine son derece şiddetli, nefesleri kesici, göğüsleri daraltıcı, boğucu, yakıp kavurucu bir sıcaklık dalgası musallat etti. Yedi gün yedi gece üzerlerinden yel esintisini kesti. Sıcaklık şiddetlendikçe şiddetlendi. Hararetten akarsular bile kaynamış, kuyular ve su kaynakları kurumuştu. Öyle bunaldılar ki kendilerine ne gölge, ne de başka bir şey fayda vermez oldu. Solukları tıkandı, takatleri kesildi. Sıcağa dayanamayan halk kendilerini yerden yere atıyorlardı, nereye sığınacaklarını ne yapacaklarını şaşırdılar. Susuzluktan dudakları çatlamış, ağızları kurumuştu.

Halk serinlik aramak için çaresizlik içinde bir gölgeden öbürüne koşuşarak ıstırap içinde kıvranırken, yedinci günü gökyüzünde aniden koyu gölgeli kara bir bulut peydah oldu. Bunu hayra yorup sevinen halk, gölgelenmek üzere bulutun altına birikmeye başladılar. Kara bulutun altında biraz serinlik ve rahatlık bulur gibi olunca, sevinçle birbirlerine seslendiler, bulutun altında toplanmaya çağırdılar.

Hepsi de toplandıkları bir sırada şiddetli bir gürültü ortalığı kapladı, yer onları sarstı, o gölgelik bir ateş halinde üzerlerine indi, tek bir fert kalmamak üzere hepsini de yedi bitirdi. Çekirgelerin tavada piştikleri gibi yanıp kavruldular, Medyenliler gibi onlar da yeryüzünden silindiler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Amma onu yalanladılar. Bunun üzerine kendilerini o GÖLGE GÜNÜNÜN AZABI yakalayıverdi. Gerçekte o gün, azabı büyük bir gün idi.” (Şuarâ: 189)

Azap onların istedikleri cinsten olmuştu. Çünkü onlar sırf alay olsun diye, göğün bir parçasını üzerlerine düşürmesini istemişlerdi. Bu sözleri kendi ayaklarına dolaşmış, alay ettikleri ceza ile cezalandırılmışlar ve cehennemin yoluna revan olmuşlardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Eyke halkı da gerçekten zâlim idiler. Biz onlardan da intikam aldık.” (Hicr: 78-79)

Gerek Medyen gerek Eyke halkı, Allah-u Teâlâ’nın azabına uğrayarak helâk olmasından sonra bile çevredeki kavimler tarafından ibretle anıldı, adı sanı uzun süre ortada kaldı.

Âyet-i kerime’nin devamında ise Allah-u Teâlâ şöyle buyuruyor:

“Hâlâ her iki memleket de işlek bir yol üzerindedir.” (Hicr: 79)

DEVAM


Musa Aleyhisselâm Zamanında Şeytan’ın Hizipleri:

Allah-u Teâlâ Musa Aleyhisselâm’ı ilâhlık dâvâsında bulunan bir hükümdarı Hakk’a dâvet etmekle görevlendirdi.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz Musa’yı, ‘Kavmini karanlıklardan aydınlığa çıkar ve Allah’ın günlerini onlara hatırlat.’ diye âyetlerimizle birlikte göndermiştik.” (İbrahim: 5)

Lâkabı İsrail olan Yakup Aleyhisselâm’ın Mısır’a gelip yerleşen ve oniki oğlundan üreyip çoğalan bu nesle “İsrailoğulları” mânâsına gelen “Benîisrail” denilmektedir. İsrailoğulları oniki kabile idi ve her kabilenin bir başkanı vardı. Bunlar bir araya gelince, büyükçe bir kuvvet hâsıl oluyordu. Fakat bir baş etrafında birleşerek yekvücut haline gelemiyorlardı. Gelebilseler kurtulacaklardı.

Birkaç asır çok sıkıntılı ve acı bir hayat geçiren İsrailoğullarını; Allah-u Teâlâ aralarından Musa Aleyhisselâm gibi güzide bir peygamberi çıkararak, esaretlerine son vermeyi irade buyurdu.

•

Bu arada Musa Aleyhisselâm İsrailoğulları’nın yanında yer aldı. Gerek kendi kavmi olan İsrailoğullarından, gerekse Firavun’un kavminde az kimseler iman ettiler.

Musa Aleyhisselâm’ın Mısır’da ikameti oldukça uzamıştı. Firavun ve erkanına karşı hüccet ve mucizelerini ortaya koyduğu hâlde, onlar inat ve küfürlerine devam ettiler.

Firavun, Musa Aleyhisselâm ile beraber İsrailoğullarını göndermekte diretiyordu. Allah-u Teâlâ Firavun’un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

“Kullarımı geceleyin götür, çünkü takip edileceksiniz.” (Duhan: 23)

Bu ilâhî emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar. Sabah olduğunda onlardan Mısır’da hiç kimse kalmamıştı. Durumu öğrenen Firavun son derece öfkelendi.

Muhteşem bir ordu topladı. Güneş doğarken peşlerine düştüler. İzlerini takip ederek Mısır’dan çıktılar. Bu onların son çıkışları oldu.

Deniz kenarına vardıkları bir sırada arkalarından yetiştiler.

“İki topluluk karşı karşıya gelip birbirlerini gördükleri zaman Musa’nın ashabı: ‘İşte yakalandık!’ dediler.” (Şuarâ: 61)

İsrailoğulları o anda öyle bir sıkıntıya düştüler ki arkalarında Firavun ve ordusu, önlerinde aşılmaz bir deniz vardı. Aynı zamanda çok zayıf ve güçsüz idiler.

Musa Aleyhisselâm ise, ne olacağını bilmemekle beraber, Allah-u Teâlâ’nın kendilerini mutlaka kurtaracağına inanıyordu:

“Hayır!... Rabbim benimle beraberdir. Bana yol gösterecektir.” buyurdu. (Şuarâ: 62)

Firavun ve ordusu yaklaşıp da aralarında çok az mesafe kaldığı bir anda, Cenâb-ı Hakk Musa Aleyhisselâm’a vahyetti:

“Asânı denize vur!...” (Şuarâ: 63)

O da asâsını denize vurdu.

“Deniz hemen yarıldı. Her parçası koca bir dağ gibi oldu.” (Şuarâ: 63)

Allah-u Teâlâ denizin açılan kısmına bir rüzgâr gönderdi ve orası kupkuru oldu.

Böylece zalimlerin korktukları eninde sonunda başlarına gelmiş, yaptıkları zulümlerin cezasını en ağır şekilde ödemişlerdir.

Muzill İsm-i şerifi tecelli ederek Allah-u Teâlâ onları zelil ve İsrailoğulları hakkında da Muizz ism-i şerifinin sırrı zuhur ederek onları aziz kıldı.

Âyet-i kerime’lerinde buyurur ki:

“Firavun, ordusuyla onları takip etti. Deniz de onları içine alıverdi, hem de ne alış!” (Tâhâ: 78)

DEVAM


Geçmiş Kavimler ve Günümüz:

Âyet-i kerime’lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felaketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah’ın hükmünü hiçe saymışlardı. Allah’ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar. Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, akıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler.” (En’am: 44)

Nuh Aleyhisselâm’ın kavmi putperestlikte inat ettikleri için tufanla yok oldular. Ad kavmi, Hud Aleyhisselâm’ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Salih Aleyhisselâm’ın kavmi Semud, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lut Aleyhisselâm’ın kavmi helal olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm’ın kavmi olan Medyen ve Eyke halkı; ticaret ahlakını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar. Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için maymun, domuz ve fare suretine çevrilmişlerdir.

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah’a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve niyaz etmesi sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır. Ancak uyarılarını dinlemeyen, getirdiği Allah kelâmını tasdik ve tatbik etmeyip, dinini unutan kavmi ve isyan edenler birçok afat ve felaketlere müstehak olmuşlardır. Bugün olduğu gibi.

Eski kavimler böyle oldu. Bizim âkıbetimizin ne olacağı belli değil.

Allah’ım bizi mağfiret etsin, bize acısın!

•••


ÜÇ AYLAR

Allah-u Teâlâ ve Tekaddes Hazretleri'ne dâima ve sonsuz hamd-ü senâlar olsun.

Hidâyet nûru ile âlemleri aydınlatan Peygamberimiz Muhammed'ül-Emin'e, Âl ve Ashâb'ına, cümle sâlih kullara salât-ü selâmlar olsun.

•

Halk arasında "Üç Aylar" diye adlandırılan Recep, Şaban ve Ramazan ayları Rabb’imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:

"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

•

Bu Ay İçinde İdrak Edeceğimiz

Mübarek “Regaib Kandili”nizi Tebrik Eder,

Tüm İslâm Âlemine Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.


NUR OLAN ATEŞE DÜŞSE NE OLUR?

Evet, nur olan nâra düşse ne olur? İbrahim Aleyhisselâm ateşe düştü de ne oldu? Nur olduğu için Hazret-i Allah’ın Halil’ini ateş yakmadı, gül bahçesi oldu.

Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

Hakk Celle ve Alâ Hazretleri’nin bizi buraya niçin gönderdiğini anlamamız gerekiyor. Dünyada tek gaye O’nu bilmektir. O’nu bilen O’nu gördü demektir.

Meselâ; bir eve geldik, evde çok kıymetli ziynetler var, ev sahibi yanımızda bakıp dururken, o ziynetleri alabilir miyiz? Tabi ki alamayız. Çünkü ev sahibi görüyor.

Peki Hazret-i Allah her an bizimle olduğu ve bizi gördüğü halde nasıl günah işliyoruz? Demek ki, ev sahibinden çekindiğimiz kadar Hazret-i Allah’tan çekinmiyoruz. Bu çekinmeyiş, Hazret-i Allah’ı gerçekten bilemeyişimizdendir.

Âyet-i kerime’sinde:

“Nerede olursanız olun, Allah sizinle beraberdir.” buyuruyor. (Hadid: 4)

Bunun için insan helâl kazanacak, helâl yiyecek, helâl giyecek ki; o vücud nurlansın ve hikmet husule gelsin. Helâl lokma ile beslenen ve lokmayı da ibadet ve taatla yakan, Allah yolunda harcayan vücut nurlanır. O nur bütün azalara yayılır. O nurlanan dil yalan söylemez, nurlanan el harama uzanmaz, o nurlu ayak harama gitmez, o nurlu göz harama bakmaz, o nurlu kulak haram duymak istemez. Nur olan Hazret-i Allah’a yönelir, Kur’an-ı kerim’i bilir, peygamberi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i bilir. Mürşid-i kâmil’ini bilir ve itaat eder. Hak sözlerden hoşlanır, kendisi de konuştuğu zaman hikmetli konuşur. Hak söyler, Hakk’ı tarif eder.

Güzel geldik, güzel gidebilmemiz için güzel olmamız lâzım. Bu güzellik Hazret-i Kur’an’ın nur ışığı altında yürümekle, nur olmakla kazanılır. Rabb’im bizi bırakmasın, yoksa Rabb’imizin sevgilileri de bırakır. Halkın sevgisini toplamamak için çok dikkat etmeliyiz, bize Allah-u Teâlâ yeter. Hazret-i Allah’ın sevgisi artarsa, sevdiğine de sevdirir. Herkesin ayakları kayarken, onun ayakları kaymamış olur. Rızâ noktasında nur sayesinde daim kalır. Ona ihsan edilen iyilik bir sermayedir. O sermayeyi harcar, o iyilik, o sermaye Hazret-i Allah’tan gelen bir nurdur. Işığını o nurdan alır, o bir hidayet nurudur, zulümâtı o nurla deler.

Dikkat edersek dilimiz konuşuyor, fakat elimiz konuşmuyor; halbuki el ve dil arasında hiçbir fark yok. Dilimizi konuşturan, elimizi de konuşturur, taşı da toprağı da konuşturur. Konuşturan O’dur, O’nu bilmek lâzım. Nuru veren de O, nur eden de O’dur. Bu lütuf Hakk’tandır. O ihsan edecek, O ikram edecek ki o nur husule gelsin ve Sahib-i Hakiki’nin nuru ile görmeye başlasın. Sonunda o nur ile de huzura varılır. Bir kul için ne büyük bir şereftir bu.

Âyet-i kerime’de:

“Allah kime nur vermemişse, onun nuru yoktur.” buyuruluyor. (Nur: 40)

İnsan yüzünü O’na döndürmezse neyi bulur?Cenâb-ı Hakk insanı kendini tanımak için yaratmış, kendini tanımayı insanın nefsini tanımasına bağlı kılmıştır. Bunun için de insana kendi nefsini bilme istidadını vermiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Nefsini bilen Rabb’ini bilir.” buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı:

“Fakirliğimle övünürüm.” (K. Hafâ)

Hadis-i şerif’inden öğrenilir.

Buradaki fakirlikten murad “Ben fakirim; ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye malik değilim, fakirliğimle de övünürüm.” demektir.

Sen çık aradan kalsın nur olan Yaradan. Bunu anlar isek o zaman azâmet-i ilâhi kendiliğinden husule gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâyı çok sık yaparlardı.

Abdullah bin Abbas -radiyallahu anh-buyurur ki:

“Resulullah -sallallahu aleyhi ve sellem-Efendimiz duâsında:

"Allah'ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!" (Buhârî)

Diye duâ ederlerdi.

Gaye nur olabilmektir. Çünkü bütün yaratılanlar o nurdan yaratılmıştır. Nurun menbaı odur. Onun için kâinata bakarsak Hazret-i Muhammed Aleyhisselâm yazılı olduğu görülür, çünkü hep o nur.

Ashâb-ı kiram’ın ileri gelenlerinden Câbir -radiyallahu anh- Hazretleri:

“Yâ Resulellah! Allah-u Teâlâ en evvela neyi halketti?” diye sorduğunda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz buyurdular ki:

"Allah-u Teâlâ her şeyden evvel senin peygamberinin nurunu kendi nurundan yarattı. O nur, Allah'ın izniyle dilediği yerde dolaşırdı. O zaman Levh, Kalem, Cennet, Cehennem, Melekler, yerler, gökler, insanlar ve cinler daha yaratılmamıştı.

Allah-u Teâlâ âlemleri yaratmayı murad edince, o nuru dört parçaya ayırdı.

Birinci parçadan Kalem'i, ikincisinden Levh-i mahfuz'u, üçüncüsünden Arş-ı rahman'ı halketti.

Dördüncü parçayı tekrar dörde böldü. Birinci parçasından Arş'ı taşıyan melekleri, ikincisinden Kürsi'yi, üçüncüsünden diğer melekleri yarattı.

Diğer parçayı da yine dörde böldü. Birincisinden gökleri, ikincisinden yerleri, üçüncüsünden cennet ve cehennemi yarattı.

Kalan parçayı da dörde böldü. Birinci parçasından müminlerin gözlerinin nurunu, ikinci parçasından ilâhi mârifet yuvası olan kalplerinin nurunu, üçüncüsünden de dillerindeki nuru yarattı. Bu da 'Lâ ilâhe illallah Muhammed'ür-resulullah' tevhid nurudur." buyurmuşlardır. (El-Mevâhib'ül-Ledüniyye)

Nurun menbaı odur, o hep “Ümmetim! Ümmetim! Ümmetim!” buyurmuştur. Çünkü o nur idi; kurtulmak için değil, kurtarmak için gelmiş idi. Nâr nura ne yapabilir ki?

Hakk Celle ve Alâ Hazretleri o sevdiği seçtiği peygamber kullarının her birine ayrı bir lütufla tecelli etmiştir. O lütuf Habib-i Ekrem -sallallahu aleyhi ve sellem-in nuru idi, geldikleri zaman Muhammed Aleyhisselâm’ın emaneti ile, nûr-i Muhammedî ile geldiler. Bütün peygamber Aleyhimüsselâm Efendilerimizdeki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Resulullah -sallallahu aleyhi ve sellem- Efendimizin nurunu taşıdıklarından ötürüdür. Tâ Adem Aleyhisselâm’dan beri o nur onların üzerlerinde döndü durdu, nihayet nurun sahibine kadar geldi, zaten onun nuru idi, nur nura kavuştu.

Hazret-i Allah’ın Hâlil’i hanif ve nurlu bir müslüman olan İbrahim Aleyhisselâm’ın putları yermesi, sonra da kırıp parçalamasına ve insanları bir olan Allah-u Teâlâ’ya ibadete dâvet etmesine, sapıklıkta ısrar eden dalâletteki müşrik kavmin tepkisi çok sert oldu. Bazıları öldürülmesini, bazıları da diri diri yakılmasını istiyorlardı. Kendilerini cehennem ateşinden kurtarmak isteyen peygamberlerini ateşte yakmak istiyorlardı.

Âyet-i kerime’de:

“Dediler ki: Onun için bir bina yapın ve derhal onu ateşe atın.” (Saffat: 97)

Diğer bir Âyet-i kerime’de ise:

“Dediler ki: Eğer bir iş yapacaksanız, şunu yakın da ilâhlarınıza yardım edin!” buyurulmaktadır. (Enbiyâ: 68)

Dalâletteki şaşkın müşrikler kendilerine hiçbir faydası olmayan, her şeyden âciz olan putlarına sahip çıkmak ve onlar adına intikam almak istiyorlardı.

Nihayet İbrahim Halilullah’ı ateşte yakmaya karar verdiler ve onu hapsettiler. Ateşe atacakları yerde kalın bir duvar yaptılar ve odun toplamaya başladılar. Günlerce, aylarca odun taşıdılar. Hazırladıkları yer odun ile dolup dağ gibi büyük bir yığınak haline geldi. Daha sonra da Nemrudun emriyle ateşlediler. Odunların tutuşması birkaç gün sürdü, alevler dalgalar halinde göklere doğru dikiliyordu. Böyle bir ateşin benzeri yakılmamıştı. Manzarası korkunçtu. Harareti o dereceye varmıştı ki o civardaki kuşlar bile oradan geçmez olmuştu. Geçecek olsalar, yanıp kavruluyorlardı. İbrahim Aleyhisselâm’ı değil içine atabilmek yanına yaklaşmak bile imkânsızdı. Nihayet bir mancınık kurdular. İbrahim Aleyhisselâm’ı hapsettikleri yerden çıkarıp, ellerini ayaklarını sımsıkı bağladılar. Mancınığın kafesine koydular. O ise tevekkül ve yakinin en yüksek mertebesinde olduğu için gönlüne zerre kadar korku gelmedi. O zamanda dünyanın en büyük hükümdarlarından olan Nemrud ve erkânı, memleketin eşrafı, avam halk İbrahimAleyhisselâm’a verilecek cezayı görmek için toplanmış bulunuyorlardı. Kalplerinde tutuşan kin ateşi ise bu ateşten kat kat fazlaydı. Allah-u Teâlâ’nın Halil’i İbrahim Aleyhisselâm; ateşe doğru fırlattıklarında Cebrâil Aleyhisselâm gelerek “Ey İbrahim bir ihtiyacın var mı?” diye sordu. “Hayır!” diye cevap verdi. “Allah’tan bir dileğin varsa söyle bildireyim!” dediğinde “O’nun benim halimi bilmesi bana yeter!” buyurdu. Çünkü o Hakk ile beraberdi, nur olmuştu, kalbi Rabb’isine iman ve güvenle dolmuş idi.

Her zamanki mütevekkil haliyle;

“Allah bana kâfi, O ne güzel vekildir.” virdine devem ediyordu. Böyle nurlu bir iman, nurlu bir teslimiyet içinde idi.

Allah-u Teâlâ’nın hıfz-u himayesinde olduğu için, ateş sadece elini kolunu bağladıkları ipleri yaktı, onun dışında hiçbir zarar vermedi.

Çünkü o anda eteşe Allah-u Teâlâ’nın şu ilâhi emri gelmişti:

“Ey ateş! İbrahim’e karşı serin ve selâmet ol!” (Enbiyâ: 69)

Ateş hakkında ilâhi irade tecelli etti, yakıcı tesirini kaybedip zarar veremez hale geldi. Ateşe “Yakıcı ol!” emrini veren Zât-ı kibriyâ şimdide ona; “Serin ve selâmet ol!” emrini vermişti ve böylece;

“Allah onu ateşten kurtardı.” (Ankebut: 24)

Binbir müşkülatla yaktıkları o ateş yığınının bulunduğu cehennemi andıran yer, bir anda gül-gülistan kesildi, çiçekler açtı, ateş İbrahim Aleyhisselâm’ı yakmadı. Akarsuların, gül bahçelerinin ortasına selâmetle iniverdi, Allah-u Teâlâ nârı nur eyledi.

Bütün melekler bu hadiseyi hayranlıkla seyrettiler.

Âyet-i kerime’de:

“Şüphesiz ki bunda iman eden bir kavim için ibretler vardır.” buyuruluyor. (Ankebut: 24)

Buradan da anlaşılıyor ki; Hakk dâima bâtıl üzerine galebe çalmaktadır. Hakk için çalışanları Cenâb-ı Hakk himaye etmekte, bâtıl üzerinde bulunanlar ise er veya geç âleme karşı rezil ve rüsvay olmaktadırlar. Bu hem dünyada, hem de ahirette böyledir.

Kıyametin korkunç merhalelerinden birisi de sırattan geçmektir.

Sırat; cehennem üzerine kurulmuş, herkesin geçmek mecburiyetinde olduğu bir köprü, cennete giden bir yoldur. Bir ucu hesap verme yerinde, bir ucu da cennetin kapısındadır. Bütün insanlar sırat köprüsünden geçeceklerdir.

Âyet-i kerime’de:

“İçinizden cehenneme uğramayacak hiç kimse yoktur. Bu Rabb’inin katında kesinleşmiş bir hükümdür.” buyuruluyor. (Meryem: 71)

Bu uğrama, yolun oradan geçmesi sebebiyledir. Cennete girecek olan oradan geçecek, cehenneme girecek ise oradan girecektir. Sıratın genişliği ve uzunluğu, insanların oradan geçmeleri ve hızları, dünyada yapmış oldukları amellere göredir. Dünyada sırat-ı müstakim üzerinde olup, doğrudan ve doğruluktan ayrılmayanlar nur olanlar, sıratı kolaylıkla geçerler.

Ebu Sâid-i Hudri -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Müminler, kimi göz kırpacak kadar zaman içinde, kimisi şimşek gibi, kimisi rüzgâr gibi, kimisi de ala-yörük cins at ve deve gibi süratle geçerler.” (Buhârî)

Kimileri de sendeleyerek, elleri ve ayakları ile emekleyerek geçerler. Bir kolunu çekse öteki kolu, bir ayağını çekse öteki ayağı takılır. Kurtuluncaya kadar ateş yanlarına çarpar, sonra onlar da kurtulurlar.

Cennetlikler aynı zamanda cehennemi ve içindeki azabı gözleriyle görmüş olurlar. Kurtuldukları için sevinçleri ve şükürleri artar.

Bu geçmeyi müminlerden en yüksek mertebede olanlar farkedemeyecekler, göz açıp kapanıncaya kadar geçip gideceklerdir.

Bunların nurları cehennemi söndürür gibi olacaktır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

‘Geç yâ mümin! Senin nurun benim ateşimi söndürüyor.’ diyerek mümin-i kâmile hitap eder.” (C. Sağir)

Sırattan geçerken yalnız peygamberlerin konuşmasına izin verilir. Her peygamber kendi ümmetinin başında bulunur. “Allah’ım selâmet ver, selâmet ver!” diye duâ ederler. Sıratı ilk olarak Resulullah -sallallahu aleyhi ve sellem-Efendimiz ve ümmet-i muhteremesi geçecekler daha sonra ise diğer peygamber efendilerimiz ve ümmetleri geçeceklerdir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Cehennemin ortasına sırat kurulur. Ümmetini en evvel geçiren ben olurum.” buyurmuşlardır. (Buhari-Müslim)

Sırattan önce geçmek ümmet-i Muhammed’in hususiyetlerindendir.

Abdullan bin Selâm -radiyallahu anh-dan rivayet edilen birHadis-i şerif’lerinde:

“Sonra bir münâdi ‘Muhammed nerede?’ diye nidâ eder. Bunun üzerine Resulullah Aleyhisselâm ayağa kalkarak iyisi ile faciri ile hep birlikte olmak üzere bütün ümmeti de arkasına düşecek ve sıratın yolunu tutacaklardır. Allah-u Teâlâ o zaman düşmanlarının görmelerindeki nuru alacak ve bunlar sağlı sollu cehennemin içine sapır sapır dökülecekler, yalnız Peygamber Aleyhisselâm ve sâlihler kurtulacaklardır.” buyurmuşlardır. (Hakim)

•

Ey Allah’ım!

Kalplerimizin arasını hayır üzere birleştir. Aramızı düzelt, bizi hiyadet yollarına eriştir ve bizi karanlıklardan kurtarıp nura çıkar!

Allah’ım bizleri nur etsin, nurumuzu almasın.


NİĞBOLU’YA DÜŞEN YILDIRIM!

Bir tarihçi şöyle diyor:
“1396 Haçlı seferi için yola çıkan Fransız şövalyeleri ve yardımcı yabancılar, sadece Macaristan’ı ve Bizans’ı kurtarmak için değil, Türkler’i Asya’daki müstahkem yerlerinde ezmek, mukaddes makamları Mısır sultanının pençesinden kurtarmak fikriyle oralara gidiyorlardı.
Bunlardan bazıları şüphesiz Niğbolu’dan öteye de gittiler.
Fakat bir fâtih, bir kurtarıcı olarak değil, köle ve esir olarak...”

I. Kosova Meydan Savaşı’nda, Allah-u Teâlâ Sultan Murad Han’ın duasını kabul ederek, ona zafer ve şehadet ihsan buyurmuş, yerine oğlu Bayezid savaş alanında padişah olmuştu.

İslâm ve Türk dünyasının en mümtaz ve en kahraman hükümdarlarından olan Bayezid Han, daha babasının hayatında iken ‘Yıldırım’ ünvanını kazanmıştı. Bir yıldırım hızıyla düşmanına yetişir, bir yıldırım şiddetinde düşmanın üzerine çakar, yok ederdi.

Mizaç itibariyle son derece sert olduğu bilinen Yıldırım Bayezid Han, azim ve irade sahibi, cevval ve çok cesur bir kumandan ve devlet adamı idi. Emir Sultan (k.s) Hazretleri ve Bursa kadısı Molla Fenârî gibi büyük zâtların üstün gayretleri neticesinde ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. Ulemâ ve ümerânın tavsiyeleri doğrultusunda hareket etmiş, onlara gerekli ilgi ve alâkayı göstermiştir.

Emir Sultan (k.s) Hazretleri kendisinden kızı Hundî Sultanı istemişti. Fakir bir dervişin padişah kızını istemesine karşı çıkan Sadrazam Ali Paşa’ya:

“O rütbece bizden büyüktür. Biz dünyanın hakanıyız, o ise ahiret sultanıdır.” demiştir.

Birçok hayır müessesesi yaptırmış, mazlum insanların yanında olmuştur. Şikâyeti olan şikâyetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

IV. HAÇLI SEFERİ VE NİĞBOLU

Osmanlı Devleti ile tek başına girişeceği bir harpten hiçbir şey elde edemeyeceğini, Türkleri ise Macaristan’ın istikbali için Tuna’dan uzaklaştırmanın şart olduğunu bilen Macar kralı Sigismund, Osmanlı’ya karşı Avrupa devletleriyle ortak bir hıristiyan cephesi kurmaya girişti. Papa, 1394 yılında Müslümanlara karşı yeni bir Haçlı seferi ilân etti. Haçlı seferinin asıl hedefi, bir asır önce Memlükler tarafından ortadan kaldırılan Kudüs krallığını ihya etmek idi.

Yapılacak Haçlı seferinin hazırlıkları birkaç sene sürmüş, birçok Avrupa devletinin iştiraki ile, Avrupa’nın çıkarabileceği en seçkin ve en iyi teçhiz edilmiş bir ordu meydana getirilmiştir. Sadece Fransa’da, Fransız kontenjanını hazırlamak ve silâhlandırmak için şimdiki rayiçle birkaç milyar dolar harcanmıştı ki bu, ortaçağ Fransası için pek büyük bir rakamdı. Haçlı ordusunun sayısı 130.000 civarında idi. Zaferden o kadar emindiler ki Macar Kralı Sigismund: “Eğer gökyüzü yere düşecek olsa hıristiyan ordularının süngülerine takılıp kalır!” diye böbürleniyordu.

Büyük harp meclisi Budapeşte’de toplanmıştı. Macaristan kralı, asla Osmanlı hududunun geçilmemesini, Macar topraklarında düşmanın beklenmesini, Türk ordusunun mümkün olabildiği kadar yıpratılmasının zafer için şart olduğunu ileri sürdü. Ancak bu teklif, bütün meclis âzâsının itirazları ile karşılandı. Maksadın Osmanlıları ezmek değil, fütuhat olduğu, eldeki ordunun, Avrupa’nın çıkarabileceği en mükemmel kuvvet bulunduğu ileri sürüldü.

Bu arada yapılan hazırlıklardan çoktan beri haberi bulunan Yıldırım, şubatta Macaristan’a resmen harp ilân etmiş, mayısta Macar hududunu geçeceğini krala tehdit yollu bildirmişti. Halbuki haziran girdiği halde, Türk ordusundan eser yoktu. Fransız prenslerinin kuvvetli ısrarları ve icabında kendisini dinlemeyecekleri ihtimaline karşılık Sigismund, Osmanlı hududunu geçmek emrini vermeye mecbur kaldı.

Haçlı ordusu iki kola ayrılarak bir kolu Sırbistan, öbürü Eflâk üzerinden geçerek çok önemli bir kilit noktası olan Niğbolu Kalesi önünde birleştiler. Buraya gelene kadar önlerine gelen her yeri yakıp yıkmış, kadın çoluk çocuk demeden büyük katliamlar yapmışlardı.

NİĞBOLU KALESİ’NİN KUŞATILMASI

Niğbolu kalesi mühim bir Türk garnizonu idi ve şehir ahalisinin çoğunluğu Türk’tü. Kale çok sağlamdı. Erzak ve silah boldu. Ancak bu derece kalabalık bir orduya karşı koyma ümidi zayıftı. Kale kumandanı Doğan Bey, Sultan Murad’ın en iyi kumandanlarındandı, garnizonda fevkalâde bir disiplin tesis etmişti. Surları çevirmiş olan haçlılarda ise büyük bir disiplinsizlik hakim idi. Avrupa’nın her tarafından devşirilmiş olan alaylar, birbirlerinin dillerini bile anlamıyorlardı. Komutan Sigismund’un bu kuvvetler üzerindeki hakimiyeti zayıftı.

Yıldırım Bayezid ve ordusuna dair hiçbir ciddi haber alınamaması da ayrıca haçlılara büsbütün cesaret vermişti. Kuşatmayı bile ciddi tutmayıp, kaledeki Türk’lerin gözleri önünde içki içip, onlarla alay ediyorlardı.

Haçlılar tam 15 gün, birbirlerine ziyafet vermekle, yağma ettikleri malları ikramla vakit geçirdiler. Bu sırada Yıldırım’ın yaklaşmakta olduğu haberleri geldiyse de, bu derece büyük bir ordunun üzerine padişahın yürümeye cesaret etmesi ihtimali, kumandanlar arasında kahkahayla karşılandı. Hatta Türkler’in yaklaşmakta olduğunu iddia eden birkaç öncü askerin kulakları kesildi.

Bütün orduda, Yıldırım’ın devletini savunmaktan ümidini keserek Kahire’ye kaçtığı ve Memlük Sultanı’na sığındığı kanaati hakimdi. Ancak Yıldırım, yaz aylarında kendisine has süratiyle ordusunu büyük bir meydan muharebesine hazırlamıştı. En seçkin alayları yanına almış, Balkanlar’da birçok garnizonu da takviye etmişti. Üstelik Macaristan Kralı ve Bizans İmparatoru arasındaki gizli haberleşmeleri ele geçirmiş, Haçlı ordusunun teşkilât ve plânlarına vâkıf olmuştu.

Ordu, olanca görkem ve ihtişamı ile büyük bir hızla, adeta yıldırım gibi ilerliyordu. Bunda Yıldırım’ın şu sözlerinin etkisi büyüktü:

“Vezirlerim, kumandanlarım, gazi yiğitlerim! Düşman gurur içindedir. Sayısı çoktur. Fakat bizim imanımız vardır. Hakk’ın inayetine güveniriz. Ama, düşmanı gafil bastırmak gerektir. Şimdi düşman, daha bizim çok uzaklarda olduğumuza güvenerek gaflet içinde olsa gerektir. Gayret sizden... Dinlenmeyi, rahatı kendinize haram edeceksiniz. Aç, susuz kalabiliriz, uykusuz da kalabiliriz. Fakat en kısa zamanda Niğbolu önüne ulaşmamız şarttır.”

Niğbolu’ya oldukça yaklaşılmıştı. Yola çıkalı iki gün olmuştu ki, ilk defa istirahat molası verildi. Vakit akşamdı. Yıldırım, herkesin çadırlarına çekilmesini emretti. Yorgunluktan bitkin bir hâlde olan orduda şimdi büyük bir sessizlik hâkimdi. Bir ara Yıldırım, çadırından dışarıya çıktı. Atının getirilmesini emretti. Muhteşem beyaz atı gecenin karanlığında nur gibi parlıyordu. Atına binerek karanlıklar içinde kayboldu.

Yıldırım, atını çılgın gibi sürüyor, bir yıldırım hızında ilerliyordu. Yer, adeta atının ayakları altında kayıyordu. Böylece dereleri, tepeleri aştı, nihayet önünde Niğbolu Kalesi’nin duvarları göründü. Haçlıların arasından geçerek kalenin önüne geldi. Gecenin karanlığı, tokmak gibi bir sesle yırtıldı:

“Bre Doğan!.. Bre Doğan!..”

Doğan Bey, kendisine, Sultan’dan başka hiç kimsenin sadece adını söyleyerek seslenmeyeceğini bildiği için, Yıldırım Bayezid’in geldiğini anladı. Yıldırım, biraz daha sabretmelerini söyleyerek, geldiği yoldan karanlıklar içinde kayboldu. Bu pek mühim hadise, kalede kuşatılmış durumdaki mücahidlerin mâneviyâtını fevkalâde yükseltmiştir. Yıldırım’ın eşsiz cesareti, bir kez daha görülmüştür.

Ayrıca bu olay, kuşatmanın ne derece gevşek tutulduğunu ve hıristiyan ordusundaki sarhoşluğu göstermektedir. Bu yürek titreten hadiseyi kumandanlara haber verenlerin iddiaları asılsız bulunmuş ve kulakları kesilmiştir.

NİĞBOLU SAVAŞI VE HAÇLILARIN HEZİMETİ

Yıldırım Bayezid Han, düşmanına nisbetle sayısı çok az olan ordusuna hilâl şeklinde mevzi aldırmıştı. En önde Sarıca Paşa kumandasında hafif süvari ve hafif piyadeler; ikinci safta, ortada, Yeniçerilerin bir kısmı, sağ kolda Şehzâde Süleyman Çelebi kumandasında Sadrazam Ali Paşa, Rumeli Beylerbeyi Firuz Bey, Malkoç Bey, Timurtaş Bey ve Avrupa yakası sipahileri; sol tarafta, Şehzade Mustafa Çelebi kumandasında Anadolu Beylerbeyi Kara Timurtaş Paşa, Karaman Beylerbeyi Mehmet, Tahir Beyler ve Anadolu Yakası sipahileri; üçüncü hatta, merkezde yeniçerilerin büyük bölümü, sağda Sırp yardımcı askerleri, sol cenahta sipahiler bulunuyordu.

Haçlılar, kalenin güneyinde mevzilenmişlerdi. Ayrıca Tuna cihetinden de düşman donanması tarafından Niğbolu kalesi sarılmış bulunuyordu.

Savaş başlamıştı. Türklerin savaş taktiğine tamamen yabancı olan ve büyük çapta bir meydan savaşı görmemiş olan Haçlılar, Türk hatları kıskacını daralttıkça ve geriye doğru saflarını açıp düşmanı içine aldıkça şaşırdılar. Fransızlar, savaşı kazandık zannıyla alabildiğine Türk saflarının derinlerine dalıyorlardı.

Cephenin sol kanadına kumanda eden Şehzade Mustafa’nın saflarını yardıklarına kanan Haçlılar, ancak kıskacın içine düşüp imha edilmeye başladıkları anda kendilerine geldiler ki, artık iş işten geçmişti. Her Haçlı birliği, diğerinden habersiz, kendi başına savaşıp kahramanlık göstermeye çalışırken, artık orduda hezimet başlamıştı.

Herkes, canını Tuna’ya atıp kaçmak istiyordu. Fakat nehrin Türk atlıları tarafından tutulduğunu görünce adeta şok oldular. Yenilme ihtimalini akıllarından bile geçirmediklerinden dolayı, hiçbir kaçış tedbiri almamışlardı. Kendilerini delice Tuna’nın sularına bırakan haçlılar, zırhlarının ağırlığı ile bu geniş ve derin nehirde boğuldular. Ayrıca Tuna üzerindeki haçlı filosunun büyük bir kısmı da imha edildi. Netice itibari ile haçlı ordusundan 100.000 kişi ya Osmanlı kılıcı altında veya Tuna’da boğularak can vermiş, kalanı esir edilmiş, pek az bir kısmı kaçmaya muvaffak olabilmiştir. Türk askerinin cesareti ve dirayeti karşısında şövalyelerin zırhları, kalkanları bir işe yaramamıştır.

TARİHE GEÇEN SÖZLER

Esir edilenler arasında pek çok asilzâde de bulunmaktaydı. Bunlar pek yüksek fidyeler karşılığında serbest bırakılmışlardır.

Savaştan sonra: “Başımıza Yıldırım düştü.” diyen Fransız şövalyelerinin başı Korkusuz Jan, padişahın huzuruna girdiği vakit, serbest bırakılacağını öğrenince bir daha savaş yapmak üzere Yıldırım’ın karşısına çıkmayacağına dair yemin etmişti.

Yıldırım ise ona, tarihe geçen şu sözleriyle mukabelede bulunmuştur:

“Bana karşı bir daha silah kaldırmayacağına dair ettiğin yemini, sana bağışlıyorum. Bilâkis, şerefini kurtarmak üzere, bana karşı hıristiyanlığın bütün kuvvetlerini topla. Yeniden gel! Bana şân-ü şerefimi arttırmak için yeni fırsatlar bahşet!”

ULU CAMİ YAPILIYOR

Yıldırım Bayezid Han, ‘Niğbolu savaşında eğer galip gelirsem yirmi adet cami yaptıracağım.’ diye söz vermiş ve düşmanı yenilgiye uğratarak Bursa’ya dönünce de önceden verdiği kararını damadı Emir Sultan (k.s) Hazretleri’ne açıklamıştı. Emir Sultan (k.s) Hazretleri de: “Yirmi cami yerine, yirmi kubbeli bir cami yaptırmasını” teklif etmiş, yerini mânevî bir işaretle yine kendisi tayin etmiş, Yıldırım Bayezid Han da caminin yerini beğenip uygun görmüş ve Ulu Cami’nin inşâsına başlanmıştır.

TİMUR İLE KARŞILAŞMA

Niğbolu Zaferi’nin kazanıldığı yıllarda Timur’un hükümdarlığındaki Doğu Türkistan, dünyanın en büyük ve en güçlü devleti idi. Muazzam bir ordusu ve kuvveti vardı. Çin’den Mısır’a kadar büyük bir imparatorluk kurmuştu. Yıldırım Bayezid de Niğbolu Savaşı’ndan sonra gücünü tüm dünyaya ispatlamıştı. İki büyük gücün sürtüşmesiyle Ankara Meydan Savaşı patlak vermiştir.

Ankara Meydan Savaşı’nda Timur zaferi kazanmış, fakat Osmanlı Ordusu’nu imha edememiştir. Osmanlı Devleti’nde 12 yıl sürecek olan Fetret Devri başlamıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir, siz bilmezsiniz.” (Bakara: 216)

Netice olarak zaferi kazanan taraf, on sene sonra dağılmış ve mağlup olmuş; Osmanlılar ise tekrar toparlanmış ve daha da kuvvetli bir şekilde dirilmiştir.

Büyük hakan Yıldırım Bayezid Han, Timur’un esaretinde 7 ay yaşayabilmiş ve 1403 yılında 43 yaşında olduğu hâlde Cenâb-ı Allah’ın rahmetine kavuşmuştur.


SUSMAK VE SUSMAKTAKİ HİKMETLER

Dil, Allah-u Teâlâ’nın insana verdiği en büyük nimetlerdendir. Bununla beraber konuşma fiili de insanı hayvandan ayıran en güzel haslettir. Bir Âyet-i kerime’de Allah-u Teâlâ:

“İnsanlarla güzel konuşun.” buyuruyor. (Bakara: 83)

Bütün âzâlarımızdan hesaba çekileceğimiz gibi dilimizden, konuşma edebimizden de hesaba çekileceğiz. Âyet-i kerime’de şöyle buyuruluyor:

“O bir söz atmaya dursun, mutlaka yanında onu gözetleyen, söylediği her sözü zapteden (bir melek) hazır bulunur.” (Kaf: 18)

Diğer organların istikamette oluşunun dile bağlı olması dilimizi hayra ve susmaya davet etmemizi şiddetle gerektiriyor. Resulullah (s.a.v) Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ademoğlu sabaha çıktığı vakit, bütün uzuvları dile derler ki: Bizim hukukumuzu korumak hususunda Allah’tan kork! Biz sana tâbiyiz, bizim doğruluğumuz sana bağlıdır. Eğer sen dosdoğru olursan, biz de doğru oluruz, doğruyu buluruz. Şayet sen eğrilirsen, biz de öyle oluruz.” (Tirmizi)

“Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça, kalbi de istikamette olmaz, dili istikamette olmadıkça.” (Ahmed bin Hanbel)

İmanımızın da dilimize bağlı olması dilin âfetlerinden sakınmamızı kaçınılmaz yapsa gerek. Onun şerrinden korunmanın yolu ise susmak ya da konuşacaksak hayır konuşmaktır. İnsan, imanı nisbetinde konuşur. İmansızsa kalbi diline imansızlığını aksettirir. İmanı ne derece ise konuşmasındaki üslûpla imanı anlaşılır. Yani insan içinde ne varsa onu boşaltır. Balla dolu ise bal, zehirle dolu ise zehir. Bunun için susmak, cahilin cahilliği ile arasında perde olduğu gibi, dinleyerek ilminin artmasına vesile olur. Mümini de her türlü zarardan koruyan bir takva kalkanıdır. İnsanı vakarlı, edepli ve ağır başlı yapar.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Konuşmasını öğrendiğiniz gibi, susmayı da öğrenin. Çünkü susmak, büyük bir akıllılıktır. Konuşmaktan çok dinlemeye çalış. Seni ilgilendirmeyen hususlarda konuşma.” (İbn-ü Asâkir)

Susmayı beceremediğimiz anlarda ise hiç değilse söyleyeceğimiz sözü ahkâm terazisinde tartıp, bir değil bin defa düşünüp süzgeçten geçirerek söylersek sonunda nedamet etmeyiz. Aniden ağzımızdan çıkan sözde mutlaka nefsin payı büyüktür. Bunu kaybetmek için tefekkür şarttır.

Özellikle susmayı bir türlü beceremediğimiz biz hanımlar için şu Hadis-i şerif kulağımıza küpe olmalı:

“Dilini aleyhine (çıkacak sözlerden) muhafaza et, evin ile meşgul ol, hatalarına ağla!” (Tirmizi)

Haram olan şeyleri konuşmak yani küfür, isyan, gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, sırrı söylemek, yalan şahitliği yapmak, söz taşımak, gönül kırmak... kesinlikle yasaktır. Yapılması dahilinde insanı azaba götürür.

Bunların dışında boş konuşmak, şaka yapmak, çok konuşmak ise gereksizdir. İnsanı zikirden alıkoyup zaman israfına neden olur. Bunlardan sükût ise insanı takva kalıbına sokar ve hataya düşmesini engeller.

“Sadakaların en değerlisi boş ve haram olan sözlerden lisanını korumaktır.” (Camius-sağir)

Şu da bir gerçektir ki dilimizin âfetlerinin sebebi yediğimiz haram lokmalardır. Ağızdan içeri giren haram lokma kalbi bozup icraatını yapmaya başlar. Niyeti ve düşünceyi bozan haram lokma sonunda dili de bozar. Yediğimiz haram lokma hiç umulmadık bir anda kontrolsüzce karşımıza ahkâma uygun olmayan birkaç söz şeklinde çıkagelir. Helâl lokma dilimizi istikamette tutacağı gibi, gece ibadeti de o günün sükût içinde geçmesini sağlayacaktır.

Bir müminin diline hâlisane ve nedametle yapılan tevbe-istiğfar ve duâ, can-ı gönülden, aşk ve şevkle yapılan zikir ve tesbihler, emirlerine boyun eğerek okunan Kur’an-ı kerim, tam bir minnettarlık duygusu ile yapılan hamd ve şükür, Hazret-i Allah’ın biricik Habib’ine, yaratılışımızın sebebine salât-ü selâm ve Hazret-i Allah yolunda hakikati söyleyerek cihad etmek yaraşır.

Dilimizin bize veriliş gayesi de budur zaten. Dilimize düşen bu amelleri yapmakla hem onun şerrinden korunmuş, hem de dünya ve ahiret selâmetine ermiş oluruz.

Ey Allah’ım! Dilimizi doğru kıl. Bizi seni çok zikredenlerden, sana çok şükredenlerden, yalnız sana yönelerek yakarışta bulunanlardan ve yalnız hakikati söyleyenlerden eyle! Âmin.


İLÂHİ AF

Kullarının ebedi saâdeti için her fırsatta tevbe etmelerini emir buyuran Rabb’imiz Teâlâ ve Tekaddes Hazretleri Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Ey kendilerine kötülük edip haddi aşan kullarım! Allah’ın rahmetinden ümidinizi kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayan, çok merhamet edendir.” (Zümer: 53)

“Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir.” (Mâide: 39)

Yüce Rabb’imiz Âyet-i kerime’lerde, günah bataklığına düşmüş olan biz kullarını dalâletten hidayet yoluna ve günahlardan tevbeye dâvet etmekte, Allah’ın rahmetinden umut kesilmeyeceğini, kim tevbe eder uslanırsa Allah-u Teâlâ onun tevbesini kabul edeceğini, bağışlayacağını bildirmiştir. Bu Âyet-i kerime’ler biz günahkâr kullara ne güzel ve ne büyük müjdedir.

Ahiret sermayesi olarak bize verilen kıymetli ömür, gece ve gündüz durmadan günah işlemekle, kusur yapmakla, yanılmakla, gereksiz söz ve işlerde geçmektedir. Her nefes bizi kabre çekmekte, geçen zamanlarda saçlarımıza aklar düşmekte, yüzümüzde oluşan çizgiler derinleşmekte, bedenimiz eski gücünü kaybetmektedir. Saniye saniye yaklaşan sonu görememekteyiz. Ne kadar da kör ve zavallıyız. Nasıl da dalmışız geçici, aldatıcı, süslü dünyaya.

Çevremizde gördüklerimiz de bir delildir, bu sona gittiğimize. Mahallemizde sık sık ölüm haberini veren hoparlörün sesi, yanından geçtiğimiz kabristan, kaybettiğimiz dostlarımızı anarken duyduğumuz buruk acı, âkıbetimizin de böyle olacağını düşündürmeye sevk eden kuvvetli etkenlerdir.

Kaçış yoktur ölümden, ölmemek elimizde değildir amma günahlara tevbe edip, hazırlık yapmak elimizdedir. Bize ikram edilen zamanın bir dakikası hazinedir. Bir dakika içinde neler olmaz ki!

Yüce Rabb’imiz şöyle buyuruyor:

“De ki: Sizin kendinizden kaçtığınız ölüm muhakkak sizi bulacaktır. Sonra görünmeyeni ve görüneni bilen Allah’a döndürüleceksiniz. O size yaptıklarınızı haber verecektir.” (Cuma: 8)

Şu halde elde fırsat dilde ruhsat varken, ecel kapıyı çalmadan bu ilâhi af’tan yararlanıp tevbe edip, Hakk’a yönelip tarlamızı bol bol âmel-i sâlih ile ekelim. Biz günahkâr kullar O’nun rahmet ve mağfiret kapısının her zaman açık olduğunu bilelim.

Hakk Celle ve Alâ Hazretleri:

“Rabb’inizden mağfiret dileyiniz. Sonra tevbe ediniz.” buyurmaktadır.

Bağışlanma talebi demek olan “istiğfar” dil ile Allah’tan mağfiret dilemektir.

Tevbe ise kalp işidir, dil ve kalp ile yapacağımız bu tevbe, büyük bir pişmanlıkla, günahların acısını yüreğimizde hissederek, Rabb’imizin sonsuz merhameti karşısında utanarak, eriyerek, ağlayarak, yalvararak kesin bir daha yapmayacağımıza söz vererek yapılmalıdır. Zamanla aynı kötülükler tekrar edilirse yapılan tevbe dilde kalmıştır, tevbe pişman olan, yakaran bir kalple yapılmamıştır.

Bu hususta Peygamber’imiz -sallallahu aleyhi ve sellem- Efendimiz:

“Dil ile yapılan istiğfar yalancıların tevbesidir.” buyuruyorlar. (Münâvî)

Tevbenin sağlıklı olabilmesi için üç esasın bulunması şarttır:

1- Yapılan günahlara pişmanlık duymak,

2- Günahlardan sıyrılmak,

3- Bir daha günahlara dönmemeye azmetmek.

Âyet-i kerime’de:

“Ey iman edenler! Yürekten samimi bir tevbe ile, Allah’a dönün. Umulur ki Rabb’iniz sizin kötülüklerinizi örter.” (Tahrim: 8)

Allah-u Teâlâ bu Âyet-i kerime’de nasûh tevbesiyle tevbe etmemizi emir buyurmaktadır.

Ubey bin Kab -radiyallahu anh- anlatıyor:

“Allah’ın Resul’üne sordum:

“Nasuh üzere tevbe nedir yâ Resulellah?”

Şu cevabı verdi:

“Sende zuhur eder etmez, günahına pişmanlık duyar, bu pişmanlıktan hemen günahından ötürü Allah’tan bağışlanmasını diler ve o günahı bir daha yapmazsın. İşte nasûh tevbesi budur.” dedi.

Böylesine yapılan tevbede yalnız günahlar bağışlanmaz, işlenen günahlar sevaba dünüştürülür.

Bizleri şaşırtacak, sonra kalbimize ferahlık verecek bu hususta mucize Âyet-i kerime’de Allah-u Teâlâ şöyle buyurmaktadır:

“Ancak tevbe edip iman eden ve sâlih amel işleyenler başka, Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.” (Furkan: 70)

Dilde kalmayacak olan bu tevbede acele etmeliyiz. Bu hususta Lokman Hekim oğluna nasihat ederek:

“Oğlum tevbeyi yarına bırakma! Çünkü ölüm insanı ansızın gelip yakalar.” demiştir.

Akıllı insanlar tevbeyi olmayacak yarınlara bırakmaz. Kendine yazık etmez. Can-ı gönülden tevbe eder. Yırtılanları onarır, affeden, koruyup gözeten, rızıklandıran gerçek dost olan Allah-u Teâlâ’ya yaklaşmaya vesileler arar, O’na sarılır.

Artık gönlünde O ve O’nun sevdikleri olur. Diğer sevgiler geriye itelenir. O’nu düşünür daima şükreden, hamd eden biri olur.

Günahları aklına gelince, utancıdan ağlar, yüreği yanarda yanar. Rabb’imiz çok affedici, merhametli olduğunuda hatırlayınca kâh ağlar, kâh güler.

Gözyaşları ve mutluluklar artık O’nun içindir. Canı, malı O’nun yolunadır. Hüzünlüdür, buruktur, eziktir yüreği hak etmemiştir bu kadar iyiliği...!

Rabb’imiz öylesine merhametlidir ki sevgi ve şefkatle yarattığı kullarını izler, tevbelerini sabırla bekler. Eğer kul tevbede gecikiyorsa, O kulların gönüllerinde korkular halkeder. İbret alalım, tevbe edelim diye, tevbe yollarını kolaylaştırır, çeşitli belâlara uğratır, imtihana çeker.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı?Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar.” (Tevbe: 126)

Hakikatın acı ve tatlısı, kabir ve ahirette yaşanacak yapılan feryat ve yakarışlar boşuna olacaktır.

Yüce Rabb’imiz bakınız ne buyuruyor:

“Onlar orada: Ey Rabb’imiz! Bizi çıkar da, yapageldiklerimizden farklı olarak sâlih amel işleyelim! diye bağrışırlar. O zaman onlara şöyle deriz: Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi?Size uyarıcı da gelmişti. (Fakat inanmadınız). Artık azabı tadınız! Zâlimlerin yardımcısı yoktur.” (Fâtır: 37)

Günahta kul hakkı da varsa buna tevbe için kul hakkını hemen ödemek, onunla helâlleşmek, ona iyilik ve duâ etmek gerekir.

Hak sahibi ölmüş ise ona duâ ve istiğfar edip, çocuklarına, varislerine verip ödemeli, bunlara iyilik yapmalıdır. Çocukları, varisleri bilinmiyorsa fakirlere verip sevabı hak sahibine niyet etmelidir.

Kul hakkını ödemediğimizde ahiret saâdetinden mahrum oluruz, bu hussuta titiz olmalıyız.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Biz kıyamet günü adalet terazileri kuracağız. Hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız. Hesap görücü olarak biz yeteriz.” (Enbiyâ: 47)

Ebu Katâde -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ashâb-ı kiram arasında ayağa kalktı ve:

“Allah yolunda cihad ve Allah’a iman etmek amellerin en faziletlisidir.” diye hatırlattı.

Bunun üzerine bir adam ayağa kalkıp:

“Yâ Resulellah! Şayet Allah yolunda öldürülürsem, bu benim günahlarıma kefaret olur mu?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ona:

“Evet, şayet sen sabrederek, ecrini de sadece Allah’tan bekleyerek, cepheden kaçmaksızın düşmana karşı koyup Allah yolunda öldürülürsen, günahlarına kefâret olur.” buyurdu.

Sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Nasıl demiştin?” diye sordu.

Adam: “Şayet ben Allah yolunda öldürülürsem günahlarıma kefâret olur mu?” diye sözünü tekrarladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ona:

“Evet, şayet sen sabrederek, ecrini sadece Allah’tan bekleyerek, cepheden kaçmaksızın düşmana karşı koyup Allah yolunda öldürülürsen, günahlarına kefâret olur. Ancak borçların bunun dışındadır. Bunu bana Cibrîl söyledi.” buyurdu. (Müslim - Tirmizi)

Ulvi bir makam olan şehidlikte dahi kul hakkı af edilmediğine göre, elimizde fırsat, dilimizde ruhsat varken üzerimizde hakkı olanlarla helâlleşmeli, hak sahiplerine hakkını vermeli ve hulusi kalp ile tevbe edip Rabb’imizin engin merhametine sığınmalıyız ve O’nun rızâsına göre yaşamaya gayret etmeliyiz.