Ağustos 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

ALLAH-U TEÂLÂ’NIN KUDRET VE AZÂMETİ SONSUZ VE SINIRSIZDIR
“Göklerde Olanları, Yerde Olanları Hepsini Size Musahhar Kılmıştır. Şüphesiz ki Bunda Düşünen Bir Topluluk İçin Âyetler (deliller) vardır.” (Câsiye: 13)
“Göklerin ve Yerin Yaratıcısı O’dur. Bir Şeyin Olmasını Hükme Bağladığında Ona Sadece: ‘Ol!’ der, O da Hemen Oluverir.” (Bakara: 117)

O’dur ve O’ndandır
Güneş ve Ay
Yıldızlar
Rüzgârlar
Yağmurlar
Buhar
Dağlar
Denizler
Ateş
MEYVELERDEKİ İLÂHÎ HİKMETLER
/ İsmail Yavuz

HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

CENNETTE DERECELER

MEKTUBAT

MÜMİNİN KALBİ ARŞ-I RAHMAN’DIR (58. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (26)

“BOSNALI ABDULLAH RÛMİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

“Allah emniyet ve huzur içinde olan bir şehri misal verir ki, oraya her taraftan bolca rizik geliyordu.
Fakat onlar Allah’ın nimetlerine nankörlük ettiler. Bu yüzden yapmakta oldukları şeylere karşılık, Allah onlara açlık ve korku elbisesini tattırdı.” (Nahl: 112)

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Üç kişi bir sofrada yemek yiyorlar. Üçten birine sevap yaziliyor, digerine günah yaziliyor, diger birine de ne sevab ne de günah yaziliyor. Eger ibadet yapayim diye kuvvet kasdiyle yerse sevap yazilir. Eger fisk için veya eşkiyalik yapayim diye yerse günah yazilir ve eger ne ibadet ne de fisk kasdetmezse ne sevap ne de günah yazilir.
Meselâ bir insan para kazanarak zekât vereyim, hayir yapayim diye çalişirsa sevaptir. Ve eger paraya âşik olmuş, haram ve helâl ne olursa olsun para toplamak için çalişirsa şekavettir. Hiç bir niyetsiz olursa hayvan gibidir.
“Amelin hükmü niyete tâbidir.” (K. Hafâ)

İLÂHİ EMİR “NAMAZ VE ZEKÂT” / Halil İbrahim Emre

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

MALAZGİRT MEYDAN MUHAREBESİ / Yusuf Doğangün

930 yıl önce ‘26 Ağustos 1071’ günü Allah-u Teâlâ’nın lütfu ile Anadolu kapılarını açarak bu güzel vatanı İslâm dünyasına hediye eden aziz şehidlerin, gazilerin ve bütün askerlerin ulvî hatırasına...

GÜNDEM

ÖNÜMÜZDE BÜYÜK TEHLİKELER VAR! / Uğur Kara

Ekonomik sıkıntıların tetikleyebileceği bir sosyal patlamadan maksatları doğrultusunda faydalanmak isteyen bölücü zihniyetli, Türkiye düşmanlığını inanç düsturu haline getirmiş kimseler ülkemizin başına büyük gaileler açabilirler. Halkımıza ve özellikle okuyucularımıza bu fitnetlerden şiddetle uzak durmalarını tavsiye ediyoruz.

TÜRKİYE BU BUNALIMLARI ATLATABİLECEK Mİ? / Şinasi Çapa

Kriz bahanesiyle Türkiye’nin önemli sanayi tesislerini ölü fiyatına kapatmak, satın almak peşindedirler. GAP, THY, Telekom, Şeker fabrikaları, çimento fabrikaları, çay, fındık fabrikaları vs. Hepsini içine alan geniş çevreli bir kuşatma harekâtı. Dün hile ve oyunlarla Musul petrollerini gasbeden güçler, bugün aynı oyunları oynuyorlar ve diğer madenlerimiz, kıymetli mallarımız üzerinde tekel kurmaya çalışıyorlar.

NİMETE ŞÜKÜR / Hatice Aydın

Âyet-i kerime’de:
“Rabbinin verdiği rızıktan yiyin ve O’na şükredin.” buyuruluyor. (Sebe: 15)

ŞİİR

EMİR SULTAN / Mehmet Ali Körpe

Buhara’dan geldi bir nur,
Osmanlı’ya verdi huzur,
Gönül sen de irtibat kur,
Emir Sultan, hem ne Sultan!

YAKARIŞ / Ayşe

Bizi bize bırakma Allah’ım
Hıfz-u himayene al.
Kemâl olsun imanım,
Ruhumu, yavaş al.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere “Göklerin ve yerin yaratıcısı kimdir?” diye sorulduğunda “Allah!” derlerdi. Buna rağmen Allah-u Teâlâ’dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki onlara ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Onları güçlü olan ve her şeyi bilen Allah yarattı.’ derler.” (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O’nunla birlikte başkasına ibadet ettiler.

“De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” (Ra’d: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabbi olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

“Andolsun ki onlara: ‘Gökleri ve yeri yaratan, güneşi ve ay’ı musahhar kılan kimdir?’ diye sorsan, ‘Allah’tır!’ derler.

O halde nasıl çevrilip döndürülüyorlar?” (Ankebût: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O’ndan dönüp şirke sapıyorlar?

“Andolsun ki onlara: ‘Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?’ diye sorsan, şüphesiz ki: ‘Allah!’ diyecekler.

De ki: ‘Hamd Allah’a mahsustur.’ Onların çoğu aklını kullanmazlar.” (Ankebût: 63)

Zira Allah-u Teâlâ’nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

“De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?” (Ra’d: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikatı görüp kabul eden, Allah-u Teâlâ’nın ulûhiyetini tasdik eden muvahhid mümindir.

Yoktan var eden, nimetlerle donatan, her yarattığı şeyde hassalar koyan ve kâinatı insanlara musahhar kılan Zât-ı kibriyâ Hazret-i Allah’tır.

Âyet-i kerime’sinde buyurur ki:

“Göklerde olanları, yerde olanları hepsini size musahhar kılmıştır.” (Câsiye: 13)

Bütün bu varlıklar Allah-u Teâlâ tarafından yaratılmış ve insanların faydalanmaları gayesi ve hikmeti ile hizmetlerine verilmiştir.

Mülkünde bulunduruyor, en güzel nimetlerle merzuk ediyor.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur.” (Bakara: 29)

Bütün bunları insanı yaratmak ve yarattıktan sonra da mesut yaşatmak için yarattı. Hepsini insanlara itaatli ve çekici kıldı.

Allah-u Teâlâ’nın yeryüzünde kudretinin yüceliğini gösteren bitki örtüsü apaçık bir mucizedir ve bu mucize her an yeryüzünde tekrarlanıp durmaktadır.

“O her an yeni bir iştedir.” (Rahmân: 29) Âyet-i kerime’si an be an tecelli etmektedir. O her an yeni bir yaratma halindedir.

Allah-u Teâlâ varlığına, kudret ve hikmetine şehâdet edip duran bir kısım eserlerini ve beşeriyet hakkındaki nimet ve ihsanlarını En’âm sûre-i şerif’inin 99. Âyet-i kerime’sinde intibah nazarlarına arzetmektedir:

“O gökten suyu indirdik. İşte biz bitip yetişen her bitkiyi onunla yetiştirdik.” (En’âm: 99)

Bulutlardan yağmuru indiren ve onunla her türlü hububâtı, meyve ve sebzeleri, ağaçları ve otları çıkaran O’dur. Hiçbir şey plânsız, programsız, kendiliğinden varolmayacağı apaçık bir gerçektir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

ALLAH-U TEÂLÂ’NIN KUDRET VE AZÂMETİ SONSUZ VE SINIRSIZDIR
“Göklerde Olanları, Yerde Olanları Hepsini Size Musahhar Kılmıştır. Şüphesiz ki Bunda Düşünen Bir Topluluk İçin Âyetler (deliller) vardır.” (Câsiye: 13)
“Göklerin ve Yerin Yaratıcısı O’dur. Bir Şeyin Olmasını Hükme Bağladığında Ona Sadece: ‘Ol!’ der, O da Hemen Oluverir.” (Bakara: 117)

O’dur ve O’ndandır
Güneş ve Ay
Yıldızlar
Rüzgârlar
Yağmurlar
Buhar
Dağlar
Denizler
Ateş
MEYVELERDEKİ İLÂHÎ HİKMETLER
/ İsmail Yavuz


ALLAH-U TEÂLÂ’NIN KUDRET VE AZÂMETİ
SONSUZ VE SINIRSIZDIR

“Göklerde Olanları, Yerde Olanları Hepsini Size Musahhar Kılmıştır.
Şüphesiz ki Bunda Düşünen Bir Topluluk İçin Âyetler (deliller) vardır.”
(Câsiye: 13)

“Göklerin ve Yerin Yaratıcısı O’dur.
Bir Şeyin Olmasını Hükme Bağladığında Ona Sadece: ‘Ol!’ der, O da Hemen Oluverir.”
(Bakara: 117)

“Eğer Yeryüzündeki Bütün Ağaçlar Kalem, Denizler de Mürekkep Olsa ve Hatta Buna Yedi Deniz Daha Eklense, Yine de Allah’ın Kelimeleri Tükenmez. Şüphe yok ki Allah Aziz’dir, Hükmünde Hikmet Sahibidir.” (Lokman: 27)

O’dur ve O’ndandır:

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı Akdes’i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime’sinde ferman buyurmaktadır:

“De ki: Göklerin ve yerin Rabbi kimdir?” (Ra’d: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

“De ki Allah’tır!” (Ra’d: 16)

Göklerin ve yerin bir Rabbi’nin olduğu ve her şeyin O’nun hükümranlığı altında bulunduğu, O’nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O’ndan başka Rabbül-âlemin yoktur.

Hep O, hep O’ndan.

“O, göklerin yerin ve ikisi arasında bulunanların Rabbidir. O Rahman’dır.” (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

“Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabbidir.” (Duhan: 7)

İnsanların O’nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

“Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın.” (İsrâ: 22)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere “Göklerin ve yerin yaratıcısı kimdir?” diye sorulduğunda “Allah!” derlerdi. Buna rağmen Allah-u Teâlâ’dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki onlara ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Onları güçlü olan ve her şeyi bilen Allah yarattı.’ derler.” (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O’nunla birlikte başkasına ibadet ettiler.

“De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” (Ra’d: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabbi olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

“Andolsun ki onlara: ‘Gökleri ve yeri yaratan, güneşi ve ay’ı musahhar kılan kimdir?’ diye sorsan, ‘Allah’tır!’ derler.

O halde nasıl çevrilip döndürülüyorlar?” (Ankebût: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O’ndan dönüp şirke sapıyorlar?

“Andolsun ki onlara: ‘Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?’ diye sorsan, şüphesiz ki: ‘Allah!’ diyecekler.

De ki: ‘Hamd Allah’a mahsustur.’ Onların çoğu aklını kullanmazlar.” (Ankebût: 63)

Zira Allah-u Teâlâ’nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

“De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?” (Ra’d: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikatı görüp kabul eden, Allah-u Teâlâ’nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık sonu da karanlıktır. Delili ve isnadı yoktur. Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nûr ile Allah-u Teâlâ’yı bilirler ve bulurlar.

“Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” (Ra’d: 16)

Böyle bir şey imkan dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O’na benzemez. O’nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

“De ki: Allah’tır her şeyi yaratan.” (Ra’d: 16)

O’ndan başka yaratıcı yoktur, yaratmada hiç bir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O’dur.

“O Vâhid’dir, Kahhar’dır.” (Ra’d: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rabb’dir.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

DEVAM


Güneş ve Ay:

Güneş, dünyanın da dahil olduğu güneş sisteminin merkezi, aynı zamanda dünyaya en yakın olan yıldızdır. Büyük görünmesinin sebebi de bu yakınlığıdır. Güneş dünyaya ısı, ışık, dolayısıyle hayat veren kaynaktır. Güneş olmasaydı, dünyada hayat olmayacaktı.

Güneş kendi sistemindeki gezegenlerin merkezidir. Bu gezegenler güneş etrafında yörünge çizerler. Bu gezegenleri ayakta tutan da güneştir.

Güneşle, güneşin etrafındaki yörüngelerin üzerinde dolaşan gezegenler ve bu gezegenlere bağlı uyduların hep birlikte meydana getirdiği uyarlı ve hareketli topluluğa güneş sistemi adı verilmektedir.

Ay ise dünyanın tek uydusudur. Dünya, güneşin çevresinde nasıl dönerse, o da dünyanın çevresinde öyle döner. Bu şekilde aynı zamanda dünya ile beraber güneşin de çevresinde dönmüş olur. Ayın dünya etrafındaki hareketi bir yörünge üzerindedir. Bu yörünge dünyanın güneş etrafındaki yörüngesi gibi, bir elips biçimindedir.

Allah-u Teâlâ güneşin ve ayın; kudretinin kemâline, saltanatının büyüklüğüne işaret eden alâmetler olduğunu Âyet–i kerime’sinde beyan buyurmaktadır:

“Gökte burçlar yaratan, orada ışık saçan güneşi ve nurlu ay’ı vâreden Allah, yüceler yücesidir.” (Furkan: 61)

Güneş bu burçlarda gezinir, dünyaya ışık saçar. Geceleri yeryüzünü aydınlatan parlak ay da bu burçlarda yer almaktadır.

Kaynağı kendinden değil de başka bir cisimden alıp yansıttığı için aya nur denilmiştir.

“Güneşi ışık, ayı nur yapan O’dur.” (Yunus: 5)

Allah-u Teâlâ güneşten çıkan şualara “Işık”, ayın şualarına da “Nur” adını vermiştir.

Ayın nuru, güneşin ışığının bir yansımasıdır. Güneşin ışığı aslından, ayın nûru ise güneştendir.

“(Göğe) ışık saçan bir kandil astık.” (Nebe: 13)

Allah-u Teâlâ’nın güneşi yegâne enerji kaynağı olarak yaratması sebebiyledir ki, bütün yeryüzündekiler için parlar ve onları ısıtır.

Allah-u Teâlâ Âyet-i kerime’lerinde güneş üzerine, onun sürekli aydınlığına ve ardından gelen aya yemin etmiştir.

“Andolsun güneşe ve aydınlığına, ardından gelmekte olan aya!” (Şems: 1-2)

Güneşten dünyaya doğru yayılan bir çok faydalar bulunabilmekle beraber, bunlar içinde en belli olan ısı ve ışıktır.

“Andolsun toplu hâle geldiği (dolunay olduğu) zaman aya!” (İnşikâk: 18)

Ay’ın gerek kamerî ayın ilk yarısında, gerekse sonunda güneşin batmasına tâbi olarak “Bedir” ve “Hilâl” şeklinde görünmesi güneş sisteminin emsalsiz bir düzene ve şaşmayan hesaba göre hareket ettiğinin başlıca delillerinden biridir.

•

Diğer Âyet-i kerime’lerde şöyle buyuruluyor.

“Görmez misiniz, Allah yedi göğü birbiriyle âhenkdar olarak nasıl yaratmıştır?” (Nuh: 15)

Öyle harikulâde bir surette vücuda getirmiştir ki, hiç birinde bir eksiklik ve düzensizlik bulunmaz.

“Onların içinde ayı bir nur yapmış, güneşin de ışık saçmasını sağlamıştır.” (Nuh: 16)

Ay ile geceleri yeryüzü aydınlanmakta, güneş ile de gecelerin karanlıkları kaybolmakta ve ziyalar içinde kalmaktadır.

•

Güneş ve ay, bir tür hesabın işaretidirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Güneş’i ve ay’ı da hesap için bir ölçü kılmıştır.” (En’âm: 96)

Gündüzün alâmeti olan güneş ile, gecenin alâmeti olan ay hesap vasıtalarıdır zamanın hesabı onların hareketleriyle bilinir. İnsanlar günlerin sayısını, haftaları, ayları, mevsimlerin vaktini, meyvelerin ve bitkilerin olgunlaşma zamanlarını bunlarla tesbit edebilmektedirler.

Canlılar, güneşin yeryüzünden belli mesafede tutulması sebebiyle varlıklarını sürdürebilmektedirler. Eğer güneş ölçüsüz hareket etseydi, yeryüzüne az da olsa yaklaşsa veya uzaklaşsa idi, hayatın idâmesine imkân olmazdı.

•

Bu nizam ve intizam olmamış olsaydı, yeryüzünde bu tarz bir hayat görülmezdi.

Güneşin doğuşundaki ve batışındaki sonsuz hikmetleri bir düşün!

Eğer güneş olmasaydı, dünya karanlık olurdu. Bu karanlık dünyada insanlar birbirleriyle anlaşamaz, işlerini göremezlerdi. Aynı zamanda hayati ihtiyaçları için çalışamazlardı. Güneş ışığı olmasa gözlerden istifade edilmez, renkler görülmezdi.

Güneşin hareketi olmasaydı, devamlı gündüz olacağından insanlar durup dinlenmez, gündüzden faydalanmak için devamlı çalışırlardı.

Geceleyin çalışmaya mecbur olduğumuz zamanlarda ay ışığından faydalanırız. Ayın ışığı mutedildir. İnsanların geceleyin rahatça çalışmaları ve yorgun düşmemeleri için ısısı ve ışığı azdır.

Bir düşün! Allah-u Teâlâ geceyi istirahat zamanı, gündüzü de mâişet zamanı olarak tayin etti.

Güneşi hergün doğudan doğduruyor, tâ batıya kadar hiçbir boşluk bırakmadan ısısını ve ışınlarını her yere ve her canlıya ulaştırıyor. Güneşin bu nimetlerinden doğu ile batı arasında hiç bir yer ve hiç bir canlı mahrum bırakılmıyor, her şey ölçülü olarak istifade ediyor.

Bir bak! Mevsimlerin meydana gelmesi için güneşin eksenini nasıl eğik tuttu?

Mevsimler sayesinde insanlar, hayvanlar ve bitkiler muhtaç oldukları yaşama zeminini bulurlar.

Kış mevsiminde ağaç ve bitkilerdeki ısı azalır, bu suretle ağaç ve bitkilerin tomurcukları husûle gelir. Hava sıcaklığının düşmesiyle bulutlar ve yağmur meydana gelir.

İlkbaharda tomurcuklar harekete geçer. İzn-i ilâhî ile bitkiler doğar, ağaçlar çiçek açar.

Yazın havalar ısınır, meyveler olgunlaşır, hasat yapılır.

Sonbaharda hava ılır, geceler uzamaya başlar.

Bütün bunlar Allah-u Teâlâ’nın Ulûhiyet’ini ve Samediyet’ini açıkça gözler önüne serer. Her şey, her an O’na muhtaçtır, O’nun hayat vermesiyle hayat bulmakta, varlıklarını devam ettirmektedirler.

•

Karanlığı ile gecenin, aydınlığı ile gündüzün birbirini takip etmesi, dünyanın yaratıldığı andan bugüne kadar sürüp gelmektedir ve kıyamete kadar da bu düzen devam edecektir.

Bütün bunlar O’nun yarattıkları hakkında dilemiş olduğu hikmet ve takdire göre olmakta, son derece hassas ve mükemmel bir şekilde cereyan edip durmaktadır.

“Geceyi gündüze katar, gündüzü de geceye katarsın!” (Âl-i imran: 27)

Bir yandan gece kırpılıyor, gündüze ekleniyor; bir yandan da gündüz kesiliyor, geceye ekleniyor. Yavaş yavaş gecenin karanlığı gündüzün aydınlığında kayboluveriyor, gecenin karanlığı içerisinden şafağın aydınlığı yavaş yavaş ortaya çıkıyor.

Kış mevsiminin başlangıcında yavaş yavaş geceler uzuyor ve gündüzden kırpmaya başlıyor. Bir müddet sonra da yavaş yavaş gündüzler uzuyor, geceler kırpılmaya başlıyor ve yaz mevsimi geliyor.

•

Gece ve gündüzün birbirini takip etmesi, dünyanın kendi ekseni etrafında ve güneşin çevresinde dönmesiyle meydana gelmektedir.

Dünya güneşe karşı kendi etrafında dönerken, onun her bir noktası güneşe karşı dönüşünü yapar. Bu nokta gündüz olur. Nihayet o nokta güneşi görmez olunca, oradan gündüz soyulup çıkartılır, orayı karanlıklar kaplar. Bu hadise her bir nokta üzerinde düzenli bir şekilde ardı ardına sürüp gider.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Gece onlar için bir delildir. Biz geceden gündüzü sıyırıp çekeriz de, onlar birden karanlıkta kalıverirler.” (Yâsin: 37)

Dünya kendi etrafında güneşe karşı dönmeseydi, gece ve gündüz olmazdı. Kendi etrafında şimdikinden daha hızlı dönmüş olsaydı her şey yıkılır gider, darmadağın olurdu. Eğer kendi çevresinde şimdikinden daha ağır dönmüş olsaydı, sıcaktan ve soğuktan bütün insanlar ölürdü. Kendi etrafında deveranı olmasaydı, bütün denizlerin suları boşalırdı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Resul’üm! De ki: Hiç düşündünüz mü? Eğer Allah geceyi kıyamet gününe kadar aralıksız devam ettirse, Allah’tan başka size ışık getirecek bir ilâh var mıdır?” (Kasas: 71)

Buna kim kâdir olabilir, kim güç yetirebilir?

“Hâlâ işitmeyecek misiniz?” (Kasas: 71)

İnançsız kimseler her ne kadar işitseler de, işittikleri gibi icraat yapmadıkları için işitmeyen sağır mesabesindedirler.

Gece ve gündüz olmasaydı, bu kâinatın kanunları çerçevesinde hayat diye bir şey olmazdı. Her şey bir ölçüye göredir.

“De ki: Hiç düşündünüz mü? Eğer Allah gündüzü kıyamet gününe kadar aralıksız devam ettirse, Allah’tan başka hangi ilâh istirahat edeceğiniz geceyi getirebilir?” (Kasas: 72)

Elbette ki hiç bir kimse bunu getiremez.

“Hâlâ görmeyecek misiniz?” (Kasas: 72)

Elbette ki Allah-u Teâlâ’dan başka Hâlik, bu gibi tasarruflara kâdir bir ilâh yoktur.

DEVAM


Yıldızlar:

Kendinden ışık neşreden ve aslında birer güneş olan ecrâma yıldız denildiği gibi; böyle olmayıp da herhangi bir yıldızdan yani güneşten ışık alıp ona tâbi olan kütlelere de gezegen adı verilir.

Allah-u Teâlâ Âyet-i kerime’sinde, hareket halinde iken yıldızların mesken edindiği yüksek menzilleri bulunan göğe, şeref ve değerlerini ortaya koymak için yemin etmektedir.

“Andolsun burçlar sahibi gökyüzüne!” (Bürûc: 1)

Bu burçlar, gezegen yıldızların menzil ve meskenleridir.

Kur’an-ı kerim’de herbiri birer güneş olan yıldızlardan sözedilmiş ve hatta bunların bir gün sönüp kararacakları bildirilmiştir.

Milyonlarca yıldız ve gezegen arasında çıplak gözle görülebilenler olduğu gibi, teleskoplarla da görülemeyenler vardır. Hatta görmek şöyle dursun, gerekli âletlerin farkına varması mümkün olmayanları dahi bulunmaktadır.

Halbuki ışığın saniyedeki hızı üçyüz bin kilometredir ve ışık dünyanın çevresini bir saniye zarfında 7.5 defa dönebilecek bir hıza sahiptir.

•

Her biri Allah-u Teâlâ’nın emrine, irade ve tasarrufuna karşı direniş göstermezler.

“Ve her göğe emrini vahyetti.” (Fussilet: 12)

Âyet-i kerime’si mucibince, kendilerine verilen ilâhi emre itaat etmek mecburiyetindedirler. Aldıkları emre uymak, yaratılışlarında vardır.

Hepsi de ilâhi iradeye tâbi, O’nun tedbir ve hikmeti ile cereyan eden memurlardır. Dön derse dönerler, dur derse dururlar, sön derse sönerler. Kendi mukadderatlarına kendileri hâkim olmayan bütün bu cisimler, kendi adlarına ne bir şey icad edebilirler, ne de bir şeye icab edebilirler.

“Yıldızlar da O’nun buyruğuna boyun eğmiştir. Elbette bunların her birinde aklını kullananlar için dersler vardır.” (Nahl: 12)

Dünya güneş sisteminin bir parçasıdır. Güneş sistemi ise içinde bulunduğu galaksinin bir parçasıdır. Galaksi ise bu uçsuz bucaksız kâinatın bir parçasıdır.

•

Allah-u Teâlâ azâmetli kudretine dikkatleri çekerek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Üstlerindeki göğe bakmazlar mı ki, biz onu nasıl bina ettik ve nasıl süsledik?” (Kaf: 6)

Başlarının üzerindeki nice yıldızlar deveran edip durmaktadırlar.

“Onun hiç bir çatlağı da yoktur!” (Kaf: 6)

Dünyadan yüzbinlerce defa daha büyük gezegenler bu kâinat içinde yüzer dururlar. Güneşten binlerce defa daha parlak yıldızlar onun içinde parlarlar. İçinde bulunduğumuz bu güneş sistemi, bütünü ile bu kâinatın sadece bir galaksisinin bir köşesine sıkışmıştır.Sadece bu bir galakside bizim güneşimiz gibi yüzbinlerce sabit yıldız vardır. Şu ana kadar da bu şekilde bir milyon kadar galaksinin varlığı tesbit edilmiştir. Bu yüzbinlerce galaksiden bize komşu olan en yakın galaksi, ışık senesine göre bir milyar senede ışığı yeryüzüne ulaşan bir mesafede bulunmaktadır. Bu da insanoğlunun şu ana kadar bilgisinin ulaşabildiği kâinat, gerçek kâinat karşısında denizde bir damla kadar bile değildir. İnsanlar Allah-u Teâlâ’nın kudret ve azâmetini ölçmekten ne kadar âcizdirler.

“Biz dünya göğünü kandillerle donattık ve ziynetlendirdik.” (Fussilet: 12)

Yıldızlar gökyüzünün süsleri olup, insanların gönüllerini ferahlatan ilâhî birer lütuftur. Allah-u Teâlâ’nın kudretinin ve âlemi ıslah hususundaki hikmetli idaresinin birer delilidir.

DEVAM


Rüzgârlar:

Rüzgâr, hareket halinde bulunan hava demektir. Havayı harekete geçiren sebep ise atmosferdeki basıncın azalması veya yükselmesidir. Sıcak bölgeler “Alçak basınç”, soğuk bölgeler “Yüksek basınç” sahalarını doğurur. Dünyanın kendi ekseni etrafında dönmesi, çevresini saran atmosferin de aynı şekilde hareket etmesi, rüzgârların da dünyanın hareketi esnasında dönüp dolaşmasına sebep olmaktadır.

Bu ise şüphesiz ki kör bir tesadüf değil, her şeyi en ince teferruatı ile bilen Allah-u Teâlâ’nın takdiridir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Estikçe esenlere andolsun ki!” (Mürselât: 2)

Öyle rüzgârlar ki her tarafa süratle dağılıp gider, ağaçları kökünden söker.

“Savurdukça savuranlara andolsun ki!” (Zâriyât: 1)

Rüzgârların gönderilmesi Allah-u Teâlâ’nın kudretine bir delil olduğu gibi, insanlar için de büyük bir nimettir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Rüzgârları (yağmurun yağacağına, aşılamanın yapılacağına) müjdeciler olarak göndermesi O’nun delillerindendir.” (Rûm: 46)

Yağmurun yağdırılması, buna bağlı olarak mahsullerdeki verimlilik ve rüzgârın esmesi ile birlikte gelen huzur, Allah-u Teâlâ’nın rahmetinin eserlerinden başka bir şey değildir.

“Allah odur ki rüzgârları gönderip bulutları yürütür, onları dilediği gibi gökte yayar ve parça parça eder.” (Rûm: 48)

Dilediği taraflara dağıtır, uzun veya kısa bir müddet havada tutar. Kimi zaman gökyüzünü kapatacak şekilde yayılırken, kimi zaman da dağınık parçalar halinde olurlar.

“Sonra da bulutların arasından yağmurun çıktığını görürsün.” (Rûm: 48)

Yeryüzüne şeffaf damlalar halinde dökülmeye başlar.

“Kullarından dilediğine yağmuru verdiğinde, onlar hemen sevinirler.” (Rûm: 48)

Yağmura ihtiyaçları sebebiyle, yağmur yağdığından dolayı yüzlerinde sevinç parıldar.

“Oysa onlar, daha önceden üzerlerine yağmur indirilmesinden iyice ümitlerini kesmişlerdi.” (Rûm: 49)

Artık yağmurların yağmayacağına, mahsullerin yetişmeyeceğine, kendilerinin ihtiyaç ve zaruret içinde kalacaklarına kanaat getirmiş bulunuyorlardı.

Artık yağmurdan bütünüyle ümitlerini kestikleri bir anda birden yağmur yağmaya başlamış, arazileri kuruduktan sonra yeşermiş, en güzel bitkilerden bitirmeye başlamıştır.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Allah’ın rahmetinin eserlerine bir bak! Yeryüzünü ölümünden sonra nasıl diriltiyor?

Şüphesiz ki O, ölüleri de mutlaka diriltecektir. O her şeye kâdirdir.” (Rûm: 50)

Hazana uğrayıp ölü hale geldikten sonra Allah-u Teâlâ yeryüzünü nasıl bitki bitirir hale getiriyor, çeşitli meyvelerle nasıl canlandırıyor?

Kurumuş, ruhsuz ceset gibi olan toprağa hayat vermeye, otlarla ve çiçeklerle süslemeye kâdir olan Allah-u Teâlâ’nın, öldükten sonra da insanları diriltmeye kâdir olduğu apaçık bir gerçektir. Hiç bir şey O’nu âciz bırakamaz.

Ölü toprakları diriltmek, Âyet-i kerime’de ölen insanları diriltmeye delil olarak gösterilmektedir.

•

Çeşitli zamanlarda ve muhtelif bölgelerde, çeşitli yüksekliklerde, farklı hususiyetlerde esen rüzgârların; kimisi bulutları harekete geçirerek yağmur getirir, kimisi bulutları sürer, kimisi bulutların önünden yağmur için müjdeci olur, kimisi bundan önce yeryüzünü süpürür, kimisi de bitkilerin aşılanmasını sağlar. Bazen soğuk, bazen sıcak, bazen hızlı, bazen durgundurlar. Bu şekilde farklı hareket etmeleri elbette bir tesâdüf eseri olamaz.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Rüzgârları rahmetinin önünde müjdeci olarak gönderen O’dur.” (Fûrkan: 48)

Bulutlarla temas, sağlayan rüzgârın, yağmurdan önce esip gelmesi, yağmur yağacağının habercisi sayılır.

Allah-u Teâlâ yağmuru rahmet olarak vasıflandırmıştır. Çünkü rahmet, yağmurdan bir çok yönden daha geniş mânâ ifade eder.

“O ki rüzgârları rahmetinin önünde müjdeci gönderir.” (A’râf: 57)

Yağmur yağdırıp hayat vereceği zaman, önce durgun havaları harekete geçirir. O hareketi berekete müjdeci yapar.

“Nihayet o rüzgârlar ağır ağır bulutları yüklenince, onu ölü bir memlekete sevkederiz.” (A’râf: 57)

Rüzgârların faydalarından birisi de bulutları derleyip toplamak, yaymak ve yağmura muhtaç olan yerlere götürmek için gökyüzünde tutmaktır.

Yaratılan her şeyde bir mucize bulunduğu gibi burada da apaçık bir mucize görülmektedir. Çünkü hava hafif, bulutlar ise ağırdır. Hafifin ağırı kaldırması ise tabiatına aykırıdır. Bu mucizeye beşer ilmi bin sene sonra vâkıf olabilmektedir.

“Onunla oraya su indirir ve o su ile orada her türlüsünden meyveler çıkarırız.” (A’râf: 57)

Rüzgârlar yağmur ile ağırlaşmış bulunan bulutları kaldırınca, bu bulutları, yağmuru bulunmadığı için ölü durumunda bulunan bir memlekete gönderir ve o yağdırdığı yağmur sayesinde orada meyveler biter.

Allah-u Teâlâ’nın gökten indirdiği yağmur sularıyla ölü toprakları canlandırıp yeşertmesi, cezâ veya mükâfat görmeleri için insanların ölüm sonrası için yeniden dirileceklerine açık bir delildir.

•

Rüzgârlar taşıyıcı ve dağıtıcı oldukları için, faydalarından birisi de ağaçları ve bitkileri aşılamasıdır.

“Rüzgârları aşılayıcı olarak gönderdik.” buyuruyor. (Hicr: 22)

Bitkilerin üreme organları çiçeklerdir. Bazı bitkilerde aynı kök üzerinde çiçeklerin bazısı dişi bazısı da erkektir. Bazı bitkilerde ise erkek ve dişi çiçekler ayrı kökler üzerindedir. Aşılanması için erkek ve dişi hücrelerin birleşmesi, çiçek tozunun dişi organın tepeciğine konması gerekir. İşte bu aşılama işi rüzgâr ve böcekler vasıtası ile gerçekleşir.

Bunun meydana gelmesi için de rüzgârın belirli bir miktar ile uygun ve yumuşak bir şekilde esmesi gerekir. Yoksa aşılama yerine bozma olur. Bütün rüzgârlar ilâhî bir tasarruf olduğu gibi, bunların aşılama yapacak derecede esmeleri de ilâhî bir lütuftur.

Bitkilerde rüzgârın yapabileceği bir aşılama yakın zamanlara kadar bilinmiyordu. Bu Âyet-i kerime’nin açıklandığı gerçek bin küsur sene sonra anlaşılmış, bu Âyet-i kerime’nin de bir mucize olduğu meydana çıkmıştır.

Su olmasaydı bu aşılar hükümsüz olurdu. Onun içindir ki rüzgârlara bulutları aşılatarak:

“Gökten de su indirdik, onunla sizi suladık.” (Hicr: 22)

Tesadüfe kalsaydı ne rüzgâr eser, ne aşılama olur, ne de yağmur yağardı.

“Yoksa o suyu siz depolayamazdınız.” (Hicr: 22)

O suyu indiren, kuyularda, pınarlarda, göllerde muhafaza eden de O’dur.

DEVAM


Yağmurlar:

Kur’an-ı kerim’de rüzgârların bulutları taşıdığına, bulut çeşitlerine ve salkım bulutların kar ve dolu gibi yağışlar getirdiğine işaret eden pek çok Âyet-i kerime’ler mevcuttur.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah odur ki rüzgârları gönderip bulutları yürütür, onları dilediği gibi gökte yayar ve parça parça eder.” (Rûm: 48)

Dilediği taraflara dağıtır, uzun veya kısa bir müddet havada tutar. Kimi zaman gökyüzünü kapatacak şekilde yayılırken, kimi zaman da dağınık parçalar halinde olurlar.

“Sonra da bulutların arasından yağmurun çıktığını görürsün.” (Rûm: 48)

Yeryüzüne şeffaf damlalar halinde dökülmeye başlar.

İnsan hayatı üzerinde ısıdan sonra en mühim âmil yağmurdur. Çünkü yağmur, yeryüzündeki tatlı suların kaynağıdır. Gerek insanlara ve gerekse hayvanlara bol bitkiler sağlayan ziraat hayatı yağmura dayanır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmez misin ki, Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir.

Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.” (Hacc: 63)

Rüzgârları gönderir, bulutları kaldırır, yeryüzüne yağmurlar yağdırır, ölü bir halde olan yeryüzü canlanır, kuruluğundan ve kuraklığından sonra yemyeşil hale gelir.

Yağmur Allah-u Teâlâ’nın mülkü olan gökten, yine Allah-u Teâlâ’ya ait olan yeryüzüne inmektedir. Göklerde ve yerde bulunan her şeyin sahibi O’dur.

Bir düşün! Önünde kupkuru bir toprak var. Sonra gözünün önünde gökyüzünden su boşanıyor, o gördüğün kupkuru toprak parçasını hayat kaplıyor. Daha sonra tekrar ölüm, tekrar hayat tekerrür ediyor. Sen ise bu mucizeyi gözünle görüyorsun.

“O’nun âyetlerinden biri de şudur:

Sen yeryüzünü kupkuru görürsün. Biz onun üzerine suyu indirdiğimiz zaman, harekete geçer ve kabarır.” (Fussilet: 39)

Toprağı kımıldanır, her türlü bitki ve meyveleri çıkarır, yeniden bir hayata kavuşmuş bulunur.

DEVAM


Buhar:

Suyu güneş harareti vasıtasıyla buharlaştırıp bulutlaştıran ve yağmur halinde indiren, bütün canlıların hayatının devamını sağlayan ve buna muktedir olan sadece Allah-u Teâlâ’dır. Buhar şeklinde saf ve berrak olarak denizlerden yükseltip bulutlarda toplar, sonra da onu yağmur şeklinde indirir. Bu fiziki ve kimyevi hadiseler kendiliğinden değil, ilâhî bir plân dahilinde cereyan etmektedir.

Rüzgârlar bulutları O’nun emriyle sürüklerler ve belli bölgelerde yine O’nun tayin ettiği zamanlarda yağmur yağdırırlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İçmekte olduğunuz suyu da söyleyin bana! Onu buluttan indiren siz misiniz, yoksa biz miyiz?” (Vâkıa: 68-69)

İnsan hayatı için, ekmekten daha mühim olan suyu insanoğlunun istifadesi için yaratmış, onun tatlı olmasını da takdir buyurmuştur.

“Eğer dileseydik, onu içilmeyecek tuzlu bir su yapardık. Hâlâ şükretmez misiniz?” (Vâkıa: 70)

Suyun bir özelliği de belli bir derece ısıda buharlaştığında, içinde buharlaşan suyun saf olmasıdır. Su şayet bu özelliğe sahip olmasaydı, denizlerden buharlaşan suda tuz da bulunur, yağmur yağdığında yeryüzü çorak bir hale gelir, hayattan eser kalmazdı.

Bir düşünün! Denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirlerken, karada yaşayan varlıklar ise yağmur vasıtasıyla tatlı su elde ederek hayatlarını sürdürebilmektedirler.

“Size tatlı sular içirdik.” (Mürselât: 27)

Tatlı suları bulutlardan O indirmiş, pınarlardan kuyulardan O çıkarmıştır.

Allah-u Teâlâ bu şartları hazırlamasaydı, dünyada yaşamak mümkün olmayacaktı.

O’nun mülkünde yaşayan, O’nun verdiği rızık ve O’nun bahşettiği su ile beslenen insan, nasıl olur da kendisini Rabb’inden müstağnî görür?

DEVAM


Dağlar:

Allah-u Teâlâ Kur’an-ı kerim’in dört Âyet-i kerime’sinde insanları sarsmaması için yeryüzünde sâbit dağlar yarattığını, yedi Âyet-i kerime’sinde ise yeryüzüne sâbit dağlar yerleştirdiğini beyan buyurmaktadır:

“Yer onları sarsmasın diye, onun üstünde sabit dağlar yarattık ve doğru gidebilmeleri için orada geniş yollar açtık.” (Enbiyâ: 31)

Toprak kütlesinin yaratılması ve dağların kazık gibi oturtulması ile, yeryüzü insanların yaşaması için oturulabilir bir hale getirilmiştir. Eğer yeryüzü sallanıp hareket etseydi, insanlar onun üzerinde yerleşemezlerdi.

“Yeryüzünde sarsılmayasınız diye sabit dağlar yerleştirmiş, doğru yolu bulasınız diye nehirler ve yollar meydana getirmiştir.” (Nahl: 15)

Dünya ekvator itibariyle dakikada 27 km. hızla kendi etrafında, saatte 110 bin km. hızla güneşin etrafında ve güneş sistemiyle birlikte saatte 72 bin km. hızla hareket etmektedir.

Âyet-i kerime’ler dünyanın bu üç ayrı hareketiyle insanları sarsmadığının sebep ve hikmetini açıklamaktadır. Bu ilâhî beyanlardan anlaşılıyor ki, eğer dünya top gibi düz ve pürüzsüz olsaydı; yeryüzünde hayat olmazdı, belli aralıklarla sık sık sarsıntı ve titreşim meydana gelebilirdi. Dağlar olmasaydı, yer kabuğu pek çok şekilde yarılma va çatlamalara maruz kalırdı.

“O gökleri görebildiğiniz bir direk olmaksızın yarattı. Yere de sizi sarsmasın diye sağlam ve yüksek dağlar koydu ve orada her çeşit canlıları yaydı.” (Lokman: 10)

Dağların yaratılması, insan hayatına sayısız nimetleri de beraberinde getirmiştir.

Yeryüzünü canlıların ve bitkilerin yaşamalarına elverişli verimlilikte yayıp hazırlayan Allah-u Teâlâ; yarattığı her canlıya, yaratılışındaki hususiyete göre bir yaşama zemini hazırlamıştır.

Şöyle ki; dağlarda ve soğuk iklimlerde yaşayan ve yetişen bazı hayvan ve bitki türleri, ovalarda ve çöllerde yaşayamazlar.

Diğer yandan dağlarda sıcaklığın azalmasıyla birlikte nemlilik de artar. Fazla nem ise yoğun bir bitki tabakasının meydana gelmesine yol açar ve iklimi müsbet yönde etkiler.

Üstünde yetişen bitki çeşitlerinin zenginliği, havasının temizliği, insan sağlığı için çok lüzumlu olan oksijeni yayması, kirli havayı temizlemesi, her mevsimde değişen görüntüsü ayrı bir özellik arzetmektedir.

Bütün bunlar kör bir tesadüfün eseri olamaz. İlâhî kudret olmasa kuru toprakta otlar biter miydi, aynı sudan değişik hayatlar meydana gelir miydi?

“İşte bunlar Allah’ın yarattıklarıdır. Şimdi gösterin bana, O’ndan başkaları ne yaratmıştır?

Hayır! Zâlimler apaçık bir sapıklık içindedirler.” (Lokman: 11)

DEVAM


Denizler:

Yeryüzünün dörtte üç kadar büyük bir kısmını denizler ve okyanuslar kaplamaktadır.

Dünya girintili ve çıkıntılı olduğu için alçak ve yüksek alanlar bulunduğundan, girinti ve çökük alanlarda sular birikmiş, böylece göller, denizler ve okyanuslar meydana gelmiştir.

Su, Allah-u Teâlâ’nın kulları için yarattığı nimetlerin en büyüklerindendir. İnsan susuz kaldığı zaman, bir yudum su için dünyanın bütün hazinelerini vermekten çekinmez. Bu büyük nimeti Allah-u Teâlâ kulları için ne kadar bol ihsan etmiştir.

Kur’an-ı kerim’de bir çok Âyet-i kerime’lerde denizlerin insanlara musahhar kılındığı haber verilmiştir.

“Allah, emriyle içinde gemilerin yüzmesi ve lütfundan (nasibinizi) aramanız için denizi size boyun eğdirendir.” (Câsiye: 12)

Buna O’ndan başka kimsenin gücü yetmez.

Allah-u Teâlâ hava basıncını, rüzgârın hızını, yeryüzünün çekim gücünü tanzim etmiş, gemilerin yüzmesini sağlayan daha bir çok özellikler bahşetmiştir. Daha sonra da insanlara bütün bunları öğreterek denizlerinden faydalanmalarını mümkün kılmıştır.

“Tâ ki size rahmetinden tattırsın, gemiler O’nun emriyle yüzsün ve siz O’nun lütfundan (nasibinizi) arayasınız.” (Rûm: 46)

Gemiler rüzgârlar sayesinde yüzer, rüzgârlar da O’nun emri ile hareket eder. Bunun içindir ki gemiler hakikatte O’nun emri ile yüzmektedirler.

“Umulur ki şükredersiniz.” (Rûm: 46 - Câsiye: 12)

Bu nimetlerin yalnız O’nun olduğunu bilip mâbud olarak yalnız O’nu tanıyasınız, emir ve yasaklarına uyarak O’na kulluk edesiniz, nankörlükten kaçınasınız.

Elbette ki böyle pek faydalı nimetler ihsan buyuran Allah-u Teâlâ’ya arz-ı şükranda bulunmak icabeder.

“Görmez misin? Allah yerde olanları ve emriyle denizde akıp giden gemileri buyruğunuz altına vermiştir.” (Hacc: 65)

Teshir; bir şeyi zorla hizmete koşmak, itaat ettirmek ve boyun eğdirmek demektir.

Gemiler denizde O’nun kolaylaştırması ve musahhar kılmasıyla bu şekilde akıp gitmektedir. İnsanların menfaatı için, O’nun gücü ve dilemesi ile denizde yüzerler.

“Hem onların hem gemilerin üstünde taşınırsınız.” (Mümin: 80 - Müminun: 22)

Hepsi de birer ihsân-ı ilâhidir.

DEVAM


Ateş:

Ateş, ısıtma ve aydınlatmayı sağlayan ilâhî bir nimet, aynı zamanda Allah-u Teâlâ’nın fâil-i mutlak olduğunu belgeleyen bir delildir.

“O ki, sizin için yeşil ağaçtan ateş çıkardı. Siz de ondan ateş yakıyorsunuz.” (Yâsin: 80)

Allah-u Teâlâ bu ilâhî beyanı ile ağaçtaki odun ve kömürün yanıcılığını değil, sürtme ve temas ile yeşil ağaçtan meydana gelen hararet ve tutuşmayı haber vermektedir. Bu ise şimdi bildiğimiz bir elektrik hadisesidir. Âyet-i kerime aynı zamanda elektriğe işaret etmektedir.

Ağaç anılırken yeşil sıfatına yer verilmesi, yeryüzünü kaplayan bitki tabakasının durmadan yakıcı madde olan oksijen neşrettiğini, yanmanın oksijenle gerçekleşebileceğini belirtmektedir.

İki zıddı bir arada toplaması, Allah-u Teâlâ’nın kudretinin sırlarındandır. Şöyle ki; su ateşi söndürdüğü halde, ateş su ihtiva eden yeşil bir şeyden çıkmaktadır.

“Söyleyin şimdi bana, çakmakta olduğunuz ateşi!” (Vâkıa: 71)

Yanan ağacın asıl maddesi ve bu maddenin yanmaya elverişli duruma gelmesi, Allah-u Teâlâ’nın değişmez kanunlarından ve hikmetlerinden biridir.

“Onun ağacını siz mi yarattınız, yoksa biz miyiz yaratan?” (Vâkıa: 72)

Allah-u Teâlâ cisimleri bu özelliği ile yaratmamış olsaydı, hiç bir şekilde ateş meydana çıkmaz, elektrik üretimi kâbil olmazdı. Ne günümüzde yaşayan insanların elektrik lâmbası yanar, ne de o çağlarda yaşayanların çakmağı çakardı.

“Biz onu bir ibret ve çöl yolcuları için bir fayda yaptık.” (Vâkıa: 73)

Geçim sebeplerini ateşe bağlı kılmıştır. Ateş sayesinde yemekler pişer, ısınma sağlanır, bir çok madenler eritilerek muhtelif eşyalar yapılır. Ateşin ne büyük bir nimet olduğu düşünülecek olursa, onu Allah-u Teâlâ’nın yarattığı apaçık görülmüş olur. Fakat ateş alışılan bir şey haline geldiği için, insanların gözünde basit bir şeymiş gibi telâkki edilmektedir.

Fakat şuurlu insanlar bu ilâhî nimetin kıymetini her an için takdir ettikleri gibi, ahiret ateşini hatırlatan bir ibret olarak görürler.

•

Allah-u Teâlâ ateşin çok ve yaygın olmasının dünyada huzursuzluğa ve felâketlere sebep olacağını bildiği için, bir lütuf olarak, ihtiyaç sahiplerine ihtiyaçlarını giderecek kadar hesaplı bir şekilde ve istedikleri gibi kullanabilecekleri şekilde yaratmıştır. Faydaları sayılamayacak kadar çoktur.

Gözümüzle görmekteyiz ki, ateşi kibritin içine gizlemiş.

Büyük bir meydana benzin döküyorsunuz, bir kibrit çakıyorsunuz, bir anda her taraf ateş içinde kalıyor. O ateş daha önce nerede idi? Buna benzer bir çok mucizeler hergün görülmektedir.

Ateşin yakıcılığı ilâhî kudretin mutlak kontrolü altındadır. Nitekim Allah-u Teâlâ’nın emriyle İbrahim Aleyhisselâm’ı yakmamıştır.

DEVAM


MEYVELERDEKİ İLÂHÎ HİKMETLER

Yoktan var eden, nimetlerle donatan, her yarattığı şeyde hassalar koyan ve kâinatı insanlara musahhar kılan Zât-ı kibriyâ Hazret-i Allah’tır.

Âyet-i kerime’sinde buyurur ki:

“Göklerde olanları, yerde olanları hepsini size musahhar kılmıştır.” (Câsiye: 13)

Bütün bu varlıklar Allah-u Teâlâ tarafından yaratılmış ve insanların faydalanmaları gayesi ve hikmeti ile hizmetlerine verilmiştir.

Mülkünde bulunduruyor, en güzel nimetlerle merzuk ediyor.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur.” (Bakara: 29)

Bütün bunları insanı yaratmak ve yarattıktan sonra da mesut yaşatmak için yarattı. Hepsini insanlara itaatli ve çekici kıldı.

•

Allah-u Teâlâ’nın yeryüzünde kudretinin yüceliğini gösteren bitki örtüsü apaçık bir mucizedir ve bu mucize her an yeryüzünde tekrarlanıp durmaktadır.

“O her an yeni bir iştedir.” (Rahmân: 29)

Âyet-i kerime’si an be an tecelli etmektedir. O her an yeni bir yaratma halindedir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Yeryüzüne hiç bakmazlar mı? Biz orada her güzel çiftten nice bitkiler bitirmişizdir.” (Şuarâ: 7)

Bitkiler dişi ve erkek olmak üzere çift yaratılmışlardır. Dişileri ilkaha muhtaçtır. Aynı hayvanlarda olduğu gibi bitkilerde de birleşme vardır. Bu dişilik ve erkeklik bazen ayrı bazen de bir bitkide olmakta, aşılama işi böcek ve rüzgârla sağlanmaktadır. Bu ise her cins bitkinin aslının korunması ve yaratılmasının tamamlanması içindir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Görmediler mi, Allah yaratmaya nasıl başlıyor? Sonra onu nasıl iâde ediyor?” (Ankebût: 19)

Meyveler bir süre yaşar, sonra yok olurlar. Allah-u Teâlâ onları mevsimi gelince tekrar canlandırır. Diğer canlı varlıklar da böyledir.

“Şüphesiz ki bu Allah’a göre pek kolaydır.” (Ankebût: 19)

Bazı bitkiler hücrelerini çoğaltarak büyür, olgunlaşınca tohum vererek kendine benzeyen yeni bir bitki meydana getirir.

Bitki mi yaptı bunu? Hayır! Ona o emri vermiş, o da o emir üzerine hayatını idâme ettiriyor.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Tohum ve çekirdeği yaran şüphesiz Allah’tır. Ölüden diriyi çıkarır, diriden ölüyü çıkarır.

İşte Allah budur!” (En’âm: 95)

Böyle bütün tabiatlar üzerinde hâkim olur, yaratıcı ve yoktan var edicidir.

“O halde nasıl çevriliyorsunuz?” (En’âm: 95)

O’ndan başkalarına merbudiyet isnad ederek tapınıyorsunuz.

Bazı çiçekli bitkilerde ise erkek ve dişi üreme nüveleri vardır. Çiçekler bitkinin üreme organlarıdır, üreme çiçek vasıtası ile olur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Bütün meyvelerden yeryüzünde ikişer çiftler yaratan O’dur.” (Ra’d: 3)

Her ne kadar insanların bir kısmı farkına varamasalar bile, yeryüzündeki bütün bitkilerin kendine göre bir faydası vardır. Bütün o hassaları koyan kudret O’dur.

Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz ki bunlarda (kudretimize) birer nişâne vardır. Yine de onların çoğu iman etmezler.” (Şuarâ: 8)

Allah-u Teâlâ’nın ezeli ilminde onların çoğunun bu mucizelerden ibret almayacakları ve iman etmeyecekleri malumdur. Bu apaçık delillere rağmen onların çoğu inkârlarına devam edeceklerdir.

“Şüphesiz ki Rabb’in Azîz’dir, engin merhamet sahibidir.” (Şuarâ: 9)

İnsanları aciz bırakan delil ve alâmetleri göstermeye kadîr ve güçlüdür. Kâfirlerden intikam alışında Azîz’dir.

Kendisine isyan edenlere ceza vermeyi çabuklaştırmayan, erteleyip mühlet tanıyan ve yaratıklarına merhametli olan Rahîm’dir.

•

Kış mevsimine doğru bitkilerden çoğunun kuruyup çöp haline gelmesi, onların kendilerine mahsus ölümleridir. Geriye ya tohumları ya da kökleri kalır. Bütün bir kış toprak altında bir bakıma kabir safhası geçirirler. Bahar gelip hava, su, toprak ısınınca ve yağmurlar yağmaya başlayınca yepyeni bir hayat başlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Allah-u Teâlâ ekinleri yaratmakla mahlûkatına olan lütfunu belirttikten sonra, meyvelerden ve onların çeşitlerinden söz etmektedir:

“Biz yeryüzünde nice nice hurma bahçeleri ve üzüm bağları yarattık, içinden pınarlar fışkırttık.” (Yâsin: 34)

Toprağın mahsulünden yemek için o pınarlara ihtiyaç vardır.

Toprak aynı toprak, su aynı su, hava aynı hava, iklim aynı iklim olduğu halde; bütün meyvelerin renkleri ayrı, tadları farklı, gıdaları ve vitaminleri değişik değişiktir.

“Onların meyvelerinden ve elleriyle bunlardan imal ettiklerinden yesinler.

Hâlâ şükretmiyorlar mı?” (Yâsin: 35)

Bütün bunlar Allah-u Teâlâ’nın onlara rahmetinden başka bir şey değildir.

O bağlara bakmaları, sulamaları ve çapa gibi işlerinde çalışmaları gerekirse de, o mahsuller onların yapısı değil, ilâhi birer lütuf eseridir.

Bunun içindir ki bu nimetleri kendilerine ihsan buyuran Hâlik-ı kerim’e arz-ı şükranda bulunmaları gerekir.

“Yerin bitirdiklerinden, kendi nefislerinden ve daha bilmedikleri şeylerden bütün çiftleri yaratan Allah’ın şanı ne yücedir.” (Yâsin: 36)

Renkleri, tatları ve şekilleri farklı bütün sınıfları yaratan Allah-u Teâlâ noksan sıfatlardan münezzehtir.

•

Allah-u Teâlâ varlığına, kudret ve hikmetine şehâdet edip duran bir kısım eserlerini ve beşeriyet hakkındaki nimet ve ihsanlarını En’âm sûre-i şerif’inin 99. Âyet-i kerime’sinde intibah nazarlarına arzetmektedir:

“O gökten suyu indirdik. İşte biz bitip yetişen her bitkiyi onunla yetiştirdik.” (En’âm: 99)

Bulutlardan yağmuru indiren ve onunla her türlü hububâtı, meyve ve sebzeleri, ağaçları ve otları çıkaran O’dur. Hiç bir şey plânsız, programsız, kendiliğinden varolmayacağı apaçık bir gerçektir.

“Sonra ondan yeşillikler çıkardık.” (En’âm: 99)

Taneden çıkan bitkinin kökünden yeşillikler, hoş manzaralı dallar ve çiçekler meydana gelmektedir.

“O yeşilliklerden de taneleri üst üste dizilmiş başaklar çıkarırız.” (En’âm: 99)

Buğday ve arpa başakları gibi üst üste dizilmiş taneler o yeşilliklerden çıkar.

“Hurmanın tomurcuğundan birbirine bitişik bol salkımlar olur.” (En’âm: 99)

Hurma tomurcuğunun salkımları ağır olmasından dolayı sarkmakta, toplanması kolay olmaktadır.

“Üzümlerden bağlar çıkarır, zeytin ve nar bitiririz ki, onlardan bir kısmının ağaçları birbirine benzer, meyveleri ise farklıdır.” (En’âm: 99)

Allah-u Teâlâ aynı şekilde yağmurla; üzümden, zeytin ve narlardan birbirine kimisi benzeyen kimisi benzemeyen bir çok bahçeler çıkartmaktadır. Yaprakları birbirine benzer, meyveleri değişiktir. Renk ve tat bakımından da birbirinden farklıdırlar.

“Meyve verirken ve olgunlaştığı zaman her birisinin meyvesine bakın!” (En’âm: 99)

Ey insanlar! Bu meyvelerin çıkmaya başlamasından olgunlaşmasına kadar nasıl yetiştiğine, renklerinin, kokularının, küçüklük ve büyüklüklerinin nasıl değiştiğine ibret ve basiret gözüyle bir bakın!

İlk hallerinde meyvelerin bazıları acı bazıları ise ekşidir. Bazılarının hiç bir şeyinden faydalanılmaz. Sonra yetişip olgunlaştığında tatlanır, yenmesi kolay bir hale gelir.

“Şüphesiz ki bütün bunlarda inanan bir topluluk için ibretler vardır.” (En’âm: 99)

Cinsleri, renkleri, tadları, şekilleri farklı olarak bu mevyelerin ve ekinlerin yaratılmasında Allah-u Teâlâ’nın varlığına ve vahdaniyetine inanan insanlar için, O’nun kudretini ve azâmetini gösteren kesin deliller bulunmaktadır.

•

Allah-u Teâlâ indirmiş olduğu yağmur ile ekin ve meyve gibi bitki çeşitlerini çıkarmıştır. Onların kimisi ekşi, kimisi tatlı, kimisi acıdır. Kimisi insanlar için, kimisi de insanlara hizmeti olan hayvanlar içindir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Sizin için yeryüzünü döşeyen, yollar açan, gökten su indiren O’dur. Biz o su ile türlü türlü, çift çift bitkiler yetiştirdik. İster siz yiyin, ister hayvanlarınızı otlatın. (Tâhâ: 53-54)

Çeşitli bitkilerin değişik fayda ve şifasının olması renklerinin, şekillerinin insanların menfaatine uygun düşecek şekilde farklı farklı oluşu, yeryüzünde bulunan her şeyi insanın menfaatine musahhar kılan Zât-ı zülcelâl’in varlığına delildir.

“Onlarda akıl sahipleri için ibretler vardır.” (Tâhâ: 54)

Allah-u Teâlâ ne yarattığını, yaratacağını kemâliyle bilir ve yarattığı varlıkların bütün hâl ve ahvâlinden, her türlü ihtiyaçlarından haberdardır.

Âyet-i kerime’sinde:

“Biz yarattıklarımızdan habersiz değiliz.” buyuruyor. (Müminun: 17)

Hiç birini ihmal etmez, hepsini gözetir, hepsi de emri ve muhafazası altındadır, hepsinin işlerini görür.

Haklarındaki ilâhi lütufları Âyet-i kerime’lerinde şöyle beyan etmektedir:

“Gökten belli ölçü ve miktarda su indirdik.” (Müminun: 18)

Ne fazla ne eksik, ne yeryüzünü bozacak, her tarafı sel alacak şekilde çok, ne de kuraklıktan çorak arazi haline gelecek kadar az.

Onun için faydalı yağmurlar da zaman zaman değişik ihtiyaca göre değişik miktarda yağarlar.

Yeryüzünün onda yedisi denizlerle kaplıdır. Denizlerin oranı daha az veya daha çok olsaydı, durum bugünkü gibi ölçüsünü koruyamazdı. Sular ısınınca buharlaştığı gibi, soğuyunca da buharlar su haline gelmektedir. Dünya güneşe biraz daha yakın olsaydı, buharlaşma fazla olur, yeryüzünde hayat kalmazdı.

İhtiyaç anında faydalansınlar diye, o yağmuru yeryüzünde kalacak şekilde yerleştirmiştir.

“Onu yerde durdurduk.” (Müminun: 18)

Irmaklarda, kaynaklarda, kuyularda, havuzlarda, göllerde, toprak içi gibi yerlerde durmaktadır. Ana rahminde karar kılan nutfe gibi, sular da yeryüzünde karar kılmaktadır. Toprak o suyu emer ve orada bulunan tane ve çekirdekler de o su ile gıdasını alırlar. Yeryüzünün sudan istifade etmesi, mukadder olan güne kadar devam edip duracaktır.

“Bizim onu gidermeye de gücümüz yeter.” (Müminun: 18)

Dilerse suyu yerin derinliklerine çektirmek suretiyle onu giderir, dünyayı bu en mühim nimetten mahrum bırakır.

Fakat öyle dilememiştir ve dilemeyeceğini de haber vermiştir.

Ne büyük bir nimet ve cömertliktir ki, lütuf ve rahmetiyle, tatlı su halinde bulutlardan yağmuru indirir, yeryüzünün kaynaklarına karışmasını sağlar.

“Onunla size içlerinde sizin için bir çok meyveler bulunan hurma ve üzüm bahçeleri yetiştirdik. Siz onlardan yersiniz.” (Müminun: 19)

İnsanlar hurma ve üzümün yazın tazesini, kışın kurusunu yemektedirler. Bu her iki meyvenin faydaları çok olduğu için hususiyetle anılmışlardır. Bunlar hem yemek hem katık olarak yenildiği gibi; yetiştirilerek, alınıp satılarak ticareti de yapılır.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır.” (İbrahim: 32)

Yağmurla, kullar için yiyecekleri, bir rızık olarak çeşitli ekinleri ve meyveleri çıkarttı.

“Yeryüzünü canlılar için o hazırladı.” (Rahmân: 10)

Yerin bu şekilde aşağıya konulması, üzerinde bulunan yaratıkların menfaati içindir. Ki, orada yerleşip Allah-u Teâlâ’nın orada yarattıklarından faydalansınlar.

“Orada meyveler, salkım salkım hurmalar, yapraklı taneler ve hoş kabuklu bitkiler vardır.” (Rahmân: 11-12)

O bitkiler sinirlere ve ruha neşe ve canlılık verir.

•

Yeryüzünün canlıların yaşamasına uygun bir şekilde düzenlenmesi ve döşenmesi, sabit dağların yerleştirilmesi, güzel güzel bitkilerin yetişmesi, hiç şüphesiz ki ilâhî bir plâna göre olmaktadır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Yeryüzünü döşedik, oraya sabit dağlar yerleştirdik. Onda her güzel çiftten yetiştirdik.” (Kaf: 7)

Her türlü ekin, meyve, bitki ve çeşitleri yaratılmış; her birinin manzarası seyredenlere sevinç ve ferahlık vermekte, kudret-i ilâhî’nin azâmetini göstermektedir.

“Gökten bereketli bir su indirdik. Kullarına rızık olmak üzere onunla bahçeler ve biçilecek taneli ekinler, birbirine girmiş kat kat tomurcukları olan yüksek hurma ağaçları yetiştirdik.

Ve biz o su ile, ölü bir toprağa can verdik.

İşte insanların dirilmesi de böyledir.” (Kaf: 9-10-11)

Üzerinde hiç bir bitki eseri olmayan kurak bir arazi, üzerine su inince canlandığı gibi; Allah-u Teâlâ aynı şekilde, ölümlerinden sonra insanları da böylece diriltecektir.

Allah-u Teâlâ dilerse ölmüş bir toplumdan İslâm’ı ortaya çıkarır, yeni bir hayat bahşederek muârızlarına karşı galip getirir.

•

Hayatın kaynağı olan su bir çok değişikliklere uğrasa da, sonunda yine buharlaşır, kendisine karışan yabancı maddelerden arınır ve bulutları meydana getirir, sonra tekrar yeryüzüne inerek bir devr-i dâim yapar. Öyle bir nizam ve intizam ki hiç şaşmaz ve her yönüyle ilâhî kudret’in azâmetini ve sınırsızlığını sergiler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Size gökten su indiren O’dur. O sudan içersiniz. Hayvanlarınızı otlattığınız bitkiler de onunla biter.” (Nahl: 10)

Çünkü nehirlerin, kuyuların, pınarların aslı yağmurdur.

“Allah onunla size ekinler, zeytin ve hurma ağaçları, üzümler ve her çeşit meyveler yetiştirir.” (Nahl: 11)

Bütün meyvelerden sizin için, tadı en güzel olanları çıkarır.

“Bunda düşünen bir topluluk için ibretler vardır.” (Nahl: 11)

Düşünen bir insan, yalnız bir goncanın bile letâfeti karşısında Yaratan’ın birliğini ve gücünü görür. Düşünmeyen kimseler ise bu gerçeği göremezler.

“Yeryüzünde rengârenk şeyleri de sizin için yaratmıştır. Bunda da öğüt alan bir topluluk için ibret vardır.” (Nahl: 13)

Gökten inen aynı suyu aldıkları, aynı güneşten faydalandıkları halde, binlerce bitki türünün renkleri, çiçekleri, şekilleri, tadları ve kokuları hep ayrı ayrıdır.

O güzel hayvanlar, ağaçlar, meyveler, madenler ve cansız varlıklar, birbirinden farklı her ne varsa, insanın güzellik duygularını harekete geçirmektedir.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Yeryüzünde birbirine komşu kıt’alar, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır.” (Ra’d: 4)

Bu birbirine komşu olan ve iklimleri farklı farklı bölgelerde çeşitli ekin, hububât, hurma ve yeşil bitkiler vardır. Bunların bazılarında bir kökten iki veya daha fazla bitki çıkar. Bazılarında ise tek bir bitki çıkar.

Tabiat kendi üzerinde hükümran olsa bütün bunlar olabilir mi?

“Bunların hepsi bir su ile sulandığı halde, yemişlerinde onların bir kısmını bir kısmına üstün kılarız.” (Ra’d: 4)

Hepsi bir tek su ile sulanır, toprak da birdir. Fakat meyvelerin tatları ve şekilleri ayrı ayrıdır. Üzüm üzüme, hurma hurmaya benzemez. Bir ağaçta aynı dalda yanyana biten iki meyvenin dahi biri öbüründen daha lezzetli olur. Herkes bunun böyle olduğunu görüp durmaktadır.

İşte bunlarda da aklını kullanan bir topluluk için ibretler vardır.” (Ra’d: 4)

Bütün bunlar Fâil-i mutlak’ın gücünü ve azâmetini gösteren delillerdir.

“Çardaklı ve çardaksız cennet gibi üzüm bağları, tadları ve yemişleri çeşit çeşit hurmaları, ekinleri, zeytin ve narları, birbirine hem benzer hem de benzemez bir halde meydana getiren Allah’tır.” (En’âm: 141)

İşte bütün bunları, yenilmesi ve faydalanılması için yaratmıştır. Fakat hiç şüphesiz ki bu nimetlerden faydalanırken, onları ilm-i ezeli’sine göre yaratıp kullarının istifadesine arzeden Yaratıcı’ya arz-ı şükranda bulunmak gerekir.

•

Şu kadar var ki insanlar Yaratan’a, nimetlerle donatana, her ihtiyacını karşılayana karşı şükür vazifesini lâyıkıyle yerine getirmemektedirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Şüphesiz ki insan çok zâlim ve çok nankördür.” (İbrahim: 34)

Sıkıntı anlarında zâlimdir, şikayet eder, sabretmez. Nimet içinde iken nankördür, şükretmez.

“Hayır! Doğrusu insan, henüz Allah’ın emrettiğini yapmadı.” (Abese: 23)

Allah-u Teâlâ’ya itaat etmesi gerekirken nankörlük yapmakta, kulluk vazifesini yerine getirmekte ihmalkâr davranmaktadır.

Halbuki Allah-u Teâlâ onu kudretiyle nasıl yarattı, doğuşunu rahmetiyle nasıl kolaylaştırdı, onun için geçim vasıtaları hazırladı, yaşamasını sağlayan yiyeceklerini nasıl yarattı?

“İnsan, yediklerine bir baksın!” (Abese: 24)

Gerekli şartları hazırlamamış olsaydı, insanoğlu yiyeceğini elde edebilir miydi?

“Doğrusu biz suyu bol bol indirdik.” (Abese: 25)

Suyu yaratıp o yağmurları yağdıran O’dur.

“Toprağı iyice yardık.” (Abese: 26)

O kupkuru yeryüzü, yağmurların inmesiyle harekete geçer, sonra çatlayıp bitkiler çıkarmaya başlar. İnsanın yaptığı sadece tohumu toprağa atmaktır. O tohumlardan çeşit çeşit bitkileri ve meyveleri çıkaran O’dur. Bu ise apaçık bir mucizedir.

•

İnsan hayatı için gerekli hususlardan birisi de rızıktır. Rızkın esası ise ekip biçmek olduğu için Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmuştur:

“Şimdi bana ekmekte olduğunuz tohum işini haber verin! Onu yerden siz mi bitiriyorsunuz, yoksa biz mi?” (Vâkıa: 63-64)

Elbette onu yerli yerine yerleştiren, yerde bitiren Hazret-i Allah’tır. İnsanların bu hususta hiç bir kabiliyetleri yoktur. Aslında onlar tohumu atmaktan, taneyi dikmekten başka hiç bir şey yapmamışlardır.

O dileseydi, bitki mahsulünü vermeden sararıp solar ve saman yığını haline gelirdi.

“Eğer isteseydik ekini tohumsuz bir ot kırıntısı yapardık da siz şaşakalırdınız. ‘Doğrusu biz çok zarara uğratıldık, hatta umduğumuzdan mahrum kaldık’ derdiniz.” (Vâkıa: 65-66-67)

Harcadıkları emeklere, yaptıkları masraflara pişman olurlardı. Fakat Allah-u Teâlâ lütf-u kereminden insanlara mahsuller vermektedir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“O Rabb’in ki topraktan yeşillikleri çıkarmış, sonra da onu kupkuru siyah bir çöpe çevirmiştir.” (A’lâ: 4-5)

İşte dünyanın hâli budur. Başlangıçta ne kadar güzel de olsa, nihayetinde serap olacaktı.

Bütün bunlar Fâil-i mutlak’ın gücünü ve azâmetini gösteren delillerdir.

“Artık dileyen Rabb’ine varan bir yol tutar.” (Nebe: 39)

•

Allah-u Teâlâ’nın incirde yarattığı bereketi bir düşün! Şekil itibariyle bir güzellik verdiği gibi, o küçücük tanelere ne hassalar, ne şifâlar yerleştirmiştir.

Yediyüz elliden fazla çeşidi olan incir, Kur’an-ı kerim’de zikredilen mübarek meyvelerdendir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İncire ve zeytine andolsun ki!” (Tin: 1)

Buyurarak, nimetler içinde bu iki meyveden bahsetmektedir.

İncir çekirdeği çok küçüktür, fakat incir çekirdeğinde incir ağacı gizlemiştir.

Bu öyle bir sırdır ki, gerçek mahiyetini ancak Allah-u Teâlâ bilir. Bilinen kadarıyla anlatılmaya kalkılsa yine çok uzun sürer.

•

Allah-u Teâlâ kan ve gübre arasından sütü çıkardığı gibi, su ile taş arasından da saf, tatlı ve faydalı olan zeytin yağını çıkardı. Bütün bunların hepsi insanların faydalanmaları ve o yüce Yaratıcı’ya şükretmeleri içindir. Düşünen akıllar için bunlarda ne ibretler ve hikmetler vardır.

Zeytin Kur’an-ı kerim’de zikredilmekte ve insanlara çeşitli faydalar sağladığı belirtilmektedir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah onunla size ekinler, zeytin ve hurma ağaçları, üzümler ve her çeşit meyveler yetiştirir.

Bunda düşünen bir topluluk için ibretler vardır.” (Nahl: 11)

Tin sûre-i şerif’i ise incir ve zeytine yemin edilerek başlamaktadır.

Nur sûre-i şerif’inin 35. Âyet-i kerime’sinde mübarek, yani bereketli bir ağaç olduğu belirtilmiştir.

•

Bir asmayı düşünün! Üzerinde kilolarca üzüm var. Onun çekeceği su ne olur? Kova ile mi su çekiyor? Görünüşte kök, fakat o kök o aldığı su ile o asmayı besleyemez. O suyu olduran ve o meyvelere dolduran “Ol!” emridir, ancak Allah-u Teâlâ’nın kudretiyle çekiliyor. Dilediği zaman o suyu veriyor, dilediği zaman o meyveleri dolduruyor.

Üzüm, Ku’ran-ı kerim’de zikredilen mübarek meyvelerden birisidir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kendinize ve hayvanlarınıza rızık olması için orada taneli ekinler, üzümler, yoncalar, zeytinler, hurmalar, iri ve sık ağaçlı bahçeler, meyveler ve çayırlar bitirdik.” (Abese: 27-32)

Zira sayılan bazı nimetler onlar için yiyecek, bazıları da hayvanları için yemdir.

“Biz yeryüzünde nice nice hurma bahçeleri ve üzüm bağları yarattık, içinden pınarlar fışkırttık.” (Yâsin: 34)

Toprağın mahsulünden yemek için o pınarlara ihtiyaç vardır.

Toprak aynı toprak, su aynı su, hava aynı hava, iklim aynı iklim olduğu halde; bütün meyvelerin renkleri ayrı, tadları farklı, gıdaları ve vitaminleri değişik değişiktir.

“Üzümlerden bağlar çıkarır, zeytin ve nar bitiririz ki, onlardan bir kısmının ağaçları birbirine benzer, meyveleri ise farklıdır.” (En’âm: 99)

Allah-u Teâlâ aynı şekilde yağmurla; üzümden, zeytin ve narlardan birbirine kimisi benzeyen kimisi benzemeyen bir çok bahçeler çıkartmaktadır. Yaprakları birbirine benzer, meyveleri değişiktir. Renk ve tat bakımından da birbirinden farklıdırlar.

•

Her meyvenin bir güzelliği olduğu gibi, çileğin de kendine has çekici bir güzelliği vardır. Bunlar yenilerek şifâ alınmakla birlikte, seyredilerek gönüller cilalanıyor. Güzellikleri ile ruhlar safâ buluyor. Zihinlere yüce Yaratıcı’nın güzelliği aksediyor.

•

Allah-u Teâlâ hurmanın emdiği besini nasıl taksim ediyor? Köklere ayrı, dallara ayrı, ihtiyaçlarına uygun besinler gönderiyor. Meyvelerine ayrı bir besin yolladığı gibi, gövdeyi saran liflere de ayrı bir besin yolluyor.

Hurmalar başlangıçta kendilerini koruyan bir kılıf içinde kuvvetlenmeleri, güneşten ve havadan müteessir olmamaları için nasıl muhafaza olunuyorlar? İşte o zaman kılıfları yavaş yavaş açılıyor ve güneşten faydalanıyorlar. Halbuki o bir koruyucu idi. Sonra azar azar, güneşe ve havaya dayanabileceği kadar, kuvveti miktarınca açılıyor. Güneş ve havadan zarar görmeyecek duruma gelince tamamen açılıyor. Bu durumda sen onun en güzel surette olgunlaştığını ve son merhaleye ulaştığını görürsün. Yenildiği zaman lezzet alınır, lüzumlu yerlerde kullanılır.

Sen bunu bütün ağaçlarda düşünebilir, Allah-u Teâlâ’nın yaratıcı, nimetlerle donatıcı gücünü ve ince sanatlarını bunlarda görebilirsin. Çünkü bunda her akıl ve anlayış sahibi için kıyas etme imkânı vardır.

O ağaçlarda ne var? Hiç bir şey yok! Ne varsa, onlara o hassaları veren Yaratıcı’da var. Hep O’nun ihsanları, hep O’nun ikramları.

Kur’an-ı kerim’de ismi geçen meyvelerden birisi de hurmadır.

“Zeytinler, hurmalar.” (Abese: 29)

Insanlar bunlardan pek çok faydalanmaktadırlar.

“Hurmanın tomurcuğundan birbirine bitişik bol salkımlar olur.” (En’âm: 99)

Hurma tomurcuğunun salkımları ağır olmasından dolayı sarkmakta, toplanması kolay olmaktadır.

Hurma sıcak bölgelerde yetişir. Meyvelerin çoğunun suya ihtiyaç görmesine rağmen, hurmanın olgunlaşabilmesi ise az veya çok hiç yağmur yağmamasına ve uzun sıcak mevsime bağlıdır. Yaşı da kurusu da yenir.

•

Narın yaratılışında hayret verici ne ince sanatlar var! İçini açtığında birbiri üzerine dizilmiş taneler görürsün. Sanki elle sıkı sıkı dizilmişler. Hiçbir insan eli onları o şekilde dizmeye güç yetiremez. Kısım kısım bölünmüşler, her kısım ince liflerle ayrılarak derin bir incelikle örülmüşler.

Taneler birer perde ile ayrılmış bulunduğundan birbirlerine dokunup bozulmazlar. Ağaç mı yaptı bu diziyi, yoksa tesadüf mü? Hayır! Her şey Yaratıcı’nın yüce kudretini apaçık gözler önüne sermektedir.

Taneler besin taşıyan kabukçuklar içine nasıl gömülmüş? Bu tanelere besin taşıyan damarlar, bu iç kabuğa doğru nasıl uzanmış?

Kökünün şiddetli acı olmasına rağmen, oradan su emen tanelerin tatlılığına bir bak!

En üstte taneleri sıkı sıkı saran, onu zararlardan koruyan katı, sert, acı bir kabukla nasıl sarıldığını görmüyor musun?

Allah-u Teâlâ o taneciklere nice nice hassalar koymuş.

Nar, Kur’an-ı kerim’de cennet meyvelerinden biri olarak anılır:

“İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır.” (Rahmân: 68)

•

Araştıran herkes görür ki, Allah-u Teâlâ ibret ve delillerini yarattığı her şeyde göstermiştir. Bir elma çekirdeğine, koskoca kimya fabrikalarının 10 mikrona küçülten şifrelerini yerleştirmiştir. Elmanın terkibindeki maddeleri eksiksiz yapabilmek için gerekli olan bu fabrikalar, ağaç olduktan sonra; kemik iliği ve kanın temel maddesi olan demiri korumak için özel elma asidi hazırlar ve ona aynı zamanda karbonat iyonları da ekler.

Üstelik bir elmada bulunan demir, milimi milimine bir insanın günlük demir ihtiyacı kadardır. Bütün bunlar bir elmanın kendi kendine aldığı karar olabilir mi? Ona o emirleri veren kim? Hâlâ mı düşünmeyeceksin?

Elmadaki bu sırrı bildiği halde, bunu tesadüfe bağlayanların, ilâhi azâmeti göremeyenlerin aklı akıl değildir.

•

Kavun, karpuz olsun, kabak olsun, bu gibi bitkileri ve onlardaki ilâhî tedbirleri bir düşün!

Bunlar yapısında bol su olan, suya çok muhtaç ve ancak su sayesinde büyüyebilen bitkilerdir.

Allah-u Teâlâ bunların köklerini ağaç gövdesi gibi ayakta değil de, toprağa yayılmış durumda yarattı. Eğer ayakta dik olarak yaratmış olsaydı, o ince ve yumuşak gövdeleriyle bu ağır meyveleri taşıyamaz, olgunlaşmadan dalı, yaprağı, meyvesi yere düşer kırılırdı. İşte bu sebebledir ki kökenleri, meyvesi, dalları, yaprakları, toprağa yayılmış durumdadır.

Gıdasını alması için karpuzun ipi var, sapı var. Aslında ne ipinde ne de sapında bir şey yok. O karpuz nasıl olgunlaştığını bilmiyor, yerlerde de sürünüyor. Fakat içini açtığın zaman lezzeti var, suyu var, kokusu ve rengi var, çekirdekleri sıra sıra dizilmiş. Ne sapında ne de ipinde hiç bir şey olmadığı halde o diziyi ona kim verdi? Hiç düşündün mü?

Yaratan, nimetlerle donatan yalnız Hazret-i Allah’tır.

•

Muz ağacının gövdesinde öyle bir ilâhi sanat var ki, akılları şaşırtır. Ağacın gövdesi toprak altında kök-sap veya soğan halinde bulunur. Yaprakları bu kök-saptan çıkar. Tabandaki çiçekleri meyve verir. Meyvelerin tamamı sarkık bir sapın üzerinde toplu bir halde bulunur. İlâhi kudret, görebilenler için bütün meyvelerde ayrı ayrı kendini göstermektedir.

İnsan vücudunun ihtiyacı olan meddelerin hemen hemen hepsinin bulunduğu, çocuk ihtiyar, hasta sağlam herkes için faydalı ve lezzetli bir meyvedir.

•


HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Cennette Dereceler

İnfak:

Allah-u Teâlâ infak etmeyenleri kınadıktan sonra Mekke’nin fethinden önce infak etmenin, fetihten sonra yapılacak infaktan hayırlı olduğunu şöyle beyan buyuruyor:

“İçinizden fetihten önce infak edenler ve savaşan kimseler, daha sonra infak eden ve savaşanlarla bir değildir.” (Hadid: 10)

Elbette öncekilerin dereceleri daha yüksektir. Çünkü Fetih’ten önce müslümanlar büyük bir darlık içinde idiler, sayıları azdı. Fetihten önceki infak ve cihatta daha büyük fedakârlık bulunduğu için mükâfat da pek fazladır. Fetih’ten sonra Allah-u Teâlâ İslâm’ı güçlendirdi, insanlar bölük bölük İslâm’a girdiler.

“Onların derecesi, sonradan infak eden ve savaşanlardan daha üstündür.” (Hadid: 10)

Her iki kısım da mükâfatı haketmiştir ve fakat birinin mertebesi diğerinden üstündür. Çünkü onlar en nazik durumlarda Allah yolunda canlarını bile tehlikeye attılar, mallarını çekinmeden sarfettiler.

“Allah hepsine de en güzel olanı (cenneti) vâdetmiştir.” (Hadid: 10)

Her ne kadar dereceleri farklı bile olsa, hepsi de en güzel olanı seçmişlerdir. Farklılığa rağmen hepsine de güzel mükâfat verilecektir.

“Allah yaptıklarınızdan haberdardır.” (Hadid: 10)

Açığını da gizlisini de bilir ve ona göre size karşılığını verir.

Karz-ı Hasen:

Allah-u Teâlâ’nın kendisine verdiği malı, kişinin Rızâ-î Bâr-î yolunda sarfetmesini, Allah-u Teâlâ Kur’an-ı kerim’inde “Güzel Bir Borç” mânâsına gelen “Karz-ı hasen” olarak vasıflandırmaktadır:

“Kim Allah’a güzel bir ödünç takdiminde bulunursa, Allah da onun karşılığını kat kat artırır.” (Hadid: 11)

“Karz-ı hasen” Kur’an-ı kerim’de yedi Âyet-i kerime’de geçmektedir.

İnfakın Karz-ı hasen olabilmesi için; gönül hoşnutluğu ile verilmesi, mümkün oldukça gizli verilmesi, riyâ karıştırılmaması, verdiği her ne kadar çok olsa da az kabul edilmesi, verilirken başa kakılmaması şarttır.

Hâlis bir niyetle Allah yolunda infak edilen her şey bu Âyet-i kerime’nin şümulüne girer.

Allah-u Teâlâ kuluna verdiği rızkın fazlasını ödünç olarak istemekte, sonra da bu borcun karşılığını kat kat iâde edeceğini vadetmektedir. Dünyada malına bereket, kendisine saâdet ve selâmet verir. Ahirette ise mükâfat olarak birçok sevaplar ihsan buyurur, ecrini kat kat artırır.

“Ayrıca ona cömertçe verilecek bir mükâfat da vardır.” (Hadid: 11)

Allah-u Teâlâ’nın cömertçe vereceği mükâfatın büyüklüğü bizim tasavvurumuzun haricindedir. Bu gibi kimseler cennetlere ve ilâhi tecellilere ereceklerdir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre bu Âyet-i kerime nâzil olunca Ensar’dan Ebu Dehdah -radiyallahu anh- “Yâ Resulellah! Allah gerçekten bizden borç mu istiyor?” diye sordu. “Evet” cevabını alınca “Yâ Resulellah! Elini bana göster.” dedi ve Resulullah Aleyhisselâm’ın elinden tutarak “Bahçemi Rabbime borç olarak veriyorum.” buyurdu.

Bahçesinde altıyüz kadar hurma ağacı bulunuyordu, âile fertleri de orada kalıyorlardı. Yanlarına gelerek “Ey Ümmü Dehdah! Bahçeden başka yere taşın, ben onu Rabbime borç verdim.” dedi. Âilesi ise sevincini belirterek “Çok kârlı bir alış-veriş yapmışsın!” cevabını verdi ve vakit kaybetmeden başka bir yere taşındı.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

“Cennette nice inci ve yakuttan olan hurma ağaçları, dallarını Ebu Dehdah için sarkıtmış bulunuyor.” (İbn-i Kesir)

Müminlerin Nuru:

Müminlere ahirette amellerine göre nur verilecek, yüzleri de gece karanlığındaki ayın parlaklığı gibi parlayacaktır. Bu nur dünyada kazanılır, dünyadan ahirete intikal eder.

Allah-u Teâlâ Âyet-i kerime’sinde itaatkâr müminlerden ve nurlarından haber vererek şöyle buyurmuştur:

“O günde erkek müminlerle kadın müminleri önlerinden ve sağlarından nurlarını koşarken görürsün.” (Hadid: 12)

Bu nur sadece müminlere mahsustur. Kâfirler dünyada iken nasıl ki karanlıklar içinde yaşamışlarsa, orada da karanlıklar içinde kalacaklardır.

Müminler mahşer meydanından cennete doğru giderlerken, sırat üzerinden geçerlerken, nurları da onlarla beraber koşacaktır.

Onlara şöyle denilir:

“Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir.” (Hadid: 12)

Cennetle müjdelenen bir insan için artık hiçbir endişe kalmaz. Bu ne büyük bir saâdettir.

“İşte büyük kurtuluş budur!” (Hadid: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazlarının sonunda yaptığı duâlarının bir bölümünde şöyle münacaatta bulunurlardı:

“Ey Allah’ım! Kalbime bir nur ver, kabrime bir nur ver, önüme bir nur arkama bir nur ver, üstüme bir nur altıma bir nur ver, kulağıma bir nur gözüme bir nur ver, saçıma bir nur ver, derime bir nur ver, etime bir nur kanıma bir nur ver, beynime bir nur kemiklerime bir nur ver!

Ey Allah’ım! Nûrumu büyült, bana bir nur ver, benim için bir nur yarat!” (Tirmizi)

Münafıkların Nursuzluğu:

Allah-u Teâlâ kıyamet günü müminlerin durumunu açıkladıktan sonra, münâfıkların durumunu açıklayarak şöyle buyurdu:

“O gün ki, erkek münâfıklarla kadın münâfıklar, iman edenlere: ‘Bize bakınız, nurunuzdan alalım!’ diyeceklerdir.” (Hadid: 13)

Müminler nurlar içinde muradlarına ererken, münâfıklar karanlıklar içinde kalacaklardır.

Müminlerden merhamet isteğinde bulunmalarının hiçbir faydasını göremeyecekler, hasretler ve pişmanlıklar içinde terkedileceklerdir. Çünkü onlar bu merhamete lâyık değillerdir. Onlar karanlık dünyaların adamıdırlar.

“Onlara: ‘Dönün ardınıza da bir nur arayın!’ denilir.” (Hadid: 13)

Siz dünyada dönekliği sever, dinden dönmeye sebep arardınız. Şimdi dönebilirseniz dönün dünyaya da bir nur arayın. Şimdi burada size bakacak yoktur.

Müminler onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak istedikleri halde; onlar müminlerin inançlarıyla, ibadetleriyle hep alay etmişler, alaya eğlenceye almışlardı, şimdi ise alay etme sırası müminlere geldi.

“Nihayet onların arasına, içinde rahmet, dışında azap bulunan kapalı bir sur çekilir.” (Hadid: 13)

Kıyamet gününde müminlerle münâfıkların arasını ayırmak için bir sur konulur. Müminler oraya varınca kapısından girerler, kapı kapanır ve münâfıklar surun arkasında karanlık ve azap içinde kalırlar. Öyle ki onlar kapının öte tarafına aslâ geçemezler. Kapının içi cennet tarafına baktığı için rahmettir, dışı ise cehennem tarafına baktığından dolayı azaptır.

“Münâfıklar müminlere: ‘Biz sizinle beraber değil miydik?’ diye seslenirler.” (Hadid: 14)

Biz de kelime-i şehadet getirmemiş miydik? Sizin gibi camiye gitmiyor muyduk, namaz kılmıyor muyduk, oruç tutmuyor muyduk? O halde aramızdaki bu fark nereden geliyor?

“Müminler de derler ki: ‘Evet amma, siz kendinizi aldattınız.’” (Hadid: 14)

Müslüman gibi göründüğünüz halde münafıklık yaptınız. İslâm ile küfür arasında bocalayıp durdunuz. Gerçekten iman etmediniz, İslâm’a hiçbir zaman gönülden bağlanmadınız. Nurdan tiksindiniz, zulmeti tercih ettiniz. Sonunda da sapıklıkta kaldınız. Kendi elinizle kendinizi ateşe attınız, helâk oldunuz.

“Bize pusu kurdunuz.” (Hadid: 14)

“Biz de müslümanız.” diyerek bu perde altında icraatınızı yaptınız. Hep müminlerin zararını istediniz durdunuz.

“Şüpheye düştünüz.” (Hadid: 14)

Allah-u Teâlâ’nın dilediği şekilde bir türlü inanamadınız, ilâhi hükümleri hep hafife aldınız, kendi arzu ve heveslerinize göre hareket ettiniz. Bunun içindir ki hiçbir zaman müminlerle beraber olmadınız.

“Kuruntu sizi aldattı.” (Hadid: 14)

Bu münafıklık sayesinde kârlı çıkacağınızı, isteklerinize ereceğinizi zannettiniz.

“O çok aldatıcı (şeytan) sizi Allah hakkında bile aldattı. Nihayet Allah’ın emri gelip çattı.’” (Hadid: 14)

“Allah Ğafur’dur, Rahim’dir. diyerek, şeytanın iğvâsına kapıldınız ve bu sapıklığınız bir ömür boyu sürdü, bu halde iken de ölüm size yetişti, tepetakla yuvarlandınız, cehennemin dibini buldunuz.

“Bugün artık sizden de inkâr edenlerden de fidye kabul edilmez.” (Hadid: 15)

Sizin gibi gizlice değil, açıkça inkâr edenler de cehennem odunu olacaklardır. Orada kâfirlerle beraber olacaksınız. Kurtuluşu hiçbir zaman ümit etmeyin. Kendinizi kurtarmak için ne kadar kurtuluş bedeli verecek olsanız kabul edilmez.

“Varacağınız yer ateştir!” (Hadid: 15)

Zorunlu olarak oraya varacaksınız ve hiç çıkmamak üzere oraya döküleceksiniz.

“O sizin yardımcınızdır.” (Hadid: 15)

Dünyada iken Allah-u Teâlâ’yı dost ve yardımcı edinmediniz. Şimdi artık yardımcınız cehennemdir. İşte size lâyık olan en uygun cezâ!

“O ne kötü bir dönüş yeridir!” (Hadid: 15)

Küfür ve nifakın cezası işte böyle müebbettir.

İntibaha Dâvet:

Allah-u Teâlâ gaflet içinde yaşayan müminleri Âyet-i kerime’sinde uyanmaya dâvet ediyor. Zikrullah ile ve Kur’an-ı kerim ile kalplerinde Allah korkusunun tecelli etmesini tavsiye ediyor.

“İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadid: 16)

Müminlerin, kalplerini Allah’ın zikrine vermeleri ilâhi bir emirdir. Kalplerin Allah’tan gafil olma tehlikesinden korunması ancak zikrullah ile mümkündür. Zikrullah, kalplerin yumuşaması için bir sebeptir.

Allah-u Teâlâ’nın bu azarlamasında bir sevgi ve teşvik gizlidir. Merhametlilerin en merhametlisi olan Allah-u Teâlâ kullarını tatlı bir korkutma ile uyarmaktadır.

“Ve O’ndan inen gerçek için.” (Hadid: 16)

Çünkü Kur’an-ı kerim hem bir zikir bir hatırlatma, hem de bir öğüttür. Gerçek bir müminin, onun emir ve yasaklarına riayet etmesi, ilâhi hükümlere göre hayatını düzenlemesi gerekir.

Allah-u Teâlâ Âyet-i kerime’nin devamında müminlerin, kendilerinden önce Kitab’ı yüklenmiş bulunan yahudi ve hıristiyanlar gibi olmamalarını, onlara benzemelerini yasaklamaktadır:

“Onlar daha önce kendilerine kitap verilenler gibi olmasınlar.” (Hadid: 16)

Çünkü onlar aradan geçen uzun zamanda ellerinde bulunan Allah’ın Kitab’ını değiştirdiler ve onu az bir dünyalık karşılığında sattılar. Hahamlarını ve rahiplerini Allah’tan başka rabler edindiler. Hak ve hakikatı bırakıp bâtıla yöneldiler, sıradan insanların peşlerine takıldılar.

“Onların üzerlerinden uzun zamanlar geçti ve kalpleri katılaştı.” (Hadid: 16)

Onlarla peygamberleri arasında zaman geçti, ardı arkası kesilmeyen arzular peşine düştüler. Kendilerine katılık ve duygusuzluk hâkim oldu. Tevrat ve İncil’i okuyup dinlediklerinde hâsıl olan haşyetullah kayboldu. Kalpleri taş gibi, hatta daha da katılaştı.

Artık onların kalpleri hiçbir öğüdü kabul etmez ve hiçbir tehdit sebebiyle de kalpleri yumuşamaz.

“Zaten onlardan birçoğu yoldan çıkmış fâsıklardır.” (Hadid: 16)

Dinlerinin sınırını aşmış, kitaplarındaki ilâhî hükümleri terketmişlerdir.

•

Müminler Mekke döneminde daha gayretli ve daha bağlı idiler. Medine-i münevvere’ye hicret ettiklerinde bolluk ve rahata kavuştular. Bunun üzerine kalbî hassasiyetlerini biraz kaybettiler. Bunun üzerine bu Âyet-i kerime indi ve Allah-u Teâlâ tarafından azarlandılar.

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

“Allah-u Teâlâ müminlerin kalplerinde bir ağırlık görerek Kur’an’ın inişinin onüçüncü senesine girerken bizi azarladı.”

Bu Âyet-i kerime Hazret-i Ebu Bekir -radiyallahu anh-in huzurunda okunmuştu. Yemame halkından bir grup da orada bulunuyordu, alabildiğine ağladılar.

Onlara bakıp şöyle buyurdu:

“Kalplerimiz katılaşıncaya kadar işte bizler de böyleydik.”

Kalplerin Canlanması:

Allah-u Teâlâ’nın yeryüzünde kudretinin yüceliğini gösteren bitki örtüsü apaçık bir mucizedir ve bu mucize her an yeryüzünde tekrarlanıp durmaktadır.

“İyi bilin ki Allah ölümünden sonra yeryüzünü diriltiyor.” (Hadid: 17)

Çoraklaşıp kuruyan toprağı, yağmurla canlandırıyor.

Hiç şüphe yok ki kuru toprağı su ile dirilten Allah-u Teâlâ, mânevi hayattan mahrum kalan kimselerin ölü kalplerini de Zikrullah ve Kelâmullah vasıtası ile diriltiyor.

“Aklınızı kullanırsınız diye size âyetleri açıkladık.” (Hadid: 17)

Zamanın uzaması ile kalp katılığına düşmemek için Zikrullah’a ve Kelâmullah’a sımsıkı sarılırsınız.


MEKTUBAT
58. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MÜMİNİN KALBİ ARŞ-I RAHMAN’DIR

Taif’te yazılmış ve latif mânâlarla bezenmiş olan iltifat dolu mektubunuzu şükranla elime alıp minnet diliyle okudum. O temiz tabirlerin güzellik ve inceliğine, o yüce taltiflerin nefisliğine bayıldım ve zevk duydum. Safâ ve neşe buldum. Okudukça okudum. Doymadım, doyamadım. Zemzem suyunu ihsan eden Hazret-i Allah, anber yazılı kaleminize kevser saçtırsın. Kürsî sahibi olan Mevlâm kalbinizi Arşu’r-Rahmân eylesin. Sırların emanet edildiği, nurların muhafaza edildiği bir yer eylesin, âmin. Sevgili beyim, bâtınımın derinliklerinden kaynayan ve kalemin ucundan akan bu hâlis duâma bakınız. Lütfen bakınız ne yüce bir duâdır. Ne ulvi bir dâvâdır.

Bildiğiniz gibi insan, kâmil bir mümin, yani faziletli bir veli olmadıkça kalbi Arşu’r-Rahmân olamaz. Sayısız tecrübe ve pek çok hizmet ile doğruluk ve ehliyetini isbat etmedikçe sırların emânet edileceği bir kimse de olamaz. Nübüvvetin aydınlık güneşinin nurlu şeriat ve tarikatıyla aydınlanmadıkça nur mahzeni olamaz. Bu yüce duâyı ilham eden Hazret-i Allah -celle celalüh- devletli zâtınızı iki cihanda mesud, lütufların peşpeşe gelmesiyle her akşam ve seher vaktinde bahtiyar eylesin. Rabbim, kolaylaştır, zorlaştırma! Hayırla ikmal et! Duâmı tasvir ve bu suretle içimde olanı arzettikten sonra ifade olunur ki, hamdolsun afiyetimiz kemâl üzeredir. Cemâlinizden ayrı olmaktan başka sıkıntı verecek bir hâlimiz yoktur.

Ali ve Mehmed duâcılarınızla beraber tazimlerimizi arzeder, afiyetinizin devamını Yüce Mevlâm Hazretlerinden dileriz. Ve’s-Selâmu aleyküm ve rahmetullahi ve berekâtüh.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (26)

Bosnalı Abdullah Rûmî -Kuddise Sırruh-

Osmanlı âlim ve velilerinin büyüklerinden olan Hazret 1583 senesinde Bosna’da doğmuş olup, asıl ismi Abdullah Abdi bin Muhammed’dir.

İlk ilim tahsiline doğduğu yer olan Bosna’da başladı. Kısa bir süre İstanbul’da kaldıktan sonra Bursa’ya yerleşti. Burada iken tanışmış olduğu Hacı Bayram-ı Velî -kuddise sırruh- Hazretlerinin halifelerinden birinin talebesi olan Hasan Kabaduz Efendinin tasarruf ve himmeti sayesinde, devrindeki pek çok âlim ve veliyi hayrette bırakacak büyük bir mânevi olgunluğa erişti.

1636 yılında önce Mısır’a, sonra da Hacc vazifesini yapmak üzere Hicaz’a giden Hazret, Hacc dönüşünde Şam’a gelerek, Muhyiddin-i İbn’ül Arabî -kuddise sırruh- Hazretlerinin türbesinin yanında bir müddet inzivaya çekildi.

Buradan ayrılınca da, hayatı boyunca dolaşmış olduğu beldelerin en son durağı olan Konya şehrine yerleşti. Sadreddin-i Konevî -kuddise sırruh- ve Mevlânâ Celâleddin-i Rûmî -kuddise sırruh- Hazretleri, Hazreti burada yalnız bırakmayıp tasarrufları altına aldılar. O da bu iki büyük velinin rûhâniyetinden geniş ölçüde istifâde etti.

Hayatını, talebelerini Hazret-i Allah ve Resul’üne yöneltmekle, her türlü zandan kurtararak ahkâm rayları üzerinde yürütmekle geçirdi, bütün ömrünü bu uğurda ve bu yolda sarfetti.

Fusûsu’l-Hikem ve Mesnevî’ye yazdığı şerhler sebebiyle, tasavvuf ehli arasında daha çok “Şârih el-Fusûs”, “Şârih el-Mesnevî” olarak tanınan Bosnalı Abdullah Efendi, ilim irfan meclislerinde geçen 61 yıllık bir ömürden sonra, 1644 yılında Konya’da vefat etti.

“Menâkibü’l-Fukarâ”, “Hakîkatü’l-Yakîn”, “Risâle-i Hazerât’ül-Gayb” ve “Muhâdaratü’l-Evâil”; çoğu tasavvufla ilgili olan eserlerinin önde gelenlerinden bazılarıdır.

•

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem-i Bosnevî” isimli eserinde, Hâtem-ül enbiya’nın ve onun kâmil vârisi Hatem-ül evliya’nın ilmi hakkında mühim izahlarda bulunmuş; bu ilmin ancak ümmetin bu iki Hâtem’inin kandilinden alınabileceğini beyan buyurmuştur:

“Bu ilim asâleten Hâtemü’r-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in ve onun vârisi olan Hâtemü’l-evliya’nın mişkâtından (kandilinden) verilmedikçe hâsıl olmaz.” (Şerh-i Fusûsu’l-Hikem-i Bosnevî; sh: 447)

•

Bosnalı Abdullah Rûmî -kuddise sırruh- Hazretleri eserinin 450. 455. ve 456. sayfalarında, Hâtemü’l-evliya’dan ve bağlı bulunduğu velâyet mertebesinden şu şekilde bahsetmiştir:

“Bil ki velâyet nübüvvetin bâtını, nübüvvet de velâyetin zâhiridir. Zikrolunduğu gibi, Hâtemü’l-evliya mişkâtı da, velâyet-i hassa-i Muhammediye’den ibârettir. Yani peygamberlerin ve velilerin hepsinde farklı farklı olan velâyetler, bu velâyette toplanmış durumdadır.”

“Muhammed -sallallahu aleyhi ve sellem- zâhirde Hatemü’n-nübüvvet, bâtında Hâtemü’l-velayet’tir.”

“O velâyet-i Muhammediyye-i hassa’nın Hâtem’idir ve hâtemiyet mertebesinde Muhammed -sallallahu aleyhi ve sellem- in kâmil vârisidir.”

•

Eserin diğer bir noktasında ise, bu ilmin mahiyet ve hususiyetine temas ederek şöyle buyuruyorlar:

“Hakikat, kemâliyet ve insaniyete mahsus olan ilimler, şüphesiz ki ancak peygamberlerin ve velilerin Hâtem’inin mişkâtından (kandilinden) alınabilirler. Hâtemü’l-velâyet mişkâtı olmadıkça müşahade edilemezler.” (Şerh-i Fusûsu’l Hikem-i Bosnevî, sh: 454-455)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Gelecek Nesillere İbret

Allah-u Teâlâ Davud Aleyhisselâm ile Süleyman Aleyhisselâm’ın hâl ve ahvâlini Sebe Sûre-i şerif’inde beyan ettikten sonra, nankörlükte bulunanlara misal olmak üzere Sebe kavmi hakkında şöyle buyuruyor:

“Andolsun ki Sebe kavminin oturduğu yerlerde de bir ibret vardır.” (Sebe: 15)

Sebe kavmi ilk önceleri güneşe tapıyorlardı. Melike Belkıs, Süleyman Aleyhisselâm’a iman edince Sebe’lilerin çoğu müslüman oldular. Fakat zamanla tevhid inancını kaybettiler, şirk ve putperestlik her tarafa yayılır oldu.

Allah-u Teâlâ’nın verdiği nimetlere karşı şükretmeyip nankörlük ettikleri için çok acı musibetlere maruz kaldılar.

Burada geçecek hadiseler, Belkıs’ın devrinden çok sonradır.

Allah-u Teâlâ onlara lütfetmiş, kendisini tanımaları, ubudiyet vazifelerini yapmaları için hiçbir ihsanını esirgememişti. Rahat ve nimet içinde herkesi imrendirecek şekilde yaşıyorlardı. Rızıklarının bolluğu, ekinlerinin ve meyvelerinin çokluğu, zenginlikleri dillere destan olmuştu.

Bugünkü barajları andıran mükemmel su setleri yapmışlar, kaynak ve yağmur sularını değerlendirmişler; bağlar, bahçeler yetiştirmişlerdi.

Âyet-i kerime’de:

“Sağlı sollu iki bahçe bulunuyordu.” buyuruluyor. (Sebe: 15)

Havası gayet mutedil, suyu güzel olup, sinek sivrisinek gibi haşerat bulunmazdı.

Allah-u Teâlâ dünyâ saâdeti ahiret selâmeti için ne lâzımsa bol bol veriyordu:

“Güzel bir belde, çok bağışlayan bir Rabb.” (Sebe: 15)

O memlekette her nimet olduğu için şükürle emretmiştir:

“Rabb’inin verdiği rızıktan yiyin ve O’na şükredin.” (Sebe: 15)

Bu kadar nimetler, bu bereket, bu müreffeh hayat karşısında Sebe’liler şükürlerini ve ubudiyetlerini artıracakları yerde; nimetleri vereni, kendilerine bu imkânları tanıyanı unuttular. Ahlâksızlıklarını, isyan ve tuğyanlarını, zulüm ve azgınlıklarını artırdıkça artırdılar. Hak, hukuk diye bir şey tanımaz oldular.

Âyet-i kerime’de:

“Amma ne var ki yüz çevirdiler.” buyuruluyor. (Sebe: 16)

Allah yolundan ayrılıp nankörlük edince, Allah-u Teâlâ ihsan ve ikram buyurduğu nimetleri ellerinden alıverdi.

Âyet-i kerime’sinde:

“Biz de üzerlerine Arim selini gönderdik.” buyuruyor. (Sebe: 16)

Memleketi sulamaya yeten Arim seddi yıkılınca biriken sular vâdinin alt kısmına yayıldı. Önünde bulunan diğer bütün büyük ve küçük bent ve barajları yıkıp yok etti, evleri ağaçları viraneye çevirdi. Aynı zamanda çok büyük can ve mal kaybı meydana geldi. O güzelim bağlar bahçeler, içinde işe yaramaz bir kaç ağacın bulunduğu çöle döndü.

Âyet-i kerime’de:

“Onların o iki bahçesini buruk yemişli, acı ılgınlı ve içinde biraz da sedir ağacı bulunan iki bahçeye çevirdik.” (Sebe: 16)

Bu cezâ da onların şirk ve küfürleri, Hakk’ı bırakıp bâtıla yönelmeleri sebebiyledir.

Diğer bir Ayet-i kerime’de şöyle buyuruluyor:

“Nankörlük ettikleri için biz onları böyle cezalandırdık. Biz nankörlerden başkasını cezalandırır mıyız?” (Sebe: 17)

Allah-u Teâlâ verdiklerini aldı, içinde bulundukları nimet ve refahı şiddetli darlık ve kıtlığa çevirdi. İlâhi azabın zuhuru ile perişan oldular. Bir kısmı memleketlerinde kaldılar, bir kısmı da başka memleketlere dağıldılar.

Allah-u Teâlâ’nın bu ibretli hadiseleri Kuran-ı Kerim’inde beyan etmesi, kullarını intibaha davet etmek içindir. Nerede ve hangi asırda, kim olursa olsun küfran-ı nimette bulunursa, maddi ve mânevi nimetler elinden çıkar. Bu kadarla da kalmaz, birçok âfetlere mâruz kalır.

•

Şimdi ise bir başka sahne açılıyor.

Sebe’lilerle mübarek memleketler arasındaki medenî ve içtimaî alâka devam ediyordu.

Mekke, Cidde ve Medine’ye uzanan yollar üzerinde, tâ Mısır’a ve Suriye taraflarına uzanan yollar üzerinde çeşitli yerleşim bölgeleri vardı. Buralardan gece gündüz ticaret kafileleri geçerdi.

Âyet-i kerime’de:

“Onların yurtları ile, içine feyz ve bereketler verdiğimiz memleketler arasında, biri diğerinden görülebilen yakın nice şehirler meydana getirdik.” buyuruluyor. (Sebe: 18)

Bir şehir bittiğinde diğerinin sınırları başlıyordu. Birinden çıkan bir yolcu, beraberinde su ve azık taşıma ihtiyacı hissetmeden, herhangi bir tehlike ile karşılaşmadan bir diğerine gidebiliyordu.

“Bunlar arasında gezip dolaşma imkânları takdir ettik.” (Sebe: 18)

Yol boyunca sık sık konaklama istasyonları bulunduğu için yolculuklar gayet rahat yapılıyordu. İster gece ister gündüz olsun bütün yolculukları emniyet ve güven içinde idi.

Bu emniyet şüphesiz ki Allah-u Teâlâ’nın nezd-i Bâri’sinden geliyordu.

Çünkü onlara:

“Geceleri ve gündüzleri oralarda emniyet içinde gezip dolaşın.” buyurmuştu. (Sebe: 18)

Fakat onlar bütün bu bayındırlıktan, bereket, emniyet ve rahatlıktan usanmışlık gösterdiler.

“Ey Rabb’imiz! Aralarında yolculuk yaptığımız şehirlerin arasını uzaklaştır.” (Sebe: 19)

Gibi cahilce sözler sarfettiler. Zahmeti rahatlığa tercih ettiler. Rahat yolculuk yerine, zahmetli yolculuk yapmak istediler. Onların bu istekleri, İsrailoğullarının Tih sahrasında bulundukları yıllarda Allah-u Teâlâ’nın kendilerine göndermiş olduğu kudret helvası ve bıldırcın eti yerine bakla, sarmısak ve soğan gibi şeyler istemelerine benziyordu.

Allah-u Teâlâ’nın bunca nimetlerine karşı şükretmeyip nankörlük eden kimseler, aslında Allah-u Teâlâ’ya kendilerinin bu nimetlere lâyık olmadıklarını âdeta söylemek istemektedirler.

Sebe’lilerin yaptıkları duâ kabul olunmuş, Allah-u Teâlâ onlara lâyık oldukları cezayı vermişti.

Âyet-i kerime’sinde:

“Onlar kendilerine yazık ettiler.” buyuruyor. (Sebe: 19)

Yerlerinden yurtlarından oldular. Sürüldüler, kovuldular, Arap yarımadasının kıyı ve köşelerine dağıldılar. Onların bu dağınıklığı herkes tarafından bilinir oldu. Şöhreti âleme yayılmış bir kavim iken, ağızlarda dolaşan bir masal, şurada burada anlatılan bir efsane olup çıktılar.

Âyet-i kerime’de:

“Biz de onları bu yüzden efsane yapıverdik ve onları darmadağın ettik.” buyuruluyor. (Sebe: 19)

Nitekim diğer bir Âyet-i kerime’de de şöyle buyuruluyor:

“Allah emniyet ve huzur içinde olan bir şehri misal verir ki, oraya her taraftan bolca rızık geliyordu.

Fakat onlar Allah’ın nimetlerine nankörlük ettiler. Bu yüzden yapmakta oldukları şeylere karşılık, Allah onlara açlık ve korku elbisesini tattırdı.” (Nahl: 112)

Allah-u Teâlâ nimetine şükredenlerle, şükretmeyip küfran-ı nimette bulunanların arasını ayırmakta ve bir ibret numunesi olarak gözler önüne sermektedir.

Meşakkatlere sabrı, nimetlere şükrü olmayanlar bu gibi derslerden ibret alamazlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bunda sabreden ve şükreden kimseler için ibretler vardır.” (Sebe: 19)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -41-

İmanın Şâhitleri:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Siz zanneder misiniz ki şâhitsiz dâvânızı, yani mümin olduğunuzu ispat edebilirsiniz? Cenâb-ı Hakk şâhit talep edecektir.

Bir dâvâcı var, bir de dâvâlı. Dâvâcı olanın mahkeme huzurunda dâvâsını ispat için iki şâhit lâzımdır. Şu halde: “Cümlemiz müminiz, imanımız vardır.” diyoruz, bunun ispatı lâzımdır. İki şâhit ise amel ve ibadet’tir. Amel ve ibadet olmayınca dâvâ sabit olmaz.

“Şunlar ki iman ettiler ve günahlarına tevbe ederek Cenâb-ı Hakk tarafına hicret ve teveccüh ettiler. Nefs ve şeytan ile mücâhede ederek daire-i isyandan daire-i itaata hicret ve evamir-i ilâhiyeyi ifâ ve yasaklardan kaçınmaya dikkat ve nefislerini icbar ettiler. Cenâb-ı Hakk’ın rızâsına talip oldular. Onlar için Allah’ın rahmeti vardır.” (Bakara: 218)

Yalnız bir duâ ile sözde kalmak fayda vermeyip, herhalde rahmet-i ilâhî’ye nâil olmak için amel ve ibadet şarttır. Bu suretle talipleri Cenâb-ı Hakk mağfiret eder.

•

Cihad ikidir; biri küffar ile, diğeri nefis ile harbetmek demektir.

Bir insan bir kula hizmet ediyor, mukabilinde ücretini, mükâfatını alıyor. Şu halde mahlûkattan mükâfat alınırsa Cenâb-ı Hakk için çalışan acaba mükâfatsız mı kalır? Bir kimse bir kuldan müteaddid defalar ihsan görürse ona daima minnettar kalır ve hatırından çıkarmaz. Şu halde Cenâb-ı Hakk’ın binlerce nimetini gördük, şükretmek lâzımdır. Tefekkür edilmezse küfrân-ı nimet edilmiş olur.

“Eğer yasak edildiğiniz büyük günahlardan kaçınırsanız, sizin öbür kabahatlerinizi örteriz.” (Nisâ: 31)

Bir mümin, Cenâb-ı Hakk’ın korkusuyla büyük günah işlemezse ona çok sevap yazılır. Niyeti hâlis olması lâzımdır.

Hakk Teâlâ Hazretleri Âyet-i kerime’sinde:

“Kim Allah’a bir iyilikle, güzellikle gelirse, işte ona on katı var. Kim de bir kötülükle gelirse bu, o miktardan başkasıyla cezalanmaz.” buyuruyor. (En’âm: 160)

Bir mümin yüz sene ibadet etmiş olsa on misli bin sene eder. Bir kâfir de yüz sene yaşamış olsa, o miktardan başkasıyla cezalanmayacağı için yüz sene cehennemde kalması lâzım geliyor. Halbuki mümin ebedi mümin olarak yaşamak niyetindeydi. Kâfir de keza yaşamış olsaydı ebedi küfr ile yaşamak niyetindeydi. Binaenaleyh niyetleri sebebiyle ahirette ebedi mükafat veyahut ebedi azaba düçar olurlar. Bütün bunlar niyetleri sebebiyle olur. Niyet, zahmetsiz büyük bir sermayedir.

Nitekim Hadis-i şerif’te:

“Müminin niyeti amelinden hayırlıdır.” buyurulmuştur. (Buhârî)

Meselâ bir mümin, “Ben Cenâb-ı Hakk’a karşı hiç günah işlemeyeceğim.” şeklindeki niyetiyle me’cur oluyor. Niyet, benî Âdem’e mahsus bir lütuftur. Melekler için yoktur.

Şu kadar var ki, niyet-i hâlisaya daima muvaffak olabilmek için kalbin tasviyesi ve ihlâs ile ıslahına dikkat ve gayret edilmesi lâzımdır.

Her hükümetin kanunu olduğu gibi, Cenâb-ı Allah’ın emri, kanun-i ilâhisi de şeriattır. Ahkâmına riâyet edenler, saâdete nâil olur. Riâyet etmeyenler itaba müstahak olur.

•

Üç kişi bir sofrada yemek yiyorlar. Üçten birine sevap yazılıyor, diğerine günah yazılıyor, diğer birine de ne sevab ne de günah yazılıyor. Eğer ibadet yapayım diye kuvvet kasdiyle yerse sevap yazılır. Eğer fısk için veya eşkiyalık yapayım diye yerse günah yazılır ve eğer ne ibadet ne de fısk kasdetmezse ne sevap ne de günah yazılır.

Meselâ bir insan para kazanarak zekât vereyim, hayır yapayım diye çalışırsa sevaptır. Ve eğer paraya âşık olmuş, haram ve helâl ne olursa olsun para toplamak için çalışırsa şekavettir. Hiç bir niyetsiz olursa hayvan gibidir.

“Amelin hükmü niyete tâbidir.” (K. Hafâ)

Amel niyet ile olur, niyet ile fenâ olur.

Enbiyâ-i kiram hazerâtı yemek yemişler, elbise giymişler, alış-verişte bulunmuşlar. Fakat bunların cümlesi onlar için ibadettir. Çünkü onların niyeti Hakk rızâsına merbudtur.

“Âlimin uykusu câhilin ibadetinden hayırlıdır.” (K.Hafâ)

Namaz:

Âyet-i kerime’de:

“Namazı huşû ve hudû ile kılanlar felâh bulurlar.” buyurulmuştur. (Müminun: 1-2)

Namazı huşû ile kılmak da tarikat ile mümkündür.

Namazı ehven tutanlar hakkında Peygamberimiz -sallallahu aleyhi ve sellem- şu mazaratlara mübtelâ olacaklarını haber vermişlerdir:

Dünyada olan zararları:

1- Rızkından bereket kalkar.

2- Hanesinden bereket kalkar.

3- Cenâb-ı Hakk, yüzünden iman nurunu kaldırır.

4- Mümin-i hâlis indinde zelil ve hakir olur.

Ölüm anındaki zararları:

1- Susuz olarak vefat eder, su içinde olsa dahi fayda vermez.

2- Aç olarak vefat eder.

3- Ruhunun alınması gayet müşkil olur.

4- İmanından ekseriyetle korkulur.

Kıyametteki zararları:

1- Kabirden kalkınca yüzü siyah olarak kalkar.

2- Hesabı gayet güç olur.

3- Cenâb-ı Hakk’ın rahmetinden uzak olduğu alnında yazılı olur.

4- Cehenneme dahil olanlarla cehenneme dahil olur.

Çünkü namaz, edepsizlikten, akıl ve şeriata uymayan herşeyden alıkoyar.

Namazı hudû ve huşû ile kılanlar, fuhşiyatın hepsinden kaçar. Namazı itina ile kılanların namazı ona kabirde yoldaş olur.

•

Ana babalar çocuklarını çok severler. Hatta çocukları çirkin de olsa, sevdikleri için onlara hoş görünür. Cenâb-ı Hakk sevilirse her emri de hoş gelir ve sevilir.

“Herkesin (dünyadaki) amel ve hareketini kendi boynuna doladık. Kıyamet günü onun için bir kitap çıkaracağız ki neşredilmiş olarak kendisine kavuşup çatacak.” (İsrâ: 13)

Yevm-i kıyamette herkesin defteri ameli boynundadır. Bir tarafında hasenât (sevaplar), diğer tarafında seyyiat (günahlar) yazılıdır.

“Şüphesiz ki Allah hak yolunda muharebe ederek düşmanları öldürmekte, öldürülmekte olan müminlerin canlarını ve mallarını kendilerine cenneti vermek mukabilinde satın almıştır.” (Tevbe: 111)

Uhrevî saâdet ve ebedi selâmetin, şeriat-ı garra-yı Ahmediyye ve tarikat-ı muallâ-yı Mustafaviyye’ye itina ile nefis ve mallara müteallik bilcümle ilâhi emir ve tekliflere kulak vererek mümkün olabileceği bu Âyet-i kerime’den anlaşıldığından ahkâm-ı celilesine ittiba etmeyi düşünmek lâzımdır.

Dünya Mümine Zindandır:

Hadis-i şerif’te şöyle buyurulmaktadır:

“Dünya müminin cehennemi ve kâfirin cennetidir.” (Tirmizi)

Yani bir mümin dünyada ne kadar sayısız nimetlere gark olsa yine cennete nisbetle cehennemde gibidir. Bir kâfir de dünyada ne kadar belâ ve musibetle muazzep olsa, yine cehennemde göreceği şiddetli azaba nisbetle cennette gibidir.

Bu Hadis-i şerif’in mânâsında şöyle bir tevil vardır. Dünya mümin için cehennemdir. Zira mümin dünyada bir kusur yapmışsa cezasını Cenâb-ı Hakk dünyada verir. Eğer kâfir dünyada bir iyilik yapmışsa mükâfatını dünyada verir. Onun için dünya müminin cehennemi kâfirin cennetidir. Hakk Teâlâ Hazretleri bir mümin kulunu ahirette cehenneme sokmayı murad ederse ona dünyada cezasını verir.

Sallallahu Teâlâ aleyhi ve sellem Efendimiz Hadis-i şerif’lerinde:

“Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi ahiretin için çalış.”

Buyurmuşlardır ki, hem dünya ve hem de ukba için çalışmamız emirdir. Şu kadar var ki, emanet bir hayattan ibaret olan fâni dünyadan ziyade hayat-ı ebediyye için “Ehem mühim olana tercih edilir.” kaidesine uyarak gayret etmemiz lâzımdır.

Vücudu dünya işine kalbi de Cenâb-ı Allah’a sarf etmekle dünya ve ahiret saâdeti hasıl olur.

Şu Hadis-i şerif’te de:

“Dünya malını dünya ehline terk ediniz. Zira bir kimse malı dünyadan kifayet miktarından fazla alırsa şuursuz olarak kendisini helâk etmiş olur.” buyurulmuştur.

Nitekim bir başka Hadis-i şerif’te:

“Rızkın hayırlısı miktar-ı kâfi olanıdır.”

Keza:

“Kanaat tükenmez bir hazinedir.” buyurulmuştur.

Yine Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Rabbi! Muhammed’in ve onun âlinin rızkını miktar-ı kâfi kıl.” buyurmuştur.

Rızık kifayet miktarı olursa Allah Zülcelâl Hazretleri’ne ibadet huzur ile olur. Kalp, gıll-u giştan ve düşünceden sâlim olur.

Muhammed Parisâ -kuddise sırruh- talib-i tarikat olanlara:

“Ne işle meşgulsün?” diye sorarmış. Eğer bir sanatı yoksa, “Sanat öğren.” buyururmuş.

Hadis-i nebevi’de:

“Dünyada rahat yoktur.” buyuruluyor.

Olsa muvakkat bir zaman içindir. Fakat rahatsızlığı rahattan çok demektir.

Bu Hadis-i şerif’e şöyle de mânâ verilebilir:

Muhabbet-i dünyada rahat yoktur. Çünkü Sahabe rahat etmiyor. Evliyâullah ise kalben daima rahatta, ferah ve sürur içindedir.

“Hesap vermek için huzur-i ilâhiye varmaktan korkan kimseler için iki cennet vardır.” (Rahmân: 46)

Cennetin biri, ehlullahın dünyada rahatıdır. Diğeri de ahirette.

“Haberiniz olsun ki, Allah’ın veli kulları için hiçbir korku yoktur. Onlar mahzun da olacak değillerdir.” (Yunus: 62)

“Onlar iman edip takvaya ermiş olanlardır. Dünya hayatında da, ahirette de onlar için müjdeler vardır.” buyurulmuştur. (Yunus: 63)

Ehlullah dünyada bir iş ile meşgul olabilirler. Fakat bu meşguliyetleri hallerine zarar vermez. Fakat bir dünyaperest ne kadar kazanırsa hırsından naşi kalbi yine fakirdir.

Evliyâullah:

“Eğer sultanlar bizdeki zevki bilse, sell-i seyf ederek gasp ederler.” derler.

Çünkü dünya işleri başlangıçta bozgunluk ve baş ağrısı, nihayette de nedamettir. Ehl-i zikir ve evliyaullahın kalbi ise zikir ve fikir ile üns-i billâh derecesini ihraz etmiş olduğundan her an Allah Zülcelal Hazretleri’nin Semi, Basir, Kadir... olduğunu bilir. O’na tevekkül-i tam ile tevekkül eder. Üns-i billâhın tarifi ise gayrı kabildir. Tatmayan bilmez. Onun ünsündeki zevki ruhani bir şeye benzetemediği gibi zatını bilmek de bizim için mümkün değildir. O hiçbir şeye benzemez.

Nitekim:

“Onun misli gibi hiçbirşey yoktur.” buyurulmuştur. (Şûrâ: 11)

Tarikat-ı aliyede tevfik-i ilâhi ile çalışarak uns-i billâh hasıl olur. Kalp zevk almaya başlar. O vakit arız ve fâni olan şeyler, velinin kalbine tesir edemez. Fâni olan şeyler onun nazarında hiçbir kıymete haiz olamaz.

Nitekim İbrahim Aleyhisselâm ateşe atılırken azaptan müteessir olmamıştır. Çünkü o zevk-i daimi ve safa-i ruhaniyi ihraz etmiştir. Onun için Cebrail Aleyhisselâm’a:

“Âgâh olunca hale, hacet mi var suale?” diye cevap vermiştir.

Hakk Celle ve Ala Hazretleri’nin huzurunda gelen zevkte hiçbir soğukluk olmaz. Dünyadan gelen zevk ise böyle değildir, zail ve fanidir.

İbadette, diyanette ne lezzetler vardır. Fakat münkir olanlar bilmiyorlar. Eğer anlasalar kaçmazlar.

Âyet-i Celile’de:

“Emvaliniz ve evlâdınız sizin için ancak fitnedir.” (Enfâl: 28)

Buyurulduğuna göre bazı enbiyâ-i izam ve evliyâ-i kiram’a da Cenâb-ı Hakk -azze ve celle- Hazretleri evlâd-ü iyal ve emval-i kesire ihsan buyurduğuna nazaran bu Âyet-i celile’de sizin emvaliniz ve evlâdınız buyuruluyor ki, yani bir kimse dünya malını benimseyerek nefsine izafe etmiş olursa, demektir. Eğer kalbinde mal ve evlât muhabbeti olup da o muhabbet sebebiyle Hakk yolundan huzur-i kalbinden alıkorsa demektir.

İşte kalbinde mal ve evlât muhabbeti olmayan Cenâb-ı Hakk’ın nebi ve veli dostları zümresinden olan kullarına kalplerinde zerre kadar muhabbet ve alâka olamaması hasebiyle fitne teşkil etmeyeceğine binaen enbiyâ-i izam ve evliyâ-i kiram’a ihsan-ı ilâhi olarak dünyada da emval ve evlât ihsan buyurmuştur.

Nitekim Süleyman Aleyhisselâm’a dünyevi saltanat, yüzlerce cariye ve evlâd-ü iyâl ihsan buyurmuştur.


İLÂHİ EMİR
“NAMAZ ve ZEKÂT”

Şereflerin en üstünü Hazret-i Allah’a kul olabilmektir. Bir mahlûk için, bunun fevkinde bir şey olamaz. O kulluğuna alır, kabul ederse tasarruf-u ilâhi’siyle, hıfz-u himaye’sine alır ve “Bu benim kulumdur” der. Hazret-i Allah ona her zaman sahip çıkar, onun sahibi olur. Bir insan Hazret-i Allah’a sıdkıyle bir kul olacak, yani sıdkıyle kapısına dayanacak. Ebeveyni de; annesi, babası hayatta ise Allah için onlara bakacak. Namazı zamanında kılıp cihatta bulunursa o insan çok kazananlardan olur. Çünkü namazı zamanında kılmaya azmeden kimse zekâtını da zamanında verir, ilâhi emirlere riâyet eder. İlâhi hükümlere eğilmiş, gönül vermiş, hülasa gönlünü Hazret-i Allah’a râm etmiş olur.

Şürayh İbn’ül-Hâris anlatıyor, Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem-Efendimiz’in ashâbından birinin şöyle dediğini işittim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Allah azze ve celle buyurdu ki: ‘Ey Ademoğlu sen bana doğru kalkarak yönel, ben sana doğru yürüyüp geleyim. Sen bana doğru yürüyerek gel, ben sana doğru koşarak geleyim.’”

Cenâb-ı Hakk kulunu çok sever hatta affetmek için kulunda hoşuna gidecek küçük bahaneler, vesileler arar. Bir kul Allah-u Teâlâ’ya ne kadar teveccüh eder yönelirse, Allah-u Teâlâ ona ondan daha fazla olarak teveccüh buyurur. Kul, Allah-u Teâlâ’ya kalkarak yönelirse, Allah-u Teâlâ ona yürüyerek gelir, kul yürüyerek Allah-u Teâlâ’ya yönelir giderse, Allah-u Teâlâ ona koşarak yönelir gider.

Hadis-i kudsî’deki Allah-u Teâlâ ile ilgili gelme ve koşma, mecâzi anlamdadır. Kula çabucak lütfetmesinden, vermesinden ve kulun az da olsa ibâdet ve taatini kat kat sevapla karşılaması mânâlarınadır.

Yani Allah-u Teâlâ;

“Ey insanoğlu! Bana ibadetini halisane yap, güzel amellerde bulun, beni çokça zikret, habibim Muhammed’e de çokça salât-ü selâm’da bulun, buna karşı ben de sana rahmet ve ihsanda bulunayım. Rızkını arttırayım, sıhhatine âfiyet vereyim ve seni bedenen ve ruhen sâlim huzurlu bir insan kılayım.” buyurmaktadır.

Mümin bu ulvî teveccühe nâil olmaya çalışmalıdır. Çünkü Hazret-i Allah kuluna sermaye koyacak ki o sermaye ile o kul iş yapsın. Onun için duâmızı “Allah’ım zâtına kul, Habibine ümmet et. Âkıbetimizi de hayırlı eyle.” diye yapacağız. O da kabul ediverirse bizim için dünya saâdeti, ahiret selâmeti budur.

Zekât ibadeti birçok Âyet-i kerime’lerde namazla birlikte emredilmiştir.

“Namazı kılınız, zekâtı veriniz.” (Bakara: 110)

İslâm’da imandan sonra en önemli iki esas vardır, bu rükûnlardan birisi namaz, diğeri ise zekâttır.

Namaz ile zekât Bakara sûre-i şerif’inin 110. Âyet-i kerime’sinde beraber emredilmiştir. Namazı kıldın, zekâtını vermedin namazın da kabul değil. Zekâtı verdin namazı kılmadın, zekâtın da kabul değil.

Çünkü Cenâb-ı Hakk:

“Namazı kılınız, zekâtı veriniz.” buyuruyor.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Allah zekât vermeyenlerin imanını da namazını da kabule şâyân buyurmaz.” (Münâvi)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir. Namazı terkeden, dinini yıkmış olur. Zekât ise İslâm’ın köprüsüdür. Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde zekâtı İslâm’ın beş temel esasından birisi saymıştır ve:

“İslâmiyetinizin kemâli zekât vermenize bağlıdır.” buyurmuşlardır. (Münâvi)

Ebu Hüreyre -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmuşlardır:

“Kim ki Allah kendisine mal verir, o da malın zekâtını vermezse, zekât verilmeyen mal kıyamet gününde mat zehirli, iki boynuzlu, gözleri kuru üzüm tanesi gibi bir ejderha olup, sahibinin boynuna dolanır, avurtlarını ağzı ile tutar, sonra ‘Ben senin malınım, ben senin hazinenim!’ der.” buyurdu ve şu Âyet-i kerime’yi okudu:

“Allah’ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah’ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır.” (Âl-i İmran: 180)

Zekât vermekle dünyada borç ödenmiş, ahirette ise azaptan kurtulmuş olunur. En mühimi, emr-i şerif yerine gelmiş olur.

Kulların mülkiyetinde olan her şey gerçekte Allah-u Teâlâ’nındır, müstakilen O’nun mülküdür. Bunlara sahip olanların hakiki mülkleri yoktur, kısa bir müddet için verilmiş birer emanettir. Herkes şu kısa ömür içinde kendisinin olduğunu zannettiği serveti, gün gelecek bırakmak zorunda kalacaktır. Sonra hepsi O’na dönecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Altınla gümüşün haklarını vermeyen hiçbir altın ve gümüş sahibi yoktur ki, kıyamet gününde bunlar ateşten levhalar haline getirilip de cehennem ateşinde kızdırılarak onlarla sahibinin yanları, alnı ve sırtı dağlanmasın.

Bu levhalar soğudukça miktarı ellibin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar sahibine azap için tekrar kızdırılarak geri çevrileceklerdir. Nihayet kendisine ya cennet ya da cehenneme doğru (giden yol) gösterilecektir.”

-Yâ Resulellah! Ya (zekâtı verilmeyen) develer ne olacak?

“Hiçbir deve sahibi de yoktur ki, bu hayvanların hakkı su başlarına geldikleri gün sağılıp muhtaçlara vermek iken, onların hakkını vermesin de, kıyamet gününde o develerin altına alabildiğine düz ve geniş bir sahaya yatırılarak develerden bir tek yavru bile hariç kalmamak şartı ile onu ayakları ile ezmesin ve dişleri ile ısırmasınlar.

Deve sürüsünün baş tarafı üzerinden (çiğnenip) geçtikçe son tarafı onun üzerine iade edilir. Bu iş, miktarı ellibin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar devam eder. Nihayet ya cennete yahut cehenneme giden yolu kendisine gösterilir.”

-Yâ Resulellah! Sığırlarla koyunlar ne olacak?

“Hiçbir sığır ve koyun sahibi yoktur ki, onların hakkını vermesin de, kıyamet günü geldiğinde düz ve geniş bir yerde onların altına serilerek, o hayvanlardan hiçbirisi hariç kalmamak ve içlerinde çarpık boynuzlu, boynuzsuz, kırık boynuzlu bulunmamak şartı ile onu boynuzları ile sürmesin, tırnakları ile ezmesinler.

Bu hayvanların önde bulunanları, üzerinden çiğneyip geçtikçe, sondakiler onun üzerine tekrar iade edilirler. Bu, miktarı ellibin sene olan bir günde ta kullar arasında hüküm bitinceye kadar devam eder. Nihayet ya cennete veya cehenneme giden yolu kendisine gösterilir.”

-Yâ Resulellah? Ya atlar ne olacak?

“Atlar üç kısımdır: Bir kısmı sahibi için bir yük, bir kısmı sahibi için örtü, bir kısmı da sahibi için ecirdir.

Bir kimsenin övünmek, gösteriş ve müslümanlara düşmanlık için bağlayıp beslediği at, sahibine bir yüktür.

Bir kimsenin Allah yolunda bağlayıp beslediği ve onun sırtında ve boynunda Allah’ın hakkı olduğunu unutmadığı at, onun için bir örtüdür.

Bir kimsenin Allah yolunda müslümanlar için çayır ve bahçede bağlayıp beslediği at, sahibi için ecirdir.

At bu çayırdan veya bahçeden ne yerse, yediği şeyler sayısınca sahibine sevap yazılır. Ona atın pislikleri ve idrarı sayısınca dahi sevap yazılır.

At, ipini koparır da bir veya bir iki tur atarsa, sahibine onun izleri ve pislikleri miktarınca sevap yazılır. Yahut sahibi onu bir nehir kenarından geçirirken, sulamaya niyeti olmadığı halde o nehirden su içerse, Allah sahibine onun içtiği su yudumları miktarınca sevap yazar.”

-Yâ Resulellah! Ya merkepler ne olacak?

“Merkepler hakkında bana şu bir tek şümullü âyetten başka bir şey indirilmedi. Her kim zerre miktarı hayır işlerse onun mükâfatını görür, zerre miktarı kötülük işleyen de onun cezasını görür.” (Müslim: 987)

Hazret-i Allah bize vermiş bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca “Allah’ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun.” diye de şükretmelidir.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem-Efendimiz buyuruyor:

“Allah azze ve celle (Hadis-i kudsî’de) buyurdu ki:

‘Kulum, vaktinde namazı kılarsa, kendisine azâp etmeyeceğime ve cennete koyacağıma dâir sözüm vardır.’” (Hâkim - Âişe -radiyallahu anhâ’dan-)

Namaz imandan sonra gelen ve Allah ile kul arasında başlıca bir ibadettir. İslâm’ın şartlarından önde gelenidir ve kula miraç hediyesidir. Miraç gecesinde beş vakit namaz farz kılınmıştır. Peygamberimiz, sahâbe-i kiram ve diğer sâlih zâtlar, bu mübarek ibâdete çok ehemmiyet vermişlerdir.

Hadis-i şerif’e göre, mümin ile kâfiri ayıran farktır.

Peygamberimizin son sözleri de: “Namaza devam ediniz.” olmuştur.

Âyet-i kerime’lerde ve Hadis-i şerif’lerde namaz hakkında gayet önemle durulmuştur.

Âyet-i kerime’de:

“‘Sizi Sakar’a (alevli cehenneme) sokan nedir?’ Derler ki: ‘Biz namazımızı kılmıyorduk. Yoksulu doyurmuyorduk.’” buyuruyor. (Müddessir: 42-44)

İbn-i Mâce’nin rivayet ettiği bir Hadis-i kudsî’de Allah-u Teâlâ’nın, beş vakit namaza devam etmeyenler için cennete koyma hususunda bir vaadinin olmadığı buyurulur. Zari bütün ameller, namazın ihlâsla edâ edilmesine bağlıdır.

Nitekim bir Hadis-i şerif’te Peygamberimiz:

“Kulun kıyamet günü muhasebe olunacağı ilk şey namazdır. Eğer o düzgün (tam) olursa, diğer amelleri de düzgün olur. Eğe o bozuk (noksan) olursa, diğer amelleri de bozuk olur.” buyuruyor.

Namaz Rabbimiz Teâlâ Hazretlerinin görünür görünmez, bitmez tükenmez ihsan ve ikramlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibadettir.

Hadis-i şerif’e göre İslâm’ın şartı, dinin direği ve temeli, ibâdetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbinin nuru, ruhunun gıdasıdır. Namaz kılmakla İslâm’ın esas ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur.

İnsan namaza ne kadar devamlı olursa, dinin de o kadar sağlamlaştırmış olur. Hakikatine inilerek edâ edilmiş bir namaz, kötülüklere büyük bir set olur. İnsanı Mevlâ’sına en çok yaklaştıran ameli namazdır. Kulun rabbisine en yakın olduğu an secde anıdır. Namazda iken kulun üzerine ilâhi rahmet iner.

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

"Ne dersiniz? Birinizin kapısı önünden ırmak geçse, günde beş defa içinde yıkansa kiri kalır mı?"

– Hayır, hiçbir kir bırakmaz.

"İşte beş vakit namaz da böyledir. Allah bununla günahları yok eder." (Buharî. Tecrid-i sarih: 319)

"Gece ve gündüz melekleri bir biri peşine size gelir, sabah ve ikindi namazında birleşirler. Sonra gece melekleri çıkar. Allah onların hallerini bildiği halde 'Kullarımı nasıl bıraktınız?' diye sorar. Melekler 'Onları namaz kılarken bulduk, namaz kılarken bıraktık.' derler." buyurmuşlardır. (Buharî. Tecrid-i sarih: 332)

Rabbimiz ibâdet ve taatlarımızı, namazımızı, zekâtımızı, orucumuzu, rızâsına uygun amellerimizi rızâsında artırsın, edâsını da kolaylaştırıversin.


MALAZGİRT MEYDAN MUHAREBESİ

Toplumların kendi geçmişlerini bilmeden, anlamadan ve özümsemeden geleceğe sağlam köprüler kurabilmesi mümkün değildir. Tarihini sahiplenmemek, unutmak, ondan gereken dersleri çıkarmamak, toplumun çöküşünü hazırlar.

Resul-i Ekrem (s.a.v) Efendimiz bir Hadis-i şerif’lerinde:

“...Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman...” buyurmuşlardır. (Tirmizi)

“Öyle bozuk bir nesil gelecek ki, o kadar asaletsiz türemeler türeyecek ki, ecdadı ile övünmeyecek de içindeki kötülüğü onlara hamledecek, bu asaletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlere dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler.” (Ömer Öngüt, İnsan Dünya ve Ahiret, s: 168)

Yaşadığımız şu an İslâm’ın ismi, Kur’an’ın resmi kalmış, mânevi değerlerden uzaklaşılmıştır. Özümüzden koptuğumuz içindir ki, her gün ayrı bir sıkıntı başgöstermekte, ayrı bir bunalım yaşanmaktadır.

Atalarımız kimdir, nereden ve niçin gelmişlerdir, hangi dâvâ uğrunda savaşmışlar, ölmüşler, öldürmüşlerdir ve bize neleri miras olarak bırakmışlardır?

Bu soruların cevaplarına derinlemesine nüfuz edebilirsek, bugünkü sıkıntı ve buhran kapılarını aralayacak anahtarı bulacağız. Bu anahtar beraberinde dünya saâdetini, ahiret selâmetini getirecektir. Bu anahtar İslâmiyet’tir. Bu ay içerisinde 930. yıldönümünü idrak edeceğimiz Malazgirt zaferi vesilesiyle, bu din uğrunda canını ve malını hiçe sayan bütün müslümanları rahmetle anıyoruz...

SAVAŞA HAZIRLANIŞ

Bizans İmparatoru Romanos Diogenes, 1070-1071 yılı kışında, Türkleri imparatorluk topraklarından tamamen atmak üzere bir ordu topladı. Bu ordu, Britanya, Kapadokya, Kilikya ve Trabzon gibi bölgelerden temin edilmiş; Bulgar, Slav, Alman, Frenk, Gürcü, Ermeni, Hazar, Peçenek, Uz ve Kıpçak asıllı askerlerden oluşuyordu. İkiyüzbin kişilik bu ordu ile Diogenes, Selçukluların üzerine yürüdü.

Bizans imparatoru Türklerin sık sık Anadolu şehirlerine akınlar düzenlemesini önlemek istiyordu. Selçukluları tam anlamı ile yenilgiye uğratmak, Orta Asya içlerine kadar sürüp atmak amacını taşıyordu.

Alparslan’ın bu savaştaki amacı ise Anadolu’nun kapılarını bir daha kapanmamak üzere açmak, kesin biçimde Anadolu’yu ele geçirmek idi. Bu savaşta Türkler yenilirse yeniden Orta Asya içlerine çekilecekler, Bizanslıları yendikleri takdirde Anadolu’yu yurt edinmiş olacaklardı.

Bizans Ordusu, Kızılırmak vadisini izleyerek Sivas’a, daha sonra Erzurum’a ulaştı. Sultan Alparslan ise Van Gölü kıyısındaki Ahlat’tan hareket ederek Muş ili yakınlarındaki Malazgirt’e vardı. Alparslan, Romanos Diogenes’in yanına elçi göndererek barış önerisinde bulunmuştu. Ancak Bizans imparatoru bu öneriyi kabul etmemiş, elçiye şöyle demişti: “Sultanınıza söyleyin, kendisi ile barış görüşmelerini Rey’de yapacağım. Ordumu Isfahan’da, hayvanları ise Hemedan’da kışlatacağım.”

Alparslan bu cevaptan çok müteessir oldu ve canı sıkıldı. Sultanın müteessir olduğunu gören imamı ve fâkihi Ebû Nasr Muhammed: “Sen Allah’ın zafere ulaştıracağını ve diğer dinlere üstün kılacağını vaad ettiği bir din uğrunda savaşıyorsun. Umarım Allah-u Teâlâ bu fethi sana nasip edecektir. Cuma günü zeval vaktinden sonra hatiplerin minberde olduğu ve mücahitler için Allah’a duada bulundukları ve duaların kabul edildiği saatte düşmana hücum et!” dedi. Savaş, kaçınılmaz bir duruma gelmişti.

Alparslan, Malazgirt Meydan Savaşı’ndan önce bütün tedbirleri almış, gereken her türlü hazırlığı yapmıştı. Ünlü veziri Nizâmül-Mülk’ü Hemedan’a gönderdi. Çıkacak herhangi bir karışıklığı önlemesi ve istenirse yeni asker yollaması için tembihte bulundu.

Ayrıca Bizans kuvvetlerinin gücünü öğrenmek için bir öncü kuvveti Bizans ordusuna gönderdi. Bu keşif sırasında bir Bizans komutanı yakalandı. Ondan edinilen bilgilere göre Alparslan gereken önlemleri aldı. İkiyüzbin kişilik orduya ellibin kişilik bir kuvvetle nasıl karşı koyulacağının plânları yapıldı. 25 Ağustos 1071 günü askerlerinin moral gücünü arttırmak için devamlı tekbir getirmelerini, düşmanların morallerini bozmak için de sürekli boru ve davul çalmalarını, oklar atmalarını emretti.

Alparslan, ordusunu dört gruba ayırmış, bu düzen içinde mevziye girmişlerdi. Merkez yani orta kısımdaki kuvvetlerin başında Alparslan bulunuyordu. Bu kesimdeki kuvvetler diğerlerinden çok zayıftı. Esas büyük kuvvetler ise, sağ ve sol yanda bulunuyordu. Bunlar savaş sahasının yanlarındaki tepelerde mevzilenmişlerdi. Dördüncü grup kuvvetler ise, zamanı gelince kuşatma harekâtına girişerek düşmanı arkadan çevireceklerdi.

26 Ağustos 1071 tarihinde başta halife olmak üzere bütün İslâm âlemi, camilerde cuma namazını kılıyor, Kur’an okuyor, Türk ordusunun zaferi için dua ediyordu.

Alparslan beyaz bir ata binmiş, kefene benzeyen beyaz bir elbise giymiş, atının kuyruğunu kendi eliyle bağlamış, silahlarını kuşanmıştı. Bu da sultanın, askerin başında bizzat savaşacağını gösteriyordu.

MALAZGİRT MEYDAN SAVAŞI

26 Ağustos 1071 cuma günü ellibin kişilik ordusu ile Malazgirt Ovası’nda cuma namazını askerleri ile birlikte kılan Alparslan, namazdan sonra askerleri ile helâllaştı. Bütün ordu Alparslan’ın neler söyleyeceğine kulak kesilmişti. Alparslan şunları söyledi:

“Askerlerim! Yiğitlerim! Bugün burada ne emreden bir sultan, ne de emir alan bir asker vardır. Bugün ben sizlerden biriyim ve sizlerle birlikte savaşacağım. Bugün burada Allah’tan başka bir sultan yoktur. Biz ne kadar az olursak olalım, düşman ne kadar çok olursa olsun, bütün Müslümanların, zaferimiz için dua ettikleri şu anda, kendimi düşman üzerine atacağım. Ya zafer kazanırız, ya şehit olarak cennete gideriz. İsteyen benimle gelsin, isteyen geri dönsün. Ben memleket için, İslâm için ölüme koşuyorum. Beni takip edenler ve kendilerini Yüce Allah’a adayanlardan şehit olanlar Cennet’e, sağ kalanlar ise ganimete kavuşacaklardır. Ayrılanları ahirette ateş, dünyada da alçaklık beklemektedir.

Ey askerlerim! Eğer şehit olursam bu beyaz elbise kefenim olsun. O zaman ruhum göklere yükselecektir. Benden sonra oğlum Melikşah’ı tahta çıkartınız ve ona itaat ediniz. Zaferi kazanırsak istikbal bizimdir.” Daha sonra atından inerek secdeye kapandı ve şöyle dua etti:

“Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah’ım! Niyetim halistir, bana yardım et. Sözlerimde hilaf varsa beni kahret.” diyerek, gözleri dolu dolu, secdeden başını kaldırdı.

Savaş başladığında Alparslan az bir kuvvetle düşmana karşı saldırıya geçti. Romanos Diogenes, olanca kuvvetiyle Selçuklu ordusunun merkez kısmına yüklendi. Alparslan, ordusunu Turan Taktiği gereğince geriye çekti. Bu sahte geri çekilişi bir bozgun zanneden imparator, Selçuklu ordusunu takip ederek Alparslan tarafından önceden hazırlatılan pusulara kadar geldi. Türklerin sağdan ve soldan bir hilâl şeklinde kendisini çember içerisine aldığının farkına bile varmamıştı. Bu kıskaç harekâtı ile daha sonra Bizans ordusunu arkadan çevirmeye yöneldi. Bizanslılar tuzağa düştüklerinin farkına vardılar, ama iş işten geçmişti. Bu arada, Selçuklu komutanlarının Türkçe olarak verdikleri komutlardan etkilenen Bizans ordusundaki Peçenek ve Uz Türkleri’nin at sürerek Selçuklu ordusu tarafına geçmesi üzerine durum Bizanslılar için daha da kötü bir boyuta varmıştı.

Savaş alanı sayılamayacak kadar çok cesetle dolmuştu. Kılıçların şakırtısı, atların kişnemesi, yaralıların iniltisi birbirine karışmıştı. Bizans ordusunun yedek kuvvetleri geri kaçmış, ordu tam bir bozguna uğramıştı.

Bu arada Bizans imparatoru da esir alındı. Alparslan, imparatorun huzuruna getirilmesini emretti, getirilince de elindeki kamçıyla imparatora üç defa vurdu ve: “Sana barış için elçi gönderdiğim halde reddetmedin mi?” dedi. Bunun üzerine imparator: “Azarlamayı bırak da, ne yapacaksan yap!” diye cevap verdi. Alparslan ona: “Sen beni esir almış olsaydın ne yapardın?” diye sordu. İmparator: “Kötülük yapardım.” diye karşılık verdi. Alparslan bu defa: “Peki benim sana ne yapacağımı zannediyorsun?” diye sorunca imparator: “Beni ya öldürürsün, ya da İslâm ülkelerinde teşhir edersin, yahut da uzak bir ihtimal olmakla beraber, affeder, fidye ve vergi alır, beni kendine vekil tayin edersin.” cevabını verdi. Bunun üzerine Alparslan: “Ben de zaten bundan başka bir şey düşünmedim.” diye cevap verdi.

Alparslan, imparatorla birbuçuk milyon dinar kurtuluş akçesi ödemesi, istediği zaman kendine Bizans askeri göndermesi ve Bizans ülkesindeki bütün esirleri serbest bırakması şartıyla bir anlaşma yaptı. Daha sonra onu bir çadırda misafir edip yanına yol masrafı olarak onbin dinar verdi ve ülkesine gönderdi.

SAVAŞIN SONUÇLARI

Malazgirt Zaferi’nden sonra Anadolu’nun kapıları tamamen açılmıştır. Türk akıncıları çok kısa bir zaman sonra İznik ve civarını alarak buraları vatan edinmişlerdir.

Zaferden sonra Sultan Alparslan, Anadolu’nun Türkleşmesi ve İslâmlaşması için Türkmen beyleri ile birlikte pek çok Türkmen dervişlerini de görevlendirerek mânevi fethin kapılarını açmıştır.

Ayrıca her tarafa fetihnameler gönderilmiş, başta Bağdat olmak üzere bütün İslâm âleminde şenlikler düzenlenmiştir.

ALPARSLAN’IN ŞEHİD EDİLİŞİ

1072 yılında Mâverâünnehr’e sefere çıkan Alparslan’ın huzuruna hain bir kale komutanını getirdiler. Alparslan dört kazık çakılarak komutanın el ve ayaklarının bunlara bağlanmasını emretti, bunun üzerine komutan: “Ey korkak! Benim gibi bir adam böyle öldürülür mü?” diye cevap verdi. Bu sözlere çok sinirlenen Alparslan eline ok ve yay alarak muhafızlara komutanın serbest bırakılmasını emrini verdi. Ancak o güne kadar hedefini hiç şaşırmayan Alparslan’ın attığı ok komutana isabet etmedi. Komutan hemen Alparslan’ın üzerine saldırdı. Tahtında oturan Alparslan komutanın kendisine doğru geldiğini görünce ayağa kalkıp tahtından inmek istedi, ancak bu sırada ayağı sürçerek yere düştü. Bunun üzerine üzerine çullanan komutan, yanında bulunan bıçağını Alparslan’a saplayarak onu yaraladı. Alparslan bu olaydan sonra şöyle dedi:

“Her nereye yönelsem ve hangi düşman üzerine yürümek istesem daimâ Allah’tan yardım dilerim. Dün bir tepeye çıktım, ordunun azametinden ve askerlerimin çokluğundan dolayı altımda yer titriyordu. Kendi kendime: ‘Ben bütün dünyaya hükmeden biriyim, bana hiç kimsenin gücü yetmez.’ dedim. Bu yüzden Allah-u Teâlâ beni yarattıklarının en zayıfı karşısında âciz bıraktı. Allah’tan mağfiret diler ve bu düşüncemden dolayı beni affetmesini niyaz ederim.”

Ve bu olaydan dört gün sonra Cenâb-ı Hakk’ın rahmetine eren Sultan Alparslan, Merv’de bulunan babasının yanına gömüldü.

AHLÂK VE VASIFLARI

Sultan Alparslan iyiliği, merhameti, düşkünlere yardımı ile tanınmıştır. İslâmiyet’e ve cihada son derece bağlı idi. Allah’tan korkar, her işinde O’na tevekkül ederdi.

Çok cesur, yiğit, kudret ve azamet sahibi bir kişiliğe sahipti. Heybetinin yanında adeleti ile de ün yapmış, affedici ve müsamaha sahibi olduğunu defalarca ispatlamıştı. Çok dindardı ve dinî hükümlerin tam sadakatla uygulayıcısı olarak tanınıyordu. Onun bu yönü, halk arasında veli derecesine yükseltilmesine ve şahsına pek çok kerametler isnat edilmesine sebep olmuştur.

İslâmiyet’in henüz girmediği ülkelerde fethettiği her şehre derhâl bir cami yaptırdığı, askerî faaliyetlerinden dolayı yeterince fırsat bulamadığı imar işleri ile ilim, fikir ve sanat adamlarını toplayıp devlet himayesi altına almak gibi sosyal faaliyetleri de veziri Nizâmül-Mülk’ün eliyle yürüttüğü bilinmektedir.

Jurnalcilerden biri veziri Nizâmül-Mülk aleyhinde bir yazı yazmış, yazıda Sultan’ın memleketlerinde ne kadar malı olduğunu ve ne gibi vergiler aldığını anlatmıştı. Yazı, Alparslan’ın namaz kıldığı yere bırakılmıştı. Sultan onu alıp okudu, sonra da Nizâmül-Mülk’e verip: “Bu mektubu al, eğer bunu yazanların yazdıkları doğru ise ahlâkını güzelleştir, durumunu düzelt; eğer yalan söylüyorlarsa onların hatalarını bağışla ve onları öyle mühim işlerle meşgul et ki, insanları aldatmaya vakit bulamasınlar” dedi. Bu sözü, onun keskin zekâsı ve merhametine bir delildir.

Alparslan çok sadaka verirdi. Her Ramazan ayında onbeşbin dinar sadaka dağıtırdı. Sarayında, günde elli koyun kesilen bir imaret bulunurdu ve ayrıca adları listeler halinde tanzim edilen fakirlere harçlık dağıtılırdı. Bununla beraber ülkesinin hiçbir yerinde cinayet ve gaspçılık olmamıştır.


NİMETE ŞÜKÜR

Allah-u Teâlâ:

“De ki: ‘Sizi yaratan ve size kulaklar, gözler ve gönüller veren O’dur. Ne az şükrediyorsunuz!’” (Mülk: 23)

“İçmekte olduğunuz suyu da söyleyin bana! Onu buluttan indiren siz misiniz, yoksa indirenler biz miyiz?” (Vâkıa:68-69)

Âyet-i kerime’leriyle nimetlere şükredilmesini emir buyurmuştur.

Hâlik-ı Azîmüşan mahlûkunu kerih bir sudan yaratmış, aslımız kerih bir nutfe olduğu halde bizleri sonsuz nimetlerle süslemiş, İslâmla müşerref etmiş, iyi ve kötüyü ayırt etmek için Kelâmullah’ı indirmiş, Habib-i Ekrem’ine ümmet etmiş, Rehber-i sâdık’ı göndermiş. Bize göz vermiş bakıyoruz, duyma hassasını vermiş işitiyoruz. Konuşma imkânı vermiş, kalp vermiş, hayatımızı idame ettirmemiz için nefes ihsan buyurmuş, bir an kesiverse hayatımıza mâl olacak. Parmak ucundaki hassiyete bakın ki, kör onunla görmektedir.

İnsanları sıkıntıdan kurtaran, duâları kabul eden, belâlardan kurtaran hep O’dur. Öyle bir Rezzak’tır ki, kullarının rızıklarını günahlarından dolayı kesmiyor. Affı ve merhameti o kadar boldur ki günah işleyenlerin günahlarını örtüyor, cezalarını vermekte acele etmiyor. Affetmek için bahaneler arıyor. Tevbe ettiğimizde çok çok seviniyor. Rabbimiz bize ne kadar lütufkâr. Hazret-i Allah hep ihsanda, biz hep isyandayız.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.” buyuruyor. (Mü’min: 61)

İyilik yapana teşekkür ve hürmet edilir. Bu, insanlık icâbıdır. O hâlde her nimetin hakiki sahibi olan Hazret-i Allah’a neden şükretmeyiz? Ne kadar da nankörüz, cahiliz ve gafletteyiz.

Allah-u Teâlâ nimetlere şükredip nankörlük göstermememizi istemekte, şükrettiğimiz zaman nimetini artıracağını haber vermektedir.

Âyet-i kerime’sinde:

“Şükrederseniz elbette size nimetinizi arttırırım.” buyuruyor. (İbrahim: 7)

O hâlde şükür nedir ve nasıl yapılır?

Şükür: Allah-u Teâlâ’nın kendisine lütfettiği nimetleri düşünüp, nimetini ikrar ve itiraf ile O’na hamd etmek, o nimeti O’nun gösterdiği istikamette kullanmaktır.

Şükür üç türlüdür:

Kâli şükür: Dil ile yapılan şükürdür. Bütün nimetlerin Allah-u Teâlâ’ya âit olduğunu düşünüp itiraf etmektir.

Resulullah (s.a.v) Efendimiz şöyle buyuruyorlar:

“Cenâb-ı Hakk’ın nimet ve ihsanını dile getirmek şükürdür.” (Münâvi)

Hâli şükür: (Kalp ile yapılan şükürdür.) Allah-u Teâlâ’yı canından, ikram ettiği her şeyden fazla sevmek, zira her şeyi O’nun yarattığı ve O’nun verdiğini bilmek. En güvenilir gerçek dostun Allah-u Teâlâ olduğunu bilip tefekkür etmek. Kulun şükrü ifadede aciz olduğunu, ne yaparsa yapsın şükredilemeyeceğini kalben söylemesi. Şükrün en yüksek şeklidir ki, bu tefekkürlü şükürde gönül öylesine dolar ve yanar ki, göz yaşları yetersizdir.

Bir Hadis-i şerif’te buyurulduğuna göre Davut Aleyhisselâm Allah-u Teâlâ’nın nimetlerine şükretmekte çok ileri gitmişti. Bir defasında “Yâ Rabbi! Ben sana hakkıyla nasıl şükredebilirim? Senin yardımın olmadıkça şükretmeye de gücüm yetmez!” demişti. Allah-u Teâlâ “Ey Davut! Sana gelen her nimetin benden olduğunu biliyorsun değil mi?” diye sordu. “Evet yâ Rabbi, biliyorum” deyince Allah-u Teâlâ “Ben bunu senin tarafından şükür olarak kabul ettim.”buyurdu. (Ahmed bin Hanbel)

Fiili şükür: Allah-u Teâlâ’nın kendisine lütfettiği nimetlerin hepsini Allah-u Teâlâ’nın hoşlanacağı, beğenip râzı olacağı şekilde kullanmaktır. Beden ile yapılan şükürdür.

Bedeni, Allah-u Teâlâ’nın yasaklarından korumak ve buyruklarına uymaktır. Bunu biraz açalım.

Dili kötü sözlerden korumak: Yalan söylememek, iftira etmemek, koğuculuk yapmamak, alay etmemek, gıybet etmemek. Kulağı çirkin şeyler dinlemekten korumak, gözleri harama bakmaktan korumak, haram yiyip içmemekle kulağımızın, dilimizin, gözümüzün şükrünü vermiş oluruz.

Rabbimizin bitmek tükenmez ihsan ve ikramlarına karşı şükran ve tazimlerini sunmak için, kalbimiz, dilimiz ve bedenimizle yaptığımız namaz bir şükürdür. Allah Resul’ü (s.a.v)’in gece sabahlara kadar namazla meşgul olması ve kendisine “Niye bu kadar kendinizi yoruyorsunuz?” sorusuna “Şükredici bir kul olmayayım mı?” şeklindeki cevabı namazın da bir şükür ifadesi olduğunu gösterir.

Rabb’imizin ikramda bulunduğu mallardan Allah’ın yolunda, O’nun rızâsına uygun şekilde ihtiyaç sahiplerine vermeleri malın şükrüdür.

Şükretmek için Elhamdülillah demek yetmiyor. Herkes neye sahipse ondan verirse gerçekten şükretmiş olsun.

Peygamber Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah, verdiği nimetin izini kulu üzerinde görmekten hoşnud olur.”

Âyet-i kerime’de:

“Rabbinin verdiği rızıktan yiyin ve O’na şükredin.” buyuruluyor. (Sebe: 15)


Önümüzde Büyük Tehlikeler Var!

Dergimizin gündem yazılarını takip eden okuyucalarımız bizlerden hem sıkıntılı ve zor günlerin haberlerini almakta, hem de ülkemizin ileriki zamanlarda selamete çıkma ihtimalini okumaktalar. Bu iki farklı haberi birbiriyle bağdaştıramayanlar, alaka kuramayanlar olabilir.

Bu iki farklı tesbite şöyle bir açıklık getirelim:

Önümüzde gerçekten sıkıntılı günler var. Maalesef özellikle son on yıldır ülkemizi yöneten idarecilerin telefonu küresel güçlerle paralel çalışmaktadır. Ve hatta yönetim kademesindeki gayr-ı milli etki tam bir hakimiyete dönüşmüştür. Türk halkının; ülkesi, devleti, milleti, dini, ahlakı üzerinde icra edilen dejenerasyona sessiz kalması ise felaketin boyutlarını büyütmüştür. Önümüzdeki günlerde yeni bir ekonomik kriz ve devalüasyonun ve hatta sosyal patlamaların ve belki de sıcak çatışmaların yaşanması kuvvetle muhtemeldir.

İlerisi için ümitvar olmamıza sebep olan husus ise şudur: Bu zor günler vesilesiyle yerli güçlerin gayr-ı milli kişi ve grupların hakimiyetini tam manasıyla ortadan kaldırması ihtimali vardır. Hatta bu böyle olmak zorundadır. Zira bu borç ve ekonomik çöküntüden, uluslararası siyasi ve askeri baskılardan “Eski tas eski hamam” bir yapı ile kurtulmak mümkün değildir. Yerli güçlerin fikir ve hedef birliği içinde, muazzam bir gayretle çalışması halinde ancak bu badireler atlatılabilir. Ve ancak bu sayede önümüzdeki engellemeleri bertaraf ederek sözü dinlenir büyük bir ülke olabiliriz.

Niçin böyle olmak zorunluluğumuzu izah edebilmek için nasıl bir kuşatma altında olduğumuzu tekrar izah etmeye çalışalım:

Türkiye’nin Büyük Devlet Olması
Kimin İşine Gelir?

Kimsenin itiraz edemeyeceği bir gerçek vardır ki, Türkiye’nin güçlü bir ülke olması ne küresel güçlerin, ne de bölgesel güçlerin işine gelir.

Arazi coğrafyasının, tarih coğrafyasının, kültür ve din coğrafyasının tam ortasında bulunan Türkiye, bu özellikleri sebebiyle, Balkanlar üzerinden Avrupa ile, Kafkaslar ve Orta Asya üzerinden Asya ile, Ortadoğu üzerinden Arap yarımadası ve Afrika ile ilgilidir.

Milli kimliğimiz, İslam kimliğimiz ve İmparatorluk kimliğimiz sebebiyle birçok ülkenin emperyal gayeleri önündeki en önemli potansiyel tehlike Türkiye’dir.

Küresel güçlerin çıkar çatışmalarının merkezindeki konumumuza paralel olarak ülkemiz toprakları üzerindeki emellerini milli ideal haline getiren komşularımız vardır. Yunanistan Megalo idea adını verdiği ülküsü ile İstanbul, Ege ve Kıbrıs üzerinde hayaller kurar, Ermenistan Büyük Ermenistan hayalini anayasasına işleyecek kadar pervasızdır. İsrail’in “Vadedilmiş topraklar” inancı bir Türkiye başbakanının lisanına girecek kadar herkesin bildiği bir vakıadır.

İsrail Tehlikesi:

Yunanistan ve Ermenistan taşeron tehlikelerdir. İsrail ise yahudi diasporasının dünya ve hatta Türkiye içindeki etkisi sebebiyle en tehlikeli olanıdır. Uluslararası finans kuruluşları, uluslararası haber ajansları, bir çok ülkede ve özellikle ABD’deki yerel medya, film endüstrisinin merkezi Hollywood, silah endüstrisi ve daha birçok yerde yahudi etkisi ve hakimiyeti çok fazladır. Dünyayı, ülkeleri, devlet yönetimlerini kendi çıkarları doğrultusunda şekillendirebilmek için büyük gayret sarfederler. Kendi çıkarları doğrultusunda yönlendiremedikleri kişileri, ülkeleri, devletleri yıpratmak en büyük ülküleridir. Ve hatta bu iş onlar için daha kolaydır.

Türkiye’de yaşanan ekonomik ve siyasi gelişmeler bu çerçevede değerlendirilmelidir. Unutulmamalıdır ki, Türkiye’deki Kasım krizi çıkmadan önce Türkiye MGK kararıyla bir Kudüs planı ortaya atmış, ayrıca Kıbrıs hakkında masadan çekilme kararı vermişti. (Kasım krizi Hürriyet yayın yönetmeninin yazdığına göre ABD kaynaklı iki fonun 2 milyar dolar çekmesiyle başlamıştı.) Filistin’de Şaron’un kışkırtmasıyla başlayan bugünkü durum bizim hamlemizden sonra vuku bulmuştur.

Türkiye’deki PKK ve Kürt sorununun, Kuzey Irak’taki devlet çalışmalarının esas merkezi İsrail’dir. İsrail için bu bölgede taşeron bir devletin kurulması o kadar önemlidir ki, Ortadoğudaki yahudi politikalarının icra memuru ABD Orta Asya’daki hakimiyetinin yok olması, Rusya ve Çin’in kuvvetlenmesi pahasına Türkiye’den desteğini çekmiştir. Türkiye gibi bir müttefiki ile didişmeyi göze almıştır.

İsrail için en tehlikeli ülkeler Suriye, Irak ve İran’dır. İsrail şimdi olmasa bile yakın gelecekte bu ülkeleri ve gerekirse bütün Ortadoğu’yu vurmaya hazırlanmaktadır. İsrail’in Jeruselam Post gazetesinde savunma konularına dair yazılar yazan Arieh O’Sullivan İsrail planları hakkında şu bilgileri veriyor:

“İsrail Hava Kuvvetleri İran ve Irak gibi komşu olmayan ülkelerde büyüyen egzistansiyel tehdidi gözledikçe, kolunu uzatmayı baş önceliklerinden biri yaptı. İsrail’de çok kişi sürekli kan dökülmesi ve hemen her gün İsraillilerin hayatını kaybetmesi nedeniyle gözle görülür Filistin ihtilafını, ülkenin temel güvenlik sorunu olarak görürken, askeri yapı kararlı biçimde daha geniş resme bakıyor... İsrail Silahlı Kuvvetleri, sürekli olarak, çatışmanın sadece Suriye’yi değil Irak’ı da içine çekecek bir bölgesel savaşa doğru kötüleşebileceği uyarısında bulundu. Irak kitle imha silahlarını geliştiriyor ve İran uzun menzilli yerden atılan füze ve nükleer silah programında ilerliyor.

Mevcut durum görülmemiş ölçüde patlayıcı halde. En kötümser senaryolar, ABD ve İngiltere’nin Irak’a karşı harekatının topyekün bir Orta Doğu savaşına çığ gibi büyüyebilecek ve İsrail’in tüm sınırlarını kapsayacak bir bölgesel yangını öngörüyor...”

Bu satırlar dikkatle irdelenirse Kürt devletinin en çok kime yarayacağı, İsrail dostu bir Türkiye’nin niye bu kadar önemli olduğu gayet iyi anlaşılır. Türkiye’nin yakınlığı İsrail ve ABD için -kısa ve uzun vadede- hayati önem taşımaktadır. Şu günlerde İsrail, Türkiye’nin ekonomik çıkmazından azami çıkar sağlamanın gayreti içerisindedir.

İngiliz-Yahudi İşbirliği
ve Yahudilerin Klasik Toprak Satın Alma Taktiği:

Birinci dünya savaşı yıllarında Arap ülkelerinde İngilizlere karşı mağlubiyetimizin pek bilinmeyen çok önemli bir yönü vardı: Gönüllü yahudi ajanlar.

Osmanlı’nın üstün hoşgörüsü ile birinci sınıf vatandaşlar olarak huzur ve refah içinde yaşayan yahudiler aynı Ermeni ve Rumlar gibi Osmanlı’ya ihanet etmişlerdi. Fakat bunların ihaneti kendilerine has sinsilikleri sebebiyle daha tahrip edici olmuştu. Zira merkezi Kudüs’te bulunan gizli bir ajan teşkilatı tertip eden yahudiler ordularımızın hareketlerini en ince teferruatına kadar tesbit edip İngilizlere bildiriyorlardı.

Ferudun Kandemir “Fahreddin Paşa’nın Medine Müdafaası” isimli eserinde Yahudi casusları hakkında özel bir bölüm ayırmış ve icraatları hakkında bilgiler vermiştir. Cevat Rıfat’tan rivayetle naklettiği bir olay şöyle:

“28 Ocak 1918 Medine’ye Şam’dan erzak götüren bir tren makine uğultusuyla kırılan sessizliği boza boza Katrana istasyonuna yaklaşıyor. İçinde erzaktan başka yine Medine’ye giden bazı er ve subaylarla aileler de bulunan bu tren, bir anda, berrak gökte beliren İngiliz uçaklarının, yaklaşarak attıkları bomba yağmuruna tutuluyor. Düşman uçakları aynı zamanda Katrana istasyonu ile oradaki kolordu karargahını da bombalıyorlar. Her tarafta şehit olanlar, ya ralananlar ve bunların arasında malum yavrular da var. Kan revan içinde feryat edenlerin çığlıklarıyle iniltileri ortalığı kaplıyor. Düşman uçakları, işledikleri cinayetin kefareti olarak bir kurbanla iki esir bırakarak, süratle uzaklaşmış, gözden kaybolmuşlardı. Fakat onları üstümüze böyle hedeflerini tayin ederek saldırtanların Yahudi casusları olduğu anlaşılmıştı.”

Türkler geç de olsa Yahudi ihanet çetesini farketmişler, aralarına sızarak birçok haini yakalamışlardı. Yahudi casuslar, merkezi Kudüs’te bulunan Aranson teşkilatına mensuptular. Bu teşkilatın asıl başkanı Cauna Köyü’nde bulunan dünyaca malum Amerikalı yahudi milyoneri Roçild’in umumi vekili ve yakın dostu Gerşman’dı. Fedakar ve becerikli elemanlarımız Gerşman’ı ve ondan elde ettikleri bilgiler doğrultusunda Raşel ismindeki meşhur kadını yakalamışlardı. Bu kadın ölüm korkusuyla birçok hainin ismini yumurtlamış ve İngilizlerin büyük bir taarruza hazırlandığını haber vermişti. Fakat bu arada gerçekleşen İngiliz taarruzu sebebiyle Filistin’i terketmek zorunda kalan Osmanlı ordusu birçok haini cezalandıramadığı gibi ağır yenilgiler almıştı.

Aynı kitapta Filistini yahudilerin nasıl ele geçirdiğini, köylüleri kandırarak satın aldıkları topraklara -dikkat çekmemek için- Arap kıyafetli yahudilerin yerleştirildiğini anlatan Feridun Kandemir 1937 yılında Filistin Müftüsü ile yaptığı görüşmeleri de aktarıyor.

Yahudilerin sinsi taktiklerini farkedemeyen Araplar burada bir devletin kurulmasını hiç tahmin edemediler. İş Cemiyet-i Akvama intikal ettiği günlerde dahi kendi haklarının tanınacağına kesin gözüyle bakan Filistin Müftüsü ilk darbeyi İngilizlerin Filistin’in taksimini öneren raporu ile yemişti. Buna rağmen Cemiyet’in kendi tabii haklarını tanıyacağını ümit eden müftü, hepimizin bildiği gibi yine yanılmıştı.

Şu netameli günlerimizde Türk ekonomisini manipüle etmeye yönelen hemen tüm haberlerin İngiliz Financial Times gazetesinde neşredilmesi acaba tarihin acı bir tekerrürü müdür?

Bu gazete IMF’den sadaka almamıza rağmen Kıbrıs ve AGSP’de direnmemizi diline doladıktan sonra, Türkiye’nin asıl sınavı tarım politikalarında vereceğini yazdı. Türkiye’de o kadar kriz olurken iki bakanın Ziraat Odaları Birliği Başkanı ile görüştükten hemen sonra istifa etmek zorunda kalması sıradan bir tesadüf müdür? IMF üstün(!) ekonomi bilgilerini mi bize öğretiyor, yoksa tarımın bitirilmesi sayesinde Türk çiftçisi elindeki araziyi daha kolay satacak bir kıvama mı getiriliyor? Endüstriyel Bölgeler Kanunu, Yabancılara arazi satışına izin veren kanun da cabası. Bu kadar tesadüf(!)ün bir araya gelmesi ne ile izah edilebilir?

Şu İngilizlerin bize yaptığını hiç kimse yapamadı. Ermeni Soykırımı iddiaları hakkında tarihi gerçekleri en iyi bilmek durumunda olan İngiltere şu zamana kadar sessiz kalmayı tercih ediyordu. Herhalde bu konuya da el atmaya karar verseler gerek İngiltere’nin Ermenistan Büyükelçisi Ermeni Haber Ajansının 18 temmuz tarihli haberine göre şunları söyledi: “Benim ülkem, Osmanlı imparatorluğu’nun 1915-1923 yılları arasında Ermeniler’e karşı gerçekleştirdiği soykırımı tanımaktadır. Biz bunu, korkunç bir tarihsel olay olarak görüyoruz. Ülkemde hem yöneticiler, hem de normal vatandaşların, o yıllarda yaşananlara karşı çok açık bir tutumu vardır. İngiltere de o yıllarda Osmanlı İmparatorluğu ile savaş halindeydi. O dönemlerde yapılan vahşet olaylarına ilişkin yayınları unutmamalıyız. Zaten bu yayınları da gün ışığına bizzat benim hükümetim çıkarmıştır.”

Buna benzer olayları, ilginç tesadüfleri(!) ve üzerimizde tertip edilen oyunları hemen her yazıda değişik boyutlarıyla dile getirmeye çalışıyoruz. Bu hakikatleri artık vicdanlı her vatan evladı idrak etmeye başladı. Dolayısı ile şu anda olanı tesbit etmekten ziyade yapılması gerekeni iyi teşhis etmek daha büyük bir önem arzetmektedir.

Düşman veya Rakip:

Uluslararası ilişkilerde düşmanlık edebiyatı bazen haklı olarak eleştirilere uğruyor. Düşman kelimesi yerine “Rakip” kelimesinin tercih edilmesi belki daha münasip olur. Ancak bazı rakiplerimizin düşmanlık hisleriyle rekabet yaptığını görmezden de gelemeyiz. Ayrıca belki dünya üzerinde hiçbir ülkenin olmadığı kadar çok rakibi olan bir ülke olduğumuz da inkar edilemeyecek bir gerçektir. Bazı rakiplerimizin sinsilikleri ve hainlikleri ise öyle mide bulandırıcı bir seviyeye ulaşıyor ki artık bunlar için “Düşman” tabirini kullanmaktan başka çare kalmıyor.

Uluslararası Kuşatmayı Tamamlayan Diğer Unsurlar,
Sosyal Patlama ve Terör Tehlikesi:

Osmanlı’nın birinci sınıf vatandaşı olan gayr-ı müslim unsurlar ve hatta müslüman olmuş gayr-ı müslimler Batı ülkeleri ile işbirliği yapmışlar, bu vatana ihanet etmişlerdi. Bu ihanet devam etmektedir. Yabancı ülke hesabına çalışmasalar bile bu vatana hiçbir vefa duygusu beslemeyen bu güruhlar şahsi servetlerini çoğaltmak uğruna ülkemizin kaynaklarını hortumlamayı vazife edinmişlerdir. Nesebi Türk olduğu halde bu ihanet yoluna girenler de az değildir. Özellikle ülkemizdeki mezhepçi yapılanma Batı ülkeleri ile işbirliği içindedir. Zira Yahudi ve Hıristiyan’a büyük bir dost gibi yaklaşan, insanlık, sevgi edebiyatının gereklerini bu milletlere karşı büyük bir hoşgörü ile uygulayan bu insanlar, “Yezidin çocukları” yakıştırması ile bu vatanın evlatlarına tamir edilmesi mümkün olmayan bir kin beslemektedirler. DHKP-C, TİKKO gibi örgütler bu güruhtan beslenirler. F tipi cezaevlerini protesto maksadıyla tertip edilen ölüm orucu eylemlerinin alınlardaki kırmızı bantlarla evlerde ve ailelerde de devam ettirilmesinin arkasında da bu sosyolojik gerçek vardır.

Bunlarla kalsa yine bir şey değil. Milletimizin dini duygularını nefsinin heva ve hevesine alet edenler de büyük birer tehlikedir. Nasıl ki, güya Amerika ve yahudi düşmanı olan Saddam bizzat Amerika tarafından bir piyon gibi kullanılmışsa, basireti körelmiş, nefsinin ve şeytanın oyuncağı olmuş önderler de potansiyel bir taşerondur. Bu tipler bütün dünyayı kurtarmak gibi bir hayal peşindedirler. Taraftarları ile beraber durmadan kendi kendilerine gaz verirler. Kimisi ABD’ye yerleşir. Sorsan kendisine bütün dünya onun misyonunu kabul etme kıvamına gelmiştir. Kimisi partisini din yerine koyar. Bütün dünya benim partimden olmak zorundadır der. Kimisi de sinsilikte, hilekarlıkta, paracılıkta yahudiyi aratmayacak fıtrattadır.

Burada sayabildiğimiz, sayamadığımız birçok fitnenin körüklenmesinde basiretsiz ve kalitesiz idarecilerin de büyük katkısı olmuştur. Türkiye düşmanlığını pompalayan çevrelerin eline birçok kozlar yıllar yılı verilmiştir. Bu yanlışlardan en büyüğü Hazret-i Allah’ın dinini kendi kalıplarına sokmaya çalışmalarıdır. Sipariş üzerine fetvalar veren, Hıristiyan ve Yahudiye milletimizi peşkeş çekmeye çalışan din görevlileri hem dinimize hem milletimize hem de devletimize çok büyük zarar vermektedirler. Unutulmamalıdır ki, nasıl ki bağımsız ve cesur hukuk adamları devletin sigortası ise, dinine gönülden bağlı, ehl-i takva din adamları da aynen böyledir. Bu tip görevlilerin gerektiği zaman ortaya koydukları yapıcı muhalefet çekinilmesi gereken bir husus değil, bilakis halkın devlete güveninin, adalet ve bağlılık duygularının olmazsa olmaz koşullarıdır.

Dış destekli fitne ve terör fesatının üzerine idareci hatalarının eklenmesi ile Türkiye’yi karıştırmak isteyenler için uygun bir ortam oluşmuştur. Ekonomik sıkıntıların tetikleyebileceği bir sosyal patlamadan maksatları doğrultusunda faydalanmak isteyen bölücü zihniyetli, Türkiye düşmanlığını inanç düsturu haline getirmiş kimseler ülkemizin başına büyük gaileler açabilirler. Halkımıza ve özellikle okuyucularımıza bu fitnetlerden şiddetle uzak durmalarını tavsiye ediyoruz.

Çare:

Görüldüğü gibi Türkiye çok büyük tehlikelerle karşı karşıyadır. Bu kadar çok ve bu kadar büyük tehlikeleri bertaraf edebilmek için yerli unsurlarımızın birlik ve beraberlik içinde hızlı hareket edebilen dirayetli bir idare mekanizması tesis etmesi icap etmektedir. Çekişmelere ve çamur atmalara dayanan, iktidara gelebilmek için çıkar çevrelerine tavizler veren, yiyicilerin ve hainlerin yuvası haline gelen klasik siyaset sistemiyle bir yerlere varmak mümkün değildir.

Gayr-ı milli unsurların hakimiyetlerinin bertaraf edilmesi çok önemlidir. Osmanlı bu sebeple yıkılmıştır. İçinde bulunduğumuz yolsuzluk ve ahlaksızlığın baş müsebbibi bu unsurlardır. Basınımız bunların elindedir. Sermayenin önemli bir kısmı bunların elindedir.

Memleketimizin selametini zerre miktarı düşünmeyenlerin ve hatta hainlik yapanların önünü kesmek, gerekli yaptırım ve cezaları uygulamak en tabii hakkımızdır.

ABD ve Batı ülkelerinin eski tas eski hamam sistemin devamı için büyük gayret sarfettiği, Türkiye’deki düzenin kazaya uğramasından büyük korkular duyduğu biliniyor. Gerçek anlamda bağımsız bir Türkiye karabasan gibi kabuslarına giriyor. Küreselleşme kavramının arkasına saklanarak Türkiye’ye Kıbrıs, AGSK, Kuzey Irak gibi konularda teslimiyetçiliği tavsiye eden, ABD ne derse yapalım, itiraz etmeyelim diyen mandacılarımız ise rahatlarının bozulmasını istemiyorlar. Patronlarının kılıcını sallıyorlar.

Yazının girişindeki cümlemizi tekrar edelim:

“Ümitvar olmamıza sebep olan husus ise şudur: Bu zor günler vesilesiyle yerli güçlerin gayr-ı milli kişi ve grupların hakimiyetini tam manasıyla ortadan kaldırması ihtimali vardır. Hatta bu böyle olmak zorundadır. Zira bu borç ve ekonomik çöküntüden, uluslararası siyasi ve askeri baskılardan “Eski tas eski hamam” bir yapı ile kurtulmak mümkün değildir.”

İçinde bulunduğumuz uluslararası baskı sistemi ve ekonomik durum başka bir alternatif bırakmamıştır. Tabii sözü dinlenmeyen, devamlı yalpa yapan, taşeron siyasetlere razı isek durum başka...

Taşeronculardan kurtulmanın zamanı gelmiştir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TÜRKİYE BU BUNALIMLARI ATLATABİLECEK Mİ?

Türkiye, üzerinde oynanan sinsi bir oyunla derinden sarsılıyor. Daha evvelki yazılarımızdan okuyucularımız hatırlayacaklardır; “Türkiye’nin üzerinde oynanan oyunlar.” “Adım adım parçalanmaya doğru.” “Sevr yeniden uygulanmaya konuluyor...” başlıklarıyla endişelerimizi yıllardır dile getiriyorduk. Son çıkarılan krizler, IMF’in çıkarılması için dayattığı 15 yasa, kredi verilecek bahanesiyle Türk tarımı, madenleri, toprakları üzerinde oynanan oyunların perde arkasını aralamaya çalıştığımızda Türkiye’nin bölünmesi, parçalanması, batırılması gündeme gelmiştir.

Türkiye’de özelleştirme, reformlar, siyaset ve iktisat; IMF, Dünya Bankası, ABD ve Batı’nın istekleri doğrultusunda, onların lehine yapılıyor, öylece şekilleniyor. Yeni Dünya Düzeni’nin yeni sloganı “Küreselleşme” dünya ülkelerini yutma operasyonundan başka bir şey değildir. Sayılan kurum ve ülkelerin uykularını kaçıran ülke ise Türkiye’dir. Türkiye her şeyi ile çökertilmeli, bin yıllık bitmeyen haçlı kini ile intikam alınmalı, yeraltı ve yerüstü zenginliklerine el konulmalıdır. Esas gaye budur, nihayeti ise ya Anadolu’dan çıkartılmalı veya toptan imha edilmelidir. Siyonizmin ve hıristiyanlığın asıl gayesi bundan ibarettir.

Türkiye, IMF’in isteklerini kayıtsız şartsız yerine getirerek Bankalar Yasasıyla, Telekom, Şeker, Tütün kanunlarıyla sömürge ülkesi konumuna getirilmiştir. IMF, bu politikalarıyla maalesef Türkiye’yi esir almıştır. Dün ihracatla para kazandığımız ürünler artık ithalatla geri alınacak konuma indirilmiştir.

Siyaset Bilimci Prof. Dr. Çetin Yetkin diyor ki:

“İngiltere, Fransa ve ABD’nin resmi silah satışından kazandıkları para, resmi tütün satışından aldıklarından azdı. Şimdi adamlar silah satmak için sağda ve solda savaş çıkarıyorlar. Bu yasayla tütün üretimi azaltılıyor. Belli bölgelerde üretim yapılmayacak. Üretim yapılırsa hapis cezası geliyor. Osmanlı’dan beri var olan ihracat maddesini yok ediyoruz.Düyun-ı Umumiye alacaklarını almak için ilk el koydukları Türkiye’deki tütün geliriydi...”

IMF, Türkiye’den yasaları acilen çıkartmasını bekliyor. Dünya Bankası daha etkin bir kamu borç yönetimi ve daha şeffaf bir kamu yönetiminin oluşmasını destekliyor. Türkiye’ye 3,2 milyar doları bu yıl olmak üzere üç yıl içinde 6,2 milyar dolar kredi kullandıracağını bildiriyor. Danimarka’da alınan bir kararda beş yıl içinde Türkiye’nin tamamen batırılması plana alınıyor, bunun kesinleşmesi için ne gerekirse onun yapılmasının icap ettiği adamlar tarafından söyleniyor.

Zorla çıkartılan Şeker kanunu ile 1,5 milyon ton şeker açığının olacağı ve ilerki yıllarda açığın daha da artacağı, ihtiyaçların Batı ve ABD’den sağlanacağı yetkililer tarafından açıklanıyor.

Bu kanunlar, istekler ve Derviş kenara atılmazsa tarım da, sanayi de, kültür de, iktisat da elden gidecek, vatan toprakları pazarlanacak ve milletimiz ölüme mahkûm edilecektir. Böyle giderse artık “Hakimiyet kayıtsız şartsız IMF’indir.” olacaktır.

Tek Gıda-İş Sendikası Genel Başkanı Hüseyin Karakuş: “Tekel bir dev. Öylesine bir dev ki, kamuya tekbaşına 2 katrilyon liraya yakın kaynak aktarıyor. Günde 17 trilyon lira kasasına giriyor. Böyle muhteşem bir gelir doğrudan devletin elindedir. Bu para makinasından vazgeçmek için insanın ya deli ya da kör olması gerekiyor. Borç üstüne borç yapıyor. Sonra da bir günde 17 trilyon lira kazandığı işletmesini “IMF istedi” diye çokuluslu şirketler için elinden çıkarmaya bakıyor...” diyerek işin ehemmiyetine dikkat çekiyor, yetkililerin, yöneticilerin hallerini de izah ediyor. Buna ancak insanın “Bindiği dalı kesmesi” denir.

Özelleştirme, ama nasıl, neye göre, kimin için, kimin menfaatine özelleştirme?Türkiye’de tekel kaldırılıyor, ancak uluslararası şirketlerin tekel devri başlıyor.

600 bin âile açlık ve sefalete düşecek. Yoksulluk sınırının 650 milyon, açlık sınırının 250 milyon olduğu Türkiye’deki bu nevi uygulamalar Sevr’in yeni yüzü olarak görülmemeli midir?Her gün yeni zamlar, yeni vergiler, gizli kaçırmalar, hortumlamalar.

Terörle etkisizleştirilemeyen Türkiye’nin krizlerle gücü kırılmak istenmiş, bunda muvaffak olunmuştur. Bu krizleri dış güçlerle onların içerdeki lobileri çıkardılar. Kasım ve Şubat krizlerinde yurtdışına çıkarılan para miktarı yaklaşık olarak 35 milyar dolar, CIA’nın raporlarına göre Türk müteşebbislerin sadece İsviçre bankalarında yatırdıkları para 40 milyar dolar civarında, birkaç bankadan hortumlanan miktar 11,3 milyar dolar, 1986 yılından bugüne kadar özelleştirilen KİT’lerden elde edilen ise 7,5 milyar dolar olduğu hesaplanırsa Türkiye terörden daha şiddetli bir kuşatma altına alınmıştır.

Kriz bahanesiyle Türkiye’nin önemli sanayi tesislerini ölü fiyatına kapatmak, satın almak peşindedirler. GAP, THY, Telekom, Şeker fabrikaları, çimento fabrikaları, çay, fındık fabrikaları vs. Hepsini içine alan geniş çevreli bir kuşatma harekâtı. Dün hile ve oyunlarla Musul petrollerini gasbeden güçler, bugün aynı oyunları oynuyorlar ve diğer madenlerimiz, kıymetli mallarımız üzerinde tekel kurmaya çalışıyorlar.

Amerika’nın Florida eyaletindeki Miami Üniversitesi’nde öğretim üyesi olan Prof. Nejat Veziroğlu: “IMF Türkiye’yi kasten batırdı, Türkiye’nin yaşadığı son ekonomik kriz uluslararası finans kuruluşlarının bir komplosudur. Türkiye’nin 20 milyar dolarlık kaybı IMF ve Dünya Bankası’ndan istenmelidir... Uluslararası finans kuruluşları ile Dünya Bankası ve IMF yetkililerinin samimi ilişkiler içinde olduğunu herkes biliyor...” demektedir. Aynı paralelde BM Teşkilatı Körfez Savaşı için uğradığı zararlar nedeniyle 3.3 milyar dolar talep eden Türkiye’ye 1800 dolar tazminat verilmesini kararlaştırmıştır.

Krizler özel olarak çıkartıldı, hükümet hizaya geldi. Kriz sebebiyle Türkiye’nin zenginlikleri yabancı şirketlere devrediliyor. Hükümet, IMF ve Dünya Bankası’na verilen sözler çerçevesinde Türk tarımına büyük bir darbe vurmaya hazırlanıyor. IMF’e sunulan (Yeniden Yapılanma Programı) kapsamında Türk tarımı dört aşamalı planla tasfiye edilecek. Fındık, çay, tütün, şeker pancarı ekim alanları daraltılıyor. TMO, asgari düzeyde alım yapması için yeniden yapılandırılacak. Tekel’in tüm fabrikaları, şeker ve çay fabrikaları özelleştirilecek. Türkiye, Türk’lere bırakılmayacak kadar zengin bir ülkedir. Siyonizmin ve hıristiyanlığın ülkemiz üzerinde bitmeyen arzuları vardır. Bugüne kadar ne yapıldıysa başarılamadı, bu ülke batırılamadı. Terörle, uyuşturucuyla, iç kışkırtmalarla vs. Şimdi tarım, tekel politikalarıyla tarım tamamen yabancıların kontrolüne bırakılacak, halk aç kalacak.

Tarım Bakanı “Türkiye için AB’ne üyelik yolu tarımdan geçmektedir. Türkiye’ye ABD’nin kapılarının açılması büyük ölçüde ülkemiz tarımının sorunlarının çözümüne ve tarımsal alt yapısının iyi bir seviyeye getirilmesine bağlıdır.” diye dursun AB’nin uygulamalarının kendi tarım üreticilerinin hayat standartlarını daha da yükseltmesine çalıştığını, Türk tarımını yoketmeye çalıştığını görmekteyiz.

1999 yılında 85 milyar Euro’luk ABbütçesinin 45 milyar Euro’su tarımın desteklenmesi için ayırılmıştır. ABD iç piyasasında buğday 230 dolardan satılırken Türk çiftçisine 130 dolara verilsin demek Türk tarımını öldürmek demektir. Global Dünya patronları Türkiye’yi çökertmeye karar vermişlerdir. Köylü çökmeli, çiftçi erimeli, esnaf bitmeli, memur ölmeli, milli iktisat ortadan kalkmalı, iç piyasa yabancıların eline geçmeli, millet dağıtılmalı, uyutulmalı, sonra yutulmalıdır. Hesap budur ve kitabına uydurulmuş, 15 günde 15 yasa dayatılmıştır. “İki kuruluş” bu yasaları çıkarın, buğday, tütün, şeker pancarı ekmeyin diyor.

Meclis’te kamu bankalarının birleştirilmesi ile ilgili yasa tasarısına, banka yöneticilerinin eylem ve işlemlerinden dolayı haklarında dava açılamayacağına dair bir hüküm konuluyor. İlgili hüküm: “Kamu bankaları yöneticilerinin eylem ve işlemleri hakkında açıkça suç teşkil etmedikçe dava açılamaz.” şekline getiriliyor. Gizlice işledikleri kadar işleyebilirler, çalabilirler, hortumlayabilirler, kaçırabilirler.

Endüstriyel bölgeler yasa tasarısı meclisten geçip yürürlüğe girmek için kuyrukta bekliyor. Sırf bu işleri kotarmak için 1996 yılında 58 bin km2 toprak satılmış bulunuyor. Ermeni’ler Anadolu’da toprak satın alıyorlar. Adana’da tapu aldılar. Kayseri’de, Van’da, Kars’ta uğraşıyorlar. Necdet Sevinç’in tesbitlerine katılmamak mümkün mü?

“Sadece Trakya’daki topraklarımızla dahi mukayese edildiğinde, yorgun, küskün ve umutsuz emeklilerimizin ikindi namazından sonra buluşup, varlık günlerinin bereketine dair sohbete daldığı, mahalle camiinin avlusu kadar bir vatancık olan Moldova’ya bile muhtaç edilmiştir Türkiye... Ve: ‘Türkiye birkaç ay sonra Amerikan borsasından 180 bin liradan buğday ithal edecektir. Ve Ankara Derviş’i mervişi bir kenara savurup, Türkiye’nin kaderini kendi ellerine almazsa, tarımda da, sanayide de, kültür ve siyasette de çöküşün önüne geçemeyecektir.”

Osmanlı devlet adamları 1838’de imzaladıkları ticaret anlaşmasıyla Türkiye’yi sömürge haline getirmişlerdi. Düyun-ı Umumiye kurulmuş, vatan topraklarının üstündeki pek çok kıymetli mallara yabancılar kendilerince haklı nedenlerle alacaklarının yerine el koymuşlardı. Batı’nın büyük şirketleri Türkiye’nin denizyollarına, demiryollarına ve bütün fabrikalarına sahip olmuşlardı. İstanbul şehir hatları vapurları bile yabancılar tarafından çalıştırılıyordu. Siyasi ve iktisadi egemenlik başkalarınındı. Coğrafyamızın bir kısmında toprak mülkiyeti bile elimizden çıkmıştı. Ermeniler, Rumlar, Yahudiler yoksul Türk köylüsünden topraklarını yok pahasına satın alıp yerleşiyordu. Paraya hakim olanlar, siyasete de hakim olmuşlardı. Küreselleşme, globalleşme yeni dünya düzeni adına milli şirketler sömürge patronlarına devrediliyor.

Eğer bu işlere son verilmezse önce iktisadi, sonra kültürel daha sonra da siyasi hakimiyet Türkiye’nin elinden alınacaktır. Uluslararası sermaye vatan topraklarımız üzerinde kendi piyon devletini kuracaktır.


EMİR SULTAN

Varıp huzuruna geldim,
Emir Sultan, hem ne Sultan!
Huzurunda sermest oldum,
Emir Sultan, Hem ne Sultan!

Ben ölmüşüm o dipdiri,
Çünkü o bir Allah eri,
Verdiğini almaz geri,
Emir Sultan, hem ne Sultan!

Buhara’dan geldi bir nur,
Osmanlı’ya verdi huzur,
Gönül sen de irtibat kur,
Emir Sultan, hem ne Sultan!

Âşıkların hâkânıdır,
Hem bedeni hem cânıdır,
Hakk’ın lütf-u ihsanıdır,
Emir Sultan, hem ne Sultan!

Refikası Hundî Sultan,
Ne bahtiyar Yıldırım Han,
Gel gel dostum sen de yan,
Emir Sultan, hem ne Sultan!

KÖRPE böyle yazarsa da,
Çok evliya var Bursa’da,
İçlerinden birisi de;
Emir Sultan, hem ne Sultan!


YAKARIŞ

Affeyle yâ Rabb’im!
Günahkârım Allah’ım,
İmanımı alma sakın
Olmayı nasib eyle,
Sana çok yakın.

Bizi bize bırakma Allah’ım
Hıfz-u himayene al.
Kemâl olsun imanım,
Ruhumu, yavaş al.

Şu kâinat ki Sen’i zikreder,
Gündüzleri takip eder geceler
Delil çoktur Allah’ım kudretine
Lakin görmeyi nasib eyle bizlere.

Rabb’im Sen’den başka dost olmaz,
Ben bana düşman iken,
Amel defterimde günah kalmaz
Eğer merhamet eder, affedersen.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html