Temmuz 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

ORGAN NAKLİ VE VASİYETİ CÂİZ MİDİR?
Bu Hususta Mahlûkun Hükmü Yoktur.
Allah-u Teâlâ Âyet-i kerime’lerinde Böyle Buyuruyor:
“Kendi kendinizi katletmeyin.” (Nisâ: 29)
Bu bir emr-i ilâhî’dir.
“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)
Bu da bir emr-i ilâhî’dir.
“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)
Bu ilâhî bir hükümdür.
KİM BU ÂYET-İ KERİME’LERİ GÖRÜP CÂİZ OLDUĞUNU SÖYLERSE KÜFRE KAYAR.

İlahi Hüküm
Vasiyet Katliamdır
Hadis-i Şerif’e Dikkat!
Vasiyet İntihardır
Ölünün Organlarını Almak Cinayettir
Belirli Bir Ömür
Ölü Hayattaki Gibi Aynı Acıyı Duyuyor
Organların Şahitliği
Büyük Bir Vebal
Hidayete Dâvet
Şehitlik
Katliam
En Şerli İnsanlar
Mükerrem İnsan

GAZETE KÜPÜRLERİ

/ İsmail Yavuz

HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

YARATAN BİLMEZ OLUR MU HİÇ?

MEKTUBAT

SÖZÜ FİİLE UYDURMAK (49. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (25)

“ABDÜLKERİM-İ CİLİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Süleyman Aleyhisselâm şöyle buyurmuşlardır:
"İnsanlara verilmeyen şeyler bize verildi. İnsanlara verilmeyen ilimler bize verildi. Fakat öfke ve sükunet halinde hilm (yumuşak huyluluk)tan, darlık ve bolluk halinde kanaattan, gizlide ve açıkta Allah korkusundan daha üstün bir şey bulamadık." (Ahmet bin Hanbel)

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

İnsan, gücünün yettiği şeyi önce istişare etmeli ve ondan sonra yapmalıdır. Bir insan gücünün dahilinde olmayan şeyi Cenâb-ı Hakk'a tefviz etmelidir ki, bu tevekkül demektir.
Kul ekip biçiyor ve kendi yapması icap eden nadası yapıyor. Fakat yağmur yağdırmaya kudreti olmadığı için Cenâb-ı Hakk'tan istiyor. Sebeplere tevessül, tevekküle mâni değildir.

HAZRET-İ ALLAH ADİL OLANLARA RAHMET EDER, ADİL OLMAYANLARA AZAB EDER. / Halil İbrahim Emre

“Doğru ve emniyetli bir tüccar kıyamet gününde peygamberlerle, sıddıklarla ve şehidlerle beraber haşredilecektir.” (Tirmizi)
Çünkü doğruluk ve dürüstlük salih kullarının hasletidir.

DENİZLER FATİHİ BARBAROS HAYREDDİN PAŞA
/ Yusuf Doğangün

Hayatı denizlerde su üstünde geçen Barbaros Hayreddin Paşa; dinine bağlı, kâmil bir müslümandı. Geceyi üçe ayırırdı. Birinci kısmında Kur’an-ı kerim okur, ikinci kısmında ibadet eder, kalan kısmında da istirahate çekilirdi.
Rumca, İtalyanca, Arapça, Rusça, İspanyolca gibi dilleri çok iyi konuşurdu.

GÜNDEM

MEDENİYETLER SAVAŞI VE TÜRKİYE / Uğur Kara

Batı ülkelerinin dayatmalarını kabul etmediği müddetçe eninde sonunda bu çatışmanın içine düşecek olan Türkiye Batı’nın üstün medeniyeti(!)ni kabul etmeyen bir üçüncü dünya ülkesi yaftası yemeden, “Batı Medeniyeti”nin gerçek şifrelerini ortaya döken ve karşisinda dikilen yeni ve üstün bir medeniyetin temsilcisi olmaya kendisini hazırlamalıdır. Bu sayede Batı koalisyonunda gedikler açabilir, Avrupa halklarının bazılarını etkileyebilir, emperyal güçlerin tacizlerinden bîzar duruma düşmüş ülkelerin desteğini kazanabilir ve hatta dünya milletlerine huzur ve adalet götürmeye çalışan önder bir ülke durumuna yükselebiliriz.

MİSYONERLERİN ARTARAK DEVAM EDEN FAALİYETLERİ? / Şinasi Çapa

İngiliz papaz Jan Ikonomos’un ikiyüz yıl evvel yazdığı ve uygulamaya koyduğu, günümüzde de değişik ad ve kılıflarla, bütün dehşetiyle sergilenen kurallara bir gözattığımızda gelinen noktayı ve alınan neticeyi, sürüklendiğimiz uçurumu belki farkedebiliriz:
“Türklerin hatalarını büyütüp Avrupa’ya duyurmak ve Avrupa’nın düşmanlığını sağlamak, Türkleri iktisaden çökertmek, tüccarı çürük ticarete sürüklemek, bol faizli kredilerle ağır borçlar altına sokmak, Türk mallarının sahtesini piyasaya sürüp Türk müessese ve ticaretini iflasa sürüklemek, Türk milletinin ahlâk, din, dil, milliyet, örf-adet ve an’anelerini bozmak; küfüre, argoya, içkiye, zinaya, kumara alıştırmak. Ailelerin içine güzel Rum kızlarını sokarak bu işi kolaylaştırmak...”

İBRETLİ BİR RÜYA

Resulullah Aleyhisselâm bundan sonra hiçbir kimseye rüyasını sormadı. Ancak kişi gelip kendiliğinden anlatırsa onu tabir ederdi. (Beyhakî)

ŞİİR

CAMİLERİMİZ / Abdullah Kotan

Kıyam, kıraat rükunun tadına doyulmuyor,
Ben kapında köleyim, sensiz hayat olmuyor.
Milletime ruh verdin durmadan asırlarca,
Milletimse uğrunda can verdi milyonlarca.
İmanımın ışığı, hak dinimin beşiği,
Tozu başımın süsü, doğru yolun eşiği.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Organ nakli ve vasiyeti hususunda mahlukun hükmü yoktur. Allah-u Teâlâ Âyet-i kerime’sinde kesin olarak emir buyuruyor:

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Kim ki bu Âyet-i kerime’yi görüp caiz olduğunu söylerse küfre kayar.

Bu doğrudan doğruya bir katliamdır.

Allah-u Teâlâ Âyet-i kerime’sinde kesin olarak emir buyuruyor:

“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)

Allah-u Teâlâ’nın hükmü budur. Kim ki bu Âyet-i kerime’yi görüp organ naklinin caiz olduğunu söylerse küfre kayar.

Organ Nakli ve vasiyeti tehlikelidir.

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

Zira organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalb çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur. Fakat daha kalb durmamışken organlar alındığı için, bu bir intihar oluyor.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Bir adamın yarası vardı. (Istırabına dayanamayıp) kendisini öldürünce Allah-u Teâlâ: ‘Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım.’ buyurdu.” (Buhari. Tecrid-i Sarih: 668)

Kişi emr-i ilâhi gelmeden kendini öldürdüğü için Allah-u Teâlâ’nın takdirine karışmış oluyor. Bunun için de cehenneme giriyor. Çünkü O’nun verdiği canı ancak O alır.

Bu mesuliyet organlarının alınmasını vasiyet edenlere âittir.

İkinci mesuliyet ise vasiyet etmediği halde, vârisin de haberi olmadığı halde, öldü diye organlarını alan doktorlara ve bu fetvâyı verenlere âittir.

Bu husustaki Âyet-i kerime’de ise Allah-u Teâlâ şöyle buyuruyor:

“Kim ki bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.”(Nisa: 93)

İşte bunlar bu Âyet-i kerime’nin kapsamına girmektedirler. Hem bu fetvayı veren, hem de bu katli yapan aynı mesuliyetin içine girer. Bu bir katldir, bunlar katildir.

Kim ki bu Âyet-i kerime’yi görüp caiz olduğunu söylerse küfre kayar. Çünkü o, çok büyük bir suç işlemiştir.

Bir kimse sahipsiz bir adamın organını almak için o aciz adamın canına kast ediyor. O onun katili oluyor. Adam aciz, hasta, ölüm anında; adamı hastaneye getiriyorlar. Ama gayeleri organlarını almakla adamı öldürmek. Bu doğrudan doğruya katldir. Çünkü organlar öldükten sonra alınmıyor ki, ölmeden evvel alındığı için bunu yapan doğrudan doğruya katildir. Bu adam mahşere de katil olarak çıkacaktır.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

İfsad ediciler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Kendilerine ‘Yeryüzünde fesad çıkarmayın.’ denildiği zaman ‘Biz ancak ıslah edicileriz’ derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Bu katliama cevaz vermek büyük bir dalâlettir, doğrudan doğruya bir ifsattır.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

ORGAN NAKLİ VE VASİYETİ CÂİZ MİDİR?
Bu Hususta Mahlûkun Hükmü Yoktur.
Allah-u Teâlâ Âyet-i kerime’lerinde Böyle Buyuruyor:
“Kendi kendinizi katletmeyin.” (Nisâ: 29)
Bu bir emr-i ilâhî’dir.
“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)
Bu da bir emr-i ilâhî’dir.
“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)
Bu ilâhî bir hükümdür.
KİM BU ÂYET-İ KERİME’LERİ GÖRÜP CÂİZ OLDUĞUNU SÖYLERSE KÜFRE KAYAR.

İlahi Hüküm
Vasiyet Katliamdır
Hadis-i Şerif’e Dikkat!
Vasiyet İntihardır
Ölünün Organlarını Almak Cinayettir
Belirli Bir Ömür
Ölü Hayattaki Gibi Aynı Acıyı Duyuyor
Organların Şahitliği
Büyük Bir Vebal
Hidayete Dâvet
Şehitlik
Katliam
En Şerli İnsanlar
Mükerrem İnsan

GAZETE KÜPÜRLERİ

/ İsmail Yavuz


ORGAN NAKLİ VE VASİYETİ CÂİZ MİDİR?

Bu Hususta Mahlûkun Hükmü Yoktur.

Allah-u Teâlâ Âyet-i kerime’lerinde Böyle Buyuruyor:

“Kendi kendinizi katletmeyin.” (Nisâ: 29)
Bu bir emr-i ilâhî’dir.

“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)
Bu da bir emr-i ilâhî’dir.

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)
Bu ilâhî bir hükümdür.

KİM BU ÂYET-İ KERİME’LERİ GÖRÜP CÂİZ OLDUĞUNU SÖYLERSE KÜFRE KAYAR.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde
şöyle buyuruyorlar:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207)

•

“Bir adamın yarası vardı. (Istırabına dayanamayıp) kendisini öldürünce Allah-u Teâlâ: ‘Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım.’ buyurdu.” (Buhari. Tecrid-i Sarih: 668)

İlahi Hüküm:

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Bu bir emr-i ilâhi’dir.

“Kendi elinizle kendinizi tehlikeye atmayın!”(Bakara: 195)

Bu da bir emr-i ilâhi’dir.

Bu mesuliyet organlarının alınmasını vasiyet edenlere âittir.

İkinci mesuliyet ise vasiyet etmediği halde, vârisin de haberi olmadığı halde, öldü diye organlarını alan doktorlara ve bu fetvâyı verenlere âittir.

Bu husustaki Âyet-i kerime’de ise Allah-u Teâlâ şöyle buyuruyor:

“Kim ki bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.”(Nisa: 93)

İşte bunlar bu Âyet-i kerime’nin kapsamına girmektedirler. Hem bu fetvayı veren, hem de bu katli yapan aynı mesuliyetin içine girer. Bu bir katldir, bunlar katildir.

İşte Âyet-i kerime! İtirazınız varsa Âyet-i kerime ile cevap verin! Bu böyledir!

DEVAM


Vasiyet Katliamdır:

Organ nakli ve vasiyeti hususunda mahlukun hükmü yoktur. Allah-u Teâlâ Âyet-i kerime’sinde kesin olarak emir buyuruyor:

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Kim ki bu Âyet-i kerime’yi görüp caiz olduğunu söylerse küfre kayar.

Bu doğrudan doğruya bir katliamdır. Kişi kendisine en büyük eziyeti yapıyor. Ve kendi eliyle kendini katlediyor.

Bir insan kendini katlederse ebedi cehennemdedir. Şöyle ki,

Organ nakli ve vasiyetinde bulunmak bir intihardır.

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettirdiği için, bu bir intihardır.

Zira organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalb çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur. Fakat daha kalb durmamışken organlar alındığı için, bu bir intihar oluyor.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Bir adamın yarası vardı. (Istırabına dayanamayıp) kendisini öldürünce Allah-u Teâlâ:

‘Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım.’ buyurdu.” (Buhari. Tecrid-i Sarih: 668)

Ashab-ı kiram’dan Câbir bin Semüre -radiyallahu anh- der ki:

“Resulullah Aleyhisselâm’a kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı.” (Müslim: 978)

Bununla birlikte Ashab-ı kiram’ına “Arkadaşınızın cenaze namazını kılın.” buyurduğu da rivayet edilmiştir.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Her kim kendini bir demir parçası ile öldürürse, demiri elinde, onu karnına saplar bir halde cehennem ateşinde ebedi ve daimi olarak kalacaktır.

Her kim zehir içer de kendini öldürürse o kimse de zehirini cehennem ateşinde ebedi ve daimi kalarak içecektir.

Her kim de dağdan yuvarlanır da kendini öldürürse, o da cehennem ateşinde ebedi ve daimi olarak yuvarlanacaktır.” (Müslim: 109)

“Cezâ amel cinsinden olur.” kaidesine göre, intihar eden kimse, ne suretle canına kıymışsa, o şekilde azaba maruz kalacaktır.

Bu gibi kimselerin cehennemde ebedî kalması, haram olan intiharı helâl saydığı takdirdedir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Kendi kendini boğan kimse, cehennemde kendini boğa boğa, kendini vuran kimse de cehennemde kendine vura vura azab eder.” (Buhari. Tecrid-i Sarih: 669)

Kişi emr-i ilâhi gelmeden kendini öldürdüğü için Allah-u Teâlâ’nın takdirine karışmış oluyor. Bunun için de cehenneme giriyor. Çünkü O’nun verdiği canı ancak O alır.

Bir insan da organlarını vasiyet etmekle; ilâhî takdire müdahale etmiş, kendisinin öldürülmesine izin verdiği için takdire karışmış, Hazret-i Allah’ın emanetini çiğnemiş ve kendisini katletmiş, böylece de azaba müstehak olmuş olmaktadır. O’nun verdiği organı yine O alır. Kimin malını kime ve ne sıfatla veriyorsun? Halbuki Hazret-i Allah belki ona sıhhatini tekrar iade edecekti, sağlık verecekti. Diğer taraftan kendisinin adına karar veren varisleri de böyle bir işleme izin verdikleri için bu katliama sebep oluyorlar.

Binaenaleyh organ nakli organlar canlı iken yapılıyor, çünkü kalp durduktan sonra organlar işe yaramıyor. Nice insanlar bitkisel hayattan (beyin ölümü) çıktıktan sonra dirilmiş, yaşamışlardır.

Bu yüzden organın işe yaraması için kalp durmadan organların alınması icab ettiğine göre, insanın da hayata dönmesi muhtemel iken bu esnada alınan organlar veren kişi için intihardır, kişi vermediği halde zorla alınırsa katilliktir. Her ikisi de haramdır.

DEVAM


Hadis-i Şerif’e Dikkat!:

Câbir bin Abdullah -radiyallahu anh-den rivayet edilmiştir:

Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e gelerek “Yâ Resulellah! Muhkem bir kal’aya ve muhafızların yanına gitmek ister misin?” demiş. (Câbir ‘Cahiliye devrinde Devs kabilesine ait muhkem bir kal’a vardı.’ diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine’li Ensar’a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine’ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine’ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine’de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyasında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona “Rabbin sana ne yaptı?” diye sordu. O da “Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti.” diye cevap verdi. Tufeyl -radiyallahu anh- “Neden seni ellerini sarmış görüyorum?” deyince:

“Bana ‘Senin bozduğun bir organını biz düzeltemeyiz.’ denildi.” cevabını verdi.

Tufeyl -radiyallahu anh- bu rüyayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e anlattığında:

“Allah’ım! Onun ellerini de affeyle!” diye duâ etti. (Müslim: 116)

Bunca Hadis-i şerif’leri görüp organ nakli ve vasiyetinin caiz olduğunu söylerse küfre kayar. Çünkü bu bir intihardır, intihar ise hem katliamdır, hem haramdır.

DEVAM


Vasiyet İntihardır:

Allah-u Teâlâ Âyet-i kerime’sinde kesin olarak emir buyuruyor:

“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)

Allah-u Teâlâ’nın hükmü budur. Kim ki bu Âyet-i kerime’yi görüp organ naklinin caiz olduğunu söylerse küfre kayar.

Organ Nakli ve vasiyeti tehlikelidir. Çünkü kişi kendisine en büyük tehlikeyi kast ediyor. Bir kimse organının alınmasını vasiyet ederse, bundan büyük tehlike mi olur? Zira kimin malını kime veriyorsun? Böyle yapmakla kendilerini katletmiş olmaktadırlar.

İslâm dininde insanlara kendilerini tehlikeye atmamaları emredilmiş, hastalıklara çare ve tedavi aranması istenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Allah-u Teâlâ derdi de devâyı da indirdiği gibi, her dert için bir devâ yaratmıştır. Binaenaleyh tedaviye devam ediniz. Fakat haram ile tedavi etmeyiniz.” buyuruyorlar. (Ebu Dâvud: 3874)

İnsan vücudu Allah-u Teâlâ’nın kullarına bahşettiği ilâhî bir emanettir. Şahsa ait değildir ki, organlarını başkasına bağışlayabilsin.

Birisi öldü diye onun evinden istediğin malzemeyi alıp kendi binana kullanabiliyor musun? Diyeceksin ki “Hayır kullanamam, çünkü onun vârisleri var.”

Beşerî bir insanı varis kabul ediyorsun da, yaratanı nasıl unutuyorsun? Satın mı aldın o organları?

Can Allah-u Teâlâ’nın bir emanetidir. Allah-u Teâlâ’nın verdiğini ancak Allah-u Teâlâ alır. Dilerse tekrar iade eder. Vasiyet edip kendi arzunla verdiğin o organını bir daha sana verecek mi acaba? O zaman kimden bulacaksın?

İnsanın hayatta olduğu müddetçe tehlikeli bir durum dahi olsa ölümüne sebep olabilecek bir organını alıp başkasına nakletmek caiz değildir. Bu katl’dir, çünkü ecelin ne zaman geleceğini kimse bilemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yarasının ıstırabına dayanamayıp kendisini öldüren için Allah-u Teâlâ’nın:

“Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım.” buyurduğunu haber veriyorlar. (Buharî. Tecrid-i Sarih: 668)

Organlarının alınmasını vasiyet eden kişi, ölümünü Hazret-i Allah’ın takdirine değil, doktorların kararına bırakmıştır.

Şayet onlar ölümüne hüküm verirlerse organlarını alacaklar ve ölmemiş olan veya daha yaşaması muhtemel olan kendisinin hayatına son vereceklerdir.

İşte bu bir intihardır.

Artık kalbi, böbreği, gözü, ciğeri alınan biri nasıl yaşasın. Ama belki yaşayacaktı. Hazret-i Allah belki tekrar sıhhat verecekti.

Şimdi düşünün! Organlarını vasiyet etmekle; ilâhi takdire müdahale etmiş, Hazret-i Allah’ın emanetini çiğnemiş, emr-i ilahi gelmeden kendisini öldürdüğü için Hazret-i Allah’ın takdirine karışmış ve kendini katletmiş oluyor. Böylece de azaba müstehak oluyor.

O’nun verdiği canı vakti saati geldiğinde yine O alır.

Bir cümlenin noktasını virgülünü aldığında o cümle düzgün olmadığı gibi, o âzânın öz noktasını alınca; o âzâ da, âzâ olmaktan çıkıyor. Organ bir parçası, tamamı diye birşey olmaz.

Âyet-i kerime’de şöyle buyuruluyor:

“Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?” (Furkan: 44)

Daha evvel arzedilmişti; Profesör Saffet Solak, oğlunun geçirdiği trafik kazası sonucu kalbinin durduğunu, morga kaldırıldığını söyledi.

Bir şüphe üzerine masaj yapıla yapıla Allah-u Teâlâ yeniden hayata döndürüyor.

Başka bir hadise ise biri kendini diğeri için feda etmiş, böbreğini veriyor. Tek böbreğiyle bir müddet yaşıyor, sonra üzüntülü bir haber duyuyor, tek böbreği ile dayanamayıp o da vefat ediyor.

Şimdi bu adam da iyilik edeyim derken kendini feda ettiğinden en büyük tehlikeyi kast ediyor. Böylece kendi ebedi hayatını hiçe müncer ediyor.

Yine kalp krizi geçiren genç bir adam ölüyor ve hastaneye kaldırılıyor, doktorlar elektroşok uyguluyorlar. Gencin kalbi yarım saat sonra tekrar çalışmaya başlıyor.

Ölümün kalbin durmasından beş dakika geçmesi ile kabul edildiği söyleniyor. Burada ise yarım saat geçtikten sonra kişinin kalbini Cenâb-ı Hakk tekrar çalıştırıyor.

Ölüm olayı için kalbin durması hukuken kabul edildiği halde, yine de ölünün hayata dönmesi mümkün iken, tıbben beyin fonksiyonları durduğu için bu arada kalp çalışıyor olduğu halde organların alınması cidden çok düşünülmesi gereken bir durumdur. Büyük bir katliamdır.

Kalp durmasından sonra alınan organlar işe yaramıyor diye, bir başkasını kurtaralım derken hayata dönmesi bir çok misalleriyle muhtemel bir insanın canına, hayatına son vermek katl’dir. Katl ise haramdır.

DEVAM


Ölünün Organlarını Almak Cinayettir:

Allah-u Teâlâ Âyet-i kerime’sinde bir mü’mini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nisbette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasden öldürürse onun cezası, içinde ebedî kalacağı cehennemdir.” (Nisâ: 93)

Kim ki bu Âyet-i kerime’yi görüp caiz olduğunu söylerse küfre kayar. Çünkü o, çok büyük bir suç işlemiştir.

Bir kimse sahipsiz bir adamın organını almak için o aciz adamın canına kast ediyor. O onun katili oluyor. Adam aciz, hasta, ölüm anında; adamı hastaneye getiriyorlar. Ama gayeleri organlarını almakla adamı öldürmek. Bu doğrudan doğruya katldir. Çünkü organlar öldükten sonra alınmıyor ki, ölmeden evvel alındığı için bunu yapan doğrudan doğruya katildir. Bu adam mahşere de katil olarak çıkacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

Vasiyet etmediği halde, varisin de haberi olmadığı halde öldü diye organlarını alanlar ve fetvasını verenler mesuldürler.

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizi: Diyât: 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmek; anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Daha ölmemiş, kalbi çalışır bir vaziyette bulunan bir kimsenin organlarını almak, o kimsenin ölmesine mucip olur, böylece de bir mümin öldürülmüş olur. Belki o kimse bitkisel hayattan çıkacaktı.

Ölü vasiyet etmemiş, varislerinin haberi yok veya izin vermemiş ama organlarını öldü diye doktorlar almış. Mesul olan ve fetvayı verendir.

Halbuki organ nakli, organlar canlı iken yapılıyor. Öleceğine yakın bir zamanda vazifeli melekler canını alırken, doktorlar da organlarını alıyor. Kişi hem içten, hem de dıştan ıstırap görüyor. Bir taraftan en büyük eza ve cefâ çekiliyor, bir taraftan da bir nevi cinayet işleniyor. Bu ise haramdır.

DEVAM


Belirli Bir Ömür:

Allah-u Teâlâ’nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime’sinde buyuruyor:

“Aranızda ölümü biz takdir ettik. (Ne zaman öleceğinizi belirleyen biziz.)” (Vâkıa: 60)

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

“Ve bizim önümüze geçilmez.” (Vâkıa: 60)

Hiç kimse O’nu iradesinden alıkoyamaz. Her dilediğini dilediği şekilde yapar.

Hazret-i Allah böyle buyururken, bunlar bir insanı öldürüyorlar veya fetvasını veriyorlar. Böylece Hazret-i Allah’ın önüne geçiyorlar. Gadab-ı ilâhî’yi celbediyorlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O’nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz.” (En’am: 2)

Hiç bir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhide takdir edilmiş ve levh-i mahfuzda yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ’ya göre çok kolaydır. O’na göre öldükten sonra diriltmek de kolaydır.

“Allah eceli gelince hiç bir canı geri bırakmaz. Allah yaptıklarınızdan haberi olandır.” (Münafikun: 11)

Hüküm O’nundur. Mahluk ise onun işine karışamaz. Ruh ise onun bilgisindedir. O bir emr-i ilâhî’dir.

“De ki: Ruh Rabbimin emrindendir.” (İsra: 85)

Binaenaleyh bir kimse organları vasiyet etmekle veya varis ise organların alınmasına izin vermekle, doktor ise öldü diye almakla, ilahi takdire müdahale etmiş, Hazret-i Allah’ın emanetini çiğnemiş oluyor. Belki Hazret-i Allah yaşatacaktı.

DEVAM


Ölü Hayattaki Gibi Aynı Acıyı Duyuyor:

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif’ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

Nitekim Ashab-ı kiram’dan İbn-i Mesud -radiyallahu anh-:

“Bir mümine ölü iken eziyet etmek, hayatta iken eziyet etmek gibidir.” demiştir.

Hadis-i şerif’ten maksat; dirinin kemiğini kırmak haram olduğu gibi, ölünün kemiğini kırmak da haramdır.

Süyutî, Ebu Dâvud’un haşiyesinde, bu Hadis-i şerif’in sebebini şöyle zikretmektedir:

Câbir -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Biz Resulullah -sallallahu aleyhi ve sellem- ile beraber, bir cenazeye çıktık. Peygamber -sallallahu aleyhi ve sellem- kabrin kenarında oturdu, biz de beraberinde oturduk. Mezar kazıcısı toprak altından bir bacak veya kol kemiği çıkardı. Onu kırmak istedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Onu kırma! Senin onu ölü iken kırman, onu diri iken kırman gibidir. Lâkin onu kabrin kenarında toprağa göm.” buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivâyet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Günah hususunda ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (İbn-i Mâce: 1617)

Daha önce de arzedildiği üzere, Medine-i münevvere’ye hicret eden Devs kabilesinden bir zât hastalanmış ve sabırsızlık ederek oklarla parmak eklerini kesmiş, ellerinden kan fışkırmaya başlamış, sonra da ölmüştü. Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyasında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. “Rabbin sana ne yaptı?” diye sorduğunda “Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti.” dedi. “Neden seni ellerini sarmış görüyorum?” deyince:

“Bana ‘Senin bozduğun bir organı biz düzeltemeyiz.’ denildi.” cevabını verdi. (Müslim: 116)

Organ nakli ölüye eziyettir, eziyet ise haramdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir müslümana eziyet eden, bana eziyet etmiş gibi olur. Bana edilen eziyet ise Allah’a edilen ezâ gibidir.” (C. Sağir: 8269)

Kim ki bu Hadis-i şerif’leri görüp caiz olduğunu söylerse küfre kayar.

Bir de var ki, organ naklinde vücud hayattaki gibi aynı acıyı duyar. Çünkü ruh alınmıştır amma, cesed ile irtibatı vardır. Diş de cansız fakat acıyor, içindeki sinir irtibatı sağlıyor.

Hazret-i Allah bütün ruhları lâhut âleminde yarattı. Sonra kâinatın en aşağısına indirdi.

Bu mülk âleminde cesetlere giren ruhlar mülk elbisesine bürünerek cismânî ruh oldular.

Hakiki hayat ölümden sonra başlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“İnsanlar uykudadırlar, öldükleri zaman uyanırlar.” buyurmuşlardır. (K. Hafâ c.2, sh. 312, 2795)

Çürüyen elbisedir ve hükümsüzdür. Ruh intikal etmiş olduğu berzahta o âleme mahsus lâtif bir kalıba bürünür. Kabirde insan, dünyada iken huy edindiği sıfatlara göre elbise giyer.

Meselâ hırsızlık yapan fare sıfatında, âilesini kıskanmayan domuz sıfatında, başkalarına hırlayan kelp sıfatında, büyük düşman ejderha sıfatında, diğer düşmanlar yılan sıfatında bir kalıp içine girer.

Hayvanî sıfatlardan arınanlar, orada insan şeklinde ve sıfatındadırlar. Mükemmel bir hayat sürerler; oturur, kalkar ve gezerler yer ve içerler.

Mahşere çıktıkları zaman da oranın elbisesini giyerler.

Bu ne zaman belli olacak? Perde kalktığı zaman.

Vücud bir elbisedir. Elbisenin altındaki elbise görünmediği için zanla hareket ediliyor.

Bu görünen dış âlemdir, içini göremezsiniz. Bunların hepsi o kapalı âlemin altındadır.

Kapalı bir âlem var, fakat dıştakiler bilmiyor.

“Onlar dünyâ hayatının yalnız görünen dış kısmını bilirler. Ahiretten ise habersizdirler.” (Rum: 7)

Âyet-i kerime’si bunu ispat eder.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Bugün artık gözün keskindir.” (Kaf: 22)

Kabirde fevkalâde bir hayat mevcuttur. Berzah âlemi ile dünya arasında hassas bir perde vardır. Kabirdekiler dünyaya emirsiz gelemiyor, dünyadakiler de onların hâlini göremiyorlar.

Bir Âyet-i kerime’de:

“O Allah ki iki denizi birbirine salıverip yaklaştırmıştır. Birinin suyu tatlı ve kolay içimli, diğerininki ise tuzlu ve acıdır. İkisinin arasına birbirlerine karışmalarına engel olan bir perde koymuştur.” buyuruluyor. (Furkan: 53)

Nitekim ünlü Fransız deniz araştırmacısı kaptan Kusto, uzun araştırmalardan sonra iki denizin arasındaki hassas perdeyi görmesi ile bu hakikata vakıf oldu.

Onun araştırıp bulduğu gibi sen de araştırırsan, sen de gerçek mânâda ilâhi bir lütfa erişirsen; âlem-i berzah ile irtibat kurabilirsin ve bu esrarı çözmüş olursun. Şu kadar var ki, milyonlarda bir kişi bu lütfa mazhar olur.

Uzak bir memlekette bulunan bir evlâdından haber alabilmen, onun yazacağı bir mektup veya edeceği bir telefona bağlı olduğu gibi; âlem-i berzahtaki durum da, oradaki fevkalâde hayat da ancak Hazret-i Allah ve Habib-i Ekrem’inin -sallallahu aleyhi ve sellem- beyanları ile anlaşılır.

Âyet-i kerime:

“Her şeyden haberdar olan Allah gibi, sana hiç kimse haber veremez.” (Fatır: 14)

Vücud bir elbisedir. Onu ayakta tutan, düşündüren, konuşturan, hareket ettiren ruhtur. O bir emr-i ilâhidir.

Âyet-i kerime’de:

“Resulüm! Sana ruhtan sorarlar. Onlara de ki, ruh Rabbimin emrindendir.” buyuruluyor. (İsrâ: 85)

Uyku halinde iken ruh; bedenden çıkarak misâl ve melekût âlemine intikal eder, Arşurahman’a yükselir.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır. Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir.

Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır.” (Zümer: 42)

Ruh ile vücudun ilgisi olduğu için, ruh rüyâ gördüğü zaman beden de etkilenir. Vücud güzel rüyalardan neşelenip haz duyduğu gibi, korkunç rüyalardan da üzüntü duyar.

Yani rüyâyı ruh görüyor, vücuda da tesiri oluyor. Demek ki ruh ile cesed arasında irtibat var.

Ölüm kati bir tükeniş değildir, diyar değişikliğidir.

Biz burada imtihan sahasındayız. Gerçek hayat ölümden sonra başlar. Ya sefa, ya cefa.

Âyet-i kerime’de:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruluyor. (Mülk: 2)

Zira bu dünya hayatı hayalidir, süfli bir âlemdir. İçi bilinmediği için yanlış hüküm veriliyor.

Ashab-ı kehf’in mağaradaki hayatları hakkında Kur’an-ı kerim’de şöyle buyuruluyor:

“Onlar mağaranın genişçe bir yerinde idiler.” (Kehf: 17)

Görünüşte dar yerde, fakat Cenâb-ı Hakk Âyet–i kerime’sinde onları geniş bir vâdide yaşattığını bildiriyor. Yani iç âlemin dışarıdan görülmediğini ifade ediyoruz.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Nihayet onlardan her birine ölüm geldiği vakit der ki ‘Rabbim! Beni dünyaya geri döndür. Belki yapmadan bıraktığımı tamamlar ve yararlı iş işlerim.’

Hayır, bu söylediği sadece kendi lafıdır. Tekrar diriltilip kaldırılacakları güne kadar, önlerinde geriye dönmekten onları alıkoyan bir berzah bir perde vardır.” (Müminun: 99-100)

“Onlar (kabirlerinde kıyamet gününe kadar) sabah akşam ateşe sunulur. Kıyamet koptuğu gün de ‘Firavun hânedanını azabın en çetinine sokun’ denilir.” (Mümin: 46)

Allah-u Teâlâ günahkâr kişilerin âhirete intikal ettiklerinde:

“Keşke benim için (dünyaya) dönüş imkânı bulunsa da iyilerden olsam!” (Zümer: 58)

“Rabbimiz! Gördük, işittik. Artık bizi dünyaya geri döndür de salih bir amel işleyelim.” diyeceklerini haber vermektedir. (Secde: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir mezar ziyaretinde şöyle buyurmuştur:

“Ey mümin kavimlerin yurdu! Size selâm olsun. İnşaallah biz de arkanızdan gelip size katılacağız.” (Müslim)

Diğer Hadis-i şerif’lerinde ise buyururlar ki:

“Bir ölü tabuta konulup taşınırken, iyi bir kişi ise ‘Beni bir an evvel yerime ulaştırınız!’ der. Kötü bir kişi ise ‘Eyvah! Beni nereye götürüyorsunuz?’ diye feryat eder.

Bu sesi insanlardan başka her mahluk duyar. Eğer insan da bunu duymuş olsa, derhal bayılırdı.” (Buhari. Tecrid-i sarih: 652)

“Bir kul kabrine konulduğunda, cenazeye gelenler dönüp giderlerken onların ayak seslerini işitir.” (Buhari. Tecrid-i sarih: 658)

“Ölü, yakınlarının kendisine ağlamasından dolayı azab görür.” (Buhari. Tecrid-i sarih: 638)

“Yas tutularak ardından ağlanan ölü, bundan ötürü azab görür.” (Buhari. Tecrid-i sarih: 640)

“Vasiyet etmeksizin vefat eden mümin, çevresinde gömülü bulunan ölüler ile konuşma ve muhabbet etmeye izinli olamaz.” (C. Sağîr; sh. 167)

“Ölülerinizi salih insanların civarına defnediniz. Zira diriler fena komşudan eziyet gördükleri gibi ölüler de fenaların karşılıklı konuşmalarıyla rahatsız olur.” (C. Sağîr; sh.13)

“Borçlu kimse kabirde mahpustur.” (C. Sağîr; sh. 36)

“Biriniz ölünce sabah ve akşam ona gideceği yer gösterilir. Cennetlik ise, cennet ehlinin makamlarından bir makam; cehennemlik ise cehennem hücrelerinden bir karargâh gösterilir. Ona ‘Burası senin yerindir’. Kıyamet günü Allah seni buraya gönderecektir denir.” (Buhari. Tecrid-i Sarih: 678)

Yani bunları size kabirde fevkalâde bir hayat olduğunu belirtmek için arzediyoruz.

Bir Yahudi karısı ölmüştü, ev halkı başında ağlaşıyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan geçerken şöyle buyurdu:

“Bunlar ölülerine ağlıyorlar. Ölü ise kabrinde azab görüyor.” (Buhari. Tecrid-i sarih: 639)

Bir defasında da iki kabrin yanından geçerken şöyle buyurdular:

“Bunlar azab görüyorlar. Halbuki azab görmeleri büyük bir şey için değildir. Birisi idrar sıçramasından sakınmazdı. Diğeri de koğuculuk ederdi.” (Buhari)

Bedir savaşında öldürülen müşriklerin ileri gelenlerinden yirmidördü’nün cesetlerinin kör bir kuyuya atılmasını emretmişti. Daha sonra kuyunun başına gelerek “Siz Allah’a ve Resulullah’a itaat etseydiniz sevinirdiniz. Biz Rabbimizin bize vaadini gerçek bulduk. Siz de Rabbinizin size vaad etmiş olduğu azâbı gerçekleşmiş buldunuz mu?” buyurdu.

Hazret-i Ömer -radiyallahu anh- Efendimiz “Yâ Resulellah!... Kendilerinde hayat eseri bulunmayan şu kokmuş cesetlere mi sesleniyorsun?” deyince şu sözü söylediler:

“Varlığım kudret elinde olan Allah’a yemin ederim ki, benim bu söylediklerimi siz onlardan daha iyi işitir değilsiniz. Fakat onların bana cevap vermeye güçleri yetmez.” (Buhari)

DEVAM


Organların Şahitliği:

Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“O gün kendi dilleri, elleri ve ayakları yapmış oldukları şeylere şahitlik edecekler.” (Nur: 24)

Bu dünyada organı alınan insanın organı kendisinde mi yoksa sonradan organı taşıyanda mı şehadet edecek?

Elbette Hazret-i Allah herşeye kadirdir. Ancak Hazret-i Allah’ın nizamını, düzenini kimse bozamaz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Suçlular simalarından tanınırlar, alın saçlarından ve ayaklarından yakalanırlar.” (Rahman: 41)

Ahirette insanlar yeniden dirildiği zaman, Cenâb-ı Hakk aynı sureti verecek ki, insanlar birbirlerini tanıyabilecekler. Sen âzânı başkasına verdiğinde o âzâ sende olmayacağına göre nasıl tanınacak?

Diğer Âyet-i kerime’de ise:

“O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şahitlik eder.” buyurmaktadır. (Yâsin: 65)

Binaenaleyh mahşer gününde Hazret-i Allah ağızı mühürleyip âzâları kişinin lehine veya aleyhine konuşturduğu zaman, nakledilen o organ kimde konuşacak? İlk sahibinde mi konuşacak, nakli yapılan kimsede mi konuşacak? Böyle bir nakil yapıldığında o organ kimin hakkında şahitlik edecek? Her âzânın sahibinde olması gerekir. Bunun için aslâ vasiyet câiz değildir.

“Onları diriltip bir araya getirerek toplayacağı gün, sanki dünyada gündüz bir saat kadar kalmış gibi olurlar. Kendi aralarında birbirlerini tanırlar.” (Yunus: 45)

Kim ki bunca Âyet-i kerime’leri görüp caiz olduğunu söylerse küfre kayar.

İfsad ediciler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Kendilerine ‘Yeryüzünde fesad çıkarmayın.’ denildiği zaman ‘Biz ancak ıslah edicileriz’ derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Bu katliama cevaz vermek büyük bir dalâlettir, doğrudan doğruya bir ifsattır.

Allah-u Teâlâ Secde sûresi 22. Âyet-i kerime’sinde şöyle buyurur:

“Kendisine Rabbinin Âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!”

Unutmayın ki Allah-u Teâlâ sizden öç alacağını bu Âyet-i kerime ile açık olarak beyan buyuruyor.

Niçin? Bu kadar Âyet-i kerime’ler yüzünüze karşı okunup izah edildiği halde, gözü yumuk bakıyorsunuz, kılınız bile kıpırdamıyor. Artık kendi imanınızı kendiniz düşünün.

Halbuki bir tek Âyet-i kerime’ye bütün insanlar, cinler, melekler dahi karşı çıksalar, hepsi kâfir olurlar.

Siz ise kupkuru zanna dayanıyorsunuz.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde bir insanın organlarının kendisine şahitlik edeceğini, yaptıkları işleri bir bir söyleyeceklerini haber vererek şöyle buyurur:

“Sonunda oraya varınca, kulakları, gözleri ve derileri, yaptıkları hakkında onların aleyhinde şahidlik ederler.

Derilerine ‘Aleyhimize niçin şahidlik ettiniz?’ derler. ‘Bizi her şeyi konuşturan Allah konuşturdu. İlk defa sizi O yaratmıştır, yine O’na döndürülüyorsunuz.” cevabını verirler.

Siz kulaklarınızın, gözlerinizin ve derilerinizin, aleyhinize şahidlik edeceğinden korkarak kötü iş işlemekten çekinmiyordunuz. Hayır, Allah’ın yaptıklarınızın çoğunu bilmediğini sanıyordunuz.” (Fussilet: 20-21-22)

Bu Âyet-i kerime’yi inkâr edip organ nakline caiz diyenler küfre kayarlar. Bu organ kimde şahitlik edecek?

“Bilmediğin şeyin ardına düşme! Doğrusu kulak, göz ve kalp, bunların hepsi o şeyden sorumlu olur.” (İsrâ: 36)

Bu Âyet-i kerime’lere göre bu organlar sende mi şâhidlik edecek, bağışladığın kimsede mi şâhidlik edecek?

Âzâlarını kaçırmakla, Hazret-i Allah’ın azabından kaçırabileceğini mi zannediyorsun?

Ya bu Âyet-i kerime ve Hadis-i şerif’leri tekzib edeceksiniz, veya Âyet-i kerime ve Hadis-i şerif’lere bir bir cevap vereceksiniz!

Allah-u Teâlâ Âyet-i kerime’sinde:

“Doğrusu bir çokları bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar.” (En’am: 119)

•

Kelime-i Tevhid tohumunu kalbe düşürmek çok çalışmayı icabettirir. Bir de bu Tevhid tohumu kalbe düşerse, hemen filiz verir ve büyük bir iman ağacı olur. Dalları bütün âzâlara yayılır. O kişinin imanının kökleşmesine vesile olur. Göz, imanlı olduğu için harama bakmaz; el, harama uzanmaz; ayak, harama gitmez. Evvelce hoşlandığı şeylerden kişi artık kaçınmaya başlar.

Yani iman nûru ile parlamış bir âzâ, daima nûra yöneldiği gibi; haramla yoğrulmuş, kalbine Tevhid tohumu ekilmemiş âzâlar da pek tabi olarak kötü işlerle meşgul olur.

Meselâ kalbinde Tevhid tohumu ekilmiş ve âzâları nûrlanmış bir kişi, Kur’an-ı kerim’e alışkın bir göz, puta bakmayı istemediği gibi; her türlü kötü işleri yapmaya ve putlara bakmaya alışkın olanlar da, Kur’an-ı kerim’e bakmak ve iyilik yapmak istemezler.

Binaenaleyh kötü bir kimsenin âzâsı iyi bir kimseye takıldığı zaman yanlış icraat yapar.

Bunun için organ nakli mahzurludur.

Organ nakli ve vasiyeti caiz olmadığı gibi, kan da böyledir, kan nakline de çok dikkat etmek lâzım.

Fasık bir kimsenin kanı ihlâslı bir kimseye nakledildiğinde akidesi bozulur ve kötü işlere meyleder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Akılsız yani diyanetsiz kadınların sütünü çocuklarınıza vermeyiniz. Zirâ tesir eder.” (Münâvî)

DEVAM


Büyük Bir Vebal:

Müslümanları bu katliamdan muhakkak kurtarmak lâzım.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Müslüman müslümanın kardeşidir. Biri diğerine zulüm, eziyet etmez. Onu, eziyet edecek kimselere teslim de etmez.

Kim bir kardeşinin işine gücüne bakarsa, Allah da onun işine gücüne bakar.

Kim bir kardeşinin kederini kaldırırsa, Allah da onun kıyamet gününün kederlerinden bir kederini kaldırır.

Kim bir müslümanın kusurunu örterse, Allah da kıyamet gününde onun kusurunu örter. (Buharî. Tecrid-i sarih: 1087)

Vasiyet etmeksizin âzâları zorla alınanlar, şayet imanla gitmişlerse şehid olmasına, rütbe ve derecesinin yükselmesine vesile olduğu gibi; arzusu ile âzâlarını verenler de kendi kendilerinin katline vesile olurlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sadakanın efdâli, vücudun sıhhatte iken, malın sevildiği, hayatın uzun bir müddet olduğu ve fakirlikten zaruretten korkulduğu bir zamanda tehir etmeden sadaka verdiğin bir maldır. Ölüm anı gelinceye kadar ihmal edip de o vakit ‘Falana şu kadar, falana şu kadar’ deme ki, o anda ister istemez mal senin değil gösterdiğin kimsenindir. (C. Sağîr)

Bu Hadis-i şerif’te insanın sağlığında iken verilenin ind-i ilâhide makbul olacağı, öldükten sonra verilecek olanın zaten hükümsüz olduğu beyan edilmektedir.

Bu işin öncülüğünü yapanlar ise büyük bir vebal altındadırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim güzel bir işde aracılık ederse, ona da o işden ötürü bir pay ayrılır. Kim de kötü bir işde aracılık ederse, o kötülükten kendisine bir günah payı vardır.

Allah her şeyi görüp gözeten ve her şeye gücü yetendir.” (Nisâ: 85)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Herhangi bir kimse zulmen öldürülürse, onun kanından bir hisse Âdem’in ilk oğlu Kabil’e ayrılır. Çünkü o, adam öldürme çığırını ilk açandır.” (Buharî)

Organ nakline fetvâ verenler:

“Bir insanı dirilten bütün insanlığı diriltmiş gibidir” (Mâide: 32)

Âyet-i kerime’sini delil olarak göstermektedirler. Bu Âyet-i kerime gaflette bulunmasından dolayı nefsine mağlup olmuş, ruhu ölmüş olanlara aittir, cesetle ilgili değildir. Bu kişileri ikaz edip uyandırmak ve böylece ruhunu diriltmekle imanını kurtarmakla ilgilidir.

Madem ki böyle bir hüneriniz var; ölen en sevdiğiniz birisini diriltin, veya canı çıkmak üzere olan birinin canını geri çevirin de görelim!

Ve fakat onlar âcizdirler, bunu yapamazlar. Onlarınkisi kuru lâftan ibarettir.

Doğum esnasında ölmek üzere olan veya ölen bir kadının, karnını yarıp çocuğunu almaya dahi kurtarma denir. Doğru sözlü iseler, bu ölen kadını diriltsinler:

Şu Âyet-i kerime’ler onlara cevap verir:

“Dirilten de O’dur, öldüren de O’dur.” (Müminun: 80)

“Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz. Biz ona sizden daha yakınız, fakat siz görmezsiniz.

Eğer siz hesap ve ceza görmeyecekseniz, iddianızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!...” (Vâkıa: 83-87)

“Onların çoğu zanna uyarlar. “Gerçekte ise zan, hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Bunun içindir ki Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Sâdıklarla beraber olun.” (Tevbe: 119)

Buyuruyor, ruhların dirilmesi için.

Biz onlara cevap vermiyoruz. Zira Hazret-i Allah ve Resulü’nden kim daha güzel cevap verebilir? Bunun içindir ki, hep Âyet-i kerime ve hadis-i şerif’lerle hakikatı neşrediyoruz. Beşeriyeti uyandırmak ve bu katliamdan kurtarmak için...

Eğer âlim iseler, bu Âyet-i kerime ve Hadis-i şerif’lerdeki ikazlardan ötürü Hazret-i Allah’a şükür ve bize teşekkür etmeleri gerekmez mi?

Cahil iseler nefis ve şeytan onlara düşman olarak yeter. Bizim asla hiç kimseye garazımız yoktur.

DEVAM


Hidayete Dâvet:

Nefsin esaretinden kurtulamayan insan yaşayan ölü mesabesindedir. Dünyaya niçin geldiklerini, nereye gideceklerini bilemezler. Nefis ne demek, ruh ne demek hiç haberleri yok. İki günlük hayatlarında sermaye toplayamadan giderler.

Bize verilen kısa bir ömür var. Bu kısa ömür içinde hakikatı aramak, hakikatı bulmak ve yaşamak en başta gelen vazifemizdir. Dünyaya geliş gayemiz de zaten budur.

Hakk ve hakikattan gafil, ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmak, imanlarını kurtarmak için çok gayret sarfetmek, dinlerini bildirmek ve sevdirmek lâzım. İnsana hayat veren, nefes bahşeden, organlar lütfeden Yaratıcı’nın nimet ve ihsanlarını anlatmak; öleceğini, kabre gireceğini, mahşer-mizan-sırat ve cehennem azabını hatırlatmak; gaflet uykusundan uyandırmak ve ruhunu diriltmek lâzım.

Farz-ı muhal ki bir sel gelmiş, bir insanı almış götürüyor. Bir ip atıyorsunuz, boğulmak üzere iken onu kurtarıyorsunuz. Burada bir can kurtuluyor. Aslında pek de mühim bir iş yapmış sayılmazsınız. Çünkü eğer kurtarmasaydınız belki de şehid olacaktı.

Dalâlet ve imansızlık girdabına kapılmış kimseleri kurtarmak bundan daha mühimdir. Onu kurtardığınız zaman bir iman kurtulmuş, saadeti ebediye kazanılmış oluyor.

Şöyle düşünürsek, bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor. Aradaki farkı varın siz kıyas edin. Bir kimseyi imansızlık felâketinden kurtarmak için nasıl çalışmak lâzım? Bir samanlık yansa herkes söndürmeye koşuyor. Gönüller yanıyor da hiç kimsenin kılı kıpırdamıyor.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Onlara öğüt ver ve içlerine tesir edecek güzel sözler söyle.” (Nisâ: 63)

“İnanan kullarıma söyle, en güzel sözü söylesinler.” (İsrâ:53)

“İyilikle kötülük bir olmaz. Sen kötülüğü en güzel olan şeyle sav, en güzel şekilde önle. O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost gibi oluvermiştir.” buyuruyorlar. (Fussilet: 34)

Allah ve Resulü’nü sevdirmeye çalışmak, bugün için en büyük cihaddır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Mekke devrindeki cihadı bu şekilde idi. Bütün engellere rağmen müslümanlık hızla yayılıyordu. Onun için bu cihad “Cihad-ı Ekber” adını almıştı.

Âyet-i kerime’de:

“Onlarla büyük cihad yap.” buyuruluyor. (Furkan: 52)

Çünkü bu, cephe savaşlarının temeli olmuştur.

Bu vazifeyi yapmak lâzım.

Diğer bir Âyet-i kerime’de:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” buyuruluyor. (Ankebut: 69)

Azami gayret mânâsı çıkıyor. Hazret-i Allah o kulunun hidayetini artırır, sermayesini çoğaltır, yollarını açar. Yeter ki çalışılsın, çalışıldığını O görsün.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hayra vasıta olan o hayrı işlemiş gibidir.” (Tirmizi)

“Senin vasıtanla Allah-u Teâlâ’nın bir kişiyi hidayete erdirmesi senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır.” (Buharî-Müslim)

Hayat kurtarmaya gelince: Esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez.

“Ameller niyetlere göredir.” (Buharî)

Hadis-i şerif’ine göre bütün bu kurtarmalarda iyi niyet aranır.

Bu nokta da dahi bir incelik var. Bir diğer Hadis-i şerif’te de şöyle buyuruluyor:

“Mü’minlerin niyetleri amellerinden, münafıkların da amelleri niyetlerinden hayırlıdır.” (C. Sağir)

Niçin? Çünkü amel işlerken riyâ girebilir. Ama niyette riyâ olmaz.

Münafığın ise niyeti bozuktur, yaptığı işi iyi olabilir.

DEVAM


Şehitlik:

Organ naklinin caiz olduğuna dair hiç bir Âyet-i kerime ve Hadis-i şerif gösteremezler. Zirâ bu husus dinimize ters düşer.

Organ nakli, organlar canlı iken yapılıyor. Öleceğine yakın bir zamanda vazifeli melekler canını alırken, doktorlar da organları alıyor. Hem içten hem de dıştan ıstırap görüyor. Şöyle bir temsil getirirsek “Keçi can derdinde, kasap et derdinde.” Bunun da müsebbibi sensin, çünkü vasiyetini yaptın.

Bir taraftan en büyük ezâ ve cefâ çekiliyor, bir taraftan da bir nevi cinayet işleniyor. Bu ise haramdır. “Kilise harabesiyle cami tamir edilmez.” sözü meşhurdur.

Bir de şu var ki, iç hastalıklar sebebiyle ölenler şehittir. Şehitlerin ise ölmeyecekleri Kur’an-ı kerim’de haber verilmektedir:

“Allah yolunda öldürülenleri ölü sanmayın, onlar diridirler.” (Âl-i İmran: 169)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İç hastalığı ile olsun, boğularak olsun, ölenler şehittir.” (Münavî)

“Humma ile ölenler şehittir.” (Münavî)

“Taun (Veba) hastalığı ile ölen her bir müslüman şehittir.” (C. Sağîr)

“Her bir şehit, ev halkından yetmiş kişiye şefaat eder.” (Münavî)

Bunlar ölü değildir ki organlarını nasıl alabilirsin!

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Mü’minler ölmezler. Ancak bir evden bir eve naklolunurlar.”

Hakk Celle ve Alâ Hazretleri:

“Allah yolunda öldürülenleri sakın ölülerden sanmayın, onlar diridirler. Rabbleri katında rızıklanmaktadırlar. Allah’ın kendilerine verdiği ihsandan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de, hiç bir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler.” (Âl-i İmran: 169-170)

Âyet-i kerime’si ile şehidlerin ölmediğini beyan buyururken;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde iç hastalıkları ile, humma ve veba gibi ateşli hastalıklarla, boğularak ve yanarak ölenlerin şehit olduğunu arzederken;

Bir diğer Hadis-i şerif’lerinde ise:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207)

Buyururken; bunca hakikatlar karşısında, hele böyle mühim bir mevzuda, Âyet-i kerime ve Hadis-i şerif’e dayanmadan, zandan öteye geçmeyen bir ilimle fetva vermek büyük bir cesaret, dalâlet ve cehalettir.

İşte din böylece esastan çıkarılıyor.

DEVAM


Katliam:

Biz kendimizden konuşmuyoruz. Bunca Âyet-i kerime ve Hadis-i şerif’leri delil olarak gösteriyoruz.

Arzedildiği üzere Medine-i münevvere’ye hicret eden Devs kabilesinden bir zât hastalanmış ve sabırsızlık ederek oklarla parmak eklerini kesmiş, ellerinden kan fışkırmaya başlamış, sonra da ölmüştü. Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyasında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. “Rabbin sana ne yaptı?” diye sorduğunda “Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti.” dedi. “Neden seni ellerini sarmış görüyorum?” deyince:

“Bana ‘Senin bozduğun bir organı biz düzeltemeyiz.’ denildi.” cevabını verdi. (Müslim: 116)

Allah için hicret ettiği, Allah’a ve Resulü’ne gönül verdiği halde arzusu ile parmak eklerini kestiğinden ötürü böyle bir ihtar almaya sebep oldu. Ya kendisini katlettiren, organlarını vasiyet edip aldıranın halini siz düşünün!

Oysa bu bir katliamdır ve bir intihardır.

Bu Hadis-i şerif organ nakline cevaz verenlerin ve kasapların kulağına küpe olsun.

Doğru sözlü iseler; bir tek Âyet-i kerime ve bir tek Hadis-i şerif ibraz etsinler. Ve fakat aslâ ibraz edemezler.

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Organ nakli ve vasiyeti asla caiz değildir. Buna rağmen bir takım kimseler bilinçli olarak halkı yoldan çıkarmaya, hem kendilerini katletmeye, hem de organlarını vasiyet ettirmekle intihar etmelerine ve cehenneme girmelerine vesile oluyorlar.

DEVAM


En Şerli İnsanlar:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ahirzamanda gökkubbe altında en şerli insanların âlimler olacağını haber vermiştir:

“İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhaki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif’inde “Ateşperest, putperest, hıristiyan ve yahudi.” buyurmadı. “Gökkubbe altında en şerli insanların ahirzaman ulemâsı olacağını.” haber verdi.

Niçin en şerli insanlardır? Bunun sebebi nedir?

Bir müslüman ateşperestin, putperestin, hıristiyanın, yahudinin kâfir olduğunu bilir ve onlardan sakınır.

Ve fakat “İslâm âlimi” ile karşılaştığı zaman itimat eder, sözlerinin doğru olduğunu düşünür, fetvâsına inanır. O da onu o fetvâ ile saptırır, hem canından hem de imanından eder.

Meselâ Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendi kendinizi katletmeyin!” (Nisâ: 29)

Buyurduğu halde, bu ilâhî hükmü kaldırmaya ve çürütmeye çalışır. Halbuki bu Âyet-i kerime’yi görüp caiz olduğunu söyleyen küfre kayar. Onlar organ nakline ve vasiyetine fetvâ verip, kendi arzusunu hüküm yerine koyuyorlar.

Kişiyi hem canından hem de imanından ederler.

Yine Allah-u Teâlâ:

“Kendi elinizle kendinizi tehlikeye atmayın.” buyuruyor. (Bakara: 195)

Bu da bir emr-i ilâhî’dir. Bunu inkâr edip cevaz verenler küfre kayar.

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime’sinde halkı saptıran yoldan çıkartanlar hakkında şöyle buyuruyor:

“Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür.” (Nahl: 25)

Allah-u Teâlâ’nın, halkı sapıtanlar hakkında verdiği hüküm budur. Onlar da bunu görsün, onlara uyanlar da âkibetlerini görsün ve bilsin.

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapmışlıklarının vebali, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Beşeriyeti en büyük bir tehlikeye atıyorlar. Öyle bir tehlike ki, dünyada en büyük eziyeti çektiriyorlar. Kendi kendisini katlettirdikleri için kişinin ebedi hayatına da mâloluyor. Çünkü Allah-u Teâlâ’nın emrini dinlemedi, onlara uydu. İşte bunun içindir ki gökkubbe altında en şerli insanlar oldular.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için.

Kendileri küfrü irtikap ettikleri gibi, başkalarını da küfre sevketmişlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

Kendileri Hazret-i Kur’an’ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar. Gökkubbe altındaki en şerli insanların cezasını Allah-u Teâlâ Âyet-i kerime’lerinde beyan buyurmaktadır:

“Allah’ın Âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?” (Mü’min: 69)

Kendilerini sapıklığa düşüren yanlış düşünce ve inançlarının asıl sebebini hâlâ anlayamıyorlar.

“Onlar Kur’an’ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.” (Mü’min: 70)

Önlerine konulan Âyet-i kerime ve Hadis-i şerif’leri, bir kalemde kenara itiyorlar.

“Pek yakında bilecekler.” (Mü’min: 70)

Kendileri ve emsallari için hazırlanmış olan azabı gördükleri zaman anlayacaklar.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.” (Mü’min: 71-72)

İşte acı âkıbetleri!

“Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?” (Mü’min: 73)

Allah-u Teâlâ’nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır. Çünkü harama helâl diyorlar.

Âhirzaman âlimlerinin icraatları budur. Bu sebepledir ki, Resul-i Ekrem ve Nebiyy-i muhterem -sallallahu aleyhi ve sellem- Efendimiz gökkubbe altında en şerli ve en kötü insanlar olarak tarif ediyor.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptıkları işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur’an da okuyacaklar fakat Kur’an(ın feyzi) onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okunun demirine bakar, (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar bir şey göremez, yelesine bakar orada da bir kan izi göremez. Daha sonra (acaba ava dokunmadı mı) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez.” (Buharî. Tecrid-i Sarih: 1783)

DEVAM


Mükerrem İnsan:

Yaratmak da emretmek de Hazret-i Allah’a mahsustur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yaratmak da emretmek de O’na mahsustur.” (A’raf: 54)

Hazret-i Allah’ın hükmü esastır, O’nun hükmü karşısında mahlukun hiç hükmü yoktur.

“Hüküm yücelerin yücesi Allah’ındır.” (Mü’min: 12)

Emir ve yasak koyma hakkı yalnız O’na âittir.

Allah-u Teâlâ insanları mükerrem yaratmış, onu izzet ve şerefli kılmıştır.

Allah-u Teâlâ insanoğluna verdiği değeri, ikram edip şereflendirdiğini, onu en güzel bir şekilde ve mükemmellikte yarattığını Âyet-i kerime’sinde haber vermektedir:

“Andolsun ki biz insanı mükerrem kıldık (üstün bir izzet ve şeref’e mazhar kıldık.)” (İsrâ: 70)

Allah-u Teâlâ’nın yarattığı en değerli varlık insandır. Göklerde ve yerde bulunan her şey insan için yaratılmıştır.

Allah-u Teâlâ dünya mülkünde ona halifelik gibi üstün meziyet vermiştir. Ona lütfettiği yüksek kabiliyetler sayesinde, bütün varlıklar arasında en mümtaz yerini almıştır.

İsrâ sûre-i şerif’inin devamında:

“Yaratmış olduklarımızdan çoğuna onları üstün kıldık.” buyuruluyor. (İsrâ: 70)

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O’nun tarafından verilen nimet ve ikramdır.

Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

“Devân sendedir bilmezsin

Derdin de sendendir görmezsin

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür de bilmezsin.”

İnsan niçin mükerremdir?

O yarattığı, O donattığı için. İçinde O olduğu için.

O yarattığı için;

Zira Âyet-i kerime’de:

“Biz insanı en güzel bir biçimde yarattık.” buyuruluyor. (Tin: 4)

Gerek bedenî ve organları bakımından, gerekse mânevi bakımdan insan en güzel biçimde yaratılmıştır. Allah-u Teâlâ’nın verdiği bu kıymet, onun fevkalâde cismânî yapısında, eşi ve benzeri bulunmayan aklî durumunda ve ruhî bünyesinde apaçık görülmektedir.

Mühim olan ise, insanın Allah-u Teâlâ tarafından verilen, fazilet ve meziyetini koruması, Rabbinin kendisine bir lütuf olarak bağışladığı eşsiz emsalsiz nimetlerine karşı O’na nankörlük etmemesi; bedeninin, organlarının, akıl ve zekâsının hikmet ve değerini bilip, her birini en güzel bir şekilde kullanmaya ihtimam göstermesidir.

İnsanların bütün organları mükerremdir ve hürmete lâyıktır. Alınıp satılması, herhangi bir işte kullanılması helâl değildir.

Onlar ise bu ulviyeti bir kenara itiyorlar, en mükerrem yaratılan bir varlığın organlarını alıyorlar. İnsanın yerini doldurabilecek başka bir canlı yoktur. Bu sebeple hiçbir insanın hayatının tehlikeye atılmaması gerekmektedir ki, hasta bir kimseyi tedavi maksadıyla sağlam bir kimse zarar görsün. Bu yüzden fedakârlık mubah olan hususlarda geçerlidir, haram olan bir işte fedakârlık olmaz. İnsan cisminde fedakârlık mevzubahis olamaz.

Binaenaleyh insanın bütün azaları da mükerremdir ve hürmete layıktır.

O donattığı için;

Âyet-i kerime’de:

“O Allah ki seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” buyuruluyor. (İnfitar: 7-8)

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Bir damla kerih sudan yaratıp, insan suretine çeviriyor. Hem ne nimetler. Hem zahir, hem batın.

Nitekim bir Âyet-i kerime’de de şöyle buyuruluyor:

“Görmediniz mi, göklerde ve yerde ne varsa hepsini Allah size boyun eğdirdi.” (Lokman: 20)

İnsanın ruhu ilâhî nefhanın tezahürü, bedeni Allah-u Teâlâ’nın kudretinin surette tecelli eden eseridir.

İçinde O olduğu için;

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Allah-u Teâlâ Kelâm-ı kadim’inde; “İçindeyim, görmüyor musun?” buyuruyor.

Ve fakat sizin ilminiz buna yetmez. Bunun böyle olduğu hem bilmiyor, hem göremiyorsun.

İçinde deyince sen kendi nefis putunda arayacaksın. Sen ise Hazret-i Allah’ı O’nun yarattığı mülkün içinde arıyorsun. Bunların işi suretadır, zan ile konuşurlar. Gerçekte ise hakikatten mahrumdurlar, mahrum olduklarını da bilmezler.

Amma siz zaten bunları görmeye muktedir değilsiniz.

Bizim bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif’tir. Asla laf kabul edilmez.

•••


Bunların şimdi duyurduğunu
Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene evvel buyurmuştu.

İşte burada görüldüğü gibi doğrudan doğruya öldü diye organlarını alsalardı bu adamı katili idiler.
Onun için organ nakli çok tehlikelidir.


HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Yaratan Bilmez Olur mu Hiç?

Sınırsız İlim:

En gizli halleri bilmek Allah-u Teâlâ’ya mahsustur. Her şeyin içyüzünü bilen ve her şeyden haberdar olan O'dur.

Öyle haberdardır ki:

"O yere gireni de, yerden çıkanı da, gökten ineni de, göğe yükseleni de bilir." (Hadid: 4)

Bu Âyet-i kerime Allah-u Teâlâ'nın sınırsız ilmini, her şeyi en ince teferruatıyla bildiğini ortaya koymaktadır.

"Yere giren";

Yeryüzünün her bölgesine, yerin derinliklerine doğru inen yağmur tanesi, yağmurun her damlası; saçılan tohum, toprağın sakladığı bitki; rahimlere akıtılan nutfe; toprağa gömülen cesetler...

Neler yağıyor? Neler ekiliyor? Neler gömülüyor? Neler saklanıyor?

Âyet-i kerime'de şöyle buyuruluyor:

"O'nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş ve kuru her şey Allah'ın ilmindedir." (En'am: 59)

"Yere giren" ifadesi aynı zamanda sâlikin kalbine vârid olan Mârifetullah'a işaret etmektedir.

"Yerden çıkan";

Yere saçılan tohumlardan hasıl olan bitkiler, sayıları, şekil ve keyfiyetleri; yerin diplerinden gelen su, fışkıran kaynaklar; alevlenip püsküren volkanlar...

Âyet-i kerime'lerde şöyle buyuruluyor:

"Şimdi bana ekmekte olduğunuz tohum işini haber verin! Onu yerden siz mi bitiriyorsunuz, yoksa biz mi?" (Vâkıa: 63-64)

"Yerden çıkan" ifadesi, kalbî mükâşefeye işarettir.

"Gökten inen";

Yağmurlar ve kar... Rızıklar ve bereket... Yıldırımlar ve şimşek... Melekler... Emir ve nehiyler... Yeryüzüne neler neler iniyor.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İçmekte olduğunuz suyu da haber verin bana! Onu buluttan indiren siz misiniz, yoksa biz miyiz?" (Vâkıa: 68-69)

"Gökten inen" tabiri, esmâ ve sıfat-ı ilâhiyeden gönüle doğan ledün ilmine işarettir.

"Göğe yükselen";

Buharlar... Ruhlar... Melekler... Samimi duâlar, salih âmeller...

Âyet-i kerime'de şöyle buyuruluyor:

"Güzel söz O'na yükselir, onu da salih âmel yükseltir." (Fatır: 10)

"Göğe yükselen" kelimesi de Kelime-i tevhid'e işaret etmektedir.

"Yerde ve gökte eğer Allah'tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi." (Enbiya: 22)

Âyet-i kerime'sinden anlaşılacağı gibi, varlıklar ister yıldızlar gibi yüksekte, ister hayvanlar ve bitkiler gibi yeryüzünde bulunsun, binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi, Cenâb-ı Hakk'tan başka bir ilâh bulunmadığına kati surette delâlet eder.

Murakaba-i Maiyyet:

Allah-u Teâlâ her yerde hazır ve kişinin her haline nâzırdır.

"Nerede olursanız olun, Allah sizinle beraberdir." (Hadid: 4)

Allah-u Teâlâ'nın içinde olduğunu bilen, nereye gitse O'nunladır. Allah-u Teâlâ içinde, o kişiyi O yürütüyor. Ona O gösteriyor, ona O bildiriyor. O ise bir ten elbisesinden ibaret oluyor. Yani sen O'nunla değilsin, O seninle. Sen O'nunla görüyorsun, O'nunla söylüyorsun, O'nunla tutuyorsun, O'nunla yürüyorsun, amma farkında değilsin. Gafletin ve cehâletin sebebiyle, O'nu içinde göremediğin için, O'nunla olduğunu da bilmiyorsun. İçindeki, varlığını senden çektiği zaman oluyorsun bir leş. Hadi bunları yap! Şimdi öğrendin mi O'nunla olduğunu?

Bu Âyet-i kerime “Maiyyet” murakabasına işaret etmektedir. Sâlik bu murakabada ikinci kapıdan içeriye alınır. “Ehadiyet” murakabasında marifet çiçekleriydi, burada marifet fidanları olur. Allah-u Teâlâ’nın her yerde varlığını, kendisinin her an kontrol altında bulundurulduğunu hissetmeye başlar.

“Allah yaptıklarınızı görmektedir.” (Hadid: 4)

Denizin dibinde konuşuyorsun, telsizle üstteki duyuyor. Havada konuşuyorsun yine öyle. Hiçbir ses, hiçbir kelime, hiçbir iyi ve kötü iş asla kaybolmuyor, bir taraftan zapta geçiyor.

Yaratıcı ve Yönetici:

Allah-u Teâlâ mülkünün hem yaratıcısı, hem de yöneticisidir, dilediği gibi tasarruf eder.

“Göklerin ve yerin mülkü (hükümranlığı) O’nundur.” (Hadid-5 ve 2 - Zümer: 44) (Bakınız. Bürûc: 9)

Bütün hepsi de şerik ve nezirden münezzeh olan Allah-u Teâlâ’nın hâkimiyetinde bulunmaktadır.

“Bütün işler ancak Allah’a döndürülür.” (Hadid: 5 - Âl-i imran: 109)

Çünkü ilk ve son O’dur, mutlak tasarruf sahibi de O’dur. Dönüş, kıyamet gününde O’nadır. Yarattıkları arasında dilediği gibi hüküm verecek, herkes yaptığının karşılığını görecektir.

Gece ve Gündüz:

Karanlığı ile gecenin, aydınlığı ile gündüzün birbirini takip etmesi, dünyanın yaratıldığı andan bugüne kadar sürüp gelmektedir ve kıyamete kadar da bu düzen devam edecektir.

“Geceyi gündüze katar, gündüzü de geceye katar.” (Hadid: 6) (Bakınız. Hacc: 61 - Fâtır: 13 - Lokman: 29)

Günün aydınlığı yavaş yavaş azalmaya başladığında, gecenin karanlığı artmaya başlar, sonunda da tamamen karanlık bastırır. Gecenin sonuna doğru ise, ufukta önce hafif bir aydınlık meydana gelir, ortalık yavaş yavaş aydınlanmaya başlar.

Bu durum zamanın akışını, ömürlerin geçişini gösterdiği gibi; bütün değişikliklerin O’nun hükmüyle cereyan ettiğini de ispat etmektedir.

“Ve O, göğüslerin özünü bilendir.” (Hadid: 6)

En gizli fikirleri, niyetleri, her türlü duyguları O bilir.

Allah’a ve Resul’üne iman:

Allah-u Teâlâ Muhammed Aleyhisselâm’a iman etmeyi imanın iki rüknünden biri yapmış, “Lâilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş, ona inanmayan kişinin müslüman sayılmayacağını belirtmiştir.

Âyet-i kerime’sinde Zât-ı akdes’ine ve Resul-i Ekrem (s.a.v)’ine en mükemmel şekilde iman etmeyi ve bu iman üzerinde devam edip sabit kalmayı emir buyurmaktadır:

“Allah’a ve Peygamber’ine iman edin.” (Hadid: 7)

Allah-u Teâlâ bu ilâhî beyanı ile müslümanları Allah’a ve Resul’üne gönülden iman etmeye, hakiki imanı kalplerine yerleştirmeye çağırmaktadır.

Sarf İçin Yetki:

Mülkün asıl sahibi olan Allah-u Teâlâ, insanları yeryüzüne halife tayin etmiş ve onlara nimetlerini lütfetmiştir. Mal ve mülkün nesilden nesile kuşaktan kuşağa miras yolu ile geçtiği, herkesin bunlara vekil olarak bir süre sahip olduğu malumdur. Öyleyse mülk sahibinin, kendilerine verdiği şeylerden bir kısmını infak etmesi gerekmektedir.

Âyet-i kerime'sinde şöyle buyurur:

"Sizden önce geçenlerin ardından Allah'ın size infak için yetki verdiği şeylerden sarfedin." (Hadid: 7)

İnfak edenler kendiliklerinden infak etmiyorlar, tasarrufları hususunda Allah-u Teâlâ'nın yeryüzünde halife kıldığı şeylerden infak ediyorlar. Onlar gerçekte O'nundur, çünkü onları O yaratmıştır. Hakimiyet O'nun olduğu gibi, mülkiyet de O'nundur.

Bu Âyet-i kerime kişinin mal ve mülküne daha sonra başkalarının halef olacağına işaret etmektedir. O elindekilerine nasıl başkalarından miras olarak sahip olduysa, başkaları da kendisinden miras olarak alacaklardır.

Şu kadar var ki sağlık hayatında Allah yolunda O'nun rızâsı mucibince sarfiyatta bulunursa, ahiret hayatında mükâfatını bulur. Eğer böyle yapmazsa, malının hakkını vermezse cezasını bulacağı şüphesizdir.

Vârisleri de o malı Yaratan'a itaat yolunda kullanırlarsa hem ölen hem kalan için iyiliğe vesiledir. Yaratan'a isyan yolunda kullanırlarsa, o da onların bu isyanlarını desteklemiş, günah yüklenmeleri hususunda vârislerine yardımcı olmuş olur.

“İçinizden iman edip de infak eden kimselere büyük mükâfat vardır.” (Hadid: 7)

İlâhî emre uydukları için Allah-u Teâlâ’nın vaadine ereceklerdir. Bu mükâfat hem dünyaya hem de ahirete şâmildir.

Âyet-i kerime’de bir müslümanın cihad için malını sarfetmesi, imanın bir gereği, ihlâsının alâmeti olarak gösterilmiştir.

Peygamber Dâveti:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin dâvetine uymayıp Zât-ı kibriyâ'sına iman etmeyenleri kınamakta ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Peygamber sizi Rabbinize iman etmeye çağırdığı halde ne diye Allah'a iman etmiyorsunuz?" (Hadid: 8)

Halbuki o sizin aranızda bulunmakta ve doğrudan doğruya ilâhî vahyi beyan etmektedir. İslâm'ın gerçek bir din olduğuna dair delil ve belgeleri açık açık ortaya koyuyor, sizi en kuvvetli hüccetlerle irşad etmeye çalışıyor, dünya saâdetine ahiret saâdetine ermenizi istiyor.

Hâl böyle iken niçin iman etmiyorsunuz?

"Oysa O, sizden kesin söz almıştı. Eğer mümin iseniz!" (Hadid: 8)

Allah-u Teâlâ âlem-i ervahta kullarından ahd ve misak almıştı. "Ben sizin Rabbiniz değil miyim?" sualine "Evet, sen bizim Rabbimizsin!" diye itirafta bulunmuş, kesin söz vermiştiniz.

Daha ne duruyorsunuz? Verdiğiniz sözü gerçekleştirmek için ne diye iman etmiyorsunuz?

Allah-u Teâlâ iman etmeyenleri tevbih ettikten sonra, iman edenleri küfür karanlığından iman aydınlığına çıkaracağını beyan etmek üzere şöyle buyurmaktadır:

"Sizi karanlıklardan aydınlığa çıkarmak için kuluna apaçık âyetler indiren O'dur." (Hadid: 9)

Şu halde size düşen o apaçık âyetlere sımsıkı sarılarak yola koyulmak ve o yolda sebat etmektir.

“Doğrusu Allah size karşı çok şefkatli, çok merhametlidir.” (Hadid: 9)

Zira doğru yolu bulmanız için size iman kabiliyeti vermiş, kitaplar indirmiş, peygamberler göndermiş, sizi imana dâvet etmiştir.

Gerçek Vâris:

Allah-u Teâlâ müminlerin kurtuluşa ererek cennet-i âlâ'ya girmelerini sağlayacak olan sadaka ve infaka riayet etmeyen ümmetin halini hayret ifadesi ile şöyle ferman buyurmaktadır:

"Ey müminler! Size ne oluyor ki, Allah yolunda infakta bulunmuyor, mallarınızı sarfetmiyorsunuz? Halbuki göklerin ve yerin mirası zaten Allah'ındır." (Hadid: 10)

Servet sahiplerinin Allah yolunda infak hususunda gevşek davranmaları cidden üzüntü vericidir.

Mülkün gerçek sahibi Allah-u Teâlâ'dır, mal ve mülk O'nundur. İnsanlar O'nun mülkünde O'nun verdiği güç ve kudretle, akıl ve idrakle hayatlarını idame ettirmektedirler. Binaenaleyh O'nun yolunda infakta bulunmaları gerekir. Uğrunda infak edilen zat, göklerin ve yerin sahibi olan Allah'tır.

Âyet-i kerime'de:

"Onlara, Allah'ın size verdiği maldan verin." buyurulmaktadır. (Nur: 33)

O'na inanan ve tevekkül eden kimse infak eder, mali sıkıntıya düşme korkusu ile Allah yolunda sarfetmekten kaçınmaz. Bilir ki o sarfettiğini Allah-u Teâlâ tekrar yerine koyacaktır.

Nitekim bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sarfettiğiniz herhangi bir şeyin yerine daha iyisini verir." (Sebe: 39)

Nice kimseler helâl-haram demeden birçok servet yığmışlardır, sonra da onları mirasçılarına terkederek gitmişlerdir. Onlar da onu har vurup harman savurmuşlardır.

Nice müminler de vardır ki kazanç sağlarken helâli gözetmiş, haramdan sakınmış, zekâtını vermiş, Allah yolunda sarfetmiştir. Ahirete göç ederken de evlât ve ıyalini Allah-u Teâlâ'ya emanet ederek ardında bırakmıştır.

"Babaları salih bir kimse idi." (Kehf: 82)

Âyet-i kerimesi mucibince çok geçmeden Allah-u Teâlâ geride kalanlara mal ve itibar bahşetmiştir.


MEKTUBAT
49. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SÖZÜ FİİLE UYDURMAK

İlâhî başarılarla yâver, Samedâni te’yidlerle beraber olduğu halde necâta sebep olan, kurtuluş ve felâha zemin hazırlayan Nakşibendî silsilesine iltifâtınızı bilhassa Fazîletli Yektâ Efendi Hazretleri’nden el almış olmanızı tebrik eylemek benim için elzem bir vazife kabilinden iken her nasılsa bu âna kadar meydana gelen gecikmeden dolayı yalnız size değil, belki kendi vicdanıma bile mahcûbum.

Bilhassa bu hafta postasıyla gönderilmiş bulunan edîb ve allâmeye yakışan keremli mektubunuzda izhâr buyurulan lütuf, şefkat ve değerimin fevkindeki ihlâs ve muhabbetinize mukabil teşekkür borcunu yerine getirmekten bile âcizim. Bütün gayba âşinâ olan Allah, kalbinizi hâkim, nefsinizi mahkûm, aklınızı gâlip, şeytanınızı mağlûp buyursun. Basîret gözünüzü tamamen açsın. Dünya hayatını muvakkat, dünya zenginlik ve saltanatını ise olduğu gibi emanet göstersin. Sözde bilip de hâl ve fiilde bilmeyen gürûhtan eylemesin.

Allah Tebâreke ve Teâlâ buyurmuştur:

“Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur.” (Saf: 2-3)

Hoca Yekta Efendi Hazretleri’nin sohbetlerini seçip, onun söz ve hareketlerinden feyz alan bahtiyarlara şeriat yolundan ve tarikat âdâbından bahsetmek bilineni tekrar kabilinden olacağını bildiğim için yalnız duâ ile sözlerimi bitiriyor ve duâmın kabulünü Cenâb-ı Hakk’tan istirham eyliyorum.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (25)

ABDÜLKERİM-İ CİLİ -Kuddise Sırruh-

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretlerinin torunlarından olan Abdülkerim bin İbrâhim el-Cîlî -kuddise sırruh- Hazretleri Bağdat'ta yetişen velilerdendir. 1365-1428 yılları arasında yaşamıştır.

Küçük yaşta ilim tahsiline başlamış, kısa bir zaman zarfında hadis, fıkıh ve tasavvuf alanlarında yüksek derecelere ulaşmıştır. Çok sayıda eser yazmış olmasına rağmen, bunlardan sadece birkaç tanesi Türkçe'ye çevrilmiş olup, “El-insan'ül-kâmil fî Ma'rifet'il-Evâhir vel-Evâil” bunların en önemlisidir.

•

Hazret “El-İnsânü'l-Kâmil” adlı eserinin son bölümünde, velâyeti hatmedecek olan zâttan ve bu zâta verilecek olan makamdan bahsederek şöyle buyurmuştur:

“...Ayrıca Hitam makamı kurbet makamının nihâyeti için bir isimdir. Kurbet makamının ise nihayeti yoktur. Çünkü Allah-u Teâlâ'nın nihayeti yoktur. Lâkin Hitam ismi, Kurbet makamlarının tümüne bir özettir.

Sözlerin özü;

Bir kimsenin ahâsılı Kurbet makamı olursa, o evliyânın hatmi olur; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekilidir.” (Cilt: 2, sh. 478-479. Çeviren: R. Göknar)

•

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “El-İnsanü'l-kâmil” isimli eserinde Hâtemü'l-evliya'nın makâmının, Resulullah Aleyhisselâm'a ihsan buyurulan Makâm-ı mahmud'dan başka bir şey olmadığını ve bu makama ondan başka hiçbir velinin erişemeyeceğini ifâde ederek şöyle buyuruyorlar:

“Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü'l-evliya olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır.” (El-İnsanü'l-kâmil, sh. 455 çeviren: A. Mecdi Tolun)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Mescid-i Aksâ:

Davud Aleyhisselâm Mescid-i Aksâ'nın inşâsına başlamış, vefat edeceği sırada oğlu Süleyman Aleyhisselâm'a tamamlamasını vasiyet etmişti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Davud oğlu Süleyman, Beyt-i makdis'in yapımını bitirdikten sonra Allah'tan üç dilekte bulunmuştur.

Allah'ın hükmüne uygun düşecek şekilde hüküm vermek.

Kendisinden sonra kimseye nasip olmayacak mülk ve saltanat.

Mescid-i Aksâ'ya sırf namaz kılmak niyetiyle gelenlerin analarından doğdukları gündeki gibi günahsız hale gelmeleri.

Allah Süleyman'a bunlardan ilk ikisini vermiştir, üçüncü niyâzının da kabul edilmiş olmasını ümit ediyorum." (Ahmed bin Hanbel)

"Yâ Resulellah! Yeryüzünde ilk kurulan mescid hangisidir?" sualine "Mescid-i haram'dır." buyurdular. "Sonra hangisidir?" diye sorulduğunda ise "Mescid-i Aksâ'dır." cevabını vermişlerdir. (Müslim)

Mescid-i Aksâ geçmiş ümmetlerin kıblesi idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde ilk durağı olan Kudüs'e uğradığında Mescid-i Aksâ'da iki rekat namaz kıldığını beyan buyurmuşlardır

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Oraya gidin ve içinde namaz kılın, çünkü orada kılınacak tek namaz, mescidin dışında kılacağınız bin namaz gibidir." (Ebu Davud)

"Üç mescidden başkası için yola düşülmez: Kâbe, benim mescidim ve Mescid-i Aksâ." (Buharî)

Adalet:

Süleyman Aleyhisselâm saltanatı kadar adaletiyle de etrafa ün salmıştı. İdaresi altındaki insanlar emniyet içinde yaşıyorlardı.

Halledilmesi güç meselelerde bile en âdil hükümler veriyordu.

Nitekim bir Âyet-i kerime'de:

"Biz Süleyman'a bu meselenin hükmünü belletmiştik." buyuruluyor. (Enbiyâ: 79)

Bu hükümlerden bazıları Davud Aleyhisselâm kıssası anlatılırken geçmişti.

Nasihat:

Süleyman Aleyhisselâm şöyle buyurmuşlardır:

"İnsanlara verilmeyen şeyler bize verildi. İnsanlara verilmeyen ilimler bize verildi. Fakat öfke ve sükunet halinde hilm (yumuşak huyluluk)tan, darlık ve bolluk halinde kanaattan, gizlide ve açıkta Allah korkusundan daha üstün bir şey bulamadık." (Ahmet bin Hanbel)

Vasiyet:

Süleyman Aleyhisselâm oğluna şöyle vasiyet etmiştir:

"Oğulcuğum!

Miskinlikle birlikte günah işlemek ne kötüdür!

Hidayete erdikten sonra dalâlete düşmek ne kötüdür!

Kişinin Rabbine duâ edip dururken ibadeti bırakması ise bundan daha kötüdür." (Ahmet bin Hanbel)

Süleyman Aleyhisselâm'ın Vefatı:

Süleyman Aleyhisselâm ibadet odasına girer; bazen bir iki ay, bazen bundan daha az veya daha çok müddet tek başına kendisini ibadete hasreder, yiyeceğini ve içeceğini yanına alır, izni olmadan hiç kimse yanına giremezdi.

Vefatı ile neticelenen son defaki kalışında vefatının yaklaştığı kendisine haber verilmişti. O da cinler çalışmayı bırakmasın, yarım kalan işleri tamamlasın diye, Allah-u Teâlâ'dan öldüğünün bir süre bilinmemesini niyaz etti. Dileği kabul olundu. Ölüm meleği ruhunu kendisi ayakta, asasına dayanmış olduğu halde kabzetti. Vefat ettiğini cinler, şeytanlar anlayamadılar. İbadet yapıyor sanarak, onun gösterdiği ağır ve zor işlerde çalışmaya devam ettiler. Vefat ettiği, kimsenin hatırına bile gelmedi.

Zamanla bir ağaç kurdu asasını kemire kemire kırılmasına ve Süleyman Aleyhisselâm'ın, muvazenesi bozularak yere düşmesine sebebiyet verdi. Bunun üzerine uzun bir süre önce vefat etmiş olduğu anlaşıldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Süleyman'ın ölümüne hükmettiğimiz zaman, ancak asasını yiyen kurt onun ölümünü cinlere farkettirdi." buyuruyor. (Sebe: 14)

Böylece hem başlatılan işler tamamlanmış, hem de cinlerin gaybı bilmedikleri kesinlik kazanmıştır. Şayet gaybı bilmiş olsalardı, vefat hadisesi ile vefatını bilmeleri arasında geçen uzun bir zaman, cezalandırılmaktan korkarak meşakkatli işlerde çalışıp yorulmazlardı.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Süleyman yıkılıp yere kapanınca cinler anladılar ki, eğer onlar gaybı bilselerdi, öyle zilletli azap içinde kalıp durmazlardı." (Sebe: 14)

Halk cinlerin gaybı bildiklerini vehmediyorlardı, cinler de gerçekten gaybı bildiklerini zannederlerdi.

Bu durum ise cinlerin gaybı bilmediklerini, bildiklerine dair sözlerin de yalan olduğunu halka öğretmiş oldu.

Allah-u Teâlâ Süleyman Aleyhisselâm'ın saltanatını beyandan sonra, dünyaca bu kadar kuvvet ve kudretiyle onun da fâni dünyaya vedâ ettiğini haber veriyor.

"Seyretti hava üzre denir taht-ı Süleyman,
Ol saltanatın yeller eser şimdi yerinde."

Sihir:

Bir takım ins ve cin şeytanları Süleyman Aleyhisselâm'a gerek hayatında gerekse sonraki devirlerde iftirada bulunmuşlar; sahip olduğu ilim ve irfanın, tabiat ve cinler üzerinde icrâ ettiği hükümranlığının sihir olduğunu iddia etmeye kalkmışlardı.

Kuran-ı kerim bu kuru iddiâyı reddetmekte, Bakara sure-i şerif'inin 102. Âyet-i kerime'sinde bu hususta gerekli bilgi verilmektedir:

"Süleyman'ın hükümranlığı hakkında onlar, şeytanların uydurdukları sözlere uydular."

Süleyman Aleyhisselâm namına uydurulmuş yalanlarla insanları saptırdılar.

Halbuki ilâhi vahye mazhar olan ve Allah-u Teâlâ'nın kendisini mucizelerle desteklediği bir peygamberin böyle bir şeye tenezzül etmeyeceği açık bir gerçektir.

"Halbuki Süleyman kâfir olmadı, fakat o şeytanlar kâfir olmuşlardı." (Bakara: 102)

Süleyman Aleyhisselâm, tesiri hiç bir zaman Allah'tan başkasına isnad etmemişti. Şeytanlar ise Allah'tan başka müessir olamayacağını bilemediler, tesiri O'ndan başkasına isnad ettiler ve kâfir oldular.

"Onlar insanlara sihri ve Babil'deki Hârut ve Mârut adlı iki meleğe indirilen şeyleri öğretiyorlardı."

Hârut ve Mârut iki melektir. Allah-u Teâlâ kullarını tecrübe için bu melekleri Bâbil şehrine indirmişti. O dönemde sihir yapanlar çoğalmış olduğundan, bu iki melek gelerek insanlara sihrin fenalığını telkin etmeye başladılar. Buna rağmen yine de sihir öğrenmek isteyenlere bir hikmet iktizası ile sihir namına bazı şeyler öğretirlerdi.

"Halbuki o iki melek herkese 'Biz imtihan için gönderildik, sakın kâfir olmayın!' demedikçe kimseye sihir namına bir şey öğretmezlerdi."

Bu iki meleğin bu durumları onlara mahsus olmak üzere Allah-u Teâlâ'nın ezeli takdirinde böyle yer almış, O'nun iradesi dahilinde cereyan etmiştir.

Nitekim inananlar küfre gireriz korkusu ile öğrenmekten vazgeçmişler, inanmayanlar nasihat kabul etmemişler, her şeye rağmen öğrenmişler ve şerlerine âlet etmişlerdir.

"Onlar o iki melekten karı ile koca arasını açacak şeyler öğreniyorlardı.

Allah'ın izni olmadıkça onlar kimseye zarar veremezlerdi."

Müessir olan her şeye tesir etme hususiyeti veren Allah-u Teâlâ'dır. O büyü sebebiyle zuhura gelen zararlar yine O'nun dilemesi ve yaratması ile olur. Bu imtihan dünyâsında bu gibi bir takım haller cereyan etmektedir.

Allah-u Teâlâ küfrün ve şirkin ahirette ebedî azaba sebep olacağını kullarına bildirmiş, kullarını inanıp inanmamakta serbest bırakmıştır. Sihir de böyledir.

"Büyücüler kendilerine zarar verip menfaat vermeyecek şeyleri öğreniyorlardı."

Şeytanlar olmuş ve olacak hadiseler hakkında kulak hırsızlığı ile bir takım bilgiler edinirler ve bunun birine yüzlerce yalan karıştırarak gizli gizli yayarlar.

İradesini şerre sarfederek sihir yapmaya, büyücülüğe yönelen kimseler şeytanlaşmadıkça şeytandan bu hususta bir yardım göremez.

"Andolsun ki onlar, sihri satın alan kimse için ahirette hiçbir nasip olmayacağını biliyorlardı."

Sihir ve büyücülüğün kaynağı şeytanlar olduğu için bu şeytani işler insanlara ahiret değerlerini kaybettiren küfür vasıtalarıdır.

"Ne fena bir şey karşılığında nefislerini sattılar! Şayet bilmiş olsalardı!"

Bilselerdi yapmazlardı. Şeytan onlara yaptıklarını güzel gösterdi. Nefislerinin arzularına uydurdu. Sapıklığı hidayete tercih ettirdi.

103. Âyet-i kerime'de ise şöyle buyuruluyor:

"Eğer onlar iman edip Allah'tan korksalardı, Allah katında kendilerine verilecek sevap daha hayırlı olurdu.

Keşke bilmiş olsalardı!"


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -40-

Tevekkül ve Tevessül:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İş hususunda onlarla müşavere et. Bir kere de azmettin mi, artık Allah'a güven." (Âl-i imran: 159)

İnsan, gücünün yettiği şeyi önce istişare etmeli ve ondan sonra yapmalıdır. Bir insan gücünün dahilinde olmayan şeyi Cenâb-ı Hakk'a tefviz etmelidir ki, bu tevekkül demektir.

Kul ekip biçiyor ve kendi yapması icap eden nadası yapıyor. Fakat yağmur yağdırmaya kudreti olmadığı için Cenâb-ı Hakk'tan istiyor. Sebeplere tevessül, tevekküle mâni değildir.

Âile sahibi olan ve misafiri gelip giden kimsenin bir senelik erzakı depo etmesi tevekküle mâni değildir. Bugün rızkını yiyerek yarını düşünmesen o da tevekküldür.

Keşif-Keramet:

Evliyâ-i kiram'ın birçoklarından keşiflerin kerametlerin zuhuru tevâtür ile sabit olduğu halde, daha yüksek makamda bulunan bir hayli Evliyâ-i izâm'dan bir keramet zuhur etmediği mervîdir. Bunun sebebi ise kesbî ilimden ziyade ledünnî ilim ile peygamberlere vâris bulunan Evliya-i kiram'ın üç suretle zuhura gelmiş olmalarıdır:

Birincisi: Aleyhisselât-ü vesselâm Efendimizin sehm-i nübüvvetine vâris bulunan zatlardır ki; vazifeleri yalnız kulları irşad, nefis ve şeytana mağlup olan biçarelere mânen ve maddeten biiznillah-i Teâlâ imdat eylemekten ibarettir. Bu gibi zevâta kerametin lüzumu yoktur.

İkincisi: Aleyhisselât-ü vesselâm Efendimizin sehm-i velâyetine vâris bulunan zâtlardır. Bunların vazifesi, huzur-u daimide bulunmak, muhabbetullah, zikrullah ile hane-i kalplerini tenvir ve Hakk ve hakikatten gayri masivadan tenvir eylemekten ibarettir. Maamafih makamları, birinci zevâtın makamına vâsıl olamaz. Çünkü nübüvvetin makam ve vazifesi, velâyetin makam ve vazifesinden daha âlidir.

Üçüncüsü: Aleyhisselât-ü vesselâm Efendimiz Hazretlerinin sehm-i nübüvvet ve sehm-i velâyetlerinden nasip almış ve bu suretle sehm-i nübüvvete varis olmuş bulunan zevât-ı kiramdır.

Sırası gelmiş iken şunu da arz ve ilave edeyim ki, evliyaullah-i Teâlâ'nın şan ve şerefini keşifleriyle, kerametleriyle takdir eylemek doğru olmaz. Zira bütün kutubların sertacı bulunan Ashâb-ı kiram'dan, takriben üç beş meseleden başka keramet rivayet olunmamıştır.

Denilmiştir ki, yeryüzü hâli değildir, eğer hâli olsa, ehl-i zikir ve ehlullah bulunmamış olsa, ahval-i arz münkalip olur, bozulup değişir.

Keramet İzharı Câiz Midir?

Enbiya üzerine izhar-ı mucize vacip olduğu gibi, evliya üzerine de kerametin gizlenmesi vaciptir denilmiştir.

Sebebi ise, Enbiya Aleyhisselâm kendinden evvel gelen nebinin kavminin dinini neshettiğinden, ecdadının dinine döndürmek müşkil olacağından, onun için enbiyaya izhar-ı mucize istihsanen vaciptir. Veli ise Hatem-ül enbiya -sallallahu aleyhi ve sellem- Efendimizin vekili demek olacağından, onların vazifesi Kitabullah'ın ahkâmını tebliğ olup, ümmetin Kur’an ile amel etmesi ve imanlarının kuvvetlenmesi için izhar-ı keramete lüzum yoktur. Çünkü bir kavmi dininden döndürmek müşkil olacağından mucize lâzımdır. Evliya ise izhar-ı keramete lüzum yoktur.

Hâtem, bir hüküm ve kararın altını mühürlemek ve başka bir hüküm ve karara lüzum ve imkân kalmadı demektir.

Sahib-ül Kur’an olan Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz de Hatem-ül enbiyadır. Ondan sonra bir nebi gelmez. Veli ise verese-i enbiya olmakla her zaman mevcut ve Kur'an ile hüküm ve ameli emreder.

Riyazetle Elde Edilen Keşif:

Bir tarihte bir hıristiyan riyazatla keşf elde etmiş. Sonra bir İslâm memleketine gelerek sihirbazlıkla halkı idlale başlamış. Ehl-i halden biri “Ben bunu müslümanların başından temizleyeceğim.” demiş. Silahını almış, gelip kapısını çalmış. İçeride adam:

“Ne istersin?” diye sormuş. “Aç kapıyı seninle görüşeceğim.” diye cevap vermiş. “Ben seninle görüşemem. Zira sende su-i kast niyeti var, açmam.” demiş.

Kalbinde tuttuğu ve Cenab-ı Allah'tan gayrı kimsenin vâkıf olmadığı bir şeyden bahsetmesi daha ziyade merakını mucib olduğundan, herhalde görüşmeden gitmek istememiş.

Onun üzerine: “Bana kapıyı ne suretle açarsın?” diye sormuş. O da: “Eğer sen niyetini değiştirirsen açarım.” demiş. “Niyetimi değiştirdim.” deyince kapıyı açmış.

Ona sormuş ki:

“Sen bu keşfi nasıl elde ettin?” O da: “Ben hıristiyanım. Bu keşfi riyazatla elde ettim, yalnız nefsim neyi arzu ettiyse ben yapmadım. Bütün mevcudiyetimle muhalefet ettim, bu keşfe nail oldum.” demiş.

O zât da demiş ki: “Mademki sen ne buldunsa nefsine muhalefetten buldun, öyleyse bu halini bir hakikata rabtetmek lâzım. Bir kere de İslâmiyeti nefsine teklif et, râzı olacak mı?” demiş. O da: “Nefsime teklif ettim, râzı olmuyor.” demiş.

Yine o zat da cevaben: “O halde senin keşfinin sahih olması için İslamiyeti kabul etmen şarttır.” demiş. O hıristiyan hakkı teslim ederek şeref-i İslâm ile müşerref olmuş.

İşte bazı kimseler, şer-i hakiki rehbersiz riyazat yaparak, gördükleri hâli, şer-i şerif hilafına olduğu halde keramet zannederek çıkmaz ve bâtıl bir itikata kapılıp, istidrac kabilinden olan sufli ve şeytanî hallere aldanarak helâk ve hüsran-ı ebedîye düçar oluyorlar. Salikin haline göre “Kalk, uyu!” emri verildiği gibi, evliyaullah da zamanı gelinceye kadar hizmet ve zahmetle emrederler. Nitekim:

“Bizi bidayet halimizle gören sıddık zanneder. Nihayet halimizle gören de zındık zanneder.”

Bidayet halinde “Kalk!” emri verilir. Nefis ile mücadele için geceleri kalkar, ibadet ve taatte bulunur. Nefis tezkiye oldu mu:

"Nefsin senin bineğindir. Ona rıfk ile muamele et!" Hadis-i şerif'inde buyurulduğu vechile “Uyu!” emri verilir.

Bağdat'ta Müfessir Âlusî'nin oğlu Numan efendi vaaz ederken:

"Gaybı Allah'tan başkası bilmez." (Neml: 65)

Âyet-i celile'siyle istidlal ederek kerameti inkar etmiş. Cemaat arasında bulunan ehl-i hâl bir zât demiş ki:

“Bu Âyet-i celîle kerametin sübutuna delildir. Çünkü El-gayb'da elif lâm yani harf-i tarif, istiğrak içindir. Mânâsı; gaybın küllisini ancak Allah-u Teâlâ bilir. Lakin dilerse bazı cüziyyatını kuluna bildirir.” demektir. Zira kaidedir: “Salibe-i külliye, mücibe-i cüziyyeyi selb etmez.”

Bu kaideye göre Âyet-i celile'de beyan edildiği vechile:

"Melekler de: ‘Seni tenzih ederiz. Senin bize öğrettiğinden başka bizim hiç bir bilgimiz yok.’ dediler. Zaten size az bir ilimden başka bir şey de verilmemiştir." (Bakara: 32)

Sahabeden birisi:

“Ya Resulellah! Bu Âyet-i celile'ye siz de muhatab mısınız?” diye sual edince Peygamber -sallallahu aleyhi ve sellem- Efendimiz: "Evet." buyurmuştur.

Bütün enbiya ve evliyanın ilmi, Hakk Celle ve Alâ Hazretlerinin ilmine nisbetle bir nokta kadar bile değildir.

Nokta Kadar Bir İlim:

Evliyaullah'tan birisi fakir kıyafetiyle gezerken bir camiye gitmiş. Bir hoca azametle vaaz edermiş. Kendisinde bir varlık hisseder, ilmine gururlanırmış. Vaazı hitamında o zât, hocanın yanına vararak bir sual soracağını söylemiş.

“Cenab-ı Allah'ın ilmine nisbetle bütün enbiya ve evliyanın ilmi ne nisbettedir?” demiş. Hoca: “Bu nasıl sual? Hiç nisbet kabul etmez.” demiş.

Sonra orada rahle üzerinde bir büyük kağıt varmış. Üzerine bir nokta koyarak: “Bu kağıda nisbetle bu nokta nasıl? Yani Cenâb-ı Allah'ın ilmini bu kağıdın büyüklüğü nisbetinde farzetsek, bütün enbiya ve evliyanın ilmi bu nokta kadar nisbet olunabilir mi?” demiş. Bunun üzerine fakir:

“Bilcümle enbiya ve evliyanın ilmi Cenâb-ı Hakk'ın ilmine nisbetle nokta kadar olmadığına göre senin ilmin bu noktanın içinde ne kadardır?” diye sual edince vaiz kızarak:

“Hadi şuradan!” diye onu kovmuş. Sonra sorulan sualin bir hikmet tahtında olduğunu anlamış.

İşte vaaz ve nasihatta, gurur ve azamet lâyık değildir.

Nefis ve Ruh Sahası:

Keşif ikidir: 1- İyanî. 2- Vicdanî.

Selef-i sâlihin zamanında erzak şüpheli olmadığından keşif, iyanî olurdu. Hal-i hazırda ise ekseriyetle rızık şüpheli olduğundan keşif vicdanîdir.

Keşf-i vicdanî, âmânın hamamda bulunup hisleriyle hamamı keşfi gibidir. İyanî keşif ise sağlam gözlünün hamamı hem görerek hem de hissederek keşfetmesi gibidir.

Tarikatta iki saha vardır:

1- Nefis sahası.

2- Ruh sahası.

Nefis sahasında insan hiddet eder, masivadan geçemez. Ruh sahasında masiva kâmilen sükut eder, kalp ancak Cenâb-ı Hakk'a merbut olur. Fakat eskisinden daha rahim olur.

Seyr-i afakî rüyada görülen zuhurat, seyr-i enfüsî yakaza halindeki zuhurattır.


HAZRET-I ALLAH ÂDIL OLANLARA RAHMET EDER,
ÂDIL OLMAYANLARA AZAB EDER.

Bütün kâinatı yaratan Allah-u Zülcelâl Hazretleri yarattıklarına belli bir ömür biçtiği gibi onlara tâ ilm-i ezelisinde belli bir rızık ayırmıştır. Her canlıya da rızkını temin etmesi için bir sebep halketmiştir. Kula düşen Hakk’tan gelen her şeye boyun bükerek maddi mânevi her işi O’na bırakıp O’ndan istemek, yalnız O’na güvenmek ve aradan çıkarak O’na tevekkül etmektir. Âyet-i kerime’de:

“Allah kuluna kâfi değil mi?” buyuruluyor. (Zümer: 36)

Hakiki mânâda tevekkül eden mümin, Hakk’tan gelen her şeye severek boyun büker. O’nun her işinde hikmet olduğunu bilir. Her haliyle O’na sığınır ve her şeyi ancak O’ndan bekler. Âyet-i kerime’sinde buyuruyor ki:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır. Ona hayaline gelmeyecek yerlerden rızık verir. Kim Allah’a tevekkül ederse Allah ona yeter. Şüphesiz ki Allah emrini yerine getirendir. Allah her şey için bir ölçü tayin etmiştir.” (Talâk: 2-3)

Kul bulunduğu hâle râzı olacak, kanaat edecek, gayriye tecavüz etmeyecek. Bu taksimin Rezzâk-ı âlem olan Cenâb-ı Hakk tarafından yapıldığını kalben tasdik edecek ki imanı kemâle ersin.

Rızkın taksimli olduğunu Hazret-i Allah açık olarak Âyet-i kerime’sinde beyan ediyor:

“Dünya hayatında onların maişetlerini aralarında biz taksim ettik. Kimini derece derece diğer kiminin üstüne çıkardık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar. Rabbinin rahmeti onların toplayıp durdukları dünya malından daha hayırlıdır.” (Zuhruf: 32)

Madem ki taksimi yapan O olduğunu buyuruyor, o zaman insanoğlu kendini şuursuzca neden helâk ediyor? İnsanlar helâl haram demeden birbirlerinin haklarını yiyorlar, hırsızlık, uğursuzluk had safhada. Ticarette hile, hurda, aldatmaca almış başını gidiyor. Bunlar Hazret-i Allah’tan korkmamaktan, kalplerde gerçek imanın olmayışından ileri geliyor. Halbuki taksimatta ayrılmış olan rızkın kişiye ulaşmasını bütün dünya ehli birleşip mani olmaya kalksalar mani olamazlar. Bütün dünya ehli bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler. Tamahtan kurtulup ahkâm-ı ilâhi’ye göre hareket etmek, huzur ile ömür geçirmenin sebebidir. Resul-i Ekrem (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Cenâb-ı Hakk’ın verdiği rızka kanaat eden mümin cennete girer.” buyuruyorlar. (Münâvi)

Bu Hadis-i şerif’te öyle bir tebşir var ki, kanaatkâr olan kimse daha dünyada iken cennete dahil olmuş oluyor. Çünkü o sahibinden râzı, Mevlâ da ondan râzı. Fakat bu hasletler halk ehlinin değil gönlünü Hazret-i Allah’a bağlamış Hakk ehlinin hasletleridir.

İslâmiyette ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızaları, fiyat, tartı ve ölçü hususunda insaf ve itîdalden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riayet olunması, faizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler ticaret hayatının mühim şartlarındandır. Bu islâmi şartlara uyan ticaret erbabı Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz tarafından Hadis-i şerif’lerinde övülmüşlerdir:

“İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hıyanetsiz olan alışverişidir.” (Ahmed bin Hanbel)

“Hiç kimse elinin emeğinden daha hayırlı bir yemek asla yememiştir. Allah’ın peygamberi Davud (a.s) da kendi eliyle kazandığını yerdi.” (Buhari. Tecrid-i sarih: 967)

İslâm, helâl yoldan çalışıp helâl kazanmaya çok önem vermiştir. Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’inde İslâm hudutları içinde ticaret yapan tüccarın ahirette peygamberlerle, sıddıklarla, şehidlerle beraber olacağını buyuruyor:

“Doğru ve emniyetli bir tüccar kıyamet gününde peygamberlerle, sıddıklarla ve şehidlerle beraber haşredilecektir.” (Tirmizi)

Çünkü doğruluk ve dürüstlük salih kullarının hasletidir.

Karaborsacılığı da dinimiz men etmiştir. Her şeyde Allah rızâsı gözetilmelidir. O’nun rızâsı olmayan her iş insanı cehenneme yaklaştırır. Hadis-i şerif’te şöyle buyuruluyor:

“Vatanına hizmet ve kendisine ticaret maksadıyla başka beldeden rızık getirenler rızkı bol, yüksek fiyatla satmak amacıyla rızıkları hapseden karaborsacılar melûndur.” (İbn-i Mâce)

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi alışverişle uğraşan her müslümanın ticari muamelelerle alâkalı, lüzumlu bilgileri öğrenmesi de farzdır. Hazret-i Ömer (r.anh) Efendimiz:

“Ticaret hakkındaki dini hükümleri bilmeyen, çarşılarımızda satıcılık yapamaz.” buyurmuşlardır. (Tirmizi)

Allah-u Teâlâ insanların mallarını korumaları, haklarını meşru yollardan elde etmeleri için tartı ve ölçü tanzim edilmesini, hile yapılmamasını, doğru olunmasını Âyet-i kerime’sinde emir buyurmuştur:

“Ölçüyü ve tartıyı doğru yapın.” (En’am: 152)

Alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak haram kazanç yollarındandır ve bir nevî hırsızlıktır. Allah-u Teâlâ ölçü ve tartıda hile yapanların ahirette şiddetli azap göreceklerini beyan buyurmaktadır.

“Ölçü ve tartıda hile yapanların vay haline! Onlar ki insanlardan bir şey ölçüp aldıkları zaman ölçüyü tam yaparlar. Kendileri onlara bir şey ölçtükleri veya tarttıkları zaman eksik yaparlar. Onlar tekrar diriltileceklerini sanmıyorlar mı? Büyük bir gün için.” (Mutaffifîn: 1-5)

Satılan malın gizli ve açık bütün hata ve kusurlarını söyleyip hiçbirini gizlememelidir. Malın kusurunu müşteriden gizlemek, hile yapmak haramdır. Bu yolla elde edilen kazanç da haramdır.

Bir kimse kendisine yapıldığı zaman sevmediği bir muameleyi başkalarına da yapmamalıdır. Resul-i Ekrem (s.a.v) Efendimiz Hadis-i şerif’lerinde şöyle buyurur:

“Alıcı ile satıcı bulundukları yerden ayrılıncaya kadar (alışverişlerinde) muhayyerdirler.

Her iki taraf doğru söyler, malın ayıbını, kusurunu bildirirse alışverişleri bereketli olur. Malın ayıbını saklarlar ve yalan karıştırırlarsa bereketi kalkar.” (Buhâri)

Ölçü ve tartıda dürüst olmak, doğru ölçüp doğru tartmak şu Âyet-i kerime’lerle farz kılınmıştır:

“Gökyüzünü Allah yükseltti ve mizanı O koydu. Sakın tartıda haksızlık etmeyin. Tartıyı doğru yapın, terazide eksiklik yapmayın.” (Rahman: 7-9)

“Bir şeyi ölçtüğünüz zaman ölçüyü tam tutun, doğru terazi ile tartın. Bu daha iyidir, sonu da daha güzeldir.” (İsrâ: 35)

İnsanlar hak din üzerinde idiler. Sonradan ihtilaf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi. Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar bir tek ümmet idi. Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanlar arasında anlaşmazlığa düştükleri hususlarda hüküm vermek için onlarla beraber gerçekleri gösteren kitapları da indirdi. Oysa kendilerine kitap verilmiş olanlar, kendilerine apaçık deliller geldikten sonra, sırf birbirlerini çekememezlik yüzünden ayrılığa düştüler. Bunun üzerine Allah, kendi izniyle ayrılığa düştükleri şeyleri inananlara gösterdi. Şüphesiz ki Allah dilediğine doğru yolu gösterir.” (Bakara: 213)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa azap etmez. Âyet-i kerime’de şöyle buyuruluyor:

“Kim yola gelirse kendi iyiliği için yola gelmiş olur. Kim de doğruluktan saparsa kendi zararına sapmış olur. Hiçbir günahkâr, başkasının günah yükünü yüklenmez. Biz bir peygamber göndermedikçe kimseye azap etmeyiz.” (İsrâ: 15)

Allah-u Teâlâ’nın peygamber olarak vazifelendirdiği bu seçilmiş kulları her hususta doğru sözlüdürler, asla yalan söylemezler. Her türlü itimada haiz olup, istikametten ayrılmazlar. Masumdurlar, günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah-u Teâlâ’dan aldıkları emir ve nehiyleri, olduğu gibi insanlara bildirirler. Âyet-i kerime’de şöyle buyuruluyor:

“Onları emrimizle doğru yolu gösteren rehberler kıldık. Onlara hayırlı işler yapmayı, namaz kılmayı, zekât vermeyi vahyettik. Onlar bize hep kulluk eden kimselerdi.” (Enbiyâ: 73)

Onlara inanan, iman eden, yolundan giden, onlara uyanlar, ebedî saadeti kazandılar; inkâr edip her türlü azgınlığı işleyen, nefsine uyanlar ise ahiret azabını kazandılar, helâk oldular.

Kur’an-ı kerim’de Medyen ve Ashâb-ı eyke kavminin ticaretteki azgınlık, müşrik ve ahlâksız kişilikleriyle nasıl helâk oldukları gelmiş ve gelecek insan topluluklarına büyük bir ibrettir.

Medyenliler, İbrahim Aleyhisselâm’ın oğullarından birine nisbet edilir. Soylarının Medyen’den geldiği, hayatlarını sürdürdükleri yerleşim merkezinin de ilk kurucusu olduğu için, bulundukları beldeye Medyen denildiği gibi, halkına da aynı isim verilmiştir. Medyen güney Filistin ile Hicaz’ın kuzeybatısı arasında, Kızıldeniz’in doğu sahiline yakın, dağlık ve ormanlık bir bölgedir. Akabe körfezinden Humus vadisine kadar uzanıyordu. Eyke de deniz sahili ile Medyen arasında bulunan, sık ağaçlı, sulak ve münbit bir yerdi. Burada oturan halka Ashâb-ı eyke deniliyordu. Medyen ve Eyke aynı soyun iki ayrı koludur. Birbirine komşu idiler ve aynı dili konuşuyorlardı. Medyen ve Eykeliler İsrailoğulları gibi önceleri İbrahim Aleyhisselâm’ın dini üzerine ve doğru bir yolda bulunuyorlardı. Fakat zamanla müşrik ve ahlâksız kişilerin tesirinde kalarak dinlerini değiştirdiler. Hem müşrik hem de ahlâksız oldular. Tevhid inancı unutuldu. Onlar da önce geçen kavimler gibi Allah’ı bırakıp, taşlara, kayalara, kendi yonttukları putlara tapmaya başladılar. Başlıca geçim kaynakları ticaretti. Bolluk ve refah içinde yüzmeleri onları şımartmış, azıp sapmalarına başlıca âmil olmuştur. Allah-u Teâlâ’nın koymuş olduğu düzen ve dengeyi bozmak için ellerinden gelen bütün azgınlıkları yapıyorlardı. En gözde meslekleri vurgunculuktu. Hilekârlık, soygunculuk almış başını gidiyordu. Kavmin ileri gelenleri piyasaya hakim olmuşlar, dolaylı ve dolaysız hilelerle gelir sağlamakta mahir idiler. Ticaret ve iş ahlâkı son derece bozulmuş, kimsede itimat kalmamıştı. Ölçerken tartarken tam alıp eksik vermek, yol kesmek, gasp, aşırı kâr elde etmek, hıyanet, ihtikâr, kandırma, haksızlık, zulüm, yalan gibi ticari ahlâksızlıkların hepsi Medyen ve Eyke halkında mevcut idi. Yemen’den Suriye civarına, Basra Körfezi’nden Mısır taraflarına doğru uzanan iki ana ticaret yolunun tam kavşağında mesken tutan Medyenliler hem ticarette ün kazanmışlar, hem de ellerine geçen fırsatları kötüye kullandıkları için diğer memleketlerin diline düşmüşlerdi. O civardan gelip geçen kervanları tedirgin ve huzursuz ediyorlar, yüklü bir haraç almadan geçirmiyorlardı. Kendi aralarında güven kalmadığı gibi, yabancıların da onlara güvenleri kalmamıştı. Yetkili kişiler bu yetkilerini zulme mani olmak için değil, zulüm yapmak için kullanıyordu.

Eykeliler de azgınlıkta Medyenlilerin yolunu ve izini takip ediyorlardı. Şuayb Aleyhisselâm böyle azgın bir kavmin ıslahı için peygamber olarak gönderilmişti. Âyet-i kerime’de:

“Medyen halkına da kardeşleri Şuayb’ı gönderdik.” buyuruluyor. (A’raf: 85-Hud: 84 Ankebut: 36)

Şuayb Aleyhisselâm’ın kavmini Âyet-i kerime’de şöyle uyardığı buyuruluyor:

“Onlara dedi ki: ‘Ey kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Size Rabbinizden açık bir delil gelmiştir. Ölçüyü tartıyı tam yapın, insanların eşyalarını eksik vermeyin. Islah edildikten sonra yeryüzünde bozgunculuk yapmayın. Eğer inanıyorsanız böylesi sizin için daha hayırlıdır.” (A’raf: 85)

Zaman geçtikçe ıslah olacakları yerde büsbütün azıtıyorlar, inananları Allah yolundan alıkoymak için köşe başlarına, kavşak noktalarına oturarak insanların zihnine şüphe sokarak, daha da olmazsa tehdit ile yollarından alıkoymaya çalışıyorlardı. Âyet-i kerime’de şöyle buyuruluyor:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın. Düşünün ki siz az idiniz de O sizi çoğalttı. Bozguncuların sonunun nasıl olduğuna bir bakın!” (A’raf: 86)

Şuayb Aleyhisselâm bu azgın, küfürde inat eden Medyen kavmine ibret olsun diye geçmiş kavimlerin başına gelenleri anlattı. Âyet-i kerime’de:

“Ey Kavmim! Bana karşı düşmanlığınız, sakın sizi Nuh kavminin veya Hud kavminin yahut Sâlih kavminin başlarına gelenler gibi bir felâkete uğratmasın! Lût kavmi henüz sizden uzak değildir.” (Hûd: 89)

Her şeye rağmen halk sapıklık ve azgınlıklarında devam ediyordu. Allah-u Teâlâ onları helâk etmeyi murad edince rızık ve geçimliklerini doruk noktasına çıkardı. Artık kendilerine verilen mühlet dolmuş, derece derece yaklaştıkları azap günü gelmiş çatmış bulunuyordu. Kahr-ı ilâhî’ye tamamen müstehak olmuşlardı.

Medyen halkına azap korkunç bir ses ve yer sarsıntısı şeklinde geldi. Müthiş bir uğultu ve gürültü ile önüne geçilmesi mümkün olmayan azap Medyenlileri yerle bir etti. Âyet-i kerime’lerde Cenâb-ı Hakk azâbı şu şekilde buyurmaktadır:

“Emrimiz gelince, Şuayb’ı ve onunla beraber iman edenleri tarafımızdan bir rahmetle kurtardık. Zulmedenleri o korkunç ses yakaladı da yurtlarında diz üstü çökekaldılar.” (Hûd: 94)

“Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar.” (A’raf: 91)

“Fakat onu yalanladılar. Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar.” (Ankebut: 37)

Canları çıkmış, nefesleri uçmuş, cesetleri sönmüş olan âsi kavim sabah vakti evlerinde ölü olarak bulundular.

Cenâb-ı Hakk azgın giden, ilâhi hükümleri bırakıp dalâlete sarılan, Şuayb Aleyhisselâm gibi mübarek bir peygamberi yalanlayan Medyen kavminin de sayfasını böyle büyük bir azaba düçar ederek kapatmış oldu. Âyet-i kerime’de şöyle buyuruluyor:

“Şuayb’i yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular. Asıl ziyana uğrayanlar, Şuayb’i yalanlayanlar oldu.” (A’raf: 92)

Peygamberlik Hazret-i Muhammed Aleyhisselâm ile sona ermiş, vahiy kesilmiştir. Fakat peygamberin nurunu taşıyan, vekilleri olan Allah dostları her yüzyılda vardır. Resulullah (s.a.v) Efendimiz:

“Allah her yüzyılda dinini yenileyecek müceddid gönderir.” buyuruyor.

Bu devirde de bozulmaya yüz tutmuş, dalâlete sapmış fırkaları uyaran, onların önüne ahkâm koyan, âyetlerle, hadislerle hakikate çağıran Allah’ın veli kulu vardır. Ona tutunan, ondan yüz çevirmeyen, ilâhi hükümlere iman eden, dünya saadetini ahiret selâmetini kazanır. İnkâr eden bölücülerin, dalâlet fırkalarının akıbetinin ise Medyen kavminin sonuna benzemesinden korkulur. Allah’ım bizi hakikati gören, dalâlete uzak duran kullarından eylesin.


DENİZLER FATİHİ
BARBAROS HAYREDDİN PAŞA

Cihad etmek, Allah-u Teâlâ’nın dinini yaymak her müslümana farzdır. Bunun neticesi hâsıl olan şehidlik ise, bir müslümanın idealindeki en üst noktalardan birisidir.

Resulullah (s.a.v) Efendimiz, şehidin günahlarının bağışlanacağını, cennet hurisi ile evlendirileceğini, kıyametin büyük korkusuna karşı ona teminat verileceğini, kabir azabından emin olacağını, iman elbisesi ile ziynetlendirileceğini, kendi hâne halkından yetmiş kişi için şefaat edeceğini... bildirmiş; kendisi de Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi temenni ederek şehidliği ümmet-i muhteremesine daima teşvik buyurmuşlardır.

Denizde şehid olanların, karadakilere olan üstünlüğünü ise yine Hadis-i şerif’lerden öğreniyoruz. Resul-i Ekrem (s.a.v) Efendimiz şöyle buyuruyorlar:

“Denizde şehid olanların ecir ve sevabı, karada şehid olanların ecir ve mesubatının iki katıdır.” (İbn-i Mâce)

“Karada cihad edip şehid olanların günahı, borçlar ve üzerindeki emanetler gibi kul hakkı müstesna olduğu halde bağışlanır.

Deniz muharebesinde şehid olanlara gelince, zimmetlerinde olan kul hakkı dahi af ve mağfiret olarak, onu Cenâb-ı Hakk hazine-i gaybından ihsan eder.” (İbn-i Mâce)

Üstün lütuflara mazhar olan bu bahtiyar insanlara müslümanlar her zaman gıpta ile bakmışlar, onların ulvî hatıralarını her zaman zihinlerinde yaşatmışlardır.

BARBAROS HAYREDDİN PAŞA

Deniz gazâları denince eminiz ki akla ilk önce Barbaros Hayreddin Hazretleri gelmektedir. O, dünya tarihinin en büyük denizcisi, en fazla zafer kazanan ve ganimet elde eden kumandanlarından birisidir.

Babası Yakub Ağa, Fatih Sultan Mehmed’in Midilli adası fethine işrak etmiş, 1462’de adanın fethi üzerine Midilli’nin Bonava köyü tımar olarak kendisine verilmiştir. İşte Yakub Ağa’nın tarihte “Barbaros Kardeşler” olarak anılan meşhur oğulları, burada dünyaya gelmişlerdir.

Barbaros kardeşler, sırasıyla İshak, Oruç, Hızır (Hayreddin) ve İlyas adlarında dört kardeştir.

İlyas, Oruç ve Hızır reisler babalarının ölümünden sonra deniz ticareti yapmaya başladılar. İshak ise Midilli’de çalışıyordu. O devirlerde korsanlarla dolu Akdeniz’de deniz ticareti tehlikeli bir işti. Nitekim Oruç ve İlyas reisler, bir seferlerinde en büyük korsan yatağı Rodos adasının şövalyeleri tarafından saldırıya uğradılar. Oruç reis esir edildi, İlyas da şehid oldu.

KORSANLIK YILLARI

Gerçekte korsan olarak vasılandırılması ve isimlendirilmesine rağmen Türk korsan sınıfı, âdi bir deniz haydudu sınıfı değildi. Bunlar, karadaki Akıncılar’ın denizdeki mukabiliydiler, yani “Deniz akıncıları” idiler. Bunlar denizde düşman gemilerini tâkip eder, düşman ülkelerin sahillerini vurur, onların deniz kuvvetlerini tesirsiz hâle getirmeye çalışırlardı. Kendileriyle barış hâlinde bulunmayan hıristiyan devletlerin ekonomik ve moral bakımından sarsılmasını, bu devletler arasındaki deniz irtibatının kesilmesini hedef alırlardı. Bu sınıf içinde başta Barbaros olmak üzere Osmanlı denizciliğinin en büyük amiralleri yetişmiştir ki, bunlar 18. yüzyıla kadar Türk denizcilik tarihinin en parlak sahifelerini yazmışlardır. Binaenaleyh, Türk korsanlarını âdi birer deniz hırsızı olarak değerlendirmek, hem tarihi vak’aları yanlış değerlendirmeye yol açar, hem de müslüman Türklerin tarihi başarılarını büyük bir taassupla hâlâ hazmedemeyen hıristiyan Avrupalılara iştirak etmeye sebep olur.

Hızır Reis, kardeşlerinin intikamını almak için korsanlarla mücadele etmeye başladı. Bir süre sonra, ağabeyi Oruç Reis’in esaretten kurtulduğunu, Tunus kıyılarına yakın Cerbe adasını üs yaptığını öğrendi. Bunun üzerine kendisi de Cerbe adasına geldi. Zamanla iki kardeş başarı üzerine başarı elde etmeye başladılar. Öyle ki karşılaşılan gemilerin çoğu, Barbaros’ların forsunu görünce, karşı koymaksızın teslim oluyorlardı. Zamanla Türkiye’den birçok namlı kaptan gelerek, Barbarosların hizmetine girdi. Barbaroslar, az zamanda Akdeniz’deki donanmaların en güçlülerinden birine sahip oldular. Armatörlükten korsanlığa geçen Barbaroslar’ın deniz kuvvetleri, birkaç yıl içinde dünyanın beşinci deniz gücüne ulaşmıştı. Kısa zamanda elde edilen bu netice, şaşılacak bir şeydi.

İşlerini çok genişletmiş olan Barbaroslar, artık kesin bir şekilde Türkiye’nin resmî ve gayriresmî yardımına ihtiyaç duyuyorlardı. Bunun için Pîrî Reis’i, çok miktarda hediyelerle birlikte Yavuz Sultan Selim Han’a gönderdiler. Yavuz, Pîrî Reis’i bizzat kabul etti. iki elmaslı kılıcı Pîrî’ye teslim ederken: “Kılıçların birin Oruç lalam ve birin Hayreddin (Hızır) lalam kuşansınlar, gazâ eylesinler!” dedi ve 2 savaş gemisini yardım olarak Pîrî Reis’e teslim etti. Böylece ilk adım atılmış oldu. Bundan böyle anavatanın her türlü yardımı beklenebilirdi.

Bu arada Barbaroslar, Kuzey Afrika’yı hıristiyanlara karşı savunmakla kalmıyor, Endülüs Müslümanları’nı İspanya’dan taşıyor, iskân ediyor, fakir halka yiyecek dağıtıyorlardı. Kuzey Afrika camilerinde Barbaros kardeşlere cuma hutbelerinden sonra dua ediliyordu.

Bütün bu olaylar Barbaros kardeşleri İspanyollarla karşı karşıya getiriyordu. Ancak onlar İspanyollara üstünlük sağlayarak önce Cicelli’yi, ardından Becâye ve Cezâyir’i fethettiler. Bütün Cezayir’den gelen Arap kabile şeyhleri ve başkanları, Oruç Reis’e biat ettiler. ‘Sultan’ sanını takınan Oruç, kendini Cezâyir hükümdarı ilân etti. Ekim 1518’de Tlemsen şehrini İspanyollar’a karşı savunurken şehid edildi.

CEZÂYİR SULTANI

Kuzey Afrika’daki devletin gerçek kurucusu olan Oruç Reis’in şehadetinden sonra, Cezâyir’de bulunan bir avuç Türk, o sırada 46 yaşlarında bulunan Hızır Hayreddin Reis’in etrafında toplanmışlardır. Hızır Reis “Sultan Hayreddin” sanını takınmıştır. Ağabeyleri Oruç ve İshak Reisler ile beraber yüzlerce Türk levendi şehid olduğu için Hızır, insan sayısı ve harp malzemesi bakımından, Kuzey Afrika’da tutunabilmek için Yavuz Sultan Selim Han’a müracaat etmek zorunda kalmıştır.

Yavuz Selim Han, Hayreddin Reis’e “Cezâyir Beylerbeyi” ünvanını, “Paşa” sanı ile beraber verdi. Bu sûretle Cezâyir, Türkiye’nin bir eyâleti olmuş oluyordu.

Yavuz’un vefatıyla yerine Kanuni Sultan Süleyman geçmişti. Barbaros, Kanunî’den bir fermân-ı hümâyûn aldı. Padişah, kendisini kaptân-ı deryalığa (Osmanlı İmparatorluğu deniz kuvvetleri kumandanlığına) tayin edeceğini, derhal İstanbul’a gelmesini emrediyordu.

İSTANBUL’A GELİŞ

Barbaros yanına 18 amiralini de alarak İstanbul’a gelmeye karar verdi. Bu sûretle Osmanlı’nın bir eyâleti olan Cezâyir’in, fiilen imparatorluğa katılmasına da rızâ göstermiş oluyordu.

Barbaros’un İstanbul limanına vardığı 27 Aralık 1533 günü, güzel bir kış günü idi. Soğuğa rağmen bütün sahil boyunca bir-iki yüzbin İstanbullu birikmişti. Yıllardan beri adı efsanelere karışan ve daha hayatında bir masal kahramanı hâline gelin Barbaros’u görmek için halk, birbiri üzerine yığılıyordu. Ünlü denizci, 18 amirali, yâverleri ve kalabalık maiyyetiyle top ateşleri ve halkın tezâhüratı arasında karaya ayak bastı. Bu, onun İstanbul’a ilk gelişiydi.

Barbaros, halka güzel bir zafer alayı seyrettirdi. Alayın önünde 200 esir gidiyordu. Bunlar, altın ve gümüş ganimet eşyası taşıyorlardı. Sonra, 30 Avrupalı esir asilzâde geliyordu. Bunlar, Avrupa’nın hemen her milletine mensup seçkin kişilerdi, kimi amiraldi, kimi general. 200 köleden müteşekkil bir delikanlılar kafilesi bunu takip ediyordu. Daha sonra 200 esir çocuk geliyordu. Başları ve boyunları mücevherlere boğulmuştu. Omuzlarında altın ve gümüş teller çekilmiş pek kıymetli kumaş topları vardı. Bu kafileyi, Avrupa’nın en güzel kızlarından oluşan 200 cariye takip ediyordu. Bunlar, en değerli elbiseler giymişler, mücevherlere boğulmuşlardı. Daha sonra 100 develik bir kervan geliyordu ki, ağırlığına ganimet eşyası yüklüydü. Bunu Afrika’nın en nadir hayvanlarından oluşan bir topluluk takip ediyordu. Altın ve gümüş zincirlere bağlanmış olan bu hayvanları, bakıcıları sevk ediyordu.

Bu muhteşem kafilelerden sonra, gayet basit bir şekilde giyinmiş, Barbaros ve maiyyeti ile Türk levendleri geliyordu. Bu sûretle Toprapı Sarayı’na kadar yüründü. Ertesi sabah Kanuni Sultan Süleyman ile görüşüldü ve padişahın büyük iltifatlarına mazhar oldu.

KAPTÂN-I DERYA

Kaptân-ı Derya’lık görevine tayin, devlet reisi olan padişaha değil, hükümet reisi olan sadrazama ait bir işti. Padişah, sadrazamın yaptığı tayini ancak usûlen tasdik ederdi. Kanuni Sultan Süleyman, bu hususta kanunu değiştirmedi. Barbaros’a Halep’e gidip Sadrazam İbrahim Paşa ile görüşmesini emretti. İbrahim Paşa, Barbaros’a Kaptân-ı deryalık tevcih edecekti. Bunun üzerine Barbaros İstanbul’da ancak 3-4 gün kaldı, padişahtan izin alarak Halep’e doğru yola çıktı. Çabuk gidebilmek için atla yol aldı. Kuşuçuşu 880 km. olan İstanbul-Halep yolunu 10 günde aldı ve yine aynı şekilde 10 günde geriye döndü. Bu, bize orta yaşını geçmiş olan bu büyük zâtın beden gücü hakkında bir fikir verebilir.

İstanbul’a döndükten sonra merasimle Barbaros Hayreddin Paşa’ya hil’at giydirilip Kaptân-ı deryalığa tayin fermanı verildi.

Osmanlı İmparatorluğu’nun hizmetinde Mayıs 1534’te Kaptân-ı Derya sıfatı ile ilk seferine çıkan Barbaros Hayreddin Paşa, Akdeniz’e açıldı. İtalya kıyılarını vurduktan sonra Tunus’a yöneldi. Tunus Beyi Hasan’ı mağlup ve Osmanlı’ya itaate mecbur etti. Tunus Beyi’nin Avrupa’dan yardım isteği üzerine hazırlanan ordu Kuzey Afrika’ya gönderildi. Tunus’tan Cezayir’e çekilen Barbaros, tekrar denize açılarak Mallorca ve Minorka adalarını, İspanya kıyılarını vurduktan sonra İstanbul’a döndü.

PREVEZE DENİZ ZAFERİ

Barbaros Hayreddin Paşa, İstanbul’a döndükten kısa bir süre sonra yeniden denize açıldı. 1538’de Ege Denizi’ndeki bazı adaları Venedikliler’in elinden aldı. Bunun üzerine Avrupa hıristiyan devletlerinin katılmasıyla o zamana kadar görülmemiş büyüklükte bir donanma kuruldu. Haçlı ordusu 600’den fazla gemiden oluşuyordu, bunların içinde 2000’den fazla asker taşıyan 20’ye yakın, günümüzün uçak gemilerine emsal, dev gemiler vardı. Osmanlı Donanması ise 122 gemiden oluşmuştu. Bu sûretle 120.000 insan deniz üzerinde karşı karşıya gelmiş bulunuyordu ki bu, o zamana kadar işitilmiş bir şey değildi. Haçlılar zaferden o kadar emindiler ki, hangi eyaletleri ne sûretle aralarında paylaşacaklarını dahi kararlaştırmışlardı.

Barbaros Hayreddin Paşa, donanmasını kıvrık bir hançer şeklinde yanyana dizdirerek ve Turgut Reis’i arkada bırakarak savaş düzeni almıştı. Savaş başlarken rüzgâr Osmanlı Donanmasına muhalif şekilde ve çok sert esiyordu. Barbaros Hazretleri, denize Kur’an-ı kerim’den âyetler yazılı kağıtlar serptirerek, askerinin mânevi gücünü ayakta tutmaya çalıştı. Nitekim az sonra hafifleyen rüzgâr, yön değiştirdi.

Barbaros’un manevrasının sonucu hıristiyan donanması, küçük filolar halinde Türkler tarafından imha edilirken, Turgut Reis düşmanın arkasına düştü ve geri dönmek isteyen haçlı gemilerini top ateşiyle batırdı. Savaş yaklaşık 5 saat sürmüş, haçlılar gemilerinin yarısını kaybetmişler, kumandanları Andrea Doria, karanlıktan faydalanarak kalan gemilerini ve canını kurtarmıştır.

Bu büyük zafer, Akdeniz’i bir Osmanlı gölü haline getirmiştir.

Hayreddin Paşa daha sonra İspanya ve İtalya sahillerine hücumda bulunmuş, İspanya kralını, Fransa kralı ile barışa mecbur bıraktıktan sonra 1544’te İstanbul’a dönmüş, ölümüne kadar da bir daha buradan ayrılmamıştır.

ÖRNEK BİR MÜSLÜMAN

Hayatı denizlerde su üstünde geçen Barbaros Hayreddin Paşa; dinine bağlı, kâmil bir müslümandı. Geceyi üçe ayırırdı. Birinci kısmında Kur’an-ı kerim okur, ikinci kısmında ibadet eder, kalan kısmında da istirahate çekilirdi.

Rumca, İtalyanca, Arapça, Rusça, İspanyolca gibi dilleri çok iyi konuşurdu.

Oniki sene şeref ve zaferlerle Osmanlı’ya hizmet eden Kaptân-ı derya Barbaros Hayreddin Paşa, Osmanlı Devleti’nin sınırlarını Fas’a kadar uzattı. Beşiktaş’ta bir medrese inşa ettirdi. Serveti ile, İstanbul’un muhtelif semtlerinde hanlar, hamamlar, konaklar, evler, değirmenler, fırınlar yaptırarak, gelirlerini hayır kurumlarına ve kurduğu medresede kalan öğrenci ve muallimlerin masraflarına tahsis etti.

Vasiyetine göre 30 büyük harp gemisini ve en seçkin 800 esirini Kanuni Sultan Süleyman’a, servetinin bir kısmını Beşiktaş’taki cami, türbe ve başka hayrâtının bakım ve vakıflarına ayırmış, bir kısmını akrabalarına paylaştırmış, ayrıca yaşı 15’i geçen bütün erkek ve kadın esirlerini, hepsinin hayat boyu geçimlerini temin ederek azad etmiş ve ölümünde fakir ve muhtaçlara büyük ölçüde sadaka verilmesini istemiştir. Nihayet 4 Temmuz 1546’da, 80 yaşına yaklaştığı halde İstanbul’da Beşiktaş’taki sarayında ebedî ahiret yurduna göç etmiştir.

Cihadla geçen uzun bir ömür... O, yaşadıkları ve geride bıraktıklarıyla müslüman ümmeti için gerçek bir numunedir. Yabancı ülkelerin kralları kendisine tahtlar, taçlar, servetler teklif ettiği halde o bunlara hiç iltifat etmemiş, hayatı boyunca Allah ve Resul’ünün rızâsı ve hoşnutluğunu kazanmak için gayret sarfetmiştir. Hazret-i Allah’ın sevgililerinden bir tanesine mânen “Barbaros’a benziyorsun” buyurulduğunu öğrendiğimiz zaman, ona olan muhabbetimiz ve hayranlığımız bir kat daha artıyor.

Allah’ımız şefaatlarına nâil eylesin. Âmin.


İBRETLİ BİR RÜYA

Hadis-i şerif’lere göre rüya-i sâliha, peygamberliğin kırkaltı cüzünden bir parçadır ve mümin için müjdedir. Resulullah -sallallahu aleyhi ve sellem- Efendimize vahiy yoluyla ileride olacak bazı şeyler haber verildiği gibi; bir mümine de rüya vasıtasıyla ileride olacak bazı hadiseler işaret olunur.

“Dünya hayatında da ahirette de onlar için müjdeler vardır.” (Yunus: 64)

Âyet-i kerime’sinde geçen “Müjde”yi Resulullah -sallallahu aleyhi ve sellem- Efendimiz, müminler tarafından görülen veya bir mümin hakkında başka bir mümin tarafından görülen rüyâ-i sâliha olarak tefsir etmişlerdir.

Ashab-ı kiram -radiyallahu anhüm- Hazerâtına sık sık rüya sordukları gibi, bazı zamanlar da kendi gördükleri rüyaları anlatır ve tabir ederlerdi.

Ashâb-ı kiram’dan İbn-i Zeml el-Cühenî -radiyallahu anh- anlatıyor:

Resulullah -sallallahu aleyhi ve sellem- sabah namazını kıldırdıktan sonra ayağı üstü geri dönerek tesbih ve istiğfarda bulunur, sonra yüzünü insanlara dönerdi ve: “Sizden bir rüya gören var mı?” diye sorardı. O, rüyalara itibar ederdi. Bir defasında yine sordu. “Ben gördüm yâ Resulellah!” dedim.

Buyurdu ki:

“Hayır bulursun, şerden korunursun. Bizim için hayırdır, düşmanlarımız için şerdir. Hamd âlemlerin Rabbi olah Allah’a mahsustur. Anlat bakalım rüyanı.”

Dedim ki:

“Ben insanların rahat, kolay, düz ve geniş bir yolda toplanmış olduklarını gördüm. İnsanlar yolun ortasına yayılmışlardı. Onlar bu durumda iken bir de baktım ki o yol bir tepeye çıkıyor. Gözüm onun gibisini hiç görmemişti. Yol pırıl pırıl parlıyordu. Çeşit çeşit bitkilerden su damlıyordu. Sanki ben bir bölük atlıya rastlamıştım. Bu yolun ilk kısmındaki tepeye çıkınca tekbir getirdiler, sonra kafilelerini yola saldılar, sağa sola bakmadılar. Sanki ben onlara bakıyordum da onlar dağılıyorlardı.

Sonra ikinci kafile geldi. Bunlar onlardan kat kat fazlaydılar. Tepeye çıkınca tekbir getirdiler. Sonra kafilelerini yola saldılar. Onlardan kimisi bineğini otlatıyor, kimisi de ot alıyordu. Onlar da bu şekilde geçip gittiler.

Sonra insanlardan büyük bir kitle geldi. Onlar da tepeye çıkınca tekbir getirdiler ve: ‘Bu konakların en iyisi!’ dediler. Ben onlara bakıyordum, sanki sağa sola dönüyorlardı. Ben bu durumu görünce yola koyuldum ve nihayet tepenin sonuna vardığımda bir de ne göreyim? Yâ Resulellah! Sen bir minberin üzerindesin. Minberin yedi basamağı var, sen basamakların en üstündesin.

Sağında parmakları sert, burnunun üstü kalkık, ortası eğik bir adam vardı. O konuşunca yüceliyor ve insanları uzunlukta geçiyordu. Solunda ise mütevâzi parlak yüzlü birisi vardı. Sanki su ile yıkanmış gibi saçının siyahlığı belirmişti. O konuşunca siz ona ikram için kulak veriyordunuz.

Bu adamın da önünde yaşlı bir adam vardı. Hem yaratılış, hem de ilim bakımından insanlar içerisinde sana en çok benzeyeni idi. Hepimiz onu seviyor ve istiyorduk.

Bir de baktım ki onun önünde bir yaşlı dişi deve var. Ve sen yâ Resulellah, sanki onu kaldırır gibiydin.”

Resulullah Aleyhisselâm’ın bir süre rengi uçtu, sonra sevinç alâmetleri belirdi.

Buyurdu ki:

“Kolay, rahat ve geniş yol, işte sizin üzerine götürüldüğünüz ve üstünde bulunduğunuz hidayet yoludur. Görmüş olduğun tepe dünyadır. Ben ve Ashâb’ım onun üzerinden geçtik. Ne ondan bize birşey dokundu, ne de bizden ona. Biz ona varmadık, o da bize gelmedi.

Sonra bizim ardımızdan ikinci kâfile geldi, onlar bizden kat kat fazlaydılar. Onlardan bir kısmı bineğini yayıyor, bir kısmı da ot alıyordu. Onlar da bu şekilde kurtuldular. Sonra insanların büyük bir kısmı geldi ve tepede sağa sola dağıldılar.

‘Biz Allah içiniz ve muhakkak ki yine O’na döneceğiz.’

Sana gelince; sen doğru bir yolda yürüdün. Bana ulaşıncaya kadar bu yoldan ayrılmayacaksın. Üzerinde yedi basamak bulunan ve benim de en üst basamakta yer aldığım minbere gelince, o yedibin senedir. Ben onun sonundaki bindeyim. Sağımda gördüğün eli sert kişi Musa Aleyhisselâm’dır. Konuştuğu zaman Allah’ın kendisine lütfettiği konuşma gücü ile insanlardan üste çıkar. Solumda gördüğün mütevâzi ve parlak yüzlü kişi ise Meryem oğlu İsa Aleyhisselâm’dır. Allah kendisine ikramda bulunduğu için biz de ona ikram ederiz.

İnsanlar arasında yüzü ve yaratılışı bana en çok benzeyen kişi olarak gördüğün insana gelince, o atamız İbrahim Aleyhisselâm’dır. Hepimiz onu imam edinir ve ona uyarız.

Gördüğün dişi deveye ve benim onu kovalamama gelince; bu, kıyamettir. Bizim üzerimize kopacaktır. Benden sonra bir peygamber yoktur.”

Resulullah Aleyhisselâm bundan sonra hiçbir kimseye rüyasını sormadı. Ancak kişi gelip kendiliğinden anlatırsa onu tabir ederdi. (Beyhakî)


Medeniyetler Savaşı ve Türkiye

Türkiye’nin Batı karşısındaki siyasi ve askerî direnişinde muvaffak olabilmesi için temsil ettiği medeniyetin “Batı Medeniyeti” karşısındaki üstünlüğünü ortaya koyabilmesi, en azından “Batı Medeniyeti”nin zaaflarına etkili şekilde vurgular yapması gerekmektedir. Aksi takdirde paraya ve medyaya hükmeden Batı ülkeleri Türkiye’yi Saddam’ın Irak’ı pozisyonuna düşürebilir veyahut üzerimizdeki uluslararası çemberin daralmasında daha etkin hareket edebilirler.

Türk basınında dahi Kuzey Kıbrıs ve Kuzey Irak’ta sergilediğimiz farklı tavırları birbiriyle çelişiyor gibi göstermeye çalışan kalemler bulunduğu göz önüne getirilirse siyasi ve askeri direnişimizin fikrî taarruzlarla desteklenmesinin gereği daha iyi anlaşılacaktır. Askerî-siyasî-diplomatik savunma stratejileri fikrî-psikolojik-ideolojik stratejilerle desteklendiği takdirde kalıcı neticeler almak daha kolay olacaktır.

Sömürgeciliğin doruğa ulaştığı Birinci Dünya Savaşı yıllarında ABD başkanı Wilson’ın ilan ettiği “Wilson ilkeleri” emperyalist Avrupa’dan kurtulmak isteyen birçok ulusun ümidi olmuş, Türkiye’de bile Amerikan mandasını isteyen birçok kimse türemişti. O günün şartlarında ABD’nin -samimiyeti ve iyi niyeti şüpheli- bu çıkışı büyük yankı bulmuş, belki de ABD’nin Avrupa karşısındaki yükselişinin önünü açmıştı.

Sezer gibi bir cumhurbaşkanına sahip olmamız bize bu tür bir çıkışta büyük avantajlar sağlayabilir. Böyle bir çıkış yapabilmek için bazı şartların oluşması ve her şeyden önce ülkemizin güvenlik stratejilerini geliştiren insanlarımızın zihinsel olarak bu işe kendilerini hazırlamaları gerekir.

Soğuk Savaş’ın bittiği yıllarda Huntington’nun meşhur “Medeniyetler Çatışması” tezi özellikle Batı’da büyük yankılar bulmuştu. Huntington analizinde çatışmaları öne çıkarttığı için birçok tepkilerle de karşılaştı.

Kim ne derse desin, Batı ülkelerinin dayatmalarını kabul etmediği müddetçe eninde sonunda bu çatışmanın içine düşecek olan Türkiye Batı’nın üstün medeniyeti(!)ni kabul etmeyen bir üçüncü dünya ülkesi yaftası yemeden, “Batı Medeniyeti”nin gerçek şifrelerini ortaya döken ve karşısında dikilen yeni ve üstün bir medeniyetin temsilcisi olmaya kendisini hazırlamalıdır. Bu sayede Batı koalisyonunda gedikler açabilir, Avrupa halklarının bazılarını etkileyebilir, emperyal güçlerin tacizlerinden bîzar duruma düşmüş ülkelerin desteğini kazanabilir ve hatta dünya milletlerine huzur ve adalet götürmeye çalışan önder bir ülke durumuna yükselebiliriz.

Ahlakî, idarî, ekonomik yetersizliklerimizin zirveye çıktığı şu günlerimize bakarak bu sözlerimizi gerçekleştirilmesi zor birer hayal gibi görmek isteyenler çıkabilir. Ancak biz inanıyoruz ve bekliyoruz ki Türkiye Batı’dan daha üstün bir medeniyeti ortaya koyabilecek ve uygulayabilecek yeteneklere sahiptir.

Bu yeteneklerimiz kullanılarak yapılacak psikolojik ve fikri bir harekat beklenenden çok daha büyük siyasi ve askeri neticeleri de beraberinde getirebilecektir. Ve hatta Türkiye’nin hakettiği konuma gelebilmesinin olmazsa olmaz koşulların en önemlisidir.

Bu fikrî harekat iki temel üzerine bina edilmeli ve bu temellere gayet ustalıkla vurgular yapılmalıdır:

Birincisi; Batı Medeniyeti, söylemleri ile uygulamaları çelişen, insanlığa huzur sağlamayı amaç edinmemiş, globalizm adı altında yeni bir sömürgecilik peşinde koşan, 3. dünya ülkelerini yoksullaştırmak pahasına kendi çıkarlarını öne çıkartan, bir tür gizli faşizmin egemen olduğu sahte bir medeniyettir, “Vitrin medeniyeti”dir. Yani birinci vurgu Batı Medeniyetinin zaafları ve sahtekarlıkları üzerine yapılmalıdır.

İkincisi; Seçme ve seçilme hakkı dışında Batı’nın sahiplenmeye çalıştığı her şey bizden, bizim medeniyetimizden alınmış birer taklittir. Batı karşısında mahcup vaziyette kapıkulu gibi durmayı bırakın, özgüvenimizi fazlasıyla ikame edebilecek, eksikliklerimizin tedavisinde görülmemiş bir hız sağlayabilecek hiçbir dünya milletinin sahip olmadığı bir mirasa sahibiz. Fakat üstü örtülü duran bu miras, keşfedilmeyi bekleyen bir define gibi sahibini beklemektedir. Bu define dünyanın en kıymetli hazinesidir. Unutulmamalıdır ki, bazı manevi değerler o kadar kıymetlidir ki, hiçbir para onu satın alamaz. Özet olarak ikinci vurgu; ihtiyacımız olan değerler bizzat bizim kendi değerlerimizdir. Sahibi biziz.

Bu iki temel vurguya bağlı olarak ulaşılması gereken sonuç şudur: Türkiye sözde değil “özde” bir medeniyetin temsilcisidir. Biz dünya milletlerine tepeden bakan onları sömürgeleştirmeye çalışan, ahlaksızlıklarını ihraç eden bir millet değiliz. Tarih boyunca da olmadık. Batılı insanların sebebi teşhis edilememiş bunalımının kaynağı olan özdeki boşluğu doldurmaya talibiz. Sadece batının postmodern ekonomik, ahlaki, külterel işgaline karşı direnmek isteyen ülkelerin temsilciliğine talip değiliz. Batılı ülke insanlarının sahip çıktıkları “Vitrin Medeniyeti”nin eksikliklerini tamamlamaya ve onlara dahi aradıkları huzuru götürmeye çalışan bir anlayışın öncüsü olmaya talibiz.

Bilindiği üzere “Yeni Dünya Düzencileri”ni en çok korkutan husus, Türkiye’de bağımsız ve özüne dönmüş bir zihniyetin hakim olmasıdır. Dolayısı ile böyle bir fikrî taarruz muhataplarımızı öyle derinden yaralıyacaktır ki, hiç şüphe olmasın en tehlikeli bombadan daha büyük tesirler icra edecektir.

Bu tesbit ve tavsiyelerden sonra kendi medeniyetimizin ve Batı Medeniyetinin temellerini biraz daha açmaya, anlamaya çalışalım:

Öncelikli Bir Tesbit:

Bizim medeniyetimizin İslam dininden ayrı olarak ele alınması ve ayrı bir kalıba oturtulmaya çalışılması elbette mümkün değildir. Ancak gerek İslam dini’ni yaşadığını, uygulamaya çalıştığını iddia edenlerin yanlış uygulamaları gerek yahudi tekelindeki dünya haber ajans ve medyasının sınırsız katkıları sebebiyle hem bizim insanımızın hem de dünya insanlarının kafası çok karışıktır. Ve hatta İslam dünyasının büyük bir imaj problemi bulunmaktadır. Nasıl ki tarihinde hiçbir soykırım lekesi bulunmayan bu millet çok haksız ithamlara maruz kalmış ise, İslam dini de çok haksız itham ve saptırmalara maruz kalmıştır.

Üstelik bugün Batı Medeniyeti’nin kendisine mal etmeye ve yarım yamalak uygulamaya çalıştığı modern ilkelerin hemen hemen tamamı Allah sevgisi ile dünyayı aydınlatan müslümanların tabi olduğu yüce dinin eseridir.

Hukukun üstünlüğü; hukuk önünde eşitlik; halkın sınıflara ayrılmadığı, faşizmin olmadığı bir toplum; sosyal adalet; gelir dağılımında adalet; birey haklarının devlet karşısında garantiye alınması; dolayısı ile insan hakları, ahlak, adalet gibi temel kavramların tamamı yüce dinimizden kaynağını almıştır.

Bu hakikatlere dayanarak İslam dini Batı kaynaklı kelime ve kavramların, kalıpların içine sokulmaya çalışılmaktadır. Ancak bu tür yaklaşımlar hatalıdır. Biz kendimizi “Batı’nın Vitrin Medeniyeti” kaynaklı kelimelerle tanımlamak zorunda değiliz. Zira yukarıda da söylediğimiz gibi Batı’nın eksikliğini duyduğu şeyler bizim medeniyetimizde mevcuttur. Bizim medeniyetimiz çok daha üstün değerlere sahiptir.

Bizim Medeniyetimiz Tasavvuf Medeniyetidir:

Türklerin müslüman olmasında Tasavvufun çok büyük hatta birinci derecede etkisi olmuştur. (Hoca Ahmed Yesevî -k.s- bu tesirin mücessem bir temsilcisidir.) Ve hatta Selçuklu’nun ve özellikle Osmanlı’nın gerek kuruluşunda gerek inkişafında tasavvufun ve tasavvuf ehli hakiki Allah dostlarının büyük katkıları vardır.

İslam Medeniyeti’nin hızlı yükselişinin ve yayılışının yaşandığı ilk iki yüzyılda da tasavvufun ismi yoktu ancak kendisi vardı.

Bu konu o kadar önemlidir ki, ispatı ve daha iyi kavranabilmesi için aşağıdaki uzun alıntıyı yapmamız icap etmektedir:

“Hüccetül-İslâm İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri İhyâ-u Ulûmid-dîn adlı eserinin “İlim kitabı” bölümünde “Lâfızları ile delâlet ettikleri mânâ değiştirilen ilimlerin beyanı” mevzuunda şöyle buyururlar:

“Şunu iyi bil ki, zemmedilmiş zararlı ilimlerin şeriat ilimleri ile karıştırılmalarının sebebi; kötü maksatlarla, o güzel kelimelerin mânâlarını tahrif edip, birinci asırdaki iyi insanların (selef-i sâlihinin) kastettiği mânâları başka mânâlara çevirmektir.

Tebdil edilerek başka mânâlar alan terimler beş adettir:

Fıkıh, İlim, Tevhid, Tezkir, Hikmet

Görüldüğü gibi, bu terimler güzel terimlerdir. Bu terimlerin ifâde ettiği mânâlara vâkıf olanlar, dinde rütbe sahibi kimselerdir.

Fakat ne yazık ki, zamanımızda bütün bu terimler asıl mânâlarını kaybetmişler ve kötü mânâlara âlet edilmişlerdir.

Bunun içindir ki saf gönüller; bu terimler kötü ilimlerde kullanıldığı için, bunların mânâları ile vasıflanan kimseleri işittikleri zaman nefret edip kaçmaktadırlar.

1.Fıkıh:

Bu terimi asıl mânâsından başka mânâlara değiştirip, başka mânâlarda kullanmamışlardır. Şu kadar var ki bu terimi bazı teferruatlara hasrederek, kelimenin ihata ettiği geniş sahaları ihmal etmişlerdir.

...Halbuki Ashab-ı kiram zamanında âhiret yolunu, nefsin âfetlerinin inceliklerini, amelleri ifsad eden şeyleri bilmeye; dünyanın sevilecek bir meta olmadığını tam mânâsıyla bilmeye, âhiret nimetlerine bağlanmaya ve Allah korkusunun kalbi kaplamasına birden “Fıkıh ilmi” denirdi.

Nitekim fıkhın bu mânâda kullanıldığına Allah-u Teâlâ’nın şu Âyet-i kerime’si en bariz delildir:

“Müminlerin hepsinin de toptan savaşa çıkmaları doğru değildir. İçlerinde her sınıftan bir taîfe, dini iyice öğrenmeleri ve kavimleri (savaştan) döndüklerinde onları korkutmaları gerekmez mi? Umulur ki sakınırlar.” (Tevbe: 122)

İnsanlar ne ile korkutulurlarsa ve hangi ilim Allah korkusunu kalplere yerleştirirse, işte bu şeyin adı “Fıkıh ilmi” idi. Yoksa talâk, itak, lian, selem ve icâre meselelerini bilmek değildir. Çünkü bütün bunlarla kalbin korkutulması mümkün değildir. Tam tersi, bu meselelerle uğraşanların kalpleri büsbütün katılaşır. Niketim zamanımızda müşahede ettiğimiz gibi, Allah korkusu kalplerden silinir gider.

...Resulullah -sallallahu aleyhi ve sellem- Efendimiz dinî meseleleri görüşmek üzere gelen bir heyet hakkında:

“Bu gelenler âlimlerdir, hakimdirler, fakihdirler.” buyurmuştur.

Takvâ; fetvâların ve hükümlerin değil, bâtın ilimlerin meyvesidir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Size tam fakihin kim olduğunu haber vereyim mi?” diye sorunca “Evet yâ Resulellah!” dediler.

Şöyle buyurdu:

“İnsanları Allah’ın rahmetinden ümitsiz etmeyen, Allah’ın azabından emin kılmayan, Allah’ın engin rahmetinden ümitlerini kestirmeyen, Kur’an’ı bırakıp başka kitapların arkasına takılmayan kimsedir.”

...

2. İlim:

Bu terim asr-ı saâdette Allah-u Teâlâ’nın zâtını, âyetlerini ve kulları hakkındaki muamelesini bildirmek için kullanılırdı.

Hatta Hazret-i Ömer -radiyallahu anh- vefat ettiği zaman İbn-i Mesud -radiyallahu anh- “İlmin onda dokuzu öldü.” buyurmuştur.

Zamanımızın insanları bu terimi de aynı birinci terimde olduğu gibi, fâsid bir daireye tahsis etmişlerdir. Hatta o kadar ki fıkıh ve diğer meselelerde karşılıklı münazara mânâsında kullandılar. Meselâ fıkhi konularda hasımları ile iyi ve inandırıcı bir şekilde münazara eden insana hakiki âlim, ilimde aşılmaz büyük âlim dediler. Fakat bu gibi mücadeleye girmeyenler, münazara usulünden kaçınanlar ise; hakiki âlimlerden sayılmayıp, alelâde âlimler arasında kaldı.

İşte ilim tâbiri de hakiki mânâsının dışında bir takım tâlî meselelerde kullanılmaktadır. Halbuki Kur’an-ı kerim ve Hadis-i şerif’lerde faziletinden bahsedilen ilim ve âlimler; Allah-u Teâlâ’nın zâtını, ahkâm, ef’al ve sıfatlarını bildiren ilim ve âlimlerdir. Zamanımızda ise şer’i ilimlerden ancak cedel ve hilafiyâtı bilen, mücadeleye girişip hasmını ilzâma kalkışan kimselere âlim denmektedir. Bu insanlar tefsir, hadis, mezhep ve sair ilimlerden habersizdirler.

İşte bu terimin değiştirilmesi, ilim talebinde bulunan birçok kimselerin helâk olmasına sebep oldu.” (1. cilt)

Gerçekten İmâm-ı Gazâlî Hazretlerinin çok açık ve güzel beyanları var. O kadar mühim yere değinmiş ki, Cenâb-ı Hakk’a yaklaşma ve uzaklaşma yolunu ayırt ediyor. Bunu ayırt edemeyen ve bilmeyenler sözde kaldılar, öze inemediler. Esas budur, çoğu bunu bilemedi ve Hakk’ı bulamadı.

Bu zât-ı muhterem özü tarif ediyor. Çünkü Cenâb-ı Allah’tan gelen ilim esastır. O ilim Hakk’tan gelir, Hakk’a gider.” (Ömer Öngüt, Sözler ve Notlar 5, sh: 110-113)

Gerek Türk milleti gerek diğer İslam milletleri bu özden uzaklaştıkları için büyük bir gerileme ve çöküş yaşamışlardır. Ancak bizim medeniyetimize alternatif olarak ortaya çıkan Batı Medeniyeti bizim temsil ettiğimiz öze ulaşamamış, bütün zenginliğine, bütün ihtişamına ve bütün reklamlara rağmen dünya üzerinde büyük bir boşluğun ve huzurluğun müsebbibi olmuştur.

Müslümanlar hakkında yapılan bütün kötü reklama rağmen Avrupa milletleri arasında en hızlı yayılan dinin bizim dinimiz olması söylediklerimizin en büyük ispatıdır. Burada tekrar bir tesbitte bulunalım ki, Avrupa ülkeleri nezdinde İslam dininin yayılmasındaki en büyük amil Tasavvuf’tur.

Tasavvuf İslam’ın bir cüz’ü değil, bizzat İslâm’ın özüdür, İslâm’ın özünü kavrama ve yaşama yoludur. Bu öz Allah korkusuna, Allah ve Resulullah sevgisine dayanır. Bu öyle bir terbiye ve öğretidir ki, yüksek değerlerin kaynağı olduğu gibi insanlığa huzuru getirebilecek yegane yöntemdir. Zira bu öğreti dünyayı, maddeyi değil, manayı temel alan, maneviyatı, Allah sevgisini amaç edinen bir öğretidir. (Başka şeyleri amaç edinenler ne kadar tasavvuf ismi alsalar bile iddialarında yalancıdırlar. Nasıl ki İslam’ın ilk yıllarında ismi olmadığı halde tasavvufun kendisi var ise, bugün de ismini almış kendisinden bihaber birçok sahteler vardır.)

Bu öğretiye sahip çıkan İslam milletleri ve özellikle Türkler hem kendileri huzur bulmuşlar hem de bütün dünyaya numune bir medeniyet inşa etmişlerdir. (Osmanlı’nın gerileme döneminin başladığı tarihle zahirî ilim - batınî ilim tartışmalarının başladığı tarihlerin çakışması bir tesadüf değildir.)

Tasavvuf aynı zamanda sağlam karakterli imanlı nesiller yetişmesinde çok büyük bir amil olmuştur. Allah sevgisi öyle bir kuvvet öyle bir ahlakın temelidir ki, bu sevgi ve aşka sahip milletler barış zamanında münevver ve aydınlık bir toplum oldukları gibi savaş zamanında da amansız ve azimli birer savaşçıdırlar. Yakın geçmişte bağımsızlık mücadelesi veren İslam milletlerinde tasavvuf ehlinin azim ve gayreti dikkatlerden kaçmamıştır. En güzel numune ise Ruslara karşı destansı bir direniş sergileyen Çeçenler ve efsane liderleri Şeyh Şamil’dir.

Tasavvuf öğretisi Türk milletinin derinliklerinde büyük izler bırakmıştır. Bütün aykırı hareketlerimize rağmen yine de bu millet Peygamberine, evliyaullaha saygı ve sevgide kusur göstermemeye çalışır. Bu sevgidir ki, askerimizi korkusuz kılar. Bunu biz pek bilmeyiz fakat düşmanlarımız gayet güzel bilirler.

Kötü Örnekler:

Bu maneviyata düşman bir anlayışı simgeleyen Vahhabilik yayıldığı yerlerde hem İslam medeniyetinin yıkılmasına hem de bir Türk düşmanlığına sebep olmuştur. Şu günlerde Vahhabiliğin Çeçenistan dahil bütün dünyada yayılmaya çalışılması Körfez Savaşı ile ekonomik zorluklar yaşamaya başlamış ve yan gelip yatmaktan başka şeye fazlaca kafası çalışmayan Suudluların tek başına becerebilecekleri bir iş olmasa gerektir.

Bunun gibi bizim üstün medeniyetimizi temsil iddiasında olan gerek ülke içinde gerek dünya üzerinde bir çok grup ve hatta ülkeler bulunmaktadır. Ancak öyle bir devirde yaşıyoruz ki İmam-ı Gazali Hazretlerinin beyanlarından anlaşılacağı gibi bu iddia sahiplerinin tamamına yakını yanlış bir yol takip etmekte, bu yanlışları yüzünden de bütün dünyaya kötü birer örnek teşkil etmektedirler. Bu sebeple özellikle ülkemizdeki din bölücüleri kesinlikle sahiplenmeyi haketmiyorlar, hatta bu bölücüler dinimizin ve milletimizin önünde büyük bir engel teşkil ediyorlar.

Kötü Örnekler Emsal Olamaz:

Evet kötü örnekler emsal olamayacağı gibi, bu kötü örneklerden sıyrılmak ve kendi özümüzü bulmak zorundayız.

Ülke olarak üstün bir medeniyete ulaşabilmemiz Batı’yı taklit etmekten değil, kendi üstün medeniyetimizin üstünlüklerini yeniden sahiplenmekten geçmektedir. Üstelik “Batı’nın Vitrin Medeniyeti” kan emici sermaye vampirleri üreterek dünyaya büyük bir kötülük yapmış ve yapmaya devam etmektedir.

Batı Medeniyetinin Temelleri:

Avrupa Medeniyetinin temeli Haçlı zihniyetine dayanır. Haçlı zihniyetinin en önemli unsuru para ve madde hırsıdır. Zira kilise papazları halkı doğunun zenginlikleri ve altınlarını vaad ederek bu serüvene sürükleyebilmişti. Bu yüzdendir ki Haçlılar bir zamanlar kendi dindaşlarının şehri olan İstanbul’u günlerce yağmalamışlardı. Bu yağma zihniyeti yeni kıtanın işgalinde de devam etmiş, Amerika kıtası’nın maden ocaklarında yerli halk ölümüne çalıştırılmış ve koskoca kıtanın halkları inkalardan kızılderililere büyük bir soykırım yaşamıştır. Bu zihniyet Afrika’nın işgali ve köle ticareti ile devam etmiş, yağmacı sömürgeci zihniyet 20. yy.a kadar büyük bir gayretle devam ettirilmiştir. 20. yy.ın ilk yarısında milyonlarca Afrikalı tıbbî deneylerde kobay olarak kullanılmıştır. Bazı iddialara göre AIDS bu deneyler sebebiyle yayılmıştır ve en çok Afrika’da görülmesinin sebebi de budur.

Maneviyattan ve “Özde bir medeniyet”den yoksun olan Avrupa ülkelerinin derinliklerine işlemiş olan işte bu yağmacı zihniyettir.

Bir Avrupa ülkesi sizin hakkınızda İnsan hakları taarruzu yapmaya başladığında bir de bakarsınız ki bu ülkenin bir şirketinin sizin ülkenizde istediği bazı şeyler vardır.

Avrupa Medeniyeti’nin bütün ilkeleri yağmacı yayılmacılığının aracı olarak kullanılmaktadır. Kendi ülkelerindeki işçi uluslar ekonomik bir değer ifade ettikleri için kıymetlidir. Bu kıymetlerinin ortadan kalktığı gün en faşizan uygulamalara muhatap kalmaları an meselesidir.

Batı’nın Yağmacılığına Bazı Sınırlamalar Getirmek
En Tabi Hakkımızdır:

Siyasi serbestliğin hakim olduğu bir parlamenter sistem maddi ve istihbari imkanları çok fazla olan Batı ülkeleri için bulunmaz fırsatlar sunar. Batı ülkelerinin bu fırsatları kendilerinden olmayan milletlerin aleyhine, kendi menfaatleri doğrultusunda değerlendirmek istemeleri, bir çok millete ve devlete pahalı ve acı tecrübeler yaşatmıştır.

Yine serbest piyasa adı altında sermayeye sınırsız haklar tanıyan gelişmekte olan ülkeler bu serbestlikten de bir hayır görmezler. Zira yine paraya ve istihbari gücüne dayanan Batı ülkelerinin sermaye babaları bu ülkeleri yok etmek pahasına para oyunları ile meşgul olurlar.

Batının Vitrin Medeniyeti karşısında muvaffak olabilmek için siyaset ve sermaye güruhuna tanınan serbestliklere bazı sınırlamalar getirilmesi kaçınılmazdır.

Bahsettiğimiz sahalarda sınırlama tavsiye edenler direk Demokrasi düşmanlığı ile yaftalandıkları için bu söylediklerimizin gerekçelerinin iyi anlaşılması icap etmektedir.

Bir defa Batı’dan hangi kurumu ithal edersek edelim, özde bir yenilenme yaşamadıkça, temelleri aslında bizim medeniyetimizde olan ilkelere sahip çıkmadıkça muvaffak olmamız çok zordur.

Siyasete ve seçim sistemine kendimize has düzenlemeler getirebilir, aynı zamanda daima liyakatlı ve milletperver, vatanperver, dürüst insanların önünü açacak bir sistem inşa edebiliriz. Para baronlarının ve uluslararası büyük güçlerin iç işlerimize karışmasının önünü kesecek sınırlamalar getirilmesi ise en tabi hakkımız olmalıdır.

Batı Kaynaklı Bazı Kavramlara Eleştiriler:

Batı Medeniyeti’nin tabulaştırdığı bazı değerlerini aynı şekilde kabullenmemiz de ayrı bir hatadır. Batıcılığın bile tabu haline geldiği ülkemizde, batı kaynaklı değerlerin eleştirisini yapmanın zorlukları ve tehlikeleri vardır. Bu öyle bir tabudur ki, bir silahlı kuvvetler mensubu bile batıyı eleştirirken, konuşmasının bir yerine hedef olarak AB’yi koyma zorunluluğu hisseder.

Bu tesbitlerden sonra Demokrasi, parlamenter sistem, düşünce özgürlüğü gibi kavramları teker teker ele almaya çalışalım:

Demokrasi ve Parlamenter Sistem: Batı Medeniyeti’nin en büyük ihraç malzemesi ve ihtiraslarının kılıfı olarak kullanılan demokrasi kavramı genel olarak seçme ve seçilme hakkının varlığı ile eş anlamlı olarak kullanılmaktadır. Bu sistem mükemmel bir yol gibi takdim edilmektedir. Bu yaklaşım aksayan yönlerini ve uygulamadaki farklılıkları görmemizi engellemektedir. Zira genel olarak bütün Batı ülkelerinde seçim sistemi uygulanmakla beraber, hemen her ülkedeki siyasal sistem birçok farklılıklar arzeder. ABD kendine has bir başkanlık sistemi uygularken, temsilciler meclisi bu ülkenin federal yapısından kaynaklanan özel durumu sebebiyle ortaya çıkmış bir kurumdur. İsviçre ve Belçika’daki bakanlar kurulu yapılanmaları bu ülkelerdeki farklı etnik ve dini grupların bir uzlaşma ile yürütmeye yansıtılmasını ifade eder. Fransa; krallığı ve kiliseyi hedef alan bir devrim yaşadığı için bu ülkedeki toplumsal yapı ile diğer Avrupa ülkeleri arasında farklar vardır. Birinci Dünya Savaşının mağlup ülkelerinde genel olarak krallık ortadan kalkmış iken, bazı galip devletlerde (İngiltere gibi) krallık ve toplumsal sınıflar -etkisi zayıflamış bir şekilde- devam etmektedir. Batı ülkelerindeki zenginlik birçok problemin üzerinin örtülmesine sebep olmaktadır. Seçim sisteminin huzur getirmediği yerler de vardır. En bariz örnek Kuzey İrlanda’dır. Avrupa tarihi halk ile devlet (krallar) arasındaki çatışmalarla doludur ve günümüzdeki sistemin çıkışı biraz da bu çatışmalara bağlıdır. Ancak özellikle Türk milletinde böyle bir çatışma yaşanmış olmadığı gibi, halk devletine, devlet başkanına (eski tabirle padişaha) gönülden bağlı olduğu gibi çoğu zaman devlet başkanı da halkına karşı müşfik olmuştur. Günümüz hükümetleri gibi tarihte de kötü yönetim uygulayan iktidarlar elbette gelmiştir. Ancak özellikle Selçuklu ve Osmanlı tarihinde halkına zulüm yapmayı meslek edinmiş bir yönetime rastlanmaz.

Diğer bir husus, Avrupa’daki serbestliklerin de bir sınırı vardır. En büyük sınır, zenginliklerine ve dünya üzerindeki çıkarlarına zarar verebilecek fikir, kişi ve kurumlar üzerindedir. Bu Batı insanının genlerine işlemiş olan yağmacılık ve faşist zihniyetin doğal bir neticesidir. Batı’nın madde imparatorluğuna zarar vermeyecek hemen her şeyi yapmak serbesttir.

Düşünce Özgürlüğü: Bu kavram Avrupa insanının ahlaksızlıkları ile de bağlantılı olarak genel olarak günah işleme özgürlüğü olarak anlaşılmaktadır. Halbuki bu kavramın her türlü düşünceyi kutsayan bir anlayışla tatbik edilmesi büyük bir hatadır. Zira herkesin itiraz edemeyeceği bir hakikat vardır ki, düşüncenin iyisi olduğu gibi kötüsü de vardır. Devletlerin zararlı düşüncelerle mücadele etmeye hakkı vardır, hatta zararlı düşüncelerle mücadele etmek devletin vazifesidir. Mücadele yöntemleri tartışılabilir ancak mücadele hakkının bertaraf edilmesine yönelik propagandalara müslüman geçinenlerin bile alet olması kabul edilemez bir gaflettir. Hain ve ahlaksız bazı basının zinayı alenen müdafa noktasından daha ileri giderek, homoseksüel ilişkileri müdafa noktasına geldiği düşünülürse söylemek istediklerimiz daha iyi anlaşılacaktır.

İthal Kavramların İçini İthalatçılar Doldurur:

İthal ettiğimiz bir uçağa istediğimiz yerden istediğimiz sistemi takamadığımız düşünüldüğünde, ithal ettiğimiz bir kavrama istediğimiz düzeltmeleri yapamayacağımız da ortaya çıkacaktır.

Biz önümüze ulaşılması gereken hedef olarak AB üyeliğini, Batı kaynaklı kavramları koyduğumuz zaman, bu kavramların ithalatçısı gelir bize şunu şunu yapman lazım ki senin ülken demokratik olsun, şunu şunu yapman lazım ki, AB üyeliğine layık olasın deme hakkına sahip olur.

En Büyük Silah:

Bu ezik zihniyetimizi tersine çevirip Batı’nın zihniyetini ezmeye başladığımız zaman, yani fikirsel sahada üstünlükleri elimize geçirmek istediğimiz noktada gerçek bağımsızlığa ve büyük ülke hedefine geri dönülmesi mümkün olmayan bir ivme ile girmiş oluruz. Psikolojik ve fikrî harp sahasında kendimizi göstermek, bu en büyük silahı lehimize çevirmek hiç de zor değil.

Bir Deklarasyon Örneği:

Bu uzun izahlardan sonra bir deklerasyon örneği vermeye çalışalım. Böyle bir harekat; üzerinde çok düşünmeyi ve çalışmayı gerektiriyor elbette. Ancak belki bir ışık ve başlangıç olur düşüncesi ile bazı şeyler sıralamaya çalışalım:

- Dünya halklarına huzur, ahlak, refah ve mutluluk götüremeyen bir medeniyet üstünlük iddiasından vazgeçmek zorundadır.

- Üstün bir medeniyete sahip olduğunu iddia eden Batı ülkeleri, diğer ülkelere çıkarlarının penceresinden bakmakta, bütün modern ilkeleri bu pencereden geçirmeye çalışmakla birçok sahada çifte standart örnekleri sergilemektedir. (Amerika’da ve Afrika’da görülmemiş soykırım örnekleri sergileyen bu milletler çıkarları gerektirdiği zaman yalan ve iftira ile ülkemize soykırım suçlamalarında bulunurken herhangi bir utanma, sıkılma duygusu hissetmemektedirler.)

- Tarihte emperyalizmin, yağmacılığın ve soykırımın en üst örneklerini temsil eden bugünün modern(!) ülkeleri, -sivil toplum kuruluşlarının bütün iyi niyetlerine rağmen- dünya milletlerine huzur ve adaleti götürebilecek yetkinliğe sahip değildir.

- Biz tarihin şahit olduğu gibi insanlara huzuru, adaleti, can ve mal emniyetini temin etmiş modern medeniyet ilkelerini insanlığa ulaştıran büyük bir milletiz. Bu tarihi mirasımızın gereklerini yerine getirmek üzere dünya milletlerinin huzuru için elimizden geleni yapmaya, dostluk ve iyiniyet temeline dayalı bir dayanışma içinde bulunmaya talibiz.

- Bizim medeniyetimiz fakiri kollayan ve ona yardım etmeyi ön plana taşıyan bir medeniyettir. Oysa Batı Medeniyeti’nin temsilcisi ülkeler -bazı sivil toplum kuruluşlarının çalışmaları istisna olmak üzere- ellerindeki gücü ve parayı dünya milletlerinin fakirleşmesine sebep olacak yöntemlerle kullanmakta bir beis görmüyorlar. Globalleşme, sermayenin serbest dolaşımı gibi kulağa hoş gelen kavramlar hiçbir ahlaki ve vicdani kaygı taşımayan büyük sermayedarların bir vampir gibi milletlerin kanını emmesinin aracı haline gelmişlerdir. Bu sermayedarların üslendiği Batı ülkelerinde bu vahşete sessiz kalmayan bir çok insan bulunmakla beraber, ekonomiye ve maddeye dayanan imparatorluklarının devamı için her şeye göz yuman zengin ülkeler büyük bir vebal taşımaktadırlar. Biz mağdur bir ülke olarak bu çemberi kırabilmek için bize dayatılan bazı şeylere dur demek zorundayız. Bunun gibi dünyanın diğer mağdur devlet ve ülkeleri ile her türlü yardımlaşma ve dayanışmaya hazırız.

- Toplumsal ve idari sahaya yön vermesi gereken medeni ilkelerin uygulanması için göstereceğimiz gayretin itici gücü Batı’nın sözde medeniyeti değil bizim öze hitap eden kendi medeniyetimizdir.

- Dünyaya huzur getirmeyen Batı Medeniyeti kendi insanına da huzur getirmemektedir. Büyük bir maddecilik girdabında kıvranan batı insanını medeniyetlerini sorgulamaya ve bu mücadelede bize destek vermeye davet ediyoruz.

- Ahlaktan ve manevî özden yoksun olan hiçbir sistem insanlığa huzur getirmez. Huzuru arayan dünyayı ve özellikle bir vitrin uğruna hayatlarını hiçe müncer eden Batı insanını yağmacılıktan ve gizli faşizmden kurtulmaya davet ediyoruz.

- Kendi ihtirasları uğruna ülkeler arasında sınırlar çizen, çizilmiş sınırları değiştirmeye kalkan, harpler ve ihtilallar tertip etmekten çekinmeyen ülkelerin, mazlum milletlerin hamiliği rolüne soyunmaya hakları yoktur. Batı ülkeleri artık sahne oyununu bırakmalıdır.

- Aksi halde insanlığı bekleyen büyük buhranların ve savaşların çıkması kaçınılması zor bir akibet olarak görülmektedir.

Sonuç:

Gerek toplum olarak, gerek devlet olarak birçok eksiklerimiz var. İçinden geçtiğimiz ağır şartlar bize temizlenme ve yeniden yapılanma imkanları sunuyor. Hazret-i Allah bir gün, bizi kemiren yabancı unsurlardan, yiyicilerden ve ahlaksızlardan kurtulma fırsatı verirse, ülkemizin önünde büyük bir yükselişin yolları açılmış olacaktır. O günler için şimdiden çalışmak, yeni durumlara yeni atılımlarla ayak uydurmak, uygun adımı uygun zamanda atabilmek için gerekli donanıma sahip olmak zorundayız. En büyük donanım eksikliğimiz fikrî ve vicdanî sahada yaşanmaktadır. Bu sahayı düşman işgalinden kurtarmamız gerekiyor.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


CAMİLERİMİZ

Çil kubbeli camiler İslâm’ın sembolüdür,
Beldelere serpilen mü’minlerin gülüdür.

Asırlardır imzalı, memleketin tapusu,
Mü’minin sığınağı, düşmanların korkusu.

Seyredin kubbesinden ruh okşayan mehtabı
“-Haydi koşun felaha” Hakk’ın kula hitabı.

Minareler elifçe uzanıyor göklere,
En mukaddes çağrılar, yayılır yükseklere.

Minarede ezanlar saadete davette,
İhlasa bürünenler çağrıya icabette.

Mabedin içinden Hakk’a giden yol vardır,
İslâm olan her kimde en müstesnâ hâl vardır.

İmanla dolan gönül kurar camide tahtı,
Ona her kim yönelse, inan açılır bahtı.

Canımıza can katar RESULULLAH niyâzı,
Şeyha şeyha yankıda mazlumların avazı.

Tevekkül edip boyun büker inanmış başlar,
Arş-ı âlâ’ya varır içten gelen yalvarışlar.

Göz yaşları mü’minin yağmuru, şelâlesi,
Duvarı süsler çini ve çok renkli lâlesi.

İner ilâhi ikram, avuç avuç ellere,
Dalmışım eşiğinde, pek eski hayallere.

Yeniden bir diriliş olsa ÖMER misâli,
Boynun bükülmesin hiç, çok büyüktür vebâli.

Pak, tertemiz gönüller senin kapında köle,
İslâm bir nur olarak inmiş kupkuru çöle.

Serpildi çöl üstünden dalga dalga yüce din,
Mühür vurmuş çağlara ayağı mücahidin.

Şadırvanlar, sebiller, nur saçmada yüzlere,
Camiler dinimizden hediyedir bizlere.

Etrafında medrese ilim irfan yuvası,
Âlemi aydınlatmak dinin asıl davası.

Pîr-i mimaran SİNAN şiir yazar taşlarla,
Kimse boy ölçüşemez destanlaşan işlerle.

Her çinide her taşta Hakk’a teslimiyyet var,
Camii inşa etmede mü’minde hamiyyet var.

Ne söylense ne dense seni anmaya yetmez,
Bu can tende durdukça, aşkın özümden gitmez.

ALLAH’ın buyruğudur, camilerin inşaşı,
ALLAH’ın yeryüzünde feyiz dolu binası.

KUR’AN onda okundu, tüm cihana yayıldı,
Onda tâlim edildi, cümlesince duyuldu.

Saf saf sıra olanlar ALLAH’a yönelirler,
Secdelere doyulmaz, bıkmaz yine gelirler.

Yolunu şaşıranın kılavuzu camiler,
Yüce İslâm dinin has rumuz camiler.

Gönlümüzde gül gibi benek benek açmada,
Buram buram açtıkça râyihalar saçmada.

Kıyam, kıraat rükunun tadına doyulmuyor,
Ben kapında köleyim, sensiz hayat olmuyor.

Milletime ruh verdin durmadan asırlarca,
Milletimse uğrunda can verdi milyonlarca.
İmanımın ışığı, hak dinimin beşiği,
Tozu başımın süsü, doğru yolun eşiği.


Batı Emperyalizminin İnsani Yardım Kılıflı Taarruzu:

MİSYONERLERİN ARTARAK DEVAM EDEN FAALİYETLERİ...

Türkiye iktisadi, siyasi, kültürel alanlarda yoğun bir bombardımana tabi tutulmaktadır. Hıristiyan batı ve onun yandaşları yetiştirdikleri özel elemanlarla özellikle Türkiye ve İslâm ülkeleri üzerinde, değişik kimlikler altında ve türlü oyunlarla korkunç bir abluka uygulamaktadırlar.

Gün geçmiyor ki ilim, spor, turistik gezi adı altında değişik bölgelerimizde özel şahısların, grupların evlere kadar giderek hıristiyanlık propagandası yaptıkları haberleri basına yansımasın. Artık çürüyen aile yapısıyla, kültüründen uzaklaşan cemiyetiyle geçim derdine düşürülen milletimiz, üzerinde denenen oyunları görebilmek ferasetini yitirmiştir.

Bir gazeteden şu haberi okuyoruz: “Yıllardan beri adeta devlete meydan okurcasına açıktan açığa yapılan bütün bu faaliyetler sonunda İstanbul’un Kadıköy, Avcılar, Bakırköy, Beşiktaş, Eminönü, Osmanbey, Güngören, Bostancı, Cerrahpaşa, Ortaköy, Üsküdar, Beyoğlu, Göztepe, Zeytinburnu semtlerinde 19 yeni protestan kilisesi açıldı. Dördü hariç diğer bütün kiliselerin birer internet sitesi açtıkları biliniyor.”

Yaptıkları çalışmalar bununla sınırlı değil. Radyo yayınları, broşürler, gazete, yurtlar, sağlık ocakları vs. gibi alanlarda pek çok kimlikle Hıristiyanlığı yaymak adı altında Batı Emperyalizminin hakimiyet alanlarını genişletmek, geliştirmek, yeni sahalar açmak, yeni elemanlar kazanmak misyonunu icra ediyorlar.

Başlangıçta “Hıristiyan inanışını va’z etmek ve ayinleri yönetmek” yetkisiyle donatılmış din adamlarının çevreye (diğer ülkelere) gönderilmesi gayesiyle yetiştirilen misyonerler, son zamanlarda ülkelerin yağmalanmasına, milletlerin esir edilmelerine hizmet eden ajan din adamı vazifesi icra etmektedirler.

Sözde Haçlı seferleri bitmiş, ama özde değişik şekillerde devam etmektedir. Tarihe baktığımızda bu teşekkülün okullar açarak, hastaneler kurarak, huzur evleri, çocuk yuvaları kurarak insani gayeler için(!) çalışıyor izlenimi vererek asıl yüzlerini gizlemeye çalıştıkları görülmektedir. Önce Osmanlı egemenliği altındaki İslâm ülkelerini Türk yönetimine karşı kullanmak, İslâm birliğini bozmak ve müslüman ülkelerde hıristiyanlık propagandası yapmak amacıyla kitaplar basıp dağıtmak, doğu kiliselerini yeniden organize etmek gayesiyle hareket etmişler, bunda başarı sağlamışlardır. Sonra bizzat Papa’nın emriyle Şark dillerini Öğrenme Enstitüleri kurulmuştur.

Gayr-i hıristiyanları, hıristiyanlaştırmak gayesinde olan bu teşkilat İslâm ülkeleri için birer kâbus hâlini almıştır. Memleketimize Türkî cumhuriyetlerden gelen öğrencilere de kancayı takmışlar, bir çoğunun din değiştirmelerine sebep olmuşlardır. Deprem bölgelerinde çadırlara kadar gitmişler, yetmiş kişinin hıristiyan olmasına sebep olmuşlar, bunları birer misyoner olarak yetiştirmişlerdir. Yeni yöntemlerle elde ettikleri kimseleri eğitip, devşirme zihniyeti devam ettiriyorlar ve servetlerle, parayla zaten ekonomisi darbe yiyen ülkemize sinsi bir cepheden savaş başlatıyorlar.

Batının içyüzünü ve esas gâyesini, misyonerlerin çalışmalarını, İslâm ülkelerindeki ızdırabı anlamak için İtalya’nın eski Dışişleri bakanı ve 1989’da AT dönem başkanı olan adamın sözlerindeki korkunç gerçeğe bakalım:

“Başta Cezayir olmak üzere, Kuzey Afrika’da müslüman gençler hızla İslâmi ahlâka yöneliyorlar, Batıyı örnek almıyorlar. Bu ise Avrupa’nın güneyden İslâm tarafından kuşatılması demektir. Kuzey Afrika’daki İslâmî uyanışı boğmak için müslüman gençler eğlence merkezleri, gece kulüpleri ve çeşitli yerlere (alkol, uyuşturucu, futbol, fuhuş, film vs.) kanalize edilmelidir ve bu proje için 13 milyar dolara ihtiyaç vardır...”

Müslümanlar İslâmı iyice öğrenmemeliler, ahlâkları bozulmalı, dinlerinden soğumalı, hıristiyanca bir yaşantıya alıştırılmalı, fuhuş, futbol, film, alkol, uyuşturucu kullanımı yaygınlaştırılmalı ki esas gayeleri için uygun bir ortam hazırlansın ve memleket istila edilsin. Önemli olan müslümanların hıristiyanlar gibi yaşamaları, düşünmeleri, felsefelerini benimsemeleridir. İsimleri müslüman olsun ama hayatları hıristiyan yapısına uysun, onlar gibi yaşayıp onlar gibi ölsünler ama İslâmca mezara konsunlar.

Misyonerlerin İslâm bölgelerinde yaptıkları çalışmalarla pek çok müslümanın din değiştirdiği bilinmektedir. Azerbaycan, Kazakistan, Kırgızistan, Kırım, Bosna-Hersek, Arnavutluk, Kosova’da yüzbinlerce insan dünya nimetlerinden faydalanmak uğruna Vatikan ve diğer hıristiyan merkezlerinin milyarlarca dolarlık yardım ve destekleriyle imanlarını satmaktadırlar. Bunlara maaş verildiği de olmaktadır. Arnavutluk’ta müslüman ismini bırakıp hıristiyan ismini alanların sayısının 150 bin olduğu söylenmektedir.

Bununla yetinmeyen hıristiyan batı dünyası, inancı ve birliği bozan mezhepler icad etmişlerdir. (Vahabilik, Kadıyanilik, Bahailik gibi) Sömürgeciliğin, müsteşrikliğin, misyonerliğin başarısı için Batı üniversitelerinde Arapça, Türkçe, Farsça okutulmuş ve okutulmaya devam edilmektedir. Türkiye’de de pek çok okul açılmış, bu okullarda kendilerine faydalı olacak, yardım edecek, davalarına hizmette bulunacak adamlar yetiştirmişlerdir. Üniversitelerde etkili konumlara gelmişler, dersler vermişler, öğrenci yetiştirmişler ve hırıstiyanlık gayelerine uygun olarak devletin egemen kurumlarına görüşlerini kabul ettirmeye kadar muvaffak olmuşlardır. Ülkemize profesör, doktor, tüccar, sanatçı, araştırmacı, arkeolog olarak gelenlerin çoğu misyonerdirler. Tarihî ve jeolojik keşifler, araştırmalar perdesi altında faaliyetlerini sürdürmüşlerdir. Amstron Ağrı’ya gelmiş, Ermeniler için Nuh’un gemisi bahanesiyle geziler yapmıştı.

Kamplar, öğrenci kongreleri, spor müsabakaları, öğrenci yurtları, çocuk yuvaları, kitap yayını çalışma alanlarını oluşturur. Hepsi birer perdedir, asıl gaye batı emperyalizminin sömürüsünü devam ettirmek, geliştirmek, yaymak, yeni alanlarda hakimiyet kurmaktır.

Misyonerler okullar, kiliseler, manastırlar, sağlık kurumlarıyla İslâm ülkelerine sızıp faaliyetlerini icra ederlerken; şarkiyatçılar ilim maskesiyle, müslümanlara zehirli fikirlerini empoze ediyorlar ki; zaafa uğrasın, kendini kaybetsin, sonra sömürgeci devletlerin askerleri yağma, çapul, talan için gelsinler.

Misyonerliğin düzenli olarak yürütülebilmesi için seçme, kaabiliyetli elemanları görevlendirirler. Yerine göre hedef ülkenin gençleri de devşirilerek kazanılır, misyoner yapılır. Özellikle küçük yaşlardaki çocuklar alınır, eğitilir, yetiştirilir. Ve çoğu başarılı olurlar. Bir asır evvel misyonerlerin hangi gaye ile çalıştıklarını anlamak için şu satırları dikkatle okumalıyız:

“Okulların yapılmasını (yabancı kolejler, Osmanlı döneminde) ve bilhassa batıda öğrenim yapılmasını teşvik etmeliyiz. Müslümanların çoğu İngilizceyi öğrendiklerinden zaten inançları sarsılmıştır. Batı okullarının kitapları Doğu’nun mukaddes kitabına (Kur’an) olan inancı cidden zor bir iş haline koydu.”

Kur’an üzerinde oynanan oyunlar, hadislerin sahih olup olmadığı tartışmaları, fırka fırka, bölüm bölüm İslâm bölünmesi, Türk örf ve adetlerinden uzaklaşılması, tv’lerin, basının hatta işyeri ve mağaza isimlerinin bile yabancı olması gibi kültürel taarruzlar sömürgeciliğin, sömürülenlerin halini izah etmektedir.

Rahmetli Cemil Meriç’in misyonerleri “Sömürgecilerin keşif kolları” olarak tarif etmesi calib-i dikkattir.

Sömürgecilerin kullanmadıkları alan, baş vurmadıkları yol yoktur. Türk aile yapısının dejenerasyonu da dahil ele geçen her fırsatı en ince ayrıntısına kadar değerlendiriyorlar.

Anadolu ve diğer İslâm memleketlerinde uzun zamandan beri faaliyetlerini devam ettiren hıristiyan haçlı emperyalizminin insani yardım maskesi taşıyan misyoner teşekkülleriyle aile yapısına saldırdıklarını biliyoruz. Öyle ki; müslüman kadın evinden sokağa çıktığı için misyonerliğe hizmet edenler tarafından alkışlanıyorlar, teşvik ediliyorlar, kadınlarımızın geri kaldığı, cahil oldukları, hürriyete kavuşmaları gerektiği, evde ızdırap içinde bocalayıp ömrünü tükettiği gibi aile yapısını bozan, mahremiyetleri ortadan kaldıran fikirleri ortaya atıyorlar. Ve bir kongrede şu kararları alıyorlar: “Bir an önce çözülmesi gereken acil ihtiyaç: Boşanmış veya küçük yaştan itibaren dul kalmış kadınlara evler kurmak gerekir.”

“Müslüman erkekleri, hıristiyan kızlarla evlenmeye teşvik etmek” aldıkları kararlardandır. Böylece İslâm ruhu zedelenecek ve evdeki üstün meziyetler değişecektir.

Milletimizin içinde bulunduğu mali, kültürel, siyasi sıkıntıların odalarımıza kadar yansıyan görüntülerini bertaraf etmenin yolu iç-dış düşmanları ve onların sinsi oyunlarını bilmek ve gereği gibi karşı koymakla, yerli yerinde tedbirlerle mümkün olacaktır.

Bu teşkilatın mensuplarının önemli vasıflarından birisi de kendi milletlerinin (hesabına çalıştıkları ülkenin) siyasi, iktisadi, kültürel hakimiyetlerini kökleştirmek, faaliyet gösterdikleri ülkelerde (bilhassa İslam ülkelerinde) her türlü huzursuzluk, kargaşa ve fitne çıkarmaktır.

Dini gaye gütmesi gereken misyonerlik zihniyetinin emperyalizme zemin hazırlayan ve insan sevgisinden yoksun bir ajan teşkilatı haline gelmesi, üzerinde ibretle durulması gereken bir konudur.

ABD’nin eski Dışişleri Bakanı Dean Acheson: “Projenin muvaffakiyeti için bu isteği müdafa eden Amerika, bunu insanlığa karşı beslediği sevgiden dolayı değil, bilakis kendi çıkarları için yapıyor.” diyerek misyonerlerin üstlendikleri görevin arkasındaki gücü ve amaçlarını ifade ediyor.

Şu satırlar onların bu amaçlarını biraz daha ortaya koyuyor: “Misyonerlik emperyalizm için açık propagandayı yeterli bulmayıp İsrail’e hizmet ve Araplara bir kin olsun diye casusluk yoluna tevessül etti.”

Ortadoğunun kaynamasında, Cezayir’in kan deryası haline getirilmesinde Balkanların barut fıçısına döndürülmesinde, Kafkasların feryatlar altında inlemesinde, Türkiye’deki maddi ve manevi krizlerin altında asırlardır gerçekleştirmek istediği menfur planlar, gönüllü misyonerlerin arkalarına büyük ve müstebit devletlerin desteğini alarak yaptıkları çalışmalar, ihanet oyunları yatmaktadır.

Gayelerine ulaşmak için her vasıtayı meşru gören bu zihniyetin mensuplarının önündeki en büyük mania ve korkutucu güç İslam dini ve onun yüce kitabı Kur’an-ı kerim’dir.

Ne gibi yöntemler takip ettiklerini şu cümlelerden anlayabiliriz: “Müslümanlar insanlığın bütün içtimai ihtiyaçlarını İslâmın karşıladığını iddia ediyorlar. Bu sebepten bizim ruhî silahlarla İslâm dinine karşı koymamız gerekiyordu. Sosyal faaliyetlerinde, doğrudan doğruya İncil eğitimiyle arkadaşlık yapması, yardımcı olması ve onu tamamlaması lazımdır. Öyleyse günlük münasebetlerle işe başlayalım. Bunlar çocuklar ve kadınlarla olan münasebet olacaktır... Erkek ve kadınlara, bilhassa bunlardan öğrenci olanlara evler bulacak, eğlence, oyun ve spor öğrenimine ön ayak olacak ve onları bu gibi faaliyetlerle toplayacak kulüpler kurmak lâzımdır.”

Her zaman İslâm ülkelerinde kargaşa çıkarmışlar, ikilikler oluşturmuşlar, kendilerine yardımcı olacak sapık taraftarlar bulmuşlardır. Dini, siyasi kargaşalığın hemen hepsi bunlar tarafından çıkarılmış, beslenmiş, hakimiyetleri için ne gerekiyorsa yapılmıştır. İngilizlerin Kadiyanılik, Vahabilik gibi İslâm imanını zedeleyen fırkaların yayılmasında gösterdikleri gayret gibi. Çünkü onlara göre İslâm camiası dağınık kaldığı müddetçe dünya politikası yönünden tesirsiz ve etkisiz kalacak, tehlikeli olamayacaktır. Bunu gerçekleştirmek için de İslâm devletleri arasında birleşme hareketlerini, yakınlaşmaları engellemede aktif rol oynamışlardır. İslâm her hâl-ü kârda dünyayı korkutmaya devam etmektedir. Her ne kadar müslümanlar bunun farkında değilse bile.

İngiliz papaz Jan Ikonomos’un ikiyüz yıl evvel yazdığı ve uygulamaya koyduğu, günümüzde de değişik ad ve kılıflarla, bütün dehşetiyle sergilenen kurallara bir gözattığımızda gelinen noktayı ve alınan neticeyi, sürüklendiğimiz uçurumu belki farkedebiliriz:

“Türklerin hatalarını büyütüp Avrupa’ya duyurmak ve Avrupa’nın düşmanlığını sağlamak, Türkleri iktisaden çökertmek, tüccarı çürük ticarete sürüklemek, bol faizli kredilerle ağır borçlar altına sokmak, Türk mallarının sahtesini piyasaya sürüp Türk müessese ve ticaretini iflasa sürüklemek, Türk milletinin ahlâk, din, dil, milliyet, örf-adet ve an’anelerini bozmak; küfüre, argoya, içkiye, zinaya, kumara alıştırmak. Ailelerin içine güzel Rum kızlarını sokarak bu işi kolaylaştırmak...”

Söyler misiniz bunların hangisi gerçekleşmedi? IMF’nin yardım vaadleri, ekonominin perişan hali, zengin işadamlarının hortumculukları, aile yapımız, memleket yönetimimiz, halkın hâlî...

Her ne kadar millet ismen hıristiyan olmadı ise de şeklen onlardan acaba ne farkı kaldı? İslâmım demek başka, İslâm’ı yaşamak başka şeylerdir. Düşünen farkı anlayacaktır. Gelinen acı noktaya rağmen milletin sesini tamamen kesmek isteyen bu güçler son günlerde faaliyetlerini memleketimiz üzerinde yoğunlaştırmışlardır. Elimizde kalan son kırıntıları da yok etmek için var güçleriyle çalışmaktadırlar.

Basın-yayın kuruluşları adeta beynelmilel emperyalizmin, siyonizmin, misyonerliğin yan kuruluşları gibi çalışır, yayınlar yapar. Dur-durak bilmeden Türk milletinin ne kadar kıymetli değerleri varsa bombardımana tâbi tutulur. Dünyevi lezzetlerle baygınlaşan bu millet bakalım ne zaman ayılacak, uyanacak?

Biz uyanmazsak misyonerler atlarını daha rahatça oynatacaklar, kinlerini kusacaklardır. Bütün gaye Anadolu’yu bölmek, parçalamak ve Türk milletinin elinden almaktır.

Geç kalmadan silkinmek, ayağa kalkmak zamanı geçti bile.

Büyük şairimiz Mehmet Akif Ersoy diyor ki:

“Misyonerler gece gündüz çalışırken acaba
Oturup vahy-i ilâhîyi mi bekler ulemâ.”


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html