http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Haziran 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kim Bir İyilikle Huzurumuza Gelirse, Ona Daha İyisi Verilir. Ve Onlar O Günün Korkusundan Emin Kalırlar.” (Neml: 89)

Âmirlerin Hayırlı, Zenginlerin Cömert Olması Toplumun Huzur ve Saâdetine Vesiledir.
Âmirlerin Şerli, Zenginlerin Cimri Olması Toplumun Huzursuzluğuna Sebeptir.

Toplumun Huzuru
“Eğer ümerânız sizin hayırlı olanlarınızdan iseler, zenginleriniz sehavetli cömert kimselerse, işlerinizi aranızda istişare ile hallediyorsanız, bu durumda yerin üstü altından hayırlıdır. Yok eğer ümerânız şerlilerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır.” (Tirmizi: 2267) Hadis-i şerif'inin izahı:
1. “Eğer ümerânız sizin hayırlı olanlarınızdan iseler.”
İyi Âmirler
2. “Zenginleriniz sehavetli cömert kimselerse.”
Cömert Zenginler
3. “İşlerinizi aranızda istişare ile hallediyorsanız.”
İslâm Dininin İstişareye Verdiği Önem
4. “Bu durumda yerin üstü altından hayırlıdır.”
Yerin Üstünün Altından Hayırlı Olması
“Az Bir Geçimlik”
5. “Yok eğer ümerânız şerlilerinizden iseler.”
Kötü Âmirler
Hainleri Savunmak Hıyanettir
6. “Zenginleriniz cimri iseler.”
Cimri Zenginler
7. “İşleriniz kadınların elinde ise.”
Kadın İdareci
8. “Yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır.” (Tirmizi: 2267)
Sonuç Olarak
/ İsmail Yavuz

HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“MÜSEBBİHÂT”

MEKTUBAT

İHSAN NEDİR? (152. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (24)

“SADREDDÎN-İ KONEVÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Süleyman Aleyhisselâm, Belkıs gelmeden önce büyük bir köşk inşâ ettirmişti. Salon kısmı suyun üzerine oturtulmuş, içine balık ve diğer bazı deniz hayvanları konulmuş, üzeri de şeffaf cam ile döşenmişti. O ince cam tabaka, adeta bir su havuzu gibi görünüyordu. Bu durumu bilmeyip de âniden görenlere, içi su dolu bir havuz intibaını verecek bir güzellikte idi.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Bazı kimseler görüyoruz ki, pek çok fenalıklar yapıyor, kendilerini bir türlü fenalıktan kurtaramıyor. Halbuki, ehl-i tarik böyle değildir. Her ne kadar ehl-i tarik’in bazılarında da bu hâl bulunuyorsa da, bu şeriate dikkatsizlikleri, teslimiyet ve râbıtada zafiyet ve kusurları sebebiyledir. Zira râbıtası kuvvetli olanlara şeytan yaklaşamaz. Râbıtası kuvvetli olan sâlikin kalbi zâkir ve uyanık demektir. Zâkir olan kalbe şeytan sokulamaz.

BORÇ ZİLLETİ / Halil İbrahim Emre

“Borçlu olarak vefat edenlerin kabirlerinde elleri omuzlarına bağlıdır. Borçlarının ödenmesinden başka bir şey ellerini açamaz.” (Hadis-i şerif)

GÜNDEM

SAVAŞ ŞİDDETLENİYOR! / Uğur Kara

“Kurtuluş Savaşı yıllarında olsaydınız ne yapardınız?” sorusuna düşünmeden “Ben de vatanım için savaşırdım!” diye cevap verenler bilmelidir ki, bu yeni savaş durumunda da vatanımızın selameti için savaşanları desteklemek zorundadırlar. Ancak maalesef Kore’de, Kıbrıs’ta, Güneydoğu’da şehit düşen evlatlarımıza şehit nazarıyla bakmayanlar, zihnini Batıcılıkla malül edenler, direnemeyiz diye teslimiyetçiliği tavsiye edenler bu gerçekleri göremezler. Fakat bilinmelidir ki, Hazret-i Allah’ın lütuf ve desteği ile Türkiye bu savaşı da kazanacaktır.

TÜRKİYE NEREYE SÜRÜKLENİYOR? / Şinasi Çapa

Türkiye’de “Önce yasalar, sonra para” diyen IMF ve batı milletlerarası bir komplo ile oyunun perdelerini sahneye koyuyor. Turizm, ticaret, sanayi, tarım, hayvancılık gibi vazgeçilmez alanlarda gücü eline almak, sonra adım adım bağımsızlığımızı bozmak, devleti parçalamak istiyorlar.

ÇOCUKLAR ARASINDA ŞEFKAT VE ADALET
/ Canan Büşra Kara

Çocuklarımızın yetişmeleri ve karakterlerinin oluşmasında anne-babanın ve çevrenin büyük etkisi vardır. Anne-babanın davranışlarında zaman zaman değişmelere sebep olan faktörlerden birisi de ilk çocukla ikincisi veya en küçük çocuklarıyla diğerleri arasındaki adaleti sağlamada zaaf göstermeleri veya çocuklarıyla beraber kendi gelişmelerinde de yaşanan olumlu veya olumsuz değişimlerdir.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ inanan kullarına istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış ve şöyle buyurmuştur:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Ashâb-ı kiram'dan bir zât "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

İslâm dini adâleti, doğruluğu, hakkı, hakikatı emreder.

Aslında, müslümanlar İslâmiyet’in nezafetini, ulviyetini, adaletini, doğruluğunu dünyaya yaydılar. Bunu gören kâfir, bazı güzel hasletleri benimsedi ve kendine mâletti. Fakat müslüman olduğunu zanneden bu sahteler de kâfirin kötü hasletlerini aldılar ve benimsediler. Kâfir dediklerinde iyi hasletler kaldı, bunlarda kötü hasletler kaldı. Müslümanlar böyle bozuldu ve bu duruma düştü.

Allah-u Teâlâ’nın emirleri alenen reddediliyor, nehiyler çiğneniyor, küfür ve nifak adetleri yayılmaya çalışılıyor. Helâl, haram karışmış, şer-î nikâh, mehir nedir bilinmiyor. Zekât ve öşür verilmiyor. Kötülük moda, İslâm’ı yaşamak ayıp sayılıyor. Fuhuş alenileşmiş, içki su gibi içiliyor, kumar oynanıyor, fâiz alıp verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Seyyiat zamanındaki bu fitne ve fesatlar; birçok sıkıntıyı, musibeti, felâketi, uğursuzluğu ve bereketsizliği celbediyor ve çok ciddi maddi-mânevi sıkıntıları beraberinde getiriyor. Din ve vatan düşmanları çalışıyor, hazine soyuluyor. Ülkenin altı oyuluyor.

Kasalarını, keselerini doldurayım derken bu kadar büyük zararlar verdiler. Birkaç kişinin yüzünden devlet batırılmaya çalışılıyor, hazine soyuluyor, halk inliyor ve böylece bütün dünya bizi ayıplıyor ama düşmanın da hırsı artıyor.

Bu hırsızlama ve hortumlamalar, bu kayırma ve iltimaslar vatanı nasıl sarstı gördünüz. Koca bir ülke sarsıldı yani. Çok büyük paralar çekildi.

Farelerin ambarları kemirip, altını delip çok büyük zararlar vermesi gibi bu zamandaki birkaç büyük farenin yüzünden de devlet hazinesi, kasası delinmiş, boşaltılmış, ülkemiz büyük bir sarsıntı geçirmiştir. Zamanın fareleri neler kemirdi? Vatanı nasıl sarstılar?

Bu çok büyük paraların çekilmesi, vatanın çok büyük sarsılmasına sebep olmuştur.

Bütün iç ve dış düşmanlar, bölücüler bu vatan gemisini bütün güçleri ile batırmaya çalışıyorlar.

Buna rağmen ayakta tutan Hazret-i Allah’a hamd-ü senâlar olsun.

“Devlet ittifaktan doğar, devletsizlik ise nifaktan.”

Bu nifakın, bu ihanetin sonu ne olacak?Bu vatan hâinlerinin eline ne geçecek?Nedamet ve pişmanlık çok olacak. Zira mülkün sahibi, mülkünü dilediğine verecek.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kim Bir İyilikle Huzurumuza Gelirse, Ona Daha İyisi Verilir. Ve Onlar O Günün Korkusundan Emin Kalırlar.” (Neml: 89)

Âmirlerin Hayırlı, Zenginlerin Cömert Olması Toplumun Huzur ve Saâdetine Vesiledir.
Âmirlerin Şerli, Zenginlerin Cimri Olması Toplumun Huzursuzluğuna Sebeptir.

Toplumun Huzuru
“Eğer ümerânız sizin hayırlı olanlarınızdan iseler, zenginleriniz sehavetli cömert kimselerse, işlerinizi aranızda istişare ile hallediyorsanız, bu durumda yerin üstü altından hayırlıdır. Yok eğer ümerânız şerlilerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır.” (Tirmizi: 2267) Hadis-i şerif'inin izahı:
1. “Eğer ümerânız sizin hayırlı olanlarınızdan iseler.”
İyi Âmirler
2. “Zenginleriniz sehavetli cömert kimselerse.”
Cömert Zenginler
3. “İşlerinizi aranızda istişare ile hallediyorsanız.”
İslâm Dininin İstişareye Verdiği Önem
4. “Bu durumda yerin üstü altından hayırlıdır.”
Yerin Üstünün Altından Hayırlı Olması
“Az Bir Geçimlik”
5. “Yok eğer ümerânız şerlilerinizden iseler.”
Kötü Âmirler
Hainleri Savunmak Hıyanettir
6. “Zenginleriniz cimri iseler.”
Cimri Zenginler
7. “İşleriniz kadınların elinde ise.”
Kadın İdareci
8. “Yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır.” (Tirmizi: 2267)
Sonuç Olarak
/ İsmail Yavuz


HADÎD SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Sûre-i Şerif’in Takdimi:

Tamamı Medine döneminde nâzil olan bu mübarek Sûre-i celile; yirmidokuz Âyet-i kerime, beşyüzkırkdört kelime ve bindörtyüzyetmişdört harften müteşekkildir.

Adını 25. Âyet-i kerime’de geçen ve “Demir” mânâsına gelen “Hadîd” kelimesinden alır. Tesbihle başladıkları için “Müsebbihât” denilen beş sûre-i şerif’in ilkidir.

Sûre-i şerif’in fazileti hakkında Ashâb-ı kiram’dan İrbâd bin Sâriye -radiyallahu anh- şöyle söylemiştir:

“Peygamber -sallallahu aleyhi ve sellem- yatıp uyumadan önce Müsebbihât’ı (Hadîd, Haşr, Saf, Cumâ ve Teğabün sûrelerini) okur ve bunlarda bin âyetten daha faziletli bir âyetin bulunduğunu söylerdi.” (Ebu Dâvud - Tirmizi)

Muhtevâsı:

Bu mübarek Sûre-i şerif; Allah-u Teâlâ’nın bazı sıfatlarını, ilim ve kudretinin delillerini, iman etmenin önemini, infakta bulunmanın lüzumunu, müminlerle münafıkların ahiretteki durumları bakımından karşılaştırılmasını, dünya hayatının bir oyun ve eğlenceden ibaret olduğunu anlatıp açıklamaktadır.

Son bölümünde demirin bir nimet olarak yaratıldığından söz edilir.

Hadîd Sûre-i şerif’inden itibaren beşi tesbihle başlayan on sûre, Medine döneminde nâzil olan son sûrelerdir. Daha önce nâzil olan sûreleri tamamlayıcı durumdaki bu sûreler, iman ve ahlâkla ilgili son öğütleri ihtivâ etmektedirler.

Allah-u Teâlâ’yı Tesbih:

Yaratılan ne ki varsa hepsi; Allah-u Teâlâ’nın varlığına, birliğine, kudret ve azâmetine işarette ve şehâdette bulunur dururlar.

“Göklerde ve yerde olanların hepsi Allah’ı tesbih etmektedir.” (Hadîd: 1)

Göklerde ve yerde, canlı ve cansız her şey, yokluktan varlık âlemine çıkarıldıktan beri bütün vakitlerinde Allah-u Teâlâ’yı tesbih etmektedirler. Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir.

“O Aziz’dir, hükmünde hikmet sahibidir.” (Hadîd: 1)

Yani Aziz ve Hakîm ancak O’dur. O çok güçlüdür, kuvvet sahibidir, üstündür. Hiç kimse O’nun emirlerine karşı koyamaz. O’na karşı çıkan, O’ndan kaçıp kurtulamaz.

Hiçbir şey O’nu engelleyemez, her şey O’nun tasarrufundadır. O’nun yaptığı her şeyde bir hikmet vardır. Yaratmakta, emir ve hükümlerinde hikmeti sonsuzdur.

Mâlik-ül Mülk:

Mülk O’nundur. Mülkünün hem sahibi, hem hükümdarıdır.

“Göklerin ve yerin mülkü (hükümranlığı) O’nundur.” (Hadîd: 2)

Göklerde ve yerde bulunan melekler, insanlar, cinler ne varsa hepsi O’nun mülküdür, yarattığı ve yönettiği varlıklardır.

Bütün hepsi de şerik ve nezirden münezzeh olan Allah-u Teâlâ'nın hâkimiyetinde bulunmaktadırlar.

Bu nihayetsiz mülke ve saltanata bir baksana! Kâinatta her gün, her gece, her saat ve her anda neler yapılıyor, neler yıkılıyor? Ne icatlar, ne imhâlar oluyor? Ne kudretler açığa çıkarılıyor, ne hikmetler ortaya konuyor ve uygulanıyor?

Böyle bir saltanatın sahibi olan Allah nelere kâdir olmaz?

O'nun mülkünde ancak O'nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hükümlerinin tersine hareket etmek isteyenler, elbette cezaya müstehak olurlar.

"Diriltir ve öldürür." (Hadid: 2- Bakara: 258- Âl-i imran: 156- A'raf: 158- Tevbe: 116- Yunus: 56- Müminun: 80- Mümin: 68)

Hayat da ölüm de Allah-u Teâlâ'nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir.

"O her şeye kâdirdir." (Hadid: 2 - Mâide: 120) (Bakınız. Âl-i imran: 189 - Mâide: 17)

O'nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O'na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O'na kâdir değildir. O'nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Dilediği şeyi yaratır ve o yarattığı şeyde dilediği kadar kudret ve şeref de yaratır. O'ndan başka her şey, yer ve gökleriyle ve aralarındaki bütün kâinâtıyla âlemin bütün sistemleri âcizdir. Onları her an yaşatmakta ve yok etmekte ve hepsinin üzerinde mülk ve melekûtunu açıklayıp durmaktadır.

Zâhir de O, Bâtın da O:

O Allah ki yarattığı her şeyde bir hassa koymuştur. Hassa demek, emrinin özü demektir. Toprakta, havada, suda... Her şeyde o hassa mevcuttur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır.” (Hadîd: 3)

O Evvel’dir, ezelîdir. O’ndan evvel hiçbir şey yok idi. Vücud O, mevcud O. O’ndan başka bir mevcut yok, mevcûdatı O yarattı. Bunun içindir ki O “Rabbül-âlemin.” oldu.

Zât-ı akdes’i için aslâ başlangıç tasavvur olunamaz. O’nun varlığı Zât-ı akdes’inin gereğidir. Var olan her şeyin varlığı O’ndandır.

O Âhir’dir, ebedidir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi nihayeti de yoktur. O’ndan başka mevcut olmadığı için Âhir de O’dur.

Hâlık’ın işine mahlûkun aklı da ermez, ilmi de yetmez.

“Allah herşeyi çepeçevre kuşatandır.” (Nisâ: 126)

O öyle bir Allah, öyle bir Allah, öyle bir Allah ki, yalnız kendi kendisini bilir ve kendisini metheder.

Bütün yaratıklar takke mesabesindedir. Takke kişiyi ne anlar?

Yalnız şu kadar var ki kendisini bildirdiği kadarını kul bilir, duyurduğu kadarını duyurur.

Niçin bunu böyle yaptı? Bilenlere sorulsun diye yaptı.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır).” buyuruyor. (Furkan: 59)

Rabbim bunu bana biiznillâh-i Teâlâ gösterir, ben bunu bile bile konuşurum. Amma siz duyuyorsunuz. Bilerek söylendiği için size tesir ediyor.

O Zâhir’dir. Zerreden kürreye kadar ne ki varsa O’nun Zâhir ismi-i şerif’i ile ortaya çıkmışlardır. Her yarattığı şeyde ulûhiyet sırları ve hikmetleri vardır.

Görünüşte o şey var, fakat aslında O var. Elbiseyi geçir sen varsın, kaldır O var. Yarın öldüğün zaman yine O var. Ruhunu çektiği zaman hani sendin? O zaman saman çöpü senden hayırlı olacak. Çünkü ruh çıkınca sen kokacaksın, saman çöpü ise kokmayacak.

Amma elbiseyi çıkarabilen kişi, nefsini öldürdüğü için, şimdi de O’nun olduğunu görüyor. Varlığını yok edebilen şimdiden görüyor. Sen ise öldükten sonra anlayacaksın.

Sen buna şaşma! Senin ilmin kavramıyor diye çizmeden yukarıya çıkma, hududunu da aşma. Sen bunun böyle olduğunu öğreneceksin amma, öldükten sonra öğreneceksin. Bunu bilen, ölmeden evvel öğrenmiş, böyle olduğunu bilmiş.

Her şeyi “Ol!” emriyle var ediyor. Zâhir olanlar O’nun “Ol!” emrinden ibarettir. Gökler ve yer de, insanlar da, hayvanlar da, nebatat ve cemâdat da böyledir, O'nun “Ol!” emriyle zuhura gelmiştir. Hepsini O var ediyor. Mukadderâtını, şeklini, şemalini, her şeyini o “Ol!” emrinin içinde dürüyor, “Ol!” diyor ve oluveriyor. “Öl!” diyor ölüyor.

Ve o olanların içinde O var.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” (Bakara: 255 - Âl-i imran: 2)

O öyle bir Allah ki, Allah’tan başka ne bir Allah vardır, ne de bir mevcud vardır. Her şeye hayat veren O’dur, her şey O’nunla kâimdir.

Yaratılanları “Ol!” emriyle yarattı, herşey O’nun varlığı ile kâimdir. Her görünen şey maskedir, insan da böyledir, kâinat da böyledir.

Ota bir şekil vermiş meydana çıkarmış, çiçeğe bir şekil vermiş meydana çıkarmış, insana bir şekil vermiş meydana çıkarmış, kâinata bir şekil vermiş meydana çıkarmış. Şimdi her meydana çıkan O'nunla çıkıyor. Varlığını çektiği zaman yok oluyor. Hani sen vardın? Yani sen O'nunla kaimsin. Fakat zavallı insan “Ben!” dedi, putuna tapındı. Ben putuna tapındı gitti. Kâinat da böyledir. Yani bir otla, bir çiçekle, bir insanla, bir kâinat Allah-u Teâlâ'nın yanında değişmez.

O Bâtın’dır. Ulûhiyet sırları her zerrede mevcuttur ve gizlidir. O’ndan başka bir mevcut yok. Var olanlar vücud nurunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor. “Ol!” buyuruyor, herşey oluveriyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir. O ise her şeyden her şeye yakındır.

“O her şeyi bilendir.” (Hadîd: 3)

O’nun bilmediği, bilemeyeceği hiçbir şey düşünülemez. O’nun ilmine göre gizli de âşikâr da birdir. Bilgisinde artma eksilme olmaz.

Göklerin ve Yerin Yaratılışı:

Kur’an-ı kerim’de göklerin ve yerin yaratılması ile ilgili pek çok Âyet-i kerime’ler mevcuttur.

Göklerin ve yerin yaratılmasının mânâsı, bu muazzam kâinatın ve mahlûkatın yoktan var edilişi demektir.

Allah-u Teâlâ bir şeyi yaratmak istediği zaman; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Onu istemesiyle o şeyin meydana gelmesi bir olur.

Yaratmak; bir anda dilemek ve meydana getirmek, "Ol!" demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

Âyet-i kerime’sinde şöyle buyurur:

“O Allah ki, gökleri ve yeri altı günde yarattı.” (Hadîd: 4) (Bakınız; A’raf: 54 - Yunus: 3 - Hud: 7 - Furkan: 59 - Secde: 4 - Kaf: 38)

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılırsa biz olmazdık, biz olursak onlar olmazdı veya hepimiz olur ata evlât olmazdık. Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ'nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Günlerden maksat, yirmidört saat süren dünya günleri değil, müddetini ancak O'nun bildiği merhaleler ve devrelerdir.

Çünkü gün, güneşin doğuş ve batışıyla ortaya çıkan bir durumdur. Gökler yaratılmadan önce ise gündüz ve gece yoktu.

Arş-ı Rahman:

Allah-u Teâlâ’nın gökleri ve yeri altı günde yarattığını beyan eden Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Sonra Arş’ı istivâ etti.” (Hadîd: 4 - A’raf: 54 - Yunus: 3 - Ra’d: 2 - Secde: 4)

Arş'ın tahsisi mahlûkatın en büyüğü olmasındandır. Kâinat Arş ile son bulmakta ve Allah-u Teâlâ mekândan münezzeh olarak O'nun da ötesinde ve aslında her yerde bulunmaktadır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Rahman Arş'ı istivâ etti." (Tâhâ: 5)

Bu istivâ; keyfiyetsiz, teşbihsiz, temsilsiz bir istivâdır. Kâinat yaratıldıktan sonra Allah-u Teâlâ onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Kur'an-ı kerim'de Arş'ın Allah-u Teâlâ'ya nisbet edildiği onsekiz kadar Âyet-i kerime mevcuttur ve yedi gökten ayrı bir âlem olarak ele alınmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"De ki: Yedi göklerin Rabbi ve büyük Arş'ın Rabbi kimdir?" (Müminun: 86)

Kimdir tertemiz meleklerin taşıdığı yüce Arş'ı yaratan?

Allah-u Teâlâ Arş'ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

"Göklerin ve yerin Rabbi, Arş'ın da Rabbi olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82) (Bakınız. Enbiyâ: 22)

Çünkü böyle bir Rububiyet, bütün yaratılmışların tesbihini gerektirir.

Bazı Âyet-i kerime'lerde Arş'ın büyük, değerli ve şerefli oluşundan bahsedilmektedir:

"O, çok bağışlayan, çok sevendir, şerefli Arş'ın sahibidir." (Bürûc: 14-15)

Arş ve diğer yaratıklar üzerindeki hakimiyet O'na aittir.

Arş-ı âzam, Allah-u Teâlâ'nın yarattığı cisimlerin en büyüğüdür. Kürsî'yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam'ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ'yı övgü ve tesbih ile anarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Melekleri görürsün ki Rabblerini hamd ile tesbih ederek Arş'ın etrafını kuşatmışlardır." (Zümer: 75)

Allah-u Teâlâ'yı lâyık olmadık sıfatlardan tenzih ve meth-ü senâ ile meşgul olurlar.

•

Allah-u Teâlâ’nın “Arş’ı istivâ etmesi” hususuna gelince;

“İstivâ etti” demek “Oturdu”, “Hükmetti” demektir. “Arş-ı Rahman”dan bütün yarattıklarına hükmünü sürdürmeye devam ediyor.

Yerden göklere, göklerden Arş'a varıncaya kadar bütün yaratıklar; O'nun hüküm ve idaresinin altında, andan âna, halden hâle, şekilden şekile, devirden devire, oluş ve yokoluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Bu Âyet-i kerime, olduğu gibi Vahdet-i vücud'u tarif ettiği gibi, bütün yaratıklarını nereden ve nasıl yönettiğini bildiriyor.


MEKTUBAT
152. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

İHSAN NEDİR?

Nasıl o Zât-ı Ahad’a hamdetmem ki, ilim sahiplerinin kalplerini iman-ı kâmil suyu ile suladı. O Samed olan zâta nasıl şükretmem ki, fâzıl kişilerin gönüllerini irfan cemâliyle canlandırdı. Salât-ü selâm, ulvî âleme dair bilgilerin kendisinden öğrenildiği; süfli âlemdekilerin yakîn mertebelerinin en yücesine nasıl yükselebileceğini gösteren zâta olsun.

Değerli zâtınızdan latif hitabın gelmesini bekleyip yollarını gözlerken, inci dizisini andıran güzel mektubunuz geldi. İçine baktığımda gördüm ki, kırmızı güllerle dolu bir bahçe; bitki dolu, menekşe çiçekleri ile memlû bir bahçe. O mektubu teşekkür ve iftihar gözüyle okuduk, onda sabrın ve lezzetin tadını bulduk.

Tazarru ve niyaz ellerini Allâm ve Melik olan Zât’ın kapısında kaldırdık. Vücudunuzu emniyet ve güven içinde kaim eylemesini, yakınlık ve ihsan mertebesine yükselmenizin devamını diledik. İhsan hakkında Resulullah (s.a.v) şöyle buyurmuştur: “İhsan, Allah’ı görür gibi ibadet etmendir. Sen onu görmesen de O seni görüyor.” (Müslim)

Allah-u Teâlâ bize ve size vuslat nefhalarını nasib eylesin. Bizi ve sizi cemâl reşhalarıyla yaşatsın. Zira o, ikbalin kemâli, emellerin de nihayetidir. Bundan sonrası vebâldir.

Sizden beklediğimiz bizi daimi olarak duâdan unutmamanızdır. Nebiyy-i Muhterem Resulullah (s.a.v) şöyle buyurmuştur: “Müminin mümin kardeşine duası reddolunmaz.” (Müslim)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (24)

Sadreddîn-i Konevî -Kuddise Sırruh-

1208 milâdi yılında Malatya’da dünyâya gelip, 1274 yılında Konya’da vefât etmiş olan Hazret’in asıl ismi Muhammed bin İshak’tır. Onüçüncü asırda yetişen velilerin en büyüklerindendir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri tarafından evlâtlığa kabul edilerek, onun taht-ı terbiyesinde uzun mesafeler katetti. Öyle ki, Şeyh’ül-ekber -kuddise sırruh- Hazretleri’nin onu yetiştirmek için, hususiyetle annesiyle evlendiği rivâyet edilir.

Hazret şeyhinin vefâtından sonra da, mânevî seyrinin geri kalan kısmını tamamlamak üzere, zamanının en büyük velilerinden biri olan Evhadüddin Kirmânî -kuddise sırruh- Hazretleri’ne intisab etti. Böylelikle her iki zâtın da irşad ve tasarrufundan istifâde etmiş oldu. Hacc dönüşü Konya’ya gelen ve buraya yerleşmeye karar veren Hazret, çevresi tarafından büyük bir itibarla karşılandı.

Konya’da kaldığı süre içerisinde, tasavvuf dünyasının en müstesnâ simalarının da içlerinde yer aldığı binlerce talebe yetiştiren Sadreddin-i Konevî -kuddise sırruh- Hazretleri, Mevlânâ Celâleddin Rûmî -kuddise sırruh- ve Saîdüddin-i Fergânî -kuddise sırruh- Hazretleri’nin yetişip kemâle ermelerinde büyük bir rol oynamıştır.

Şeyh’ül-Ekber Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin Vahdet-i vücud ve Hâtem’ül-velâyet hakkındaki beyanlarının, tasavvuf karşıtı bazı çevreler tarafından yanlış taraflara çekilmek istendiği bir zamanda, bu beyanları teyid etmek ve zihinlerdeki bulanıklıkları gidermek gayesiyle muhtelif eserler telif etmiş olan Hazret; tasavvuf alanında olduğu gibi, hadis ve kelâm sahasında da oldukça mühim eserler neşretmiştir.

“Kitâbu’n-Nusûs”, “Kitâbu’l-Fukûk fî Müstenedâti Hikemü’l-Fusûs”, “en-Nefehâtü’l-ilâhiyye”, “Mefâtîhu’l-Gayb”, “Risâle fi’t-Teveccüh”, “Tahkîk fî Meânî”, “Te’vilü’s-Sûretü’l-Mübâreke” ve “Şerh-i Ehâdîsü’l-Erbaîn” Hazret’in en önemli eserleri arasındadır.

“Fukûk fî Müstenedâti Hikemü’l-Fusûs”; Şeyh’ül-Ekber -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” inde yer alan bazı konuları anlaşılır hâle getirmek ve ona karşı yöneltilen yersiz ithamları ortadan kaldırmak maksadıyla kaleme alınmıştır. Eser “Fusûsu’l-Hikem” in şerhinden ziyâde, müşkül meselelerinin kısa açıklamalar hâlinde çözümünü sağlayan yardımcı bir kitap mâhiyetindedir.

•

Sadreddin-i Konevî -kuddise sırruh- Hazretleri “Kitâbü’l-Fukûk” isimli eserinde Hâtem’ül-evliyâ ile Hâtem’ül-enbiyâ arasındaki şer’î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

“Hâtem’ül-evliyâ, Hâtem’ür-rüsul’ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtem’ür-Rüsul’e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtem’ür-rüsul ile denkleşir.” (Kitâbü’l-Fukûk fî Müste-nedâti Hikemü’l-Fusûs, sh. 31)

Allah-u Teâlâ bu zevât-ı kiram’a neler göstermiş, gördüklerini kaleme almıştır.

Nitekim Muhyiddin-i İbn’ül-Arabî -kuddise sırruh-Hazretleri de bu hususta şöyle buyurmuşlardır:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.

Eğer işaret ettiğim bu nükteyi anlayabilirsen senin için faydalı bir bilgi hasıl olmuştur.” (Füsusül-Hikem)

O akis olmasa bu kitaplar olur mu?


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Belkıs Huzurda:

Uzun bir yolculuktan sonra nihayet Sebe heyeti Kudüs’e geldiler. Belkıs, beraberindekilerle birlikte huzura çıktı.

Süleyman Aleyhisselâm, ilâveler ve eksiltmeler yapılarak değiştirilmiş haliyle tahtını ona gösterdi ve:

“Senin tahtın böyle miydi?” diye sordu. (Neml: 42)

Melike gerçekten akıllı bir kadındı. Her ne kadar tanınmayacak hale getirilmişse bile, tahtında gördüğü izler göz âşinalığı yaptı, tanır gibi oldu. Bir de aradaki mesafenin uzaklığını, kilitli ve bekçilerle muhafazalı bir yerde bırakıp geldiğini göz önüne getirdi. Âni bir bocalama geçirdi. Odur dese belki değildir, değildir dese belki odur. Ne reddetti ne de doğruladı. Kesin bir şey söylemedi.

“Tıpkı o!” demek mecburiyetinde kaldı. (Neml: 42)

İyice düşündükten sonra, tahtın kendi tahtı olduğuna, tahtın orada hazır bulundurulmasının Süleyman Aleyhisselâm’ın mucizelerinden bir mucize olduğuna kesin kanaatı hasıl oldu.

Ve şöyle söyledi:

“Zaten bize daha önce bilgi verilmişti ve biz teslimiyet göstermiştik.” (Neml: 42)

Çünkü Belkıs’ın o zamana kadar hakikati araştırıcı bazı müşahadeleri olmuştu. Mektubu bir kuşun getirişi, hediyelerin kabul edilmeyişi, diğer görülen ve işitilenler... hep edindikleri bu bilgiyi kendilerine sağlamış bulunuyordu.

Bunun içindir ki Süleyman Aleyhisselâm’ın nübüvvetini tasdik ederek ona teslim olmayı lüzumlu gördüler.

Gecikmelerinin sebebini ise Allah-u Teâlâ Âyet-i kerime’sinde şöyle beyan buyuruyor:

“Onu, Allah’tan başka taptığı şeyler alıkoymuştu. Çünkü kendisi kâfir bir kavimdendi.” (Neml: 43)

Süleyman Aleyhisselâm ile karşılaşır karşılaşmaz, Hakk’ı tanıdı, hakikati gördü ve böylece aradaki engel de ortadan kalkmış oldu.

Billur Köşk:

Süleyman Aleyhisselâm, Belkıs gelmeden önce büyük bir köşk inşâ ettirmişti. Salon kısmı suyun üzerine oturtulmuş, içine balık ve diğer bazı deniz hayvanları konulmuş, üzeri de şeffaf cam ile döşenmişti. O ince cam tabaka, adeta bir su havuzu gibi görünüyordu. Bu durumu bilmeyip de âniden görenlere, içi su dolu bir havuz intibaını verecek bir güzellikte idi.

Belkıs köşke dâvet edildiğinde salondan geçerken zeminin şeffaf bir madde olduğunu farkedemedi. Suya girip de karşıya geçeceğini sandı, ıslanmasın diye de eteklerini toplamaya başladı.

Âyet-i kerime’de şöyle buyuruluyor:

“Ona ‘Köşke gir!’ denildi. Köşkü görünce zeminini derin bir su sandı ve eteğini çekti.” (Neml: 44)

Burası öyle ince bir sanat mimarisi idi ki, Belkıs suya girmekte olduğundan şüphe dahi etmemişti.

Süleyman Aleyhisselâm duruma müdahale etti.

“Bu billurdan yapılmış, şeffaf bir zemindir.” buyurdu. (Neml: 44)

Böyle bir manzarayı göstermiş olması, onun için uyanma vesilesi olmuştu. Buradaki asıl gücün Kudretullah olduğunu kavradı.

Dergâh-ı ulûhiyete iltica ederek şöyle duâ etti:

“Ey Rabbim! Gerçekten ben zulmettim. Süleyman’la beraber onun maiyetinde âlemlerin Rabbi olan Allah’a teslim oldum.” (Neml: 44)

Belkıs ile birlikte kavmi de müslüman oldular, güneşe tapınmak gibi bir sapıklıktan kurtuldular.

Süleyman Aleyhisselâm onunla izdivaç yapmış, memleketine yine hükümdar olarak göndermişti.

Belkıs’ın iman edip memleketine dönmesinden hemen sonra, şarktan ve garptan birçok hükümdarlar Kudüs’e gelerek Süleyman Aleyhisselâm’a biat ettiler, bağlılıklarını dile getirdiler.

At Sevgisi:

Süleyman Aleyhisselâm’ın sahip olduğu soylu atlar da, Allah-u Teâlâ’nın ona ikramda ve ihsanda bulunduğu nimetlerdendir. Dururken sakin, koşarken de hızlı koşan atların kendisine arzedilmesini isterdi.

Yine bir gün akşam üzeriydi. Atların, huzuruna getirilmesini emretti.

Âyet-i kerime’de şöyle buyuruluyor:

“Ona bir akşamüstü, üç ayağının üzerine durup bir ayağını tırnağının üzerine diken, çalımlı safkan koşu atları sunulmuştu.” (Sad: 31)

Bu, atların en güzel duruş şeklidir.

Süleyman Aleyhisselâm onları çok sever ve bizzat ilgilenirdi. Onun bu sevgisi nefsani değildi. Onlara Allah-u Teâlâ’nın mümtaz vasıflarla yarattığı bir mahlûk nazarı ile bakardı.

Her beyanı, her hal ve ahvali insanlara bir numune, bir ders olan peygamber şöyle buyurdu:

“Ben mal sevgisini Rabbimi anmama vesile olduğu için tercih ettim.” (Sad: 32)

Atlar önünden geçmeye başladılar. Onlara bakıp dururken, Âyet-i kerime’de buyurulduğu üzere:

“Tâ ki toz perdesi altında gözden kayboldular.” (Sad: 32)

Fakat atlara olan sevgisinden dolayı onlara doyamadı.

“Onları bana getirin!” buyurdu. (Sad: 33)

Getirdiklerinde her birini sevmeye, vücutlarını sıvazlamaya başladı.

Âyet-i kerime’de:

“Bacaklarını ve boyunlarını okşamaya başladı.” buyuruluyor. (Sad: 33)

At, Allah-u Teâlâ’nın Kuran-ı kerim’de üzerlerine yemin ettiği yaratıklarındandır.

Âyet-i kerime’sinde:

“Andolsun o koştukça koşanlara!” buyuruyor. (Âdiyat: 1)

Süleyman Aleyhisselâm’ın İmtihanı:

İnsanoğlunun ömrü imtihanlarla, ibtilâlarla doludur. Kişi dinine bağlılıkta samimi olduğu nisbette imtihanlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Allah-u Teâlâ Süleyman kuluna bir ibtilâ vererek bir ara hükümdarlığını zaafa uğratmıştı.

Âyet-i kerime’sinde:

“Andolsun ki biz Süleyman’ı bir imtihandan geçirdik.” buyuruyor. (Sad: 34)

Buhari’nin Ebu Hüreyre -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’e göre, Süleyman Aleyhisselâm bir gün “Bu gece yetmiş karımı dolaşacağım, her biri Allah yolunda cihad edecek bir asker doğuracaktır.” dedi. “İnşaallah” demediği için, hiçbirisi hamile kalmadı, yalnız bir tanesi eksik bir çocuk dünyaya getirdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanlarından sonra şöyle buyurmuşlardır:

“Nefsimi kudret elinde tutan Allah’a yemin ederim ki, Süleyman “inşaallah” demiş olsaydı, hepsi de Allah yolunda cihad eden mücahidleri doğururlardı.” (Buharî)

Yarım insan suretindeki bir çocuk getirilip tahtın üzerinde Süleyman Aleyhisselâm’ın kucağına verilince hemen secdeye kapandı.

Âyet-i kerime’de:

“Tahtının üstüne bir ceset atıverdik. Sonra o yine eski haline döndü.” buyuruluyor. (Sad: 34)

Sonuçta Allah-u Teâlâ’ya yönelmiş, Allah-u Teâlâ onu bağışlamıştır.


Savaş Şiddetleniyor!

Bizi Zor Günler Bekliyor:

Ülkemizi zor, sıkıntılı günler bekliyor.

Geçtiğimiz ay Türkiye gündemi yolsuzluk çekişmeleri ve ekonomik gelişmelerle meşguldü. Ve hatta IMF sadaka vermeye karar verdi diye, sanki Türkiye paçayı yırttı gibi bir hava oluşturuldu. (Halbuki Ağustos ayına kadar 20 katrilyon iç borç faiz ödememiz var. Toplam iç borç stokumuz 80 katrilyona yakın yani 70 milyar dolar. Bu yıl sonuna kadar ödememiz gereken dış borç tutarı ise 12 milyar dolar. Ve hala küresel sermayenin istediği gibi oynamasının önü kapatılmış değil.)

Medya daima gündemi ve insanları kendi çıkarları doğrultusunda kanalize etmekle meşgul olduğu için yıllardan beri dış siyasi gelişmelere karşı ilgisiz kalmıştır. Halbuki Türkiye’nin huzurunu, toprak bütünlüğünü, kısaca her şeyimizi etkileyebilecek çok önemli dış meselelerle karşı karşıya bulunmaktayız.

Yaşanan iki ekonomik krizden sonra ABD ve Avrupa’nın kapısında dilenci durumuna düşen Türkiye kendisinden beklenen teslimiyetçiliğe bir türlü razı olmadı. IMF’nin yeni sadakaları karşılığında ekonomik bir çok taviz verdik fakat Kıbrıs’ta, AGSK’da, Kuzey Irak’ta hala hiçbir geri adım atmadık.

Üstelik NATO tarihinde belki ilk defa bütün NATO ülkelerinin ve ABD’nin ısrarlarına rağmen veto hakkımızı kullanmakta ısrar ediyoruz. Yine ilk defa Kıbrıs için yapılan görüşmelerden çekilme kararı vermiş bulunuyoruz ve bu kararımızı ısrarla devam ettiriyoruz. ABD ve BM’ye rağmen Irak’ta kendi politikamızı dayatıyoruz. Daha da ileri giderek Kuzey Irak’ta bir devlet kurulmasını “Casus belli” = “Savaş sebebi” ilan ediyoruz.

Kabul edilmesi gereken bir gerçek var ki Türkiye’ye yapılan ekonomik taarruzların sebeplerinden birisi de yukarıda sayılan konularda Türkiye’nin direncini kırmak idi. Bunun delili Türkiye’yi ilgilendiren farklı konulardaki uluslararası toplantıların ve hadiselerin tarihlerindeki çakışmaların son zamanlarda hayret uyandıracak boyutlara ulaşmasıdır. 8 Kasım 2000 tarihini iki sefer yazı konusu yapmıştık. 4 Aralık 2000 tarihinde benzer bir çakışma yaşanmıştı. Şu işe bakın ki, AB, ABD, 13 aday ülke, Norveç ve İzlanda’nın Dışişleri ve Savunma Bakanları’nın, aynı anda paralel bir toplantıda NATO ülkelerinin Genelkurmay başkanlarının Brüksel’de AGSK için bir araya geldiği tarihten sadece bir-iki gün sonra IMF’nin sadakasını hakedip etmediğimizin toplantısı ABD’de yapılacaktı. Yine acaba Kuzey Irak’ta ne gibi bir hareketlenme vardı ki, Türkiye bu sadakanın onaylanmasından birkaç gün önce buradaki bir devlet ilanını “Savaş sebebi” ilan etti.

Özellikle bu son çıkışımızın anlamı kısaca “ABD’ye rest çekmek” demektir. Bu restimizden bir gün sonra CASA uçaklarının peşpeşe düşmesi bir tesadüf müdür? İlk düşen uçaktaki şehit askerlerimizin Kuzey Irak’taki bir operasyondan dönmekte olduğu haberlerini ve CASA ihaleleri bahanesi ile bir yıpratma kampanyası açılmasını üst üste koyarak değerlendirmek gerekiyor. Genelkurmay Başkanlığı’na elektromanyetik sistemler hakkında danışmanlık yapan Boğaziçi Üniversitesi profesörlerinden Selim Şeker elektromanyetik silahlarla uyduların bile düşürülebileceğini ve özellikle ABD’nin bu teknolojide çok ileri seviyelere ulaştığını söylüyor. Bir cümlesi aynen şöyle: “ABD bu silah sistemi vasıtasıyla dünyanın herhangi bir yerinden dünyanın herhangi bir yerindeki bir uçağı hiç iz bırakmadan, uçağın elektronik aksamını bozarak düşürebilir.” Meteoroloji yetkilileri de ilk uçağın düştüğü gün anormal bir hava şartı veya elektrik yükü normalin üstünde bir bulut olmadığını açıkladı.

Şubat 2001 tarihli dergimizde şöyle söylemiştik: “Korkaklar ve hainler ne kadar çırpınırsa çırpınsın gerek uluslararası arenadaki gerek ülke içindeki güç mücadelelerinde azimli bir direniş ve gayret sarfeden Türkiye bunun bedelini ödemeyi göze almış bulunmaktadır. Bu bedel ekonomik çalkantılardan siyasi krizlere, terörden iç savaşa, sıcak çatışmalardan uluslararası tecrit ve ambargoya uzanabilecek kapsamlı ve ağır bir şekil de alabilir. Ancak Türkiye gerektiğinde ne kadar ağır da olsa bu bedeli ödemek zorundadır. Zira varlığımızın, vatan ve milletimizin, din ve namusumuzun selameti ancak bu sayede mümkündür.” (Sayı: 89, sh: 42)

Hangi Türkiye?

Türkiye direniyor, Türkiye yedi düvelle mücadele ediyor, Türkiye yerli işbirlikçilerle, hırsızlarla, yiyicilerle savaşıyor.

Peki hangi Türkiye?

Aralık ayından beri yazdığımız yazılarda ülkemizde ciddi bir mücadele yaşandığını, bu mücadelenin yeni bir Kurtuluş Savaşı olduğunu, hem içeride hem de uluslararası arenada büyük direniş gösteren yerli güçlerimizin olduğunu anlatmaya çalıştık. Ülkemizde cereyan eden bu mücadeleyi tanımlamada ve taraflarını tesbit etmekte bazı tahlil hataları yapılmakla beraber yaşadığımız süreci açıklamaya çalışan birçok beyanat, birçok köşe yazısı yayınlandı. Gazete manşetleri ile ve haber bültenlerinin takdim spotları ile yetinen kimselerin hadiselerin derinliklerine vakıf olması çok zor. Zira tarafsız olması gereken ve halkı bilinçlendirme gibi bir vazifesi bulunan medya maalesef bu savaşın taraflarından birisi durumunda.

İşin ciddiyetinin kavranması için basında çıkan bazı beyanatlardan ve yorumlardan örnekler verelim:

Türkiye’de yaşananları bir internet haber sitesi şöyle dile getirmişti: “Ankara’da yeni bir oluşum var.. Bu oluşumun lideri yok, organizasyonu yok.. Ama bir kuvva-i milliye havasında çalışıyor.. El altından Türkiye’de gidişi ciddi olarak değiştirmeye başladı.. Bu oluşum 28 şubat gibi değil, hiç öne çıkmadan perde arkasından çalışmayı tercih ediyor.. Mesut Yılmaz’a karşı gelişen havanın arkasında da, Demirbank ihalesine, süresi geçmesine karşın Oyak’ın dahil edilmesinin arkasında da bu oluşum var.. Bu oluşum Oyak’ı, muhtemelen telekom özelleştirmesinde devreye sokacak.. Oyak bir “Özel Devlet Holdingi” Belli ki bir kurmay çalışması sözkonusu.” (Haber Türk, 4 Mayıs)

Çok satan gazetelerde de benzer yorumlara rastlamak mümkün:

“Bu bir savaş...

Devletin, öteki devlet ile savaşı...

Şimdiye kadar tüm rezillikler, utanmazlıklar, hırsızlıklar devlet adına yapılmadı mı?

Ama bakın?

Siyasetin, iktidarın, hükümetin, yargının, polisin, jandarmanın, kamu kurumlarının, kısacası devletin her kademesindeki iyi insanlar artık sessiz-sinmiş değiller.

Devleti ele geçirmiş kirli ellere karşı ayaklanıyorlar.” (Bekir Coşkun, Hürriyet, 16 Mayıs)

İçişleri Bakanı Sadettin Tantan alışılmış üslubuyla bakın neler söylüyor:

“Kuralların kesintisiz uygulandığı bir yönetim tarzı istiyorsak, küskünlükleri, dargınlıkları bırakıp mücadelede saf olmak mecburiyeti vardır. Bugünkü mücadele hırsızlarla namusluların karşı karşıya geldiği bir mücadeledir. Bunun siyaseti, ideolojisi yoktur. Burada bir taraftan soyulanlar, diğer tarafta soyanlar ve soyduranlar vardır. ...Gücünüzü birleştirdiğinizde kimse sizin önünüzde duramaz. Canavar can çekişmeye başlamıştır, önünüze gelecektir, sabredin.”

Beyaz Enerji Operasyonunun kahramanı Savcı Talat Şalk ise çok daha keskin konuştu:

“Onlar kılıçları çekti, ben de çektim, savaşacağım.”

Haber Türk sitesinin bir yazarı bazı tahlil hatalarına rağmen önemli ayrıntılardan bahsediyor:

“Genelkurmay sadece yeraltı dünyasına ve yeşil sermayeye savaş açmamıştır. Savaş bugün rantiyeye karşı verilmektedir. Bu operasyonun ilk ayağı bankalardı. İkinci ayağı ise -şimdilik durmuştur ama mutlaka yapılacaktır- SPK’dır.

Asker Türkiye’nin piyasasını temizleme konusunda son derece kararlı. Dün yeşil sermayeye destek verdiği için, içinde “Susurluk kahramanlarını” barındırdığı için partiler tasfiye edilmiş ya da erozyona uğratılmıştır. Gün gelecek, piyasayla istedikleri gibi oynayanlar, bir gecede dolar milyarderi olanlar vb. tasfiye edilecektir. Ve bu operasyonda asker yalnız değildir. Bazı büyük sermaye grupları da bu politikaya destek vermektedirler. İçişleri Bakanı Sadettin Tantan da bu “temizlik cephesi” içindedir.

Bu yeni dönemde siyasetçinin cezaevine girme süreci, bir dönemin en güçlü ismi Cavit Çağlar ile başlamıştır. Bu süreç devam edecektir... Beklenen piyasanın biraz daha kendine güvenmesi ve güçlenmesidir...” (Uğur İpekçi, Haber Türk, 18 Mayıs)

Tahlil Hataları:

Yukarıdaki örnekleri çoğaltmak mümkün. Ancak -özellikle uluslararası arenada- cepheler net değil ve kim kimin safında tam bir ayrışma yaşanmadı. Bu sebeple -yukarıdaki alıntılarda da görüldüğü gibi- bazı tahlil hatalarına rastlanabiliyor.

Bunlardan birisi de askeri 28 Şubatın devamı gibi görmek şeklinde beliriyor. Halbuki 28 Şubat generallerinin kimisi batık banka davalarında muhakeme edilirken, kimisi de bizzat Genelkurmay tarafından pasifize edilmiştir. Ayrıca ordu içerisindeki mezhepçi yapılanmanın da önü kesilmiştir.

Tahlil hatalarından bir diğeri içerdeki gelişmeleri dış mihrakların niyetlerinden ve dizayn çalışmalarından bağımsız düşünme eğilimidir. Bu ikincisine bağlı olarak yapılan üçüncü ve önemli bir tahlil hatası mevcut hükümetin ve siyasi yapının değiştirilmesi konusunda dış güçlerin (başta ABD) ve iç güçlerin (özellikle Genelkurmay) aynı görüşte olduğu şeklindeki yaklaşımlardır. Bu yaklaşımın değişik bir şekli; dış güçlerin dizayn çalışmalarına iç güçlerin direnemeyeceği ve Türkiye istemese de belli bir kıvama getirileceği şeklindedir.

ABD ve Siyasette Yeni Arayışlar:

ABD ve benzeri emperyal güçler tahakkümleri altında tutmak istedikleri bir ülkede istedikleri bir iktidar şekli dizayn etmeye çalışırlar. Bunda muvaffak olamadıkları takdirde istemedikleri kimselerin -özellikle bağımsızlık taraftarı olanların- iktidara gelmesini önlemek için her şeyi denerler. Bu denemelerin son halkası faili meçhul suikastlerle istemedikleri kimselerin ortadan kaldırılması şeklinde cereyan eder. (İki acı örnek: Pakistan’ın Türk dostu devlet başkanı Ziya ül-Hakk bir uçak kazasında şehit olmuştur. Çeçenistan devlet başkanı Dudayev ise Ruslarla yaptığı telefon görüşmesi sırasında ihanete uğramış, ABD’nin teknolojik yardımı ile şehit edilmiştir. Büyük güçlerin hoşuna gitmeyen icraatlar yapan kimseler daima bu tehlike ile karşı karşıyadır. Eşref Bitlis ve Gaffar Okkan’ın şehit edilmesi ülke olarak yaşadığımız acı tecrübelerdir. Kıbrıs’ta yapılan bir tatbikatta bir albayımızın şehit olmasına neden olan kaza(!)daki hedefin bizzat o zaman Kara Kuvvetleri Komutanı olan Kıvrıkoğlu olduğuna dair kuvvetli rivayetler bulunmaktadır. Türkiye’de yapılan mücadele hem büyük devletleri, hem “Tapınak şövalyeleri”ni, hem uluslararası mafyaları, hem kara paracıları, hem de tefecileri rahatsız ediyor. Nitekim Tantan şöyle söylüyor: “İcraatımdan rahatsız olan geniş bir kesim var. DHKP-C peşimde, Hizbullah peşimde, PKK peşimde. Bir de yolsuzluk ekonomisiyle geçinenler peşimde. Koruma sayım arttı. Bunca sıkıntıyı niye çekiyorum? Kendimi düşünsem sıkıntıya girer miyim?”)

Türkiye’de şu aşamada cereyan eden planlar siyasette yeni oluşumların teşvik edilmesi şeklindedir. Zira ABD gibi reel düşünebilen ülkeler posası çıkmış, halk desteğini kaybetmiş siyasetçileri desteklemek gibi bir hata yapmazlar.

Derviş’in merkez solda bir parti arayışında olduğu ya da bu şekilde yönlendirildiği konusunda basında birçok yorumlar hevesli şekilde dercedildi. Aynı şekilde TOBB’nin bir parti kurma çalışması yaptığı, liderini sır gibi sakladığı da biliniyor. Ancak ne hikmettir ki bu parti için düşünülen lider şu anda ABD’de kurs görüyormuş!

Merkez sağın ilerideki muhtemel başkanı olarak lanse edilen Tayyip Erdoğan da ABD’ye yakın görünmekten hiç rahatsız değil. Kendisi defalarca ABD’yi ziyaret etti. Ekim 1999’dan bu tarafa yaptığı önemli toplantıları, ABD her nedense bizzat konsolos veya bir başka üst protokol görevlisi nezdinde izliyor, destekliyor. Mesela hukuk danışmanı Münci İnci’nin Çatalca’daki çiftlik evinde Tayyip için verdiği özel davette ABD İstanbul konsolos yardımcısı da vardı. (24 Ekim 1999) Bilindiği gibi Şubat ayında oğlunu evlendirdi Tayyip Erdoğan. Düğünün en önemli simalarından birisi ise ABD’nin İstanbul Başkonsolusu idi.

Çiller de sık sık ABD’ye gidiyor ve “Artık değiştim, yeni şeyler öğrendim.” kabilinden göndermelerle yolunu ABD’den açmaya çalışıyor. Partililerine Bush yönetiminin Tayyib’e pek sıcak bakmadığı müjdesini yetiştiriyor.

Faziletliler ise en büyük desteği Avrupalı dostlarından görüyor.

Adı konulmamış ciddi bir savaş yaşanırken, ortamdan siyasi çıkar sağlamaya çalışanlar hangi niyette olursa olsunlar en hafif tabiri ile gaflet içerisindedirler. Hele bir de bu çıkar beklentisinde olanlar cephenin karşısındaki düşmandan medet umuyor veya düşmanla dost görünmekten memnuniyet duyuyorsa bunların düştükleri durumun ismini artık siz koyun.

Siyasi Partili Çözümler Maalesef Çözüm Değil:

Halihazırdaki siyasi partilerin ve liderlerinin memlekete verdiği zararlara bütün bir halk olarak yakinen şahit olduk. Siyasiler halk nazarında en az güvenilen insanlar durumuna düştü. Namuslu, dürüst, bölücülükten nefret eden, memleketini düşünen insanlar politikadan ve politikacılardan kaçar hale geldiler. Bu sistem devam ederken vatanperver insanların memleket idaresine talip olmasını, talip olsalar dahi hakettikleri yere gelmelerini beklemek maalesef mümkün görünmüyor.

Bu durum değiştirilemezse siyasi partili her yol gelecekte de Türkiye’nin önünü tıkamaya devam edecek demektir. Ve hatta yukarıdaki izahlarımızda da görüleceği gibi, bu yol ABD’nin ülkemiz üzerindeki tahükkümünü devam ettirebilmesinin en büyük malzemesi durumundadır.

Kurumlar önemlidir. Ancak insan daha önemlidir. En mükemmel sistemin, en zaruri kurumun başına hırsız, hain bir insanı getirdiğiniz zaman nasıl ki her şey kötü giderse, bozuk bir kurumun veya sistemin başına getireceğiniz dürüst, becerikli, vatanperver bir insan kötü giden birçok şeyi değiştirebilir.

Dolayısı ile hainlerin ve hırsızların önünü açan, ülkemizin hegomonik güçlerin oyuncağı olmasına sebep olan bir sistemi ne pahasına olursa olsun devam ettirmeye çalışmak memlekete kötülük yapmaktan başka bir şey değildir.

Vatanperver insanlarımız arasında yolsuzluklara ve yolsuzluk yapanlara karşı gösterilen dayanışma her hal ve şartta devam ettirilmelidir. Düşmanlarımızın dehşetengiz güç ve kudretinin karşısında muvaffak olabilmek için buna mecburuz.

Vatanperverlerin Koalisyonu ve Dış Tehdit:

Vatan gemisini selamete çıkarmak noktasında dayanışma gösteren yerli güçlerimizin simgeleşmiş iki ismi bulunuyor: Cumhurbaşkanı Ahmet Necdet Sezer ve İçişleri Bakanı Sadettin Tantan. Bu listeye Talat Şalk gibi yargı mensuplarını, ismini bilmediğimiz bürokratlarımızı da eklemek gerekiyor. Ve yolsuzluğu tehdit sıralamasının başına yerleştirerek 2 yıldır ısrarla üzerine giden ve gitmeye çalışanları destekleyen Silahlı Kuvvetleri.

Türkiye’nin dış siyasetinde de eski teslimiyetçi anlayış terkedilmiş bulunuyor. Bu yeni anlayışın ve icraatların tabii ki ne hükümetle ne de siyasilerle ilgisi var. Zira Türk dış politikası, sırf AB’ye aday olabilmek için Kıbrıs Rumlarının AB’ye girişine olur verenlere terkedilmiş olsa büyük bir hızla mevzi kaybetmeye devam etmiş ve belki teslim bayrağını çoktan çekmiş olurduk. Olayların özüne vakıf olanlar İsrail’i, ABD’yi ve AB’yi fazlasıyla rahatsız eden bu yeni politikaların dizayn edildiği yerin Dışişleri Bakanlığı olmadığını gayet iyi biliyorlar. Aynı şekilde memleketimiz içindeki yiyicilere, hırsızlara, uluslararası güçlerin işbirlikçisi hainlere karşı yapılan mücadele en büyük desteği yine Silahlı Kuvvetlerden alıyor. Savcılarımızın, İçişleri bakanımızın ve diğer vatanperver insanlarımızın gayretleri biraz da bu destek sayesinde muvaffak olabiliyor.

Bu vatanperver koalisyonun üyelerinin en önemli özelliği “ABD ne der?” kaygısı taşımamalarıdır. Zira ne Cumhurbaşkanımızın, ne İçişleri Bakanımızın, ne cesur savcılarımızın ne de Türk ordusunun ABD’ye diyet borcu yok.

Bu sebeple özellikle dış siyasi gelişmeler iyi takip edilirse görülecektir ki ülkemizi çok çetin ve belki de kanlı günler beklemektedir. Çünkü tıpkı kurtuluş savaşında olduğu gibi Türkiye’yi parçalamak, sömürgeleştirmek isteyen, haddinden fazla işbirlikçiye sahip güçlü bir dış baskı, ve bu baskıya karşı savaş başlatmış yerli güçlerimiz var.

“Kurtuluş Savaşı yıllarında olsaydınız ne yapardınız?” sorusuna düşünmeden “Ben de vatanım için savaşırdım!” diye cevap verenler bilmelidir ki, bu yeni savaş durumunda da vatanımızın selameti için savaşanları desteklemek zorundadırlar. Ancak maalesef Kore’de, Kıbrıs’ta, Güneydoğu’da şehit düşen evlatlarımıza şehit nazarıyla bakmayanlar, zihnini Batıcılıkla malül edenler, direnemeyiz diye teslimiyetçiliği tavsiye edenler bu gerçekleri göremezler. Fakat bilinmelidir ki, Hazret-i Allah’ın lütuf ve desteği ile Türkiye bu savaşı da kazanacaktır.

Dostlarımız(!)ın Niyetlerini Hatırlayalım:

Eski siyasetçilerden İlhan Kesici mevcut durumu 1920 şartlarına benzettikten sonra şöyle söylüyor:

“Neden 1920 şartlarına benzetilir? Netice itibariyle biz Avrupa Birliği’nden önümüzdeki 30 yıl için neredeyse ümidi kesilmiş, dışarıya itilmiş bir ülke konumundayız. Bu yetmez, yetmedi. İtalyan Dışişleri Bakanı diyor ki: ‘Türkiye’nin doğu sınırları 1920’lerde tam netleşmiş değildi. Buna yeni bir vaziyet etmek lazımdır.’ Bu Türkiye’nin karşılaşabileceği, 1920’den bu yana, en ciddi haldir.”

Almanya’nın eski başbakanlarından sosyal demokrat Helmut Schmidt’in, Berliner Tagesspiegel adlı gazeteye verdiği demeçte Sevr anlaşmasını kastederek bu dönemde Kürtlere bir devlet hakkı verilmemesinin ve Türkiye sınırlarının bugünkü büyüklüğünün Avrupa tarafından kabul edilmesinin büyük hata olduğunu ifade ettiğini biliyorsunuz. (Sayı 89, sh: 41)

Nitekim AİHM’nin Kıbrıs konusundaki son kararı dost(!)larımızın niyetini bütün çıplaklığı ile ortaya koyuyor. Medya ise her zamanki gibi bu konuyu da çok kısa geçiştirdi.

Kıbrıs, AİHM ve İngiltere:

Kıbrıs meselesinde yaşanan gelişmeler en az Kuzey Irak kadar önemlidir.

Hatırlanacağı üzere AİHM’nin Loizidou davası ismiyle müsemma hukuk katliamından ibaret bir kararı mevcuttu. Bu isimdeki bir Rum kadın Türkiye’nin Kuzey Kıbrıs’taki topraklarına girmesine izin vermediğini öne sürerek tazminat istemişti. Meselenin siyasi yönünü ve Türkiye’nin bir çok haklı sebebini görmezden gelen mahkeme kadının başvurusunu kabul etmişti.

Son olarak Kıbrıs Rum Yönetiminin -daha evvel tam üç sefer reddetmiş olduğu halde- Türkiye’yi suçlayıcı ve işgal kuveti gibi tanımlayan başvurusunu bu sefer kabul etti ve yine hukukla hiçbir alakası olmayan siyasi bir karar verdi.

Avrupa’nın bu yüzünü gördükçe iğrenmemek elde değil. Bir taraftan hukuk dersi vermeyi ihmal etmiyorlar, bir taraftan işlerine geldiği zaman mahkemelerden siyasi kararlar çıkartıyorlar. Bu öyle bir karar ki, 1960 anlaşmalarıyla ve BM Güvenlik Konseyi kararlarıyla tescil edilen Kıbrıs Türkleri’nin eşit taraf olduğuna dair hukuki durumu hiçe sayıyor. Denktaş’ın sözleri ile: “Müzakere edilen konuların tümünü bu mahkeme Rumların istediği şekilde karara bağladı. Masada Rumlarla bu konuları konuşacak bir durum bırakmadı.”

Yunanistan Cumhurbaşkanı Stefanopulos da bu kararı değerlendirirken şunları söylemiştir: “Türkiye ile Yunanistan arasındaki sorunların diyalog yoluyla çözümlenmesi mümkün değildir.”

Hatırlarsanız İngiltere aracılı görüşmelerin tekrar başlaması için Kıbrıs Özel Temsilcisi Sir David Hannay’i Türkiye’ye göndermişti. Bu şahıs Türkiye görüşme masasına dönmezse başına gelecekleri şöyle sıralamıştı:

- AB ve ABD ile ilişkileriniz bozulur.

- Yunanistan ile ilişkileriniz bozulur.

- AİHM’nde Güney Kıbrıs’lı Rumların açtığı toprak talebi davaları artar.

- Kuzey Kıbrıs’ın tanınması için yürüttüğünüz çalışmalar boşa gider.

- Güney Kıbrıs’ın AB üyeliği süreci hızlanır. Bu durumda Türkiye KKTC’nin yükünü taşımakta zorlanır.

- Silah alımında güçlüklerle (ambargo) karşılaşırsınız.

Yine hatırlanacağı gibi, Avrupa Parlamentosu 4 Ekim 2000 tarihinde kabul ettiği bir kararında Kıbrıs Rum Kesimini AB’ye alacağını ilan etmiş, Kıbrısta’ki Türk askerini işgalci diye nitelemiş, hatta “Avrupa Birliği, adanın askerden arındırılması için uluslararası güce katkıda bulunacak olanaklara sahiptir.” diyerek Türkiye’ye silahlı tehditte bulunmuştu.

AİHM’nin son kararı ile Türkiye’nin Kıbrıs’ta işgalci konumuna düşmesinin hukuki(!) altyapısı hazırlanmış oldu. 2 yıl sonra Rum kesimi AB üyesi yapıldığı takdirde Türkiye AB toprağını işgal etmiş pozisyonuna düşürülmüş olacak.

Sir Hannay’in tehditlerinden sonra Denktaş şu değerlendirmelerde bulunmuştu: “İngiltere, bazan unutup kendini hala imparatorluk döneminde görüyor. Tehditle sonuç alacağını sanıyor. Kıbrıs meselesi tehditle çözülmez. Türkiye de tehditlere pabuç bırakmaz. Akılcı olmak zorundalar. Silah ambargosunu kim uygulayacak? Uygulasalar, Türkiye bundan zarar mı görür? Hayır. Kendileri zarar görürler. 1974 Barış harekatından sonra ABD silah ambargosu uygulamıştı. Bu ambargo, Türkiye’nin Ulusal Savunma Sanayisini güçlendirmesini sağladı. Askeri Elektronik Sanayi ASELSANkuruldu. Uçağını yapıyor, tankını yapıyor. İngiltere’nin ambargo tehdidi uygulansa ne olur? Yine aynı şey olur. O nedenle blöftür söyledikleri.”

Vatanperver Denktaş herzamanki dobralığı ile konuşuyor ancak sanki Türkiye’yi teselli etmeye çalışıyor. Zira İngiliz’in söylediklerinin blöf olmadığı AİHM’nin son kararı ile ortaya çıkmış oldu. Hiç şüphe olmasın hadiseler Türk-Yunan savaşına ve uluslararası ambargoya kadar gidebilir.

Bu ‘Sir’ patavatsız ve akılsız bir kimse midir, yoksa İngiltere, ABD ile ilişkilerimizi bozabilecek kadar güçlü mekanizmalara sahip midir?

Rusya, Almanya, Çin, Fransa gibi ülkeler uluslararası arenada cirit atmaya çalışırken, bir zamanların ABD’ye kök söktüren güneş batmayan imparatorluğu İngiltere’nin ismi fazla duyulmuyor. Sanki ABD’nin destekçisi sıradan bir ülke gibi görünüyor. Ancak bize öyle geliyor ki, İngiltere’nin etkinliği görünenden çok daha fazla ve hatta İngiltere’nin istemediği bir hususta ABD’nin muvaffak olması çok zor.

Kafkasya, Shell, İngiltere, SIS ve Türkiye:

Raif Karadağ’ın Petrol Fırtınası isimli eserini okuyanlar bu “Kara altın” için ne mücadeleler verildiğini dehşetle müşahede edebilir. (Kendisinin bir otel odasındaki esrarlı ölümünü bu araştırmalarına bağlayanlar bulunmaktadır.) Kitabın önemli bir kısmı Amerikan Standart Oil ile İngiliz Royal Dutch/Shell arasındaki mücadelelere ve bu mücadelelerde devletlerin rollerine ayrılmış. Standart’ın sahibi Rockfeller bir zamanlar ABD iç ticaretinin %85’ini, dış ticaretinin %90’ınını kontrol ediyor, ABD başkanları üzerinde büyük bir nüfuzu bulunuyordu. İngiliz Shell İngiliz gizli servisinin ve İngiliz hükümetinin desteği sayesinde bütün dünyada bariz bir üstünlüğe sahipti. Sinsilikte ve kurnazlıkta olduğu kadar gizlilikte de usta olan İngilizler Amerikan Standart ile giriştikleri mücadelelerin hemen hemen hepsinde zafere ulaşmışlardı. ABD ve İngiltere’yi savaşın eşiğine getirecek kadar ciddi işler dönüyordu. ABD’nin burnunun dibindeki Meksika’da bile İngiliz başarılarına rastlamak mümkündü. Bu iki dev petrol tröstü bazen de güç birliği yapıyordu. Bir zamanların İspanya’sında olanları birlikte okuyalım:

“1927 yılında bu kudret ve kuvveti tam manası ile elinde tutan bu zat, İspanyol halkı tarafından delicesine bir sevgi ile seviliyordu.

...Bu zat halkının da sevgisi ile İspanya’da olmadık işler başarmaya çalıştı. Sadece İspanya, sadece İspanyol vatandaşı için çalıştı.

...İspanya’nın zenginliklerinin mühim bir kısmı petrole gidiyordu. Bu durum ise, İspanya’nın sevgilisi diktatör Primo de Rivera’yı ziyadesi ile müteessir ediyordu.

...Çıkardığı bir kanunla Royal Dutch-Shell grubu ile Standart Oil tröstüne ait İspanya’da mevcut bütün tesislere el koydu.

...Bu tip hadiseler karşısında daima yapageldikleri gibi Deterding (Shell) de Rockfeller (Standart Oil) de aralarındaki mücadeleyi durdurdular. İki amansız rakip İspanya’da müşterek tehlikeye karşı birleştiler. İspanya’da korkunç bir mücadele başladı. İspanya’nın her tarafında hergün adamlar ölüyor, devletin bütün gayretlerine rağmen bu ölenlerin ne failleri ne de niçin öldürüldükleri meydana çıkmıyordu. İspanya adeta bir harp meydanına dönmüştü.

...1927 yılının bir günü gazetelerini açan dünya okuyucuları, petrolün, İspanya hariç, dünyanın diğer bütün memleketlerinde %20 ucuzladığını gördüler.

...İspanya’da petrol buhranı korkunç bir hal almıştı. Petrol olmadığı için birçok şehir ve kasaba karanlıkta kalmışlardı. Petrolsüzlükten birçok fabrika kapandı, nakil vasıtaları ise işlemez oldu. İspanya’da bütün münakele hemen hemen durmuştu.

...Petrolcüler, Rus petrolünün İspanya’ya aktığı andan itibaren ellerindeki gazetelerle aleyhte geniş bir neşriyata başladılar. Ayrıca İngiliz gazeteleri, İspanyol mallarına boykot yapılması için geniş bir neşriyata başladı. Bu neşriyat netice vermişti. ...Amerika hükümeti aldığı bir kararla, İspanyol mallarına çok ağır gümrük tarifeleri tatbik etti.

...Petrolcüler, İspanyayı mahkum etmişler, mahkumiyet kararını da Amerika ve İngiltere diplomatlarına tasdik ettirmişlerdi.

...İspanya’da ayaklanma olmuş ve hükümet darbesi yapılmıştı. Zavallı Primo de Rivera devrilmişti. ...sığındığı Fransa’da sefalet içerisinde ve felçli olarak hayata gözlerini kapadı.” (Petrol Fırtınası, sh: 226-233)

20. yy.’ın ilk yarısında İngiltere’nin tartışılmaz bir üstünlüğü vardı. 1. Dünya Savaşı sonunda bazı bölgelerde savaşmayı göze alamayan İngiltere, gizli servisi (SIS) ve kudretli Petrol şirketleri (Royal Dutch/Shell) sayesinde hemen hemen bütün dünyada söz sahibi idi. Shell bir Amerikan şirketi olarak biliniyor. Ancak Shell’in internet sitesinde bir İngiliz - Hollanda ortaklığı olduğu, dünyada 47.000 petrol istasyonunun bulunduğu, grubun 1700’ün üzerinde aktif şirkete sahip olduğu bilgileri verilmektedir.

Türkistan’da petrol ve gaz çıkarma imtiyazını elinde bulunduran konsorsiyumun üyesi olan Shell hem buradaki arama çalışmalarında gönülsüz hareket ediyor, hem de Bakü-Ceyhan hattı yerine Bakü-Supsa hattını tercih ediyor.

Unutulmamalıdır ki, hegomonik güçlerin uluslararası şirketleri kendi gizli servisleri ile iç içedir. Bazı şirketlerin sahibi bizzat gizli servisin kendisidir.

Casusluk romanları ile ün yapmış Frederick Forsyth’un Yeni Şafak’ta yayınlanan röportajında ilginç bilgiler bulunuyor:

“Aslında Secret Intelligence Service (SIS) küçük bir örgüttür. Bu küçüklüğü gözönüne alırsanız fazla güçlü görünmüyor, ama gerçek tam olarak öyle değil. Mesela SIS’ın mali bütçesi Birleşik Devletler gizli servisi CIA’den daha küçüktür. Ancak gerçek şu ki İngiliz gizli servisi nicelikten çok niteliğe önem verir. Hatta kendisini ona adamıştır. Soğuk savaş yıllarında Ruslar’dan bazıları ‘İngilizler’e çalışırız ama Amerikalılara çalışmayız’ diyorlardı. Yüksek düzeydeki Rus görevliler böyle söylüyordu. Bu durum CIA ile SIS arasındaki farkı gösterir. ...Biz ise Amerikalılar’a bilgi veriyorduk ama ajanlarımızın kim olduğunu asla söylemiyorduk. ...Bizim Türkiye’deki büyükelçiliğimiz adeta bir ajan üssüydü. Ama Rus Büyükelçiliği daha büyük bir üstü. Ankara’da pekçok KGB ajanı vardı. Türkiye bir NATO üyesi ülke olmasına rağmen NATO üyesi ülkeler bile Türkiye nezdinde hükümet ajanlığı işine girmişlerdi.”

“Peki Türkiye ile ilgili birşey olsaydı kime sorardınız?” sorusuna şöyle cevap veriyor Forsyth: “Türk gizli servisine başvurmama gerek yoktu. Buradaki Ortadoğu ve Türkiye uzmanlarına sorardım. Çünkü onlar Türk gizli servisi ve çalışma esasları konusunda hiç tahmin edilemeyecek bilgilere sahiptirler. Ama bunu tam anlayabilmek için yıllarca çalışmak, uğraş vermek lazım. Yoksa eksik kalır bilgiler.”

Yeri geldiği zaman -özellikle 20. yy.ın ilk yarısında- ABD ile mücadele etmekten çekinmeyen İngilizler, ABD’lilere kaba ve kültürsüz yakıştırmasıyla küçümseyici nazarla bakarlar. ABD’ye karşı bolşeviklerin palazlanmasına göz yuman İngilizler Komünizmin tehlikeli boyutlara ulaşmasından sonra soğuk savaş yılları ile dünya siyaset sahnesinde geri planda kalmışlardır.

Kısaca söylemek gerekirse, Rusya’nın arkasındaki gerçek kuvvet Almanya’dan ziyade İngilizler olabilir. Ve Kafkasya’daki gerçek rakibimiz belki de İngilizlerdir. Gazprom’da Shell’in de hissesi olduğu düşünülürse, Mavi Akım’ın arkasında biraz da İngiliz parmağı aranabilir. Vahhabiliğin Arabistan’daki muvaffakiyetinde birinci amil İngiliz Gizli Servisi idi. Kafkasya’daki Vahhabi taktiklerini kim akıl etti dersiniz? İngiliz Gizli Servisi Osmanlı zamanında ajanlarını Sadrazamlığa ve hatta Şeyh-ül İslamlığa kadar çıkartabilecek kudrete sahipti. En zeki çocukları İstanbul’a getirir, para ile satın aldıkları bir ailenin yanına verirlerdi. Ayda bir sefer elçiliğe getirilmesi şartı ile bu çocuklar tam bir Osmanlı gibi yetişirlerdi. Özel seçilmiş bu çocuklar başarıları ile üst kademelere yükselmede zorluk çekmezlerdi. Sadrazamlar ve Şeyh-ül İslam’lar kalmadı, ancak İngiliz taktiklerinin Osmanlı ile sona erdiğini iddia etmek haliyle mümkün değil.

Türkiye’ye Yapılan Ekonomik Taarruzların Boyutu:

Borsada oynayan süpekülatörler arasında istihbarat örgütlerinin de olduğu biliniyor. Bankalar ve aracı kurumlar vasıtasıyla borsamıza ve bankacılık sistemimize bol miktarda yabancı para girip çıkıyor. Son bir senede Türkiye’ye girip çıkan sıcak paranın miktarı 200 milyar dolar olarak hesap ediliyor. (Türkiye’nin gayr-i safi milli hasılası 180 milyar dolar.) Uluslararası fonlar aracılığı ile idare edilen bu paranın gerçek sahipleri perde arkasında kalıyor. Üstelik bu fon sahipleri gayet örgütlü ve bilinçli şekilde ortak hareket ediyorlar. Ülkemize her giriş çıkışlarında büyük tahribatlar veriyorlar. Bu derece büyük tahribatlar yapabilmeleri iş dünyasında, bürokraside, medyada, siyasette çöreklenmiş yandaşlarının haince destekleri sayesinde mümkün olabiliyor. Hala bu spekülatif paranın istediği gibi at koşturmasını engellemeye yönelik önlemler alınmış değil. Basın her seferinde yabancı sermaye geldi Borsa şahlandı diye sevinç çığlıkları atıyor. Evet geliyor, dipte iken alacağını alıyor, şahlandığı (!) zaman satacağını satıp gidiyor. Bankacılık sisteminde de bu kısır döngü devam ediyor. 70 milyar dolara ulaşan iç borcu idare etmek için hazine %36 reel faiz öngörüyor. Eğer bu kısır döngü devam ederse 3 yıl içerisinde Türkiye’nin iç borç stokunun 200 milyar dolara çıkabileceği söyleniyor.

Yeni Bir Kriz Olur mu?

Türk ekonomisi fanusu olmayan bir gaz lambasına benziyor. Ufak bir üflemede sönebilir, ya da yeni krizler yaşayabilir. Hala Yabancı sermayenin istediği gibi at koşturabildiği şu zayıf günlerimizde “Uluslararası vahşi sermaye” insaf eder, bize acırsa uyguladığımız ekonomik program -belki- başarılı olabilir.

Kıbrıs’ta, AGSK’da, Kuzey Irak’ta tavır koyan Türkiye, bu hareketleri ile canavarın diş gıcırtılarının çoğalmasına sebep oluyor. Görünürdeki direnişlerimizin haricinde Filistin-İsrail ihtilafında ağırlığımızı Filistin tarafından yana koymamız ve belki de en önemlisi Manavgat suyunu İsrail’in istediği şartlarla pazarlamayışımız, Bor madenlerini satmaya razı olmayışımız gibi görünmez sebepler de var. Hazar havzasında 4 trilyon dolar değerindeki petrolü o bölgedeki bütün ülkeler paylaşıyor. Dönen dolaplar ortada. Türkiye tek başına 500 milyar dolarlık (kimine göre 2 trilyon dolar) bor rezervine sahip. Üstelik petrol yeni alternatifler sebebiyle yavaş yavaş önemini kaybederken, suyun ve borun stratejik değeri gün geçtikçe artıyor. Merhum Raif Karadağ yukarıda bahsi geçen kitabının önsözüne şu cümlelerle başlamış: “Dünyada her şey, ama akla gelebilen her şey, ham madde kaynaklarına bağlıdır. Harb ve Sulh, ham madde kaynakları üzerinde ve bu kaynakların bulunduğu sahalar civarında cereyan eden gizli ve korkunç birtakım mücadelelerin eseridir.”

Normal şartlarda dahi insaf ve acıma duygusu pek beklenemeyecek “Uluslararası sermaye canavarı”nın bizi parçalamak istediği gün sanki yaklaşıyor. Bir gün Türkiye’nin önünde olağanüstü hal ve seferberlik yönetiminden başka bir yol kalmayabilir. Vatanperverler o günde dahi bir ve beraber olmalıdır. Hainlerin kalemleriyle yaptığı saldırılara karşı birlikte hareket etmek vatan gemisinin selametini düşünen herkesin görevidir.

Sıkıntılı günler için şimdiden tedbir almak, kuvvetlerimizi birleştirmek zamanıdır.


Çocuklar Arasında Şefkat ve Adalet

Çocuklarımızın yetişmeleri ve karakterlerinin oluşmasında anne-babanın ve çevrenin büyük etkisi vardır. Anne-babanın davranışlarında zaman zaman değişmelere sebep olan faktörlerden birisi de ilk çocukla ikincisi veya en küçük çocuklarıyla diğerleri arasındaki adaleti sağlamada zaaf göstermeleri veya çocuklarıyla beraber kendi gelişmelerinde de yaşanan olumlu veya olumsuz değişimlerdir.

İlk çocuğun gelişi eşlerin toyluk dönemine rastlar. İlk gebelik ve ilk doğum eşler için en heyecanlı olaydır. Gizli ve açık kaygılar olabilir. Bu çeşit kaygılar aynı zamanda umutlu bir bekleyişe eşlik eder. Ama umut ve iyimserlik ağır basar genellikle.

Gebelik ve doğumda her şey yolunda gitmiş ise ana-baba mutludur. Çocuğu en iyi biçimde ve sağlıklı büyütme çabasına girişilir.

İkinci kardeşin aileye katılışı, daha olağan sayılan bir olaydır. Karı-koca, ana ve baba rollerini daha iyi öğrenmiş, toyluk ve tedirginliklerinden sıyrılmışlardır. İkinci çocuğun sorunları, ilk çocuğunki gibi abartılmaz. Daha hoşgörülü, daha az kaygılı bir tutumla ele alınır. Bu olumlu bir gelişmedir. Beklentiler ve bunun sonucu, ilk çocuğa yapılan baskılar azalmıştır. Sadece gerektiği zaman yapılan müdahaleler sebebiyle çocuk da kendi yetenekleri doğrultusunda gelişme olanağını daha kolay bulur. Oynayacak bir ağabeyi veya bir ablası vardır. Çevreye daha kolay uyar, daha çabuk arkadaş edinir. Ağabeyin ya da ablanın kıskançlığını çekerek büyüdüğü için, daha girgin ve girişken olur. Ancak anne babanın olumsuz tutumları (Örneğin: Çocuklar arası ayırım gibi dinimizin hiç bir zaman tasvip etmediği hareketler) çocuğun gelişmesini olumsuz yönde etkiler ve bu ortanca çocuk büyük ve kendisinden sonra doğan kardeş arasında sıkışıp kalabilir.

Genellikle ilk çocukların ilk kardeşe tepkileri daha büyük olur. İkinci kardeşe karşı, koruyucu bir tutum takınırlar. Özellikle ablalar, en küçük kardeşe dört elle sarılır, bakımında annenin en iyi yardımcısı olurlar.

En küçük çocuğa genellikle her evde bebek gözüyle bakılır. Çoğunlukla son çocuğun uzun bir süre çocuk kalması istenir. Çocuk evin en küçüğü olmanın bütün ayrıcalıklarından, üstünlüklerinden yararlanır. İsteklerinin hepsini elde eder. Abla ve ağabeye karşı “O daha küçük!” diye korunur. (Tabii ki bu tavsiye edilen bir yaklaşım değildir.)

Böylece, kardeşlerin doğum sıraları, ailedeki yerleri, kişiliklerinin oluşumunda bir etken olarak ele alınabilir. Ancak kişiliği biçimlendiren nedenler zincirinde doğum sırası sadece halkalardan birisi olarak düşünülmelidir. Yoksa, çocuk kişiliğini belirleyen en önemli etken değildir.

Çok çocuklu ailelerde, kardeşlerin birbirinden ne denli değişik roller aldıklarını herkes bilir. Biri sorumlu ve güvenilirdir. Az destekle, kendi işini kendi yapar. Çalışkandır. Akradaşsız sayılmasa da, pek dışa dönük değildir.

Başka bir kardeşin toplumsal yönü ağır basar. Arkadaş canlısıdır. Evde pek durmaz. Çünkü yaşıtlarınca aranır, sokulgan ve dışa dönüktür. Okuma yerine el becerisi gerektiren işlerle uğraşmayı sever.

Bir başka kardeş, sessiz ve içlidir. İlgileri topluma yönelik olmaktan çok ev içinde kalır. Çağrılmayınca çıkıp arkadaş aramaz. Kendi kendine yeter gibidir. Sevincini kaygısını da pek açığa vurmaz.

Kimi çocuk da ev içinde canlılığı, iyi huyluluğu, sokulganlığı ile hem anaya hem de babaya kendini benimsetmiştir. Yardımseverdir. Kimsenin darılıp gücenmemesi için aşırı bir çaba gösterir. Anneye yardım etmeye gönüllüdür. Sorumluluk almaktan kaçınmadığı için iş görmeyen kardeşlerin işlerini de üstlerir. Annenin bir çok ev işini tek başına yürütür. Bazen bu çocukların yakınma alışkanlığı olmadığı için taşıyabileceğinden ağır görevler yürüttüğü olur. Çocuğun ezilip bunaldığı gözden kaçabilir. Çalışkan ve özverili oluşu olağan karşılanır. Dolayısı ile hep bir şeyler beklenir ondan. Onun duygu ve istekleri hiç hesaba katılmaz. Bazen de bu durum sürüp giderse, çocuk ancak hastalanınca ilgiyi üstüne çekebildiğini görür. Ve bunu bir alışkanlık haline getirebilir. Bu da hiç şüphesiz olumlu ve sağlıklı bir gelişme sayılmaz.

Allah-u Teâlâ bizleri çocuklar arasında ayırım yapmayan, her birine aynı ölçüde şefkat ve merhamet gösterenlerden eylesin.


TÜRKİYE NEREYE SÜRÜKLENİYOR?

Bâriz bir şekilde ülkemizin iktisâdi kriz altına alındığı görülüyor. Milletlerarası bir şebeke olmadık şekilde başımıza günlük gaileler açarak ülkemizi çıkmazların içine sokmaktadır. Olayları tetkik eder ve geçmişle mukayeseye kalkarsak Osmanlı Devleti’nin son dönemlerini çağrıştıran bir hummalı bölme, yıkma faaliyeti ile karşı karşıya bulunduğumuz anlaşılacaktır.

Dünyayı ‘kimlerin yönettiği’ sorusuna Başbakan Ecevit’in eskiden beri ‘hocası’ olan, ABD’nin eski dışişleri Bakanı H. Kissinger, kendisinin de içinde bulunduğu oniki kişinin (hepsi yahudi) yönettiği cevabını vermiştir. ABD bir dev görüntünün altında bu kişi ve kurumların yönettiği Yeni Dünya Düzeni’nin görünürdeki patronundan başka bir şey değildir.

İşimize ne kadar karıştıkları, ne yapmak istedikleri, varmak istedikleri gayeler bakımından ABD’nin eski Büyükelçisi Mark Parris açık konuşmuş: “Derviş’in programını destekleyin, yoksa büyük bedel ödersiniz.” demiş, liderleri ziyaret etmiş, onların onayını almış, reformların aksamadan uygulanacağı sözünden sonra Ankara’da bir dizi temaslarda bulunmuş, ülkesine dönmüştü. Kimin adına bunları söylüyordu? Global bir örgüt, kendi bağlı olduğu mihrakın çıkarları uğruna Türkiye’den altından kalkamayacağı ödünler istemektedir. Reformların arka planına baktığımızda yarın bağımsızlığımızın da elimizden gideceğini görmekteyiz.

Bu görünmeyen güç, kendisini kamufle ederek Parris’in ağzından mesajını net olarak iletmektedir: “Kararlı hareket etmezseniz daha da kızgın olacaklar.” diye tehdit etmektedirler. Bu gücü araştırdığımızda karşımıza Dünya Bankası, IMF, Dünya Ticaret Örgütü, Bilderberg, Dış İlişkiler Konseyi (CFR)’nin de bağlı bulunduğu Henry Kissinger’in başkanlığındaki oniki kişiden meydana gelen GLOBAL STRATEJİK KOMİTE adlı kuruluş çıkmaktadır. Bu kuruluşun asıl gayesi 1897’deki Siyonist Kongresi’nde alınan nihai hedefe İsrail’i ulaştırmaktır. ‘Nil’den Fırat’a kadar topraklar’ İsrailoğulları’nın olacaktır.

Global Stratejik Komite düğmeye basmış, taşeron kuruluşlar da faaliyete başlamışlardır. IMF programlarını uygulamak istediği bütün ülkelerde sistem ve siyaset olarak ülkeleri iflasa sürüklemiş, hiçbirinden başarılı sonuçlarla çıkmamıştır. IMF’in asıl amacı program sunduğu ülkeyi düzlüğe çıkarmak olmayıp, ülkeyi batırmak olmuştur. Söz konusu ülkelerin ekonomileri bazı ülkelere daha bağımlı olacak, mal varlığı elden çıkarılacak, haraç şeklinde satılacak, ülkelerin içişlerine daha rahat müdahale etme imkânı doğacak, millî kuruluşlar elden alınacak, ülke görünmedik bir şekilde esarete sürüklenecektir. Siyasi varlığı devam etmek kaydıyla.

IMF, ABD, Batı onbeş milyar dolar karşılığında bir takım gizli şartlar ileri sürmüşlerdir. Yapılması gereken yasaların neler olduğu, nasıl yapılacağı, kimin için çıkarılacağı asla belli değildir. Şeker yasası, Doğalgaz yasası, Tekel yasası, Bankalar yasası, Telekom, THY, Bor İşletmeleri hepsi onbeş gün içinde çıkarılıp karara bağlanmaya çalışılan yasalar. Parris acele ediyor, IMF bastırıyor, millet “N’oluyor” demeye fırsat bile bulamıyor, çıkarılan kriz içinde kıvranıp duruyor. Sanırım milletvekilleri bile bu “sel önünde kütük kapma” işine şaşırmışlardır.

Telekom’un özelleştirilmesinin ardındaki gerçeği biraz olsun Ulaştırma Bakanı aralamaya çalışıyor: “Millî çıkarlarımıza darbe vuracak nitelikte değişiklikler isteniyor.” demektedir. THY’nın yabancılar adına özelleştirilmek istenmesine de şu cevabı veriyor: “... Türkleri Avrupa Hava Sahası’ndan yok etmek ve tümüyle kovmak isteyen bir komplonun karşısındayız... Bu işin içinde ihanet var. THY’nı kaybettiğimizde Türk Hava Sahası tamamiyle yabancıların eline geçecektir...” Açık sözlülüğünden ötürü bakanı kutlamak gerek. Bu cesareti hangi bakan gösterdi? Diğer kurum ve kuruluşlara örnek teşkil edecek ve zararın asıl sebebi olarak alacağımız bir uygulamayı ise şöyle anlatıyor aynı bakan:

“THY’daki bir yönetim kurulu üyesi yolsuzluklara ve hırsızlıklara kafayı taktı. Kafayı takınca da belkide iflasın eşiğine gelmiş bir mali yapıyla bir felâket tablosu ortaya çıktı ve görevinden uzaklaştırıldı...” Sen misin adam gibi görev yapan, hırsızlığa geçit vermeyen, yolsuzluklara savaş açan. Böyle mükâfatlandırılıyor! Türkiye’nin en önemli sıkıntısı bu tabloda yatıyor.

IMFyetkilileri ısrarla Telekom’un özelleştirilmesini istiyor, ABD kendi bor rezervlerini özelleştirmediği halde bizim bor madenlerinin özelleştirilmesi için bastırıyor, Merkez Bankası’nın bağımsız olması için gayret gösteriyor. IMF, programını uygulayan bütün ülkelerde Merkez Bankası’nın kendisine bağlanmasını istiyor. Komisyon bunu kabul etmeyince krizler devam ediyor. Aynı kuruluşun toplantıları gizli olarak yapılıyor. İcra kurulu karar veriyor ve kararlar uygulanmaya konuyor. Derviş bu kuruluşun nasıl, niçin, neye göre kimin adına çalıştığını, hangi kriterlere göre hareket ettiğini gayet iyi bilen birisidir. Batı, reformların bir an evvel çıkmasını istemekte, yardımı buna bağlamakta. Politik nedenlerle yardım yapılacağının anlaşılması üzerine Derviş:“Bu çok büyük bir hata olur, kimsenin buna yeltenmemesi gerekir” diye Batıyı uyarıyor!

Aynı Batı, Osmanlı İmparatorluğu’nu da reformlarla dize getirmiş! hastalandırmış, sonra da parça parça bölmüştür. İnsan ister istemez eskileri hatırlıyor ve olan bitenlerden kuşku duyuyor. Hiç şüphe olmasın ki yeni çıkarılan bu yasalarla, yapılması planlanan reformlarla Türkiye Batı’ya, IMF’e, ABD’ne daha fazla bağımlı duruma düşecektir.

Yeni Dünya Düzeni’nin üst kuruluşu Dünya Ticaret Örgütü’nün toplantıları gizli yapılıyor. Bundan çok az kişi ve topluluğun haberi oluyor. Türkiye özel eller tarafından çıkarılan kriz nedeniyle para aramaya itilirken, İsrail’in eski başbakanı şimdiki Dışişleri Bakanı Ş. Peres bir dizi temaslarda bulunmak üzere Türkiye’ye geliyor. Özellikle Manavgat suyu’nun 40 yıllığına İsrail’e kiralık verilmesini, “Verin suyu, alın parayı” diyerek bir kapı! aralıyor. Sonra: “ABD’ndeki yahudi lobisi size destek versin.” diyor. Fırsat bu fırsat. Şimdi şu soru akla geliyor: Acaba son ekonomik krizler yıllarca İsrail’in kontrolündeki iç ve dış güçler tarafından mı organize ediliyor? İsrail ve yandaşlarının bunda rolü nedir?

Eski bir Türk Hükümdarı diyor ki: “Eğerimi isteyin vereyim, atımı isteyin vereyim, çadırımı isteyin vereyim. Ama vatanımdan bir karış toprak istemeyin vermem...” Sultan Abdülhamid Han Filistin’den yahudiler için yeni yerleşim izni isteyen yahudiye: “Atalarımın şehit kanıyla sulanan o topraklardan bir metreküp kum bile vermem.” demiştir. Yıllar içinde Araplardan satın alınan topraklara İsrailliler çiftlikler kurmuşlar, sonunda bölgeye yerleşmişlerdir.

Türkiye’de “Önce yasalar, sonra para” diyen IMF ve batı milletlerarası bir komplo ile oyunun perdelerini sahneye koyuyor. Turizm, ticaret, sanayi, tarım, hayvancılık gibi vazgeçilmez alanlarda gücü eline almak, sonra adım adım bağımsızlığımızı bozmak, devleti parçalamak istiyorlar.

Her ne kadar Bakan: “Stratejik noktalar ve devlet güvenliği olan noktalar harp hâli ve harp dışı durumlarda devletin müdahale edeceği şekilde elde tutulacak, buralar Türkiye’nin elinde tutulacak...” dese de yarınlarda eldeki imkânların kaçırılmamasını nasıl sağlayacağız? Sistemli bir şekilde Türkiye üzerinde oyunlar oynanmaktadır. İthal edilen mamüllerin sahte çıkması memleketi telaşlandırdı. Hayvancılık sistemli bir şekilde ölüme terkedildi, sanayi özel eller tarafından iflas ettirildi, çiftçiler desteklenmeyerek ürünleri yok pahasına elden çıkartılarak tarıma esaslı bir darbe vuruldu. IMF, bu istekleriyle Türkiye’yi bitirmek istemektedir.

Acı faturaları ve diyeti çektikten sonra mı anlayacağız? Yeni paralar gelse bile bu paraların doğru dürüst kullanılacağı da şüphelidir. Devleti en üst düzeyde soyan, bankaları hortumlayan, kredileri oyunda-eğlencede kullanan kişilerin ve onları kollayanların etkin gücü hesaba katıldığında şimdiki halde devletin düze çıkması beklenemez. Türkiye yaşadığı soygun, hırsızlık ve hortumlamalarla dünyada eşi görülmemiş bir ülke konumunda bulunuyor. Uzmanların, Türkiye’nin milli gelirine oranla dünyanın en büyük soygununun yaşandığını söylemeleri önemli bir tesbit değil, gerçeğin kendisidir.

Devlet ne kadar güçlü imiş ki bunca soygun, talan, hırsızlık, vurgun ve tavizlere rağmen hâlâ ayakta duruyor. Vergiler uçup gitmiş, yeni vergilerle halkın beli biraz daha bükülmüş, soyanların vurgunları yanına kâr kalmıştır. Şu yapılan operasyonlara bir bakınız, ardı arkası kesilmiyor. Adamlar toplanıyor, lüks otel odalarını andıran yerlerde yaşıyorlar. Daha sert, adam gibi yaptırımlar uygulansa ya. Meselâ, ne kadar hortumlamış, bütün malına el koy, paralarını bloke et, cezai müeyyideyi artır. Vicdanı olmayanların cüzdanları kabarık, dosyaları fazla. Menfaatin elden gitmemesi için vermeyeceği taviz de yok. Siyasetçiler ise yarın yeniden seçilmenin planlarını kuruyorlar. Her şeye rağmen bu devlet gemisinin görünmeyen ilâhi bir sahibi var. Bu gemiyi batırmayacak inşallah, bu müjdeyi duyduk elhamdülillah.

Türkiye’de 1985’ten itibaren 162 KİT satılıp 7 milyar 300 milyon dolar elde edilmiştir. Batık bankalardan hortumlanan para ise 11 milyar 500 milyon dolar civarında. KİT’ler yok pahasına satılıyor, bütün satışlara şaibe, fesat karıştırılmış, rüşvet bulaştırılmış, millî menfaatler gözetilmemiş, adam kayırmalar olmuş.

Dış yardım tutarı 15 milyar dolar. Bu para gelse bile mevcut kafa yapısıyla ekonominin düzelmesi de mümkün değil. Yerli kaynaklarımız yerinde, adam gibi kullanılmış olsa, dünyanın en huzurlu, kalkınmış, ileri ülkelerinden birisi olmamız işten bile değildir.

Bizim topraklarımız akıl almaz zenginliklerle dolu. CIA raporlarında Türkiye’nin 2.5 milyar tonluk Bor rezervinin şimdiki değeriyle 500 milyar dolar ettiği yazılı. Yine CIA raporlarına göre İsviçre bankalarında Türkiye’den zenginler tarafından tutulan para miktarının 40 milyar dolar olduğu ifade ediliyor. Bu paranın iç piyasaya transferi sağlansa, yarısı getirilse mesele kalmayacak. Almanya’daki Türk işçi ve müteşebbislerin 400 milyar mark tutarındaki parası ülkemizde yatırıma dönüşse, sanayi alanlarına çevirilse, tarım alanlarında kullanılsa acaba mesele kalır mı?

Ama Türkiye’nin IMF reçetelerine uyarak krizden çıkması, millî kimliğini koruması, bağımsız kalması, ekonomik kurtuluşunu başarması mümkün değildir. Önce yöneten kafalar olmak üzere memleketimizde pek çok şey IMF’in kontrolü altında hayat sürüyor. Bankalardan, sanayi yatırımlarına kadar. Suçluyu dışarıda aramanın mantığı yoktur. Biraz akl-ı selim düşünülürse suçluların kimler olduğu anlaşılacaktır.

Türkiye’yi Rusya’ya bağımlı hale getirme projesi olan Mavi Akım Projesi bir kazık yeme değil midir? Rusya, Türkmenistan’dan 32 dolara alacak, bize 114 dolara satacak. Arslan Bulut haklı olarak şöyle yazıyor: “Çar Putin, bir yandan Rusya’yı yeniden otoriter ve merkeziyetçi bir rejime sokarken Özbekistan ve Türkmenistan’a yaptığı ziyaretlerle Washington ve Ankara’ya da meydan okuyor. Eğer Türkmenistan’la 50 milyar metreküplük bir doğalgaz alım anlaşması imzalarsa bu, Türkiye’nin devreden çıkması anlamına gelecek. Rusya ise Türkmenistan’dan 1000 metreküpünü 36 dolara satın alacağı bu gazı ‘Mavi Akım’ adlı uğursuz proje aracılığıyla Türkiye’ye 1000 metreküpü 160 dolardan sokuşturacak. Ve bu arada bazı müteahhitler ihya olacak. Türkmenbaşı üç-dört ay önce Aşkabatta Türk Enerji ve Tabii Kaynaklar Bakanı’na fırçayı çekerken işte bunu kastediyordu...”

Türkiye maddî ve mânevî her türlü varlığa sahip iken yaşadığı krizlerin faturasını millet acılarla ödüyor, yaptırılan reformlarla da istikbalini ipotek altına atıyor, bağımsızlığını kaybedecek uygulamaları sergiliyor. Shell şirketinin 20 yıl Petrol Araştırma Genel Müdürlüğü’nü yapmış olan Antony Hagges devlet ricalimizin katılmadığı bir gerçeği şöyle dile getiriyor:

“Bütün Amerika petrol şirketleri bilir ki, uzaydan yapılan araştırmalar, Türkiye’nin bir petrol denizi üzerinde oturduğunu göstermektedir.” Yeni Dünya Düzeni’nde Türkiye’nin hayat hakkı kısıtlanmış olup bunun gibi değerli madenlerin, maddelerin kullanımı yapılmamalı, elinden alınmalı, kendi hesaplarına kullanılmalıdır. Federal Resery adlı kuruluş IMF, Dünya Bankası, Dünya Ticaret Örgütü’nün başında bulunmakta, onları yönlendirmekte, Türkiye bu kuruluşlar tarafından abluka altına alınmaktadır. Bu kuruluş aynı zamanda ABD yönetiminde ilk etkili kuruluştur. Yedi Kız Kardeşler diye bilinen petrol şirketlerinin sahibidir. Petrole hakim olan güce, paraya, etkiye de sahip oluyor.

1956 yılında Türkiye’nin Kuzey doğusunda petrol aranması bu yüzden yasaklanmıştır ve bu yasak halen devam etmektedir. Sınırlı sayıda, kısa mesafede bulunan kuyulardan petrol çıkarma yetkisi tanınmaktadır. ABD’nin, beşbin metreden daha aşağılarda arama, petrol çıkarma işini yapabilen makinaları Türkiye’ye vermemesinin asıl sebebi bu petrole sahip olmasını istememesinden kaynaklanmaktadır. Ermeni iddialarını ortaya çıkarma, destek verme, Kürdistan’ın kuruluşu için el altından destek, Filistin-Araplar karşısında Yahudileri açıkça destekleme, Türkiye üzerinde etnik araştırmalar yapmak için kaynak ayırımı bunun içindir. Türkiye’nin ulus-devlet yapısını bozmak, parçalamak, uydu devletçiklerle bu servetlere konmak hayali yatmaktadır. Onların hayalleri bizim gerçeklerimizden daha gerçekçidir, gerçekleşmesi için olmadık çabaları göstermektedirler.

Tahkim Yasası ve Endüstriyel Bölgeler Yasası ile şimdi istikbalimizin sigortası mesabesindeki petrole el koymak istemektedirler. Bor’un özelleştirilmek istenmesinin sebeplerinden birisi de ABD hegemonyasının devamını sağlamaktan başka bir şey değildir. Hükümetin IMF’e verdiği iyi niyet mektupları Türkiye’nin teslimiyetinin resmi belgeleridir. Yarınlarda, Türk milleti kendi bağımsızlığını pazarlayan kimseleri herhalde lânetleyerek anacaktır. Eski Bakanlarımızdan Mümtaz Soysal şunları yazıyor:

“...Özellikle son Kasım krizi’nin ardından yaşananlar açısından, kurtarıcı rezerv kredileri bahane edilerek IMF’ce istenenler ve daha da önemlisi, bu istekler karşısında hükümet ve resmi makamlarca ortaya konan teslimiyetçi tavır, insanlarımızın büyük çoğunluğunu ‘Acaba bağımsız devlet olarak Türkiye Cumhuriyeti’nin sonu mu geldi’ diye sorma noktasına getirdi.

Şimdiye kadar bu çeşit gözlemlere ve karamsar değerlendirmelere ‘Sevr Sendromu’ adı verilir, uluslararası kuruluşların ve Batılı büyük devletlerin Türkiye üzerindeki oyunlarında bölünme ve içten çökertilme tehlikelerinden söz etmek aşırı vehim, hatta bir çeşit ruh hastalığı sayılarak alaya alınırdı...” Soysal’a hak vermemek mümkün değil.

Bunları ve diğer yoğun meseleleri birlikte değerlendirin ve siz de kendi kendinize sormayın bakalım. Türkiye böyle giderse bağımsızlığını koruyabilecek mi? Bağımsızlığını pazara çıkarmamış mı? Bunların müsebbipleri olanlar yakasını nasıl kurtaracaklar? Bunları siyaset sahnesine getiren millet bu vebalin asıl mesulü değil mi?

Türkiye kendi imkânlarıyla, kendi kaynaklarıyla, adam gibi düşünen, yaşayan ve inanan kimseler tarafından üç-beş sene idare edilebilse inanınız ki bütün bu sıkıntılar bitebilecek, dünyanın efendisi olabilecektir.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -39-

Râbıta ve Lüzumu:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resulüm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin.” (Âl-i imran: 31)

Yani: Eğer Cenâb-ı Hakkı seviyorsanız yoluma tâbi olunuz, Allah da sizi sevsin.

Muhabbetullah da mütâbaat ile olur. Muhabbetin birinci adımı şeriat, ikincisi de tarikattır. O da ikidir; biri zikirdir, diğeri tefekkürdür. Zikir ve fikir de râbıtasız kazanılmaz. Râbıta da kolay değildir. Çünkü, nefse muhalefet ve mücadele lâzımdır. Nefis insana çok şüpheler verir. Şüpheleri izâle lâzımdır. Bu da zamana muhtaçtır. Râbıtada mürşidin hayâlini tefekkür etmeğe lüzum yoktur. Muhabbet lâzımdır. Zâten bir insan sevdiğini daima gözü önünde bulundurur.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Cenâb-ı Hakk’ın dünyaya tecellisi imtihan nokta-i nazarındandır. Ahirete tecellisi ise lutf-i ilâhidir.

Cenâb-ı Hakk cümlemizi hakiki müslüman ve ehl-i iman etsin, lisanen Allah’a, fakat kalben mâsivaya kul olan kimselerden etmesin, âmin.

Mânevî Yardım:

Dünyada mal toplamaya fikirlerine tahsis edip servet ve sâmâna mâlik olanlar hayatta iken ölü kabilindendir. Ebedî hayata nâil olan ancak maârif-i ilâhiye ve ezkâr-ı bâtınaya mâlik olan kimsedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz.” (K.Hafâ)

Yani: Ey benim ümmetim! Size bir müşkilât, bir gam ve keder teveccüh edince evliyâullah’ın ziyaretine koşunuz ki, onların bereketiyle müşkilatınız hâl, gam ve kederiniz zâil olsun.

Bunun tasavvufi izahında kuburdan murad, evliyaullah’tır. Zira onlar “Ölmeden evvel ölünüz.” sırlarına mazhar olmuşlar, nefislerini öldürmüşlerdir, cesedleri ise kabir makamındadır.

“Mescidler şüphesiz Allah’ındır. O halde Allah’la birlikte başka birine duâ etmeyin.” (Cin: 18)

Yani; mescidler Cenâb-ı Hakk’a mahsustur. Orada Cenâb-ı Allah’tan başkasını taleb etmeyiniz, bütün teveccüh ve itimadınız Cenâb-ı Hakk’a olsun.

Evliyâullah’ın verdiği bir mânâya göre mescidden murâd, kalbtir, zira mescidler secde yeridir. Secde ise tezellüldür. Tezellül ise kalbde olmalıdır. Kalbde azamet bulunup da zâhirde küçülmek ve tevâzu göstermek muteber olmadığı şüphesizdir.

Bu mânâya göre Âyet-i kerime’den murâd kalb, Cenâb-ı Allah’a mahsus tezellül için tayin olunmuş bir noktadır. Kalbinizde bir başka şeye tâlib olmayıp ancak Allah-u Teâlâ’nın rızâsına tâlib olmalısınız demektir.

Râbıtası Kuvvetli Olan Sâlik:

Ahmed er-Rifai -kuddise sırruh- şöyle buyurmuştur:

“Taleb etmeyiz, reddetmeyiz, saklamayız.”

Abdülkadir Geylânî -kuddise sırruh- şöyle buyurmuştur:

“Size hediye gelen şeyi, Cenâb-ı Hakk’ın yediyle ihsân-ı ilâhî olduğuna itikat ederek kabul ediniz. Yoksa Zeyd’in, Amr’ın hediyesi olarak kabul etmeyiniz.”

Bir insanın duâsının, istiğfarının müstecâb olduğu o kimsenin ruhunun incilâsı nisbetindedir. Yani, tezkiye-i nefs ve tehzib-i ahlâkı arttıkça duâsı da o nisbette müstecâb olur.

Bazı kimseler görüyoruz ki, pek çok fenalıklar yapıyor, kendilerini bir türlü fenalıktan kurtaramıyor. Halbuki, ehl-i tarik böyle değildir. Her ne kadar ehl-i tarik’in bazılarında da bu hâl bulunuyorsa da, bu şeriate dikkatsizlikleri, teslimiyet ve râbıtada zafiyet ve kusurları sebebiyledir. Zira râbıtası kuvvetli olanlara şeytan yaklaşamaz. Râbıtası kuvvetli olan sâlikin kalbi zâkir ve uyanık demektir. Zâkir olan kalbe şeytan sokulamaz.

•

Ay ışığını güneşten alır.

Bunda râbıta ile elde edilen istifadeye müşabehet vardır. Gözlükle bir şeye bakılınca gözlük vasıtası olduğu gibi râbıta da buna benzer.

Zamanımızda ise bazıları inkâr ve başka sûretle halkı iğfal ederek temin-i menfaat etmek isterler. O gibilerin telâşına hacet yoktur. Çünkü müslümanları men hususunda şeytanın isticali onlardan daha ziyadedir.

Bazıları da irtihal buyuran kutublara râbıtayı tavsiye ederler. Cenâb-ı Hakk her zaman için mürşid-i kâmil bulundurmaktan âciz değildir. Bunu inkâr, Cenâb-ı Hakk’a hâşâ acizlik isnâd etmektir.

Hadis-i şerif’te:

“Şeytan âdemoğlunun kalbine icrâ-yı nüfuz için istila eder. Lâkin kalb Cenâb-ı Allah’ı zikredince şeytan meyusen geri çekilir, unutunca, tekrar istila eder.” buyurulmuştur. (N. Usûl)

Keza Âyet-i celile’de:

“Şeytan sizi fakir olacaksınız diye korkutur ve size cimriliği emreder.” buyurulmuştur. (Bakara: 268)

Böyle kuvvetli bir düşmandan korunmak için şer’i bir tarikata dayanmak lâzımdır.

Mürşid’in Teveccühünü Kazanmak:

Tarikat-ı âliyede medâr-ı feyz-ü terakki, muhabbet ve râbıta tarikiyledir. Bu da mürşidinin teveccüh, nazar ve himmetini kazanmak suretiyle olur.

“Muhabbetin şartı muvafakattır.” buyurulmuştur. Yani muvafakat mürşidin sevdiğini sevmek, sevmediğini sevmemektir. Böylece in’ikâs tarikıyle mürşidin hâli, sâlik’in kalbinde zuhur eder. İhvân arasındaki muhabbet de şüphe yok ki, Şems-i Hakikat Nûr-i Nübüvvet Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazretlerinden geliyor. Aslen o feyz kaynağından doğuyor. Nitekim ihvan arasındaki muhabbet, akraba arasında pek de görülemiyor. İhvan bir kere görüştüler mi, ayrılmak istemiyorlar. Halbuki dünyevi sohbet ve muhabbetlerde bu hâl devam etmiyor, âkıbeti bozuk geliyor.

Denilmiştir ki:

“Allah için olmayan muhabbetin nihayeti adâvet olur.”

Muhabbet-i ilâhi için dökülen gözyaşları, cehennem ateşini söndürür. Ehl-i zikr ve muhabbetli kimseler, Sırattan geçerken cehennem ateşi lisana gelip:

“Ey mümin! Çabuk geç; zira senin nurun benim ateşimi söndürüyor.” diyecektir. (Câmiü’s-sağîr)

Gerçek Mümin:

Hakk Teâlâ Hazretleri Ümmet-i Muhammed’e pek büyük lütuflar ihsan buyurmuştur. Bu yüzden bizler, ümmet-i itaat olmalıyız. Emirlerine imtisâl, nehiylerinden ictinâb ile Hakk’ı tanımalı, âmil olmak sûretiyle itaatkâr olmalıyız.

Sâlik iç dünyasını daima tecessüs etmelidir. İçinde bir kusuru veya fenâ bir niyeti olup da bir kağıda yazmak lâzım geldiğinde utanırsa o kâmil değildir. Onu bırakmağa gayret etmelidir. Eğer bir mümin ekseri emre itaat edip de yalnız bir emre itaat göstermezse ona muti (itaatkâr) denmez. Tasavvuf da hulâsa olarak bir noktadadır. O da rızâullahtır. Binaenaleyh, hevâ ve hevese, nefis ve şeytana uyarak başka bir maksad ve niyetle bu işte bulunmamak lâzımdır.

Âyet-i kerime’de şöyle buyurulmuştur:

“Hakikat ‘Rabbimiz Allah’tır.’ deyip de sonra doğruluğu iltizâm edenler yok mu? Onların üzerlerine: ‘Korkmayın, tasalanmayın, vaad oluna geldiğiniz cennetle sevinin!’ diye diye melekler inecektir.” (Fussilet: 30)

Burada melâikenin onları tebşiri zikr için değil, istikâmet içindir.

Nitekim Hadis-i şerif’te:

“Sûre-i Hud ile benzeri sûreler beni ihtiyarlattı.” buyurulmuştur. (Tirmizî)

Maksad-ı Risalet-penâhîleri, bu sûre-i şerif’ede mezkur olan:

“Emrolunduğun gibi dosdoğru ol.” (Hud: 112)

Âyet-i celilesinin mefhumu olan emr-i istikâmet hatıra geldikçe husule gelen teessür-i azimi takdir ve beyandan ibarettir.

Sabır ve Şükür:

İbadet eden kimseye lâzım olan üç mühim şey vardır:

1– İbadetini itibâr-ı dünyaya âlet etmemelidir.

2– Bir kimsenin malında gözü olmamalıdır.

3– İbadetine mukabil Cenâb-ı Hakk’tan mükâfat istememelidir; zira ibadet boynunun borcudur.

Cenâb-ı Hakk -azze ve celle- murad buyurursa sevdiği kullarına her şeyi ihsân eder. Bu suretle bir insan:

“Allah’ın ve Resulullah’ın ahlâkı ile ahlâklanınız.”

Hadis-i şerif’inin sırrına mazhar olabilir.

Ümmühât-ı ahlâk-ı hamide (Güzel ahlâkın anaları) olan sehâ, sabır ve hizmet, irşad ve terakki için sıfât-ı lâzimedendir.

Hadis-i nebevi’de:

“İman-ı kâmil iki yarımdır. Bir yarımı irtikâb-ı menâhiden imtina mânâsına olan sabırdadır, diğeri de evlâmir-i ilâhiyeye imtisal ve itaatan ibaret olan şükürdedir.” buyurulmuştur. (Câmiüs’s-sağîr)

Nitekim bir hasta için iki şey lâzımdır. Biri hımye yani perhiz, diğeri de ilaçtır. Perhiz sabırdır, ilaç da Hakk Teâlâ Hazretleri’nin nimeti olup onu istimâlde de şükür vardır.

Hadis-i şerif’te kötülüklerden sakınmak mânâsına olan sabrın evvelce zikrolunması iki nükteye işarettir:

1– Def-i mefsed’in celb-i maslahattan mukaddem bulunmasına,

2– İbadet ve taatın hepsinin icrâsı, beşerin kudreti haricinde olup menâhiden ictinâbın ise her ferdin ifâsının imkan dahilinde bulunmasıyla faydasının daha şumullü olmasına.

Âlem-i İslâm için musavver olan ilerleme ve yükselmenin en mühim sebebi de isyan ve günahları terkttir. Menhiyyatın insanların malına, canına ve mâneviyatına irâs ettiği zararın gayr-ı kâbili telâfi olduğu ehl-i basiretin malûmudur.

Bir sevab nasıl bütün halkın ervâhına gider?

Uzaklık, yakınlık cismâniyet içindir. Rûhaniyette bu yoktur. Nasıl ki güneş şarktan doğar, bütün âlemi tenvir ederse, rûhâniyet de öyledir. Biiznillâhi Teâlâ her tarafa yetişir.

Rûhâniyet, âlem-i emirdendir, nûrânidir, melekîdir, felekîdir, yemez, içmez, uyumaz, gâfil bulunmaz, sevdiklerini unutmaz. Yakın ve uzak her nerede olursa olsun biiznillâhi Teâlâ imdâdlarına yetişirler.

Cismâniyet ise âlem-i halktandır. Âb u kildendir, zulmânidir, hayvanîdir, yer, içer, uykuya dalar, gaflette bulunur, bazan evlâdını bile unutur.

Nitekim -sallallahu aleyhi ve sellem- Efendimiz:

“İki gözüm uyur, lâkin kalbim uyumaz.” buyurmuşlardır. (Buhârî)

Bu Hadis-i şerif maddiyât ile mâneviyatın farkını tefrik ve izâh buyuruyor.


BORÇ ZİLLETİ

Milletlerin çöküş ve gerileme sebepleri; Allah-u Teâlâ’nın emir ve nehiylerine riâyet etmemeye bağlıdır. Bütün bu emir ve yasaklar; adaletli ve huzurlu bir yaşam, sosyal dengeleri kurma, insanlar arasında saygı, sevgi ve yardımlaşma duygularıyla aradaki muhabbeti artırma, en önemlisi ise dünya saâdetini, ahiret selâmetini kazanma gibi insanın sonsuz bir ebedi hayatının kurtuluşunu garanti altına almak için Allah-u Teâlâ tarafından konmuştur. Peygamberleri vasıtası ile insanlara talim ettirilmiş ve hayata geçirilmiştir. Uymayanlara Allah-u Teâlâ’nın intikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Küfür ve isyana yönelen milletler ve cemiyetler de böyledir. Binaenaleyh tâ asr-ı saâdetten zamanımıza kadar din-i mübinin kötülüklerden men eden hükümlerine itirazlar hiç eksik olmamış, fakat hiç de etkisi olmamıştır. Din güneş gibi ortada kalmış, onu balçıkla sıvamaya kalkanlar daima hüsrana uğramışlar, kötü emellerinde muvaffak olamamışlardır. Gerek içten, gerek dıştan gelen taarruzlar neticesiz kalmış, din adına dini yıkmak isteyenler, hükümlerini değiştirmeye kalkanlar Allah-u Teâlâ’nın intikamı ile karşılaşmışlardır.

Çünkü Âyet-i kerime’de Hazrez-i Allah şöyle buyurur:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.” (Hicr: 9)

Diğer bir Âyet-i kerime’de ise:

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemezeler de, Allah nurunu tamamlayacaktır.” buyurulmaktadır. (Saf: 8)

Dinin ahkâmı ile amel edenlerin azalması veya çoğalması onun metanetine halel getirmez. Hidâyete mazhar olanlar bu hükümleri tatbik sahasına koyup amel ettikleri gibi mahrum olanlar şeytanın bir takım vesveseleri ile vehimlerle oyalanır dururlar. İradelerini hayra sarfedenler kıyamete kadar bulunacağı gibi, şerre sarfedenler de eksik olmayacaktır.

Borç hakikaten bir zillettir. Fakat borçlanmaya sebep olan ise Allah-u Teâlâ’nın yasakladığı israftır. İsraf içinde yaşamak borçlanmayı, borçlanma da sonunda fâize dalmayı, yani iflası getirir ve sonu Allah ve Resul’üne harb ilân etmek gibi, diğer büyük günahlarla kıyaslanamayacak kadar büyük bir âfâtı yanında getirir ki bu da büyük bir zillettir. İnsanın dünyasını ve ahiretini harap eder. İsrafa adım atmak aynı yürüyen merdivene adım atmak gibidir. Bir insan israf ile adım attığı merdivenden bir bakmış ki kendisi borç batağında buluvermiş. Ve o borç batağı içinde debelenirken denize düşen yılana sarılır misali bir kurtuluş gördüğü fâize sarılır. Böylece yürüyen merdiven onu alır götürür. Nereye kadar? Allah ve Resul’üne harp ilân edip, cehenneme atıncaya kadar. Müslüman azla yetinmesini bilmeli, kanaatkâr olmalı, sade bir hayatı tercih etmeli, ahkâmca yaşamalı dolayısıyla israftan, masraftan, süsten, lüksten kaçınmalıdır. Çünkü israf etmeyince Cenâb-ı Hakk’ın kendine ayırdığı nasib kadarını kullanacak, borçlanmayacak, borçlanmayınca bir âfât olan fâiz belâsına da bulaşmamış olacak. Çünkü meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzumsuz yerlere ve bilhassa günah yollara sarf edip israf etmek de haramdır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabbinizden size indirilene uyun! O’ndan başka dostlara tâbi olmayın. Ne de az öğüt alıyorsunuz!” (A’raf: 3)

“Akrabaya, yoksula, yolda kalana hakkını ver. Malını israf ile saçıp savurma.

Çünkü saçıp savuranlar şeytanın kardeşleri olmuşlardır. Şeytan ise Rabbine karşı çok nankördür.” (İsrâ: 26-27)

Mal, mülk, para dünya nimetlerinden olup Hazret-i Allah’ın emanetindendir. Muhafaza hususunda, insanın vücudu gibidir. Çünkü hayatın idamesi için ve imtihan için mala ihtiyaç vardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Sâlih bir insanı için helâl mal ne güzeldir.” buyuruyorlar.

Haksız yere başkasının malını yemeyi yasaklayan dinimiz, insana kendi malını dahi ölçülü harcamasını emretmiştir. İnsan Allah ve Resul’ünün koyduğu ölçülere göre harcama yapmazsa kendine yazık etmiş olur. Çünkü israf ettiği şeylerin zerresinden hesap vercek, helâlin suâli var, haramın zaten azabı var.

İsraf; cömertliğin ifrat dereceye varmış olan şeklidir. Cömertlik ise müslümanda bulunması gereken güzel huylardandır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’inde şöyle buyurmaktadır:

“Cömert insan Allah’a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır.” (Tirmizi)

Yüce Rabbimiz bize orta yolu tavsiye ediyor, bize itidali emir buyuruyor ve Âyet-i kerime’sinde bunu bize duyuruyor:

“Elini boynuna bağlayıp cimri kesilme! Büsbütün de saçıp israf etme ki, sonra kınanır, hasret içinde eli boş kalırsın.” (İsrâ: 29)

Buradan anlaşılıyor ki, korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır. Korunması gereken yerde bolca harcamak israftır. Bolca sarfedilecek yerde sıkılık etmek ise cimriliktir. İkisi de haram bir davranıştır.

En makbul insan sehâvetli insandır ve Cenâb-ı Hakk tarafından Âyet-i kerime’de övülmüştür:

“Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur.” (Furkan: 67)

Bunlar güzel huylar olduğu gibi, israf ise Hazret-i Allah’ın hoşuna gitmeyen bir davranıştır. İsraf eden insan ve topluluklar ellerindeki ve avuçlarındakileri kısa zamanda tüketeceklerinden bu sefer borç olarak hayatlarını idame ettirmek isterler. Çünkü israf içinde lüks bir hayata, nefis alıştımı bir kere, o hayatı her zaman isteyecektir.

Şu kadar var ki; hayatî zaruretler olmadıkça borçlanılmamalıdır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz borcu mekruh kılmıştır.

Namazlarında çok zaman; “Allah’ım! Günahtan ve borçtan sana sığınırım.” diye duâ ederlerdi.

“Yâ Resulellah! Sık sık borçtan Allah’a sğınıyorsunuz.” denildiğinde;

“İnsan borçlandığı takdirde, söyleyince yalan söyler, söz verir de sözünde durmaz.” buyurmuşlardır. (Buhari)

Umumiyetle borç kanaatsızlıktan ve israf hayatı sevmekten, ahkâmı yaşamayıp; yiyeyim, içeyim, gezeyim, giyeyim, eğleneyim gibi sufli nefsin arzusuna göre yaşamaktan doğmakta, dolayısıyla insan ağır ve mesuliyetli bir yükün altına kendini sokmaktadır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz diğer bir Hadis-i şerif’lerinde ise borç ile küfrü eşit tutmuştur.

“Kul borcu ile ölmek ve huzur-u ilâhiye kul hakkı ile varmak, küfürden sonra en büyük günahtır.” (Nesai)

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem-Efendimiz mutadı olarak namazı kılınmak üzere bir cenaze getirildiğinde mevtanın geçmiş hayatının hiç bir safhasını sormazlardı. Yalnız “Onun borcu var mıdır?” diye sorarlardı. Eğer “Borcu vardır.” denilirse kılmaktan vazgeçerler, “Borcu yoktur.” denilirse cenazenin namazını kılarlardı. Onu için şimdiki halimize bir bakalım.

Bir müminin bütün borçlarını açık bir şekilde yazarak vasiyet etmesi son derece mühimdir. Vasiyet etmemek kabirde üzerinde kul hakkı olduğu halde yatmaya sebeptir. Büyük bir zillettir, mesuliyettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Borçlu kabirde mahpustur.” (C. Sağir)

“Borçlu olarak vefat edenlerin kabirlerinde elleri omuzlarına bağlıdır. Borçlarının ödenmesinden başka bir şey ellerini açamaz.” (Münâvi)

Kul hakkıyla borçlu olarak huzur-u ilâhiye giden, borcunu sevaplarından ödemek mecburiyetinde bırakılır.

İsrafın sonu borçlu yaşamaktır, borçlu ölürse durumu budur. Hele bir de borçtan kurtulmak için fâizle para alınmaya başladımı ki bu iş yürüyen merdiven gibidir demiştik, ayağını ilk basamak olan israf basamağına koydun mu, o seni önce borç, sonra da fâiz basamağından alır götürür. Fâizin durumu hakkında iman edenlere Bakara sûre-i şerif’inin 279. Âyet-i kerime’si yeter de artar bile.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 279)

“Allah alışverişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise Hadis-i şerif’lerinde buyuruyorlar ki:

“Allah fâiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizi)

İnananlara bu Âyet-i kerime ve bu Hadis-i şerif yeter de artar bile. Amma şimdi seyyiat zamanı, bütün günahlar alabildiğince işleniyor, başımıza gelen deprem felâketleri, sel felâketleri, ekonomik felâketler hiçbir şey fayda etmiyor. Bütün günahları olanca gücümüzle işliyoruz, nimet arttıkça bizde de isyan artıyor.

Senelerdir millet olarak lükse yönlendirildik, büyük bir israf içinde yaşadık. Sonunda para bitince bu sefer borçlanmalar başladı, bir de bunun üzerine fâizler de binince artık bu israf, borç ve fâiz şeytan üçgeninin içinde kaybolup gittik, ekonomimiz de iflas etti, halk da iflas etti. Bu necip millet üç kuruş için oraya buraya avuç açar hale geldi. Zelil bir hale düştük, herkese rezil olduk.

Halbuki gereğince Hazret-i Allah’tan korksaydık, iman edip ahkâmı yaşasaydık, bunlar zaten başımıza gelmezdi. Çünkü O lütfuyla desteklerdi.

Allah-u Teâlâ’nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir. Hikmetin başı ise Allah korkusudur. Azâmet-i ilâhi’yi bilenler o nisbette Allah-u Teâlâ’dan korkarlar.

Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan nasıl kormak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” buyurmaktadır. (Âl-i imran: 102)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise Hadis-i şerif’inde:

“Hikmetin başı insanı her türlü günahtan men eden Allah korkusudur.” buyuruyorlar. (C.Sağir)

Allah’tan korkan kimse hevâ ve hevesine uymaz. İbadet ve taate yönelir, nefsani arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Âyet-i kerime’de:

“Musa’nın öfkesi geçtikten sonra levhaları aldı. Onların bir nüshasında: ‘Rablerinden korkanlar için hidayet ve rahmet vardır.’ yazılmıştı.” buyuruluyor. (A’raf: 154)

Hadis-i şerif’te ise Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmaktadır:

“Vallahi ben hepinizden çok Cenâb-ı Hakk’ı bilirim ve hepinizden çok O’ndan korkarım.” (Münâvi)

Niçin en çok o korkuyor?En çok bildiği için en çok o korkuyor. Bilen çok korkar, fakat cahiller çok cesurdur, hiç korkmazlar.

Halbuki her an imtihandayız, israfımızla, borcumuzla, fâizimizle her şeyin zerresini, hesabını vereceğiz. Neyle imtihan edeceğini ve nereye koyacağını ise Yaratan bilir.

Hazret-i Allah Musa Aleyhisselâm’dan sonra ben-i İsrail’e bir çok peygamberler gönderdi. Fakat onlar zamanla söz dinlemez oldular. Hazret-i Allah da bir kavmi üzerlerine musallat etti. Yurtlarından kovuldular ve perişan oldular. Her biri bir yere dağıldılar.

Bu perişanlık içinde iken ben-i İsrail’e gönderilen peygamberlerden birisi, onlara Hazret-i Allah’ın Tâlût adında bir kimseyi başlarına hükümdar olarak tayin ettiğini söyledi. Başlangıçta ona da karşı çıktılar. Fakat Hazret-i Allah’ın onu tayin ettiğine dair bazı alâmetler zuhur edince tâbi oldular ve onun etrafında toparlandılar.

Tâlût teşkil ettiği ordu ile düşman üzerine giderken onlara: “Şüphesiz ki Allah sizi bir nehirle imtihan edecektir. İçinizden kim ki doyasıya içerse o benden değildir. Bir avuç içebilirsiniz.” dedi.

Tâlût bu talimatı kendisinin ben-i İsrail’e hükümdar olacağını haber veren peygamberden almıştı.

Nihayet bahsi geçen nehre geldiler. Bunaltıcı bir sıcak vardı. Çoğunluk nehre kapandılar, kana kana ve doyasıya kadar su içtiler. Pek azı birer avuç içti.

Emre uymayanlar imtihanı kaybetti. İçlerine büyük bir korku düştü. Nehri geçemediler.

Diğerleri ise nehri geçerek Câlût ve ordusunu Allah’ın izniyle bozguna uğrattılar. İmtihanı da kazanmış oldular. (Bakara: 246-252)

Burada bir incelik var. Onlar imtihana tâbi tutuldukları gibi, bizim de her zaman için imtihanda olduğumuzu bilmemiz lâzım. Bize numune olmuş oluyor. Emre tâbi olanlar her zaman için kazanıyor. Arzu ile hareket edenler kaybediyor, hedefe varamıyor. Hiçbir zaman için başıboş değiliz.

İkinci husus, dünyadan zaruret miktarı faydalanmalı, aşırılığa kaçmamalı.

Bu bize imtihanla ilgili güzel bir numune olmuş oluyor. Onun nerede, neyle, nasıl imtihan edeceğini yalnızca kendisi bilir. İmtihanları kazanıp dünya saâdetine, ahiret selâmetine ermenin çaresi ise hükümlere olduğu gibi uymak, iman etmek ve teslim olmaktan geçer. Yoksa Hazret-i Allah’ın çizdiği hudutların dışına çıkmak bugün olduğu gibi düştüğümüz borç batağında, zillet içinde yaşamamıza sebeptir, dünyası bu, ahiretteki cezası ise daha korkunçtur.

Âyet-i kerime’de:

“Nereden yola çıkarsan çık, (namazda) yüzünü Mescid-i haram tarafına çevir. Nerede olursanız olunuz, yüzünüzü o tarafa çevirin, Tâ ki zâlim olanlardan başka, insanların aleyhinizde bir delili bulunmasın. Sakın onlardan korkmayın! Benden korkun ki, ben de size verdiğim nimetlerimi tamamlayayım, böylece siz de doğru yolu bulmuş olasınız.” buyuruluyor. (Bakara: 150)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Hûd sûresi ile emsâli beni ihtiyarlattı.” buyuruyor. (Tirmizi)

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimizin maksadı; bu sûre-i şerif’lerde anlatılan ahiretin dehşeti ve ümmetin “Emrolunduğun gibi dosdoğru ol.” muktezâsı üzere saâdeti için, üzerinde durulan istikâmet emri hatıra geldikçe bu yüzden hasıl olan gam ve büyük sıkıntıyı takdir ve beyanıdır.

Biricik Habib-i Ekrem ümmetinin üzerine bu kadar durup düşünüyor da bizdeki bu başı boşluk, vurdum duymazlık niye?

Nefis yuları takmış götürüyor. Cehenneme girince mi uyanacağız?

Rabbim bizleri emrettiği gibi dosdoğru olan, sevgili, sâlih, sâdık kullarıyla, şehitleriyle, peygamberleriyle dünyada da, ahirette de beraber etsin inşallah.


1. “Eğer ümerânız sizin hayırlı olanlarınızdan iseler.”

İyi Âmirler:

İyi âmirler, Allah-u Teâlâ’nın hükmü ile hükmedenlerdir. Onların her iş ve icraatlarında ilâhî hüküm mevcuttur, o hükümden ayrılmazlar. Resulullah Aleyhisselâm’ın yolundan da, o çizgiden de çıkmazlar. Onlar bu hayatı yaşamışlardır. İslâm gibi görünerek iş görmek başka, o hayatı yaşamak başka.

O hayatı yaşamak, Allah-u Teâlâ’nın yaşatması ile kaimdir. Onları O destekler. O destekleyince her iş ve icraat ona göre olur.

Onun desteklemediği âmirler, nefisleri ile hareket ederler. Hakk için çıkar, amma “Ben yapıyorum!” der.

İdare mevkiinde olan âmirlere, Allah’a ve Peygamber’e itaat ettikleri takdirde itaat etmek vaciptir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Ey iman edenler! Allah’a itaat edin, Peygamber’e itaat edin ve sizden olan emir sahiplerine de.” (Nisâ: 59)

Burada “Sizden” ile kastedilen, müslümanlardan olmasıdır. Ulül-emr müslüman olan emir sahipleridir. Müslüman olmayan ulül-emr’in ise, müslümanlar üzerinde hiçbir itaat hakkı yoktur.

Fert ve toplum olarak bütün müslümanlar Allah-u Teâlâ’ya bağlıdırlar ve bu bağa boyun eğmek mecburiyetindedirler. İslâm dininin ikinci mühim prensibi Peygamber’e itaat ve bağlılıktır. Bu itaat bizatihi Allah-u Teâlâ’ya itaattır. Çünkü itaatin başka bir yolu yoktur.

Diğer bir Âyet-i kerime’de:

“Peygamber’e itaat eden, muhakkak ki Allah’a itaat etmiş olur.” buyuruluyor. (Nisâ: 80)

Bu iki bağlılıktan sonra bir de ulül-emr denilen âmirlere bağlılık vardır. “Kendilerine salâhiyet verilenler” mânâsına gelen bu tâbir, müslümanların herhangi bir işinin başında bulunan herkesi kapsar. Onun içindir ki müslümanlar arasından seçilip kendilerine yetki verilen her âmire itaat edilmelidir.

Bu bir emr-i ilâhîdir. Eğer bir müslüman Hazret-i Allah ve Resul’üne itaat edip ulül-emre itaat etmezse, Hazret-i Allah’ın emrine itaat etmemiş demektir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hükümdar yeryüzünde Cenâb-ı Allah’ın gölgesidir. Emirlerine itaat ve inkıyat edeni Cenâb-ı Allah aziz ve hilâfı halinde bulunanları zelil eyler.” (C. Sağir)

Zira bir devletin ferahı ve salâhı ancak dirayetli bir iyi âmirin yapacağı güzel iş ve icraatlarla kaimdir. Bunun içindir ki ona itaat etmek emrolunmuştur. İsyan ise yasaklanmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Üzerinize, sizi Allah’ın kitabı ile idare eden bir köle bile vâli tayin edilse, onu dinleyin ve itaat edin.” (Müslim: 1838)

Buradan anlaşılıyor ki ancak Hazret-i Allah’a itaat edene itaat emrediliyor.

Hadis-i şerif’te:

“Yaratana isyan yolunda yaratığa itaat edilmez.” buyuruluyor. (Ahmed bin Hanbel)

Seni isyana sevk eden bir âmire de itaat etmemek gerektiğini bu Hadis-i şerif beyan ediyor.

İyi âmirin bütün iş ve icraatları rızâ-î Bârî’ye göredir. Ahkâm-ı ilâhîye göre hareket eder ve ettirir. Rızâ-î Bârî’ye nâil olmak için, dini ve vatanı için canını malını feda eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Cenâb-ı Allah’ın sultanını yücelteni, Cenâb-ı Allah kıyamet gününde yüceltir.” (Tirmizi)

O kimseyi dünyada şerefli kılar. Hazret-i Allah ve Resul’ünün yanında makbuldür, meleklerin yanında makbuldür, insanlar arasında da itibarlıdır.

Fakat âsi olanı ise zelil eder.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İslâm hükümdarına hürmet etmeyeni Cenâb-ı Allah zelil eyler.” (Tirmizi)

Buradan da ancak Hazret-i Allah’a itaat edene itaatın gerektiği ifadesi çıkıyor.

Allah-u Teâlâ’nın zelil ettiği kimseye hiç kimse şeref veremez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Allah-u Teâlâ’nın kıyamet gününde arşın gölgesinde gölgelendireceği yedi sınıf insanı arzederken ilk olarak adaletli hükümdarları beyan buyurmuştur. (Müslim: 1031)

Çünkü gördükleri işler pek çoktur ve faydası da umumidir. Onlar vasıtasıyla pek büyük işler yoluna girer.

Allah-u Teâlâ’nın emirleri doğrultusunda hareket ettikleri sürece, Allah-u Teâlâ onlara her türlü imkânları bahşeder.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Şüphesiz ki kıyamet gününde Allah katında kulların en faziletlisi; yumuşak tabiatlı ve merhametli olan adaletli hükümdardır.” (Tirmizi)

İşte Allah-u Teâlâ’nın sevdiği, övdüğü böyle âmirler; hem ilâhî hoşnutluğu kazanmışlardır, aynı zamanda insanların sevgisini de üzerlerinde toplamışlardır. Bu gibi merhametli insanlar hep müslümanların iyiliğini düşünürler, kötülüğünden incinir ve rahatsız olurlar. Çünkü onlara verilmiş gerçekten bir merhamet var ki, kendilerinden daha çok maiyetlerini düşünürler ve onlar için üzülürler. Bunlar Hakk katında övülmüş kimselerdir.

Bu gibi âmirler hakkında Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“İslâm hükümdarının muvaffakiyet ve muzafferiyeti için duâ etmek mağfiret sebebidir.” (Münâvî)

Bunun içindir ki bunlara gerçekten bağlanmak, itaat etmek, muvaffak ve muzaffer olmaları için canla başla gayret etmek gerekmektedir. Bunu yapamayanların hiç olmazsa duâ etmeleri lâzımdır.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Sizi idare edenlerinizin hayırlıları o kimselerdir ki, siz onları seversiniz, onlar da sizi severler.

Siz onlara duâ edersiniz, onlar da size duâ ederler.” (Müslim: 1855)

Bu karşılıklı anlayış uhuvvet ve tesanüt sayesindedir ki, Allah-u Teâlâ bu gibi topluluklara huzur ve sükun bahşetmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kim bana itaat ederse Allah’a itaat etmiş olur. Her kim bana isyan ederse Allah’a isyan etmiş olur.

Bir de kim âmire itaat ederse bana itaat etmiş, kim âmire baş kaldırırsa bana isyan etmiş olur.” (Müslim: 1835)

Görülüyor ki âmire itaat, Hazret-i Allah ve Resül’üne itaatla birlikte zikredilmektedir.

Bu hüküm her ümerâya şâmil değildir. Ancak Hazret-i Allah ve Resul’üne inanmış ve itaat etmiş, ilâhi ahkâma göre amel eden ümerâya şâmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde iyi bir âmirin müslümanlar için ne büyük bir lütuf ve nimet olduğunu veciz bir şekilde beyan buyurmaktadır:

“İyi bilinmelidir ki devlet başkanı (millet için) siperdir. Onun önünde onun başkanlığında düşmanla harp olunur, onunla (düşmandan) korunulur.” (Buhâri. Tecrid-i sarih: 1240)

Hakk ile olan, bütün iş ve icraatlarını Hakk için yapan kimse her saâdete ermiş, her lütfa mazhar olmuştur. Hem dünyada hem de ahirette.

Allah-u Teâlâ’nın inayet ve desteğine mazhar olan iyi âmirler, devleti Allah-u Teâlâ’nın emr-i şerif’i dairesinde idare ederler. Hakk ile hükmederek verdikleri hükümlerde adalet yaparlar. Halkı dünya saâdetine erdirmek, ahiret selâmetine çıkarmak isterler. İşlerinde kolaylık gösterirler. Bunun için de gerekirse uykularını terkederler, dini ve vatanı için canlarını dahi feda etmekten çekinmezler. Bütün iş ve icraatları rızâ-i Bâri’ye uygundur.

Çünkü onlar şu Âyet-i kerime’ye gönülden inanmışlardır:

“Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi.

İşte doğru yolda olanlar bunlardır.” (Hucurat: 7)

Bu güzel sıfatları taşıyan kimseler, yaşayış ve icraatlarında doğru yolu bulmuş kimselerdir.

•

Gerçekten iman sahibi olan bu iyi âmirler Allah-u Teâlâ’ya sığınmışlar, Allah-u Teâlâ’ya yönelmişler, Allah-u Teâlâ’ya dayanarak ve O’na yönelerek iş ve icraatlarda bulunmuşlardır.

Allah-u Teâlâ’ya öyle bağlı idilerdi ki, öyle teslim olmuşlardı ki, şecaat ve adalet gibi bütün faziletlerin nümunesi oldular.

Zira onlar:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbabı ile beraberdir.” (Ankebut: 69)

Âyet-i kerime’sine gönülden iman etmişlerdi.

Allah-u Teâlâ’nın sözü Kelimetullah’ın daha yüce olması, küfür ve azgınlığın durdurulması, fitne ve fesadın önlenmesi, İslâmiyet’in dimdik ayakta durması için O’nun yolunda her türlü fedakârlığa katlanmışlar; bütün dünyayı karşılarına almak pahasına da olsa, gizli ve aleni olan din düşmanlarına karşı cihada atılmışlardı.

Azim ve gayretleri nisbetinde Allah-u Teâlâ onların yollarını açtı. Karşılarına çıkan bütün engelleri kaldırdı. Fisebilillah yaptıkları cihad karşılığında hidayetlerini artırdı, imanlarını kemâlleştirdi. Onlara destek vererek önlerine çıkan düşmanlara karşı galip getirdi. Karşılarında hiç kimse duramıyordu.

Onları dünyada nusret, muvaffakiyet ve muzafferiyetlere nâil kıldığı gibi; âhiret âleminde de uhrevî nimetlere kavuşturacağını, mükâfatların en büyüğüne erdireceğini vaad buyurdu.

Allah yolunda mücahede edenleri öven, onların hidayet üzerinde bulunduğunu ve sebat ettiğini metheden bu Âyet-i kerime’de; Resulullah -sallallahu aleyhi ve sellem- Efendimiz, onun Ashâb-ı kiram’ı ve kıyamet gününe kadar ona tâbi olan müminler kastedilmektedir.

Her ne kadar şer kuvvetler çoğalsa da, onların bir benzeri yoktur, güçleri de yoktur.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İslâmiyet daima âlî ve galiptir, mağlup olmaz.” (Münâvî)

Bu galibiyet onlara Hazret-i Allah’a dayandıklarından, O’na sığınıp O’na yöneldiklerinden ötürü bahşedilmiştir. Hazret-i Allah onları lütfuyla desteklemiştir. O’nun desteklediği herhangi bir kimse, herhangi bir devlet hiçbir zaman mağlup olmaz.

Nitekim Osmanlı hükümdarlarının hayatlarına dikkat edildiği zaman, Allah yolunda nasıl mücadele ettiklerini görmüş oluruz. Bu iman aşkı ile canlarını ve mallarını Allah uğrunda seve seve verdiler. Kendi hayatlarını hiçe saydılar, vatanın ve ordunun selâmetini düşündüler. Böylece şan ve şerefleri bütün dünyaya yayıldı. Gittikleri yerlere adalet götürdüler, huzur ve saâdeti, barışı yaydılar. Emri altındaki bir kâfire dahi, bir müslümana gösterdikleri ihtimamın aynısını gösterdiler. Bu eşsiz adaleti ve apaçık hakikatı gören nice gayr-i müslimler hidayete nail oldular. Kâfir dahi olsa, beşeriyet hâlâ onları saygıyla, hayranlıkla anmaktadır.

•

DEVAM


2. “Zenginleriniz sehavetli cömert kimselerse.”

Cömert Zenginler:

İtaatkâr müminler, ellerindeki servetin hakiki sahibinin Hazret-i Allah olduğunu her an için itiraf ederler. O’nun malını muhtaç olanlara ulaştırmaya memur kılındıklarını idrak ederler.

Bilirler ki, bunlar rızık olarak Allah-u Teâlâ tarafından kendilerine bahşedilen bir ikramdan ibarettir. Bu maddi ve manevi ikramlardan az veya çok infak edip O’nun yolunda sarfiyatta bulunurlar. Aslında bu verdikleri, rızık veren gerçek Rezzak’ın verdiği şeylerin bir kısmıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar kendilerine verdiğimiz rızıktan infak ederler.” (Bakara: 3 - Enfal: 3 - Hacc: 35 - Kasas: 54 - Secde: 16 - Şûrâ: 38)

Rızık; Arapçada haz ve nasip demek olup, Allah-u Teâlâ’nın canlılara gönderip faydalanmalarını nasip ettiği şey manasına gelmektedir.

Allah-u Teâlâ, kendilerinin ve aile fertlerinin açlıklarını gidermek için, o yemeğe ihtiyaçları olmasına rağmen, onu daha fazla ihtiyaç sahiplerine yediren, onları kendilerine tercih eden itaatkâr müminleri Âyet-i kerime’sinde övmektedir:

“Onlar, kendi canları çektiği halde; yemeği yoksula, yetime ve esire yedirirler.” (İnsan: 8)

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz bir aileye sadaka gönderdiğinde, sadakayı götüren cariyesine, sadakayı kabul edince ne dediklerini sorar; eğer dua etmişlerse, o sadakanın sevabının noksan olmaması için aynı dua ile mukabele ederlerdi.

İmam-ı Âzam -rahmetullahi aleyh- Hazretleri bir fakire bir şey verdiğinde, fakir teşekkür etmiş. “Bana niçin teşekkür ediyorsun, ben senin hakkını sana veriyorum.” buyurmuşlar.

İtaatkâr müminler yaptıkları bir iyilik karşısında halktan bir teşekkür ve bir karşılık beklemezler.

Âyet-i kerime’lerde şöyle beyan buyuruluyor:

“Biz sizi sadece Allah rızâsı için yediriyoruz, sizlerden ne bir karşılık ne de bir teşekkür beklemiyoruz. Biz sert ve belalı bir günde Rabbimizden korkarız.” (İnsan: 9-10)

Dil ile böyle söylemeseler bile, kalben böyle düşünmektedirler.

Hakk’ın rızâsından gayrı hiçbir karşılık beklemedikleri içindir ki, O’nun katında övülmeye lâyık görülmüşlerdir:

“Allah da onları bu yüzden o günün fenalığından korur, onların yüzüne parlaklık ve sevinç verir.” (İnsan: 11)

“Sabretmelerine karşılık onları cennet ve ipekle mükâfatlandırmıştır.” (İnsan: 12)

Mülkün asıl sahibi olan Allah-u Teâlâ, insanları yeryüzüne halife tayin etmiş ve onlara nimetlerini lütfetmiştir. Mal ve mülkün nesilden nesile, kuşaktan kuşağa miras yolu ile geçtiği, herkesin bunlara vekil olarak bir süre sahip olduğu malûmdur. Öyleyse mülk sahibinin, kendilerine verdiği şeylerden bir kısmını infak etmesi gerekmektedir.

Âyet-i kerime’sinde şöyle buyurur:

“Allah’a ve Resul’üne iman edin, sizden önce geçenlerin ardından Allah’ın size infak için yetki verdiği şeylerden sarfedin. İçinizden iman edip de infak eden kimselere büyük mükâfat vardır.” (Hadid: 7)

İnfak edenler kendiliklerinden infak etmiyorlar, tasarrufları hususunda Allah-u Teâlâ’nın yeryüzünde halife kıldığı şeylerden infak ediyorlar. Onlar gerçekte O’nundur, çünkü onları O yaratmıştır. Hakimiyet O’nun olduğu gibi, mülkiyet de O’nundur.

Bu Âyet-i kerime kişinin mal ve mülküne daha sonra başkalarının halef olacağına işaret etmektedir. O elindekilerine nasıl başkalarından miras olarak sahip olduysa, başkaları da kendisinden miras olarak alacaklardır.

Dinin şuuruna eren takvâ sahibi insanlar “Bizim servetimizde yardıma muhtaç olanların hakları vardı.” diye düşünerek infakta bulunurlar. Yaptıkları iyilikler karşısında hiçbir teşekkür beklemezler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onların mallarında muhtaç ve yoksullar için bir hak vardı. (Onu verirlerdi.)” (Zâriyât: 19)

Mahrum; ihtiyacı olduğu halde, iffet ve hayâsından ötürü el açmaktan utanan fakir demektir. Halk onları zengin zannederler, halbuki onlar fakirliğin en zor şartları altında bulunmaktadırlar.

•

İman, ibadet ve infak... Birbirine zincirleme bağlı üç temel prensiptir.

Birincisi; Küfür ve nifaktan kurtarır, saâdet kapılarını açar.

İkincisi; Hakk’a yaklaştırır ve insanı, şükreden bahtiyarlar mertebesine çıkarır.

Üçüncü ise; İlâhî rahmete erdirir, Hakk’ın sevgisine vesiledir.

Allah yolunda infakta bulunmak, kişinin imanının sadakatına delildir, O’na yönelmenin belirtisidir.

Hazinelerine hazinedar bulunmayan, vergi ve ihsanlarının muhasibi bulunmayan Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Gücünüzün yettiği kadar Allah’tan korkun. Dinleyin, itaat edin, kendi iyiliğinize olarak mallarınızdan infak edin.” (Teğabün: 16)

Rızâ-i Bâri için yapılan azıcık bir iyiliğe bile büyük ecirler vererek onu büyültür. İnfak edenler aslında doğrudan doğruya kendileri için infak etmekte, kendileri için hayır hazırlığında bulunmaktadırlar.

Nefsin cimriliğinden korunmak da şüphesiz ki ilâhî bir lütuftur.

Âyet-i kerime’nin devamında Allah-u Teâlâ şöyle buyurur:

“Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir.” (Teğabün: 16 - Haşr: 9)

İyinin iyiliği herkesedir, fakat en büyüğü kendisinedir. Kötünün kötülüğü herkesedir, fakat en büyüğü kendisinedir.

Az bir ameline karşılık ona ebedi sevabını ihsan eder.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Kim bir iyilikle huzurumuza gelirse, ona daha iyisi verilir. Ve onlar o günün korkusundan emin kalırlar.” (Neml: 89)

O günün korkusundan emin olmak çok büyük bir mükâfattır. Dünyada korkmaları sebebiyle âhiret korkularından emin olmakla müjdelenmişlerdir.

•

DEVAM


3. “İşlerinizi aranızda istişare ile hallediyorsanız.”

İslâm Dininin İstişareye Verdiği Önem:

Kur’an-ı kerim şûrâya, onu imana bağlayacak kadar önem vermiş, müşâvereyi müminlerin vasıfları arasında saymıştır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminlerin işleri kendi aralarında danışma iledir.” buyuruyor. (Şûrâ: 38)

Bu Âyet-i kerime’nin delâletiyle şûrâ iki taraflıdır. Hem idare edenler, hem de idare edilenler fikirlerini söyleyebilirler.

İnsanlar akıl ve zekâ bakımından eşit olarak yaratılmamıştır. Herkesin her hakikati anlamak hususundaki kabiliyetleri bir değildir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Her ilim sahibinin üstünde daha üstün bir bilen vardır.” (Yusuf: 76)

İstişâre sünnettir. Zirâ istişâre, meselelerin kolaylıkla hallolmasına sebeptir.

Hakkında açık ve kesin hüküm bildirilmeyen meselelerde müminlerin birbirleriyle istişâre yapmaları ilâhî bir emirdir:

“İşlerinde müminlerle istişâre et. Müşâvereden sonra bir kere de azmettin mi, artık Allah’a güvenip dayan. Çünkü Allah kendisine bağlananları sever.” (Âl-i imran: 159)

İstişâre hem devlet idaresinin, hem de müslümanların ayırıcı bir vasfıdır. Müslümanlar her önemli işte toplanır, birbirine danışarak bir karara varırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Müminlerin güzel gördüğü şeyler Allah katında da güzeldir.” buyuruyorlar. (Münâvî)

İslâm’ın istişâre emir ve tavsiyesini ilk tatbik eden Resulullah -sallallahu aleyhi ve sellem- Efendimiz’dir.

Ebu Hüreyre -radiyallahu anh- Hazretleri: “Ben Resulullah’dan daha çok istişâre eden hiçbir kimse görmedim.” buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kur’an-ı kerim’in açık ve kesin hüküm getirmediği dünya işleri ile ilgili bazı hususlarda Ashâb’ının görüşlerini almıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, Ashâbı ile istişâre etmesinin hikmeti; onların gönüllerini almak, aradaki irtibat ve muhabbeti artırmak, ümmetine de istişârenin ehemmiyetini benimsetmektir.

Bir Hadis-i şerif’lerinde meâlen şöyle buyuruyorlar:

“Biliniz ki Allah ve Resulü istişare etmeye muhtaç değildirler. Şu kadar var ki, Allah-u Teâlâ bunu ümmetim için bir rahmet kıldı. Onlardan her kim istişâre ederse doğruluktan ayrılmaz. Her kim de terk ederse hatadan kurtulamaz.”

Bedir savaşına hazırlanırken, Ashâbı ile istişâre yapmıştı. Ashâb-ı kiram kendilerine nasıl değer verildiğini görerek fevkâlade mahzuz olmuşlar ve şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi ‘Sen ve Rabb’in varın savaşın, biz burada oturacağız.’ demeyiz, fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.”

Savaş düzeni için karargâh yerinin uygun olup olmadığı hususunda onların görüşünü almış, kuyuya yakın bir yerde bulunmanın isabetli olacağı söylenince de bu fikri benimsemiştir.

Uhud savaşında Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine’de kalıp müdafaa yapılmasına taraftar iken, büyük çoğunluğun düşmanı Medine dışında karşılamak istemeleri üzerine onların fikirlerine iştirak buyurmuştur.

Asr-ı saâdette ve hulefâ-i râşidin devrinde hiçbir önemli iş şûrâ dışı bırakılmamıştır.

Ebu Bekir Sıddîk -radiyallahu anh-, Resulullah Aleyhisselâm’ın nübüvvetinden önce de en sadık dostu, Resulullah Aleyhisselâm’ın dâvetini ilk kabul eden, vefatına kadar da yanından hiç ayrılmayan, İslâm dinine büyük hizmetler yapan, yüksek seciye sahibi bir zât idi.

Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. Biat edildiği gün minbere çıkarak şöyle buyurdu.

“Ey Müslümanlar! Sizin en hayırlınız olmadığım halde riyaset makamına geçirilmiş bulunuyorum. Eğer vazifemi gereği gibi güzel yaparsam bana yardım ediniz. Yanılırsam beni doğrultunuz. Doğruluk emanet, yalancılık hıyanettir. Zayıf olanınız hakkını alıncaya kadar benim nazarımda kuvvetlidir. Kuvvetli olan da, hak sahibi kendisinden hakkını alıncaya kadar zayıftır.

Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır.

Ben Allah’a ve Peygamber’e itaat ettiğim sürece siz de bana itaat ediniz. Eğer Allah’a ve Peygamber’ine isyan edersem siz de bana itaat etmekle mükellef değilsiniz.

Haydi şimdi namaza kalkınız. Allah-u Teâlâ’nın rahmetine nâil olasınız.”

Onun bu hutbesi, hilafeti süresince takip edeceği yolun bir nevi hülâsası idi.

Şûrâ belli vasıfları taşıyan ve bu gaye için seçilmiş kimselerden teşekkül eder.

Şûrâyı teşkil eden kişilerin sayısı belli bir rakam olmadığı gibi, yaşları için de belli bir sınırlama yoktur.

Şûrâda bulunanların kararının kabul görmesi, onların sayısına değil, verdikleri kararın dayandığı delillerin gücüne bağlıdır.

Şûrâ, Kur’an-ı kerim ve Sünnet-i seniyye’ye aykırı karar almaz.

Şûrâda bütün görüşlerin bir noktada birleşmesi şart olmayıp, ekseriyetin kararına uyulur.

Din ve dünyasına faydalı olan işlerinde müminlerin takvâ sahibi, bilgili ve tecrübeli kimselerle istişâre yapmaları emr-i Peygamberî’dir:

“İstişâre olunacak zât, tam bir emniyet ile mevsuf olmalıdır.” (C. Sağir)

“İstişâre olunan zât, kendisine güvenilen kişidir. İstişâre olundukta kendi nefsi için arzu ettiği hayırları kendisiyle istişâre edenlere de söylemeli.” (Camiüssağir)

“Fâsıklarla istişâre etmeyiniz. Zirâ onlar doğru ve isabetli bir reye sahip değillerdir.” (Münâvî)

Mümin her işini Hakk ile yapmalı, neticenin hayırlı olması için Cenâb-ı Hakk’a niyaz etmelidir.

•

DEVAM


4. “Bu durumda yerin üstü altından hayırlıdır.”

Yerin Üstünün Altından Hayırlı Olması:

Hadis-i şerif’te beyan edilen bu husus o kadar mühimdir ki; yerin üstünün altından hayırlı olmasına sebep teşkil etmektedir.

Aslında dünya çok mükerremdir. Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; ahireti ise mükâfat ve mücazat yeri olarak yaratmıştır.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. O’nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz.” (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler, kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur’an-ı kerim’inde buyurur ki:

“Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Âhirette ise) mükâfatlarını yaptıklarının en güzeli ile ödeyeceğiz.” (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânîdir.

Mümin, insanın rızkının Allah-u Teâlâ’nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz.” (Ankebut: 7)

•

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür, aranızda övünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir.

Bu, yağmurun bitirdiği, ekicilerin de hoşuna giden bir bitki gibidir.

Ki, sonra kurur, sapsarı olduğu görülür, sonra çer çöp olur.

İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah’ın mağfireti ve rızâsı vardır.

Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.” (Hadid: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

Bu dünya hayatı, “Ben filânın oğluyum!.. Ben şundan üstünüm!..” gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ’yı zikretmek ve O’nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır.” (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

“Az Bir Geçimlik”:

Dünya vasıta, ahiret gaye hayattır. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve gaye hayat olan ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Allah-u Teâlâ Kur’an-ı kerim’inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedi olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

“Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah’ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rablerine tevekkül edip güvenenler içindir.” (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ’nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile Rızâ-i ilâhî’yi ararlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Dünya geçimi azdır. Ahiret ise Allah’tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez.” (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

“Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!” (Ankebut: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

•

DEVAM


5. “Yok eğer ümerânız şerlilerinizden iseler.”

Kötü Âmirler:

Âmirlerin iyi ve kötü olmaları o kadar mühimdir ki, doğrudan doğruya halkın huzurunu ve huzursuzluğunu ilgilendirmektedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi ve terör) çıkarır. Ekini (ekonomiyi) ve nesli helâk eder.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar, çünkü başkasına hizmet etmektedirler.

Onlar idareyi ele aldıklarında fesat çıkmasının sebebi “Sen öl, ben yaşayayım!” felsefesi ile hareket etmelerinden dolayıdır.

Birçok adaletsizliklerin ve kötülüklerin neticesi olarak da anarşi ve terör husule gelir. İnsanlar arasında kan dökmeler yaygınlaşır. Katil niçin öldürdüğünü, maktul de niçin öldürüldüğünü bilmez olur.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Çünkü haindirler.

Nesli helâk etmeye gelince;

Bunlar ilâhi hükümlere riayet etmedikleri gibi, nikâha da dikkat etmezler. Bunun içindir ki neslin nereden geldiği, kimden doğduğu bilinmez. Helâle harama bakılmadığı için, aslı-nesli belli olmayan türemeler türemiş olur.

“Allah fesadı sevmez.”

Allah-u Teâlâ fesadı sevmediği için, halkı onlarla başbaşa bırakıyor.

Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın ve Resul-i Ekrem’inin yolundan ayrıldıktan sonra, artık onun Din-i mübin ile işi kalmaz, vatanperverlik de ondan gider, vatanına ihanet etmekten çekinmez. Nefis putuna tapar, var gücüyle madde ve makama dalar. Bütün fenalıklara yol verir. Kâfire hizmet ettiği için devletin yıkılmasını ister. Kime hizmet ediyorsa onun emrini yerine getirmeye çalışır. Çeşitli vasıtalarla zehirini akıtmaya gayret eder. Yeryüzünde fesat çıkarmaktan başka bir çabası yoktur. Sözü yalan, inancı fasid, icraatları kötüdür.

Kötü âmirler hakkında pek büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ’ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine bir bir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir.” (Tirmizi)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.” (Tirmizi: 1329)

Kötü âmir, dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Kötü âmir haindir, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Allah-u Teâlâ’ya gönül veren kimse Hakk’ın kuludur. Kalbini bâtıla çevirenler halkın kuludur. Bu gibi kimselerin cismine aldanman, senin aptallığına delâlet eder.

Şerefsiz bir âmir olmaktansa, şerefli bir vatandaş olmak ondan çok daha hayırlıdır. Zira şerefi ile yaşar.

Şerefsiz bir âmirin ruhu ölmüştür. Vicdanı ona rahat vermez ve kalbi daima huzursuzdur.

Bir âmir konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o haindir, hainliğini yürütür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hâinlerin savunucusu olma!” buyuruyor. (Nisâ: 105)

Allah-u Teâlâ’nın halkettiği bütün mahlûkat bu hainlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif’lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ’b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ey Kâ’b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah’a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahiret’te Kevser Havz’ının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz’ın başında yanıma gelecektir.

Ey Kâ’b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ’b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir.” (Tirmizi: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ’b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

•

Mervan bin Hakem’in Medine valiliği yaptığı yıllar idi. Bir gün yüzünü Resulullah -sallallahu aleyhi ve sellem- Efendimizin Kabr-i şerif’lerinin taşına koymuş bir kişiyi gördü. Yakasından tutarak “Ne yaptığını sanıyorsun?” dedi. O kişi başını çevirince bir de ne görsün, meğer o zât Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri imiş.

Şöyle cevap verdi:

“Evet, ne yaptığımı biliyorum. Ben taşa değil, Resulullah Aleyhisselâm’a (şikâyete) geldim. Çünkü onu şöyle buyururken duymuştum:

“Din (işlerin)i ehil olanlar üzerlerine aldığı zaman din için kaygılanmayın. Fakat ehil olmayanlar din (işlerin)i tedvire başladıklarında, ne kadar endişelensen, ağlasan yeridir.” (Ahmed bin Hanbel. c. 5, sh. 422)

Hadis-i şerif, ehliyetsiz âmirlerin topluma vereceği büyük zararları gözler önüne sermektedir.

Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri, Resulullah Aleyhisselâm’ın kabr-i şerif’lerine yüz sürerek vali Mervan’a en canlı bir şekilde ikazını yapmış, Hadis-i şerif’te haber verilen günlere gelindiğini duyurmaya çalışmıştır.

Hainleri Savunmak Hıyanettir:

Nice münafıklar sûret-i haktan görünüyorlar, haince maksatlarına nail olmak için her türlü hilelere başvuruyorlar. Hakikat ile dalâleti ayıramayan gafiller ise onlara aldanıyorlar. Bu noktada ne büyük kayıplara uğradıklarının farkında bile değiller.

Bir Âyet-i kerime’de:

“O halde sakın kâfirlere arka çıkma!” buyuruluyor. (Kasas: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah’a isyan eden kimseye itaat yoktur.” (İbn-i Mâce: 2865)

Allah-u Teâlâ haksızların haksızlığını, hainlerin hainliklerini bildiği halde zulüm ve hainliğe yardım edenlere, Hakk’ın hükümlerini esas almayıp kendi arzusuna tâbi olanlara karşı bir tehdit mahiyetinde olmak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kendilerine hainlik edenleri savunma. Çünkü Allah hain günahkârları sevmez.” (Nisâ: 107)

Sevmemekle kalmaz buğzeder, onu ikaba ve azaba uğratır.

•

Onlar zâhirde başkalarına hainlik ediyorlarsa da, gerçekte kendi nefislerine hıyanet etmektedirler. Bu hıyanetleri sebebiyle cezaların en şiddetlisine sebep olan bir günaha kendilerini mahkûm ettiler.

Haine taraftar olmak ve onları savunmak da bir hıyanettir. Allah-u Teâlâ hain günahkârları sevmediğine göre, bir müslüman nasıl olur da onları savunmaya kalkışır?

“Onlardan hiçbir günahkâra veya hiçbir nanköre itaat etme!” (İnsan: 4)

“Bunlar (hâinliklerini) insanlardan gizler de Allah’tan gizlemezler. Oysa O, râzı olmayacağı sözü geceleyin uydurup düzdükleri zaman onlarla beraberdi.” (Nisâ: 108)

Bu gibi kimseler zihinlerinde veya aralarında hâinlikler düşünürler. Allah-u Teâlâ’nın hoşlanmayacağı bir takım kararlar alırlar. Bunları yaparken de Allah’tan korkmazlar, insanlardan son derece çekinirler ve onları aldatmaya çalışırlar.

•

Bu gibi hâinlere taraf olup onları savunanlar, onlardan yana mücadele edenler hakkında nasıl bir sonuç hazırlandığına dair Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte siz öyle kimselersiniz ki, dünya hayatında onlara taraf çıkıp savunuyorsunuz.

Peki kıyamet gününde Allah’ın huzurunda onları kim savunacak? Yahut onlara kim vekil olacak?” (Nisâ: 109)

Onları azap ile yakaladığı zaman ahirette onları kim savunmaya kalkışabilir? Allah-u Teâlâ’nın azabından ve intikamından onları kim koruyabilir?

Kişiler o hâinleri savunmakla onları kurtarmış olmadıkları gibi, aksine onların mesuliyetlerine iştirak ederek kendi nefislerine de hâinlik etmiş, kendilerini aldatmış ve zulmetmiş oluyorlar.

•

Hâinlerin sermayesi yalandır. Hem yalan konuşurlar, hem de halkı aptal yerine koyarlar. Kendi etrafları da onları tasdik ederler. Çünkü onlar da kendileri gibi hâindir.

Hâinlerin tahripleri büyüktür. Din, iman tanımazlar. Yalnız maddi çıkarlarını düşünürler. Hem dini zayıflatmak hem de vatanı çöktürmek için çalışırlar. Zira onlar kâfire hizmet ederler, onların uşaklarıdırlar. Aptal olanlar da onları müslüman zannederler ve peşlerinden koşarlar.

Bu gibi kimseler hâin olduklarının bilinmediğini sanırlar. Oysa Allah-u Teâlâ henüz cenin halindeyken mukadderâtı yazmıştır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bindörtyüz sene önce bunları görmüş ve bize tanıtıyor.

Din ve dünya işini bozmak için çalışırlar. Yenilik bahanesiyle dini tahrif etmek, küfrü yerleştirmek için açık olarak çalışırlar.

Balık otu yutan ve bunlara müslümandır diyenler de seyre dalarlar, bu hâinleri alkışlarlar. Zira haram lokma onları bu hale koymuştur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Siz ne halde iseniz, başınıza o halde idareciler getirilir.” (Deylemî)

O millet bu duruma müstehak olmuştur. Daha evvel arzettiğimiz gibi; zengini sarhoş, kadını çılgın, fakiri şaşkın... Hepsi de balık otu yutmuş balıklara benziyorlar. Bir balık karnımı doyuruyorum zannıyla balık otu yutar, fakat bu onun hayatına malolur. Bunların bu durumları ise ebedi hayatlarına malolur.

•

Allah-u Teâlâ Nasr sûre-i şerif’inde insanların alay alay, dalga dalga İslâmiyet’e gireceklerini beyan buyuruyor:

“Resulüm! Allah’ın yardımı ve zafer günü geldiğinde ve insanların akın akın dalga dalga Allah’ın dinine girdiklerini gördüğünde, hemen Rabbine hamdederek O’nu tesbih et ve O’ndan mağfiret dile. Çünkü O tevbeleri dâima kabul edendir.” (Nasr: 1-3)

Bir zamanlar insanlar bölük bölük, alay alay İslâm’a giriyorlardı. Bugün ise imansız imamlar bir taraftan iman hırsızlığı yaptılar, diğer taraftan cep cihatçılığı yaptılar, ümmet-i Muhammed’i yoldular, soydular, müslümanları bölük bölük, alay alay İslâm’dan çıkardılar.

“Hepiniz O’na yönelin ve O’ndan korkun, namazı kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her fırka kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Rûm: 31-32)

Deccalden daha beter bu sapıtıcı imamlar neler yaptı, bu siyahsetçiler neler yaptılar. Ve güzel vatanımızı ne hale soktular!

Bu din kurucu, bölücü, sapıtıcı imamlar, İslâm dini ile hiçbir ilgileri olmadığı halde, kendilerini İslâm'mış gibi gösteriyorlar.

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Bu Âyet-i kerime bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Allah-u Teâlâ burada onların dinden çıktığını belirtiyor ve sakın onlarla ilgi kurma diye de emir veriyor. "Onlarla ilgi kurmayın ve ünsiyet etmeyin." diyor. Zira onlar İslâm'dan çıktılar, bir isimle din kurdular.

İslâm dininden ayrılıp bir isimle ortaya çıkan, dinini ilân eden her bölük ayrı bir dindir. Artık o, kendi ismiyle çağrılır.

Bir isim altında ayrılanlar bir bölük oluyor. Öyleyse kendine has isim veren ve o isimle türeyenlerin hepsinin dini ayrıdır.

Kâfir olanlar alenen, münafık olanlar sinsice, din kurucu imansız imamlar ise kurdukları dinlerini ayakta tutmak için, İslâm dinini ve vatanımızı yok etmek için bütün güçleri ile çalışıyorlar.

Bunlar nefsini ilâh edinen ve Hazret-i Allah’a hasım kesilenlerdir.

•

DEVAM


6. “Zenginleriniz cimri iseler.”

Cimri Zenginler:

Altın ve gümüş biriktirmeyi, mal ve mülk edinmeyi tek hedef seçip; ölümü ve ahireti unutan, dünyada devamlı kalacağını zanneden bir takım kimselerin nasıl bir cezaya maruz kalacaklarını Allah-u Teâlâ Âyet-i kerime’lerinde ihtar buyurmaktadır:

“Mal toplayarak onu tekrar tekrar sayan, arkadan çekiştirip yüze karşı eğlenmeyi ve ayıplamayı adet edinen herkesin vay haline!

O, malının kendisini ebedi kılacağını zanneder.” (Hümeze: 1-2-3)

Malını yığar ve onu sayar durur, saydıkça zevk alır, Allah-u Teâlâ’nın o maldaki hakkını vermez, ölüm ve ahiret hiç aklına gelmez. Gün gelip dünyadan ayrılacağını, bilcümle malının bu dünyada kalacağını hiç düşünmez. Malına son derece güvenir, bir takım hülyalara dalar, büyük emeller taşır. O fani serveti sayesinde büyük bir mevki sahibi olduğunu zanneder.

İnsanları küçümseyip onlarla alay etmenin sebebi işte budur. Gelip geçici bir servete sahip olmakla azgınlık eden, isyanını artıran bu gibi kimseler hakkında Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurur:

“Gerçek şu ki, insan kendini zengin görerek azgınlık eder. Şüphesiz ki dönüş Rabbinedir.” (Alâk: 6-7-8)

Helal ve haram demeksizin topladıkları servet yüzünden ahirette pek acıklı bir azaba uğrayacaklardır.

“Altın ve gümüşü yığıp da onları Allah yolunda sarfedip harcamayanlara acıklı bir azabı müjdele!” (Tevbe: 34)

Allah yolunda harcamak şöyle dursun, başkalarını da O yolda harcamaktan alıkoyarlar.

Bir malın zekâtı verilmezse, bu maldan hacc gibi bir farz yerine getirilmezse, bakmakla mükellef olduğu kişilerin nafakalarına sarfedilmesi gereken miktar sarfedilmezse; bir de bu mal gururlanma ve övünmeye sebep olursa, hele hele gayr-i meşru şekilde haram yollardan kazanılmışsa, haram yollarda harcanmışsa, sahibini gaflet ve şehvete düşürmüşse, Rabbine karşı kulluk vazifelerini ifaya mani olmuşsa, kalbini ulvi düşüncelerden mahrum bırakmışsa... o fazla mal ve servet, sahibi için bir nimet değil, bir felâket olur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“O biriktirilen altın ve gümüşlerin üzerleri o gün cehennem ateşinde kızdırılır, bunlarla onların alınları, yanları ve sırtları dağlanır.” (Tevbe: 35)

Onlara denir ki:

“İşte bu kendiniz için yığdıklarınızdır. Yığdıklarınızı tadın!” (Tevbe: 35)

O gün bu mallar alevli ateşte kızdırılır, alınları, yanları ve sırtları dağlanarak yakılır, kendi mallarıyla rüsvay olurlar. “Eyvah!” derler, fakat fayda etmez, artık iş işten geçmiştir.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O müşrikler ki, zekâtlarını vermezler ve ahireti de inkâr ederler.” (Fussilet: 7)

Bu beyân-ı ilâhî’den zekât vermemenin ahireti inkâra alâmet olduğu anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Deve (kıyamet) gününde bugünkü şeklinden daha güçlü ve kuvvetli bir halde sahibine gelir. Zekâtı verilmedi ise sahibine musallat olup tabanlarıyla onu çiğner.

Zekât verilmeyen koyun da gayet semiz ve kuvvetli hali ile gelerek sahibine musallat olup tırnaklarıyla onu çiğner, boynuzlarıyla da süser.

Sakın sizden biriniz, kıyamet gününde omuzuna zekâtını vermediği koyununu yüklenip avaz avaz bağırarak ve ‘Yâ Muhammed!’ diye imdat isteyerek bana gelmesin. Ben ona ‘Bugün seni kurtarmak için hiçbir yetkiye sahip değilim, dünyada ben sana hükm-i ilâhî’yi ulaştırdım’ diye cevap veririm.

Deveyi yüklenerek gelip de ‘Yâ Muhammed’ diye feryad etmesin. ‘Bugün seni kurtaramam, ben sana hükm-i ilâhî’yi ulaştırmıştım.’ diye cevap veririm.” (Buhari. Tecrid-i sarih: 690)

•

Cimrilik, nefsin yakalandığı tedavisi zor olan müzmin bir hastalıktır. Cömertlik, insanlarda ne kadar büyük bir meziyet ise, cimrilik de onun zıddına o kadar kötü bir huydur.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Cimrilikten sakının! Çünkü cimrilik sizden öncekileri helâk etmiş, onları birbirinin kanlarını dökmeye, haramlarını helâl saymaya sevketmiştir.” (Müslim: 2577)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz cömertliğin, dalları dünyaya uzanan bir cennet ağacı olduğunu, kim onun bir dalını tutarsa o dalın kendisini cennete sokuncaya kadar terketmeyeceğini; cimriliğin ise dalları dünyaya uzanan cehennem ağaçlarından birisi olduğunu, kim onun bir dalına yapışırsa, o dalın kendisini cehenneme sokuncaya kadar bırakmayacağını haber vermişlerdir. (Feyz-ül kadir)

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cimri kimse Allah’tan uzak, insanlardan uzak, cennetten uzak, cehenneme yakındır.” (Tirmizi)

Allah-u Teâlâ münafıklar hakkında Âyet-i kerime’sinde:

“Onlar ellerini sıkı tutarlar.” buyurmuştur. (Tevbe: 67)

Bütün münafıkların ortak özelliği budur. Hepsi de kötülükle meşgul olurlar ve iyiliğe düşmandırlar. Elleri sıkıdır. Allah yolunda bir şey infak etmezler. Zekât gibi, sadaka gibi insanî vazifelerden kaçınırlar.

Allah-u Teâlâ insanın yaratılışında bulunan dünya malına şiddetli hırsından ve kötü huylarından haber vererek Âyet-i kerime’sinde buyurur ki:

“İnsan gerçekten pek hırslı yaratılmıştır. Başına bir felâket gelince sızlanır, feryat eder.

Bir iyilik dokunduğunda ise cimri kesilir, onu herkesten meneder.” (Meâric: 19-20-21)

Kendisine bir musibet dokunursa fazla teessür gösterir, sabrı azdır. Bir servete sahip olursa elinde tutar, hiçbir mâli fedâkârlıkta bulunmaz.

•

Emr-i ilâhî’ye muhalefet edip cimrilik yapan, ihsan ve infaktan kaçınan kimselerin bu acıklı halini Allah-u Teâlâ Âyet-i kerime’sinde beyan buyurmaktadır:

“Onlar cimrilik ederler, insanlara da cimriliği tavsiye ederler. Allah’ın kendilerine lütfundan verdiğini gizlerler.

Biz kâfirler için alçaltıcı bir azap hazırlamışızdır.” (Nisâ: 37)

Yahudilerden bazıları Ensar’ın yanına gelir. “Malınızı sarfetmeyin, sizin yoksul düşmenizden endişe ediyoruz. Malınızı çarçabuk harcamayın, sonunuzun ne olacağını bilemezsiniz.” diyerek öğüt vermeye kalkarlardı.

Küfür; örtme ve gizleme mânâsına gelmektedir. Cimri de Allah-u Teâlâ’nın kendisine vermiş olduğu nimetleri örter, gizler. Bu nimetler o kişide görülmez ve açığa çıkmaz. Ne yemesinde, ne giyiminde, ne de rızâ-î Bâri için harcamasında.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Allah-u Teâlâ kuluna verdiği nimetlerin eserini üzerinde görmek ister.” buyurmuşlardır. (C. Sağir)

Münafıklar Resulullah Aleyhisselâm’a ve müminlere iyi görünmek için, icabeden bazı hususlarda bazı yerlere infak ederlerdi, halbuki onlar inanmıyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’a ve âhiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarfederler.

Şayet şeytan bir kimseye arkadaş olursa, o ne kötü bir arkadaştır!” (Nisâ: 38)

Kendisine “Ne kadar cömert!” desinler diye infak eden kimselerin şeytana arkadaş olduklarını Allah-u Teâlâ haber veriyor. Bu gibi harcamaların, ne kadar çok olursa olsun, hiçbir değeri ve kıymeti yoktur.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde, elde fırsat dilde ruhsat varken uyanmaları için hatırlatmada bulunmaktadır:

“Ne olurdu sanki, onlar Allah’a, ahiret gününe inanmış ve Allah’ın kendilerine verdiği rızıklardan (O’nun yolunda) infak etmiş olsalardı!

Allah onları çok iyi bilendir.” (Nisâ: 39)

Eğer bir kul ilâhî dâvete icabet eder, O’nun rızâsı ve buyrukları istikametinde ömrünü geçirirse; karşılığını alacak, kat kat fazlasıyla mükâfatını görecektir.

•

DEVAM