Nisan 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kendinize Azık Edinin! Şüphesiz ki, Azığın En Hayırlısı Takvâdır.” (Bakara: 197)

“Dini Allah’a Has Kılarak İhlâs İle Kulluk Et. İyi Bil ki Hâlis Din Ancak Allah’ındır.” (Zümer: 2-3)

Dünya Saadetini Ahiret Selâmetini Kazananlar ve Kaybedenler
Dünyada Ulvi Hayat
Ahirete Göçerken
Ahirette Ulvi Hayat
Dünya Müferridleri
Dünyada Süflî Hayat
Ahirete Göçerken
Dünya Müferridlerinin Nursuzluğu
Ahirette Süfli Hayat
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 5

“HALLÂK-I AZİM”

MEKTUBAT

FETHU’R-RABBÂNİ KİTABI HAKKINDA / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (22)

“DÂVUD-I KAYSERİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Hüdhüd'ün haber verdiği hükümdar, Belkıs adında bir kadın idi. Babası Şerahil, hükümdar soyundan bir kimse olup, kendisinin oğlu olmadığı için, ölümünden sonra kızı tahta oturmuş, Sebe kavmini idare etmeye başlamıştı.
Sebelilerin bulunduğu yer, Yemen'de Sana şehrinin kuzeydoğusunda bulunuyordu. Merkezleri Mârib şehri idi.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

“Elif lâm mim. Bu kitabdır ki, kendisinde (Allah katından gönderilmiş olduğundan) hiç şüphe yoktur. O takvâ sahibleri için doğru yolun tâ kendisidir.” (Bakara: 1-2)
Kur’an, ehl-i takvâ için hidayettir. Ehl-i takvâ, görmediği şeylere iman eder. Ferâiz-i ilâhiyeyi de ifâ ederler ve Cenâb-ı Hakk’ın ihsân ettiği erzaktan bir kısmını fukaraya verirler. İşte ehl-i takvâ bunlardır. Hidayet ehli bunlardır. Dünya bu gibi insanlar için ışıktır, karanlığa gitmezler ve ahiret gününe de yakîn hasıl ederler..

HAZRET-İ ALLAH’IN LÜTFU OLMADAN KİMSE CENNETE GİREMEZ / Halil İbrahim Emre

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:
"Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdu.
Sahabe-i kiram -radiyallahu anhüm-: "Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:
"Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim: 2816)

GÜNDEM

VATANIMIZI DÜŞTÜĞÜ BU DURUMDAN KURTARABİLMEK İÇİN OLAĞANÜSTÜ BİR GAYRETLE ÇOK CİDDİ TEDBİRLER ALINMASI İCAP EDİYOR!
/ Uğur Kara

İçinde bulunduğumuz bu olağanüstü dönemin icap ettirdiği hukuki altyapı ona göre hazırlanmalıdır.
Memleket hazinesine yapılan ihanet “Vatana ihanet” kapsamına alınmalıdır. “Vatana ihanet” suçunun cezası en ağır ceza olmalıdır. Vatana ve memleket hazinesine ihanet suçlarında zamanaşımı, af, ceza indirimi gibi kolaylıklar kaldırılmalıdır.
Soyguncuların, banka batıranların bütün mal varlıklarına, bütün şirketlerine el konulabilmelidir. El koymaların ve hukuki sürecin hızlandırılabilmesi için olağanüstü yetkilerle donatılmış savcılıklar ve mahkemeler ihdas edilmelidir.

TÜRKİYE ÖRTÜLÜ İHANET ÇEMBERİNE ALINMIŞ BULUNUYOR / Şinasi Çapa

Türkiye kendi içinde bile isteklerini tam olarak anlatamamaktadır ve aydın yaftalı bazı kişi ve kurumların AB’nin tuzakları paralelinde çalıştıkları görülmektedir.

TÜRKİYE DÜŞMANLARINI İYİ TANIMALI VE ÇOK DİKKAT ETMELİDİR. / Nuri Ölçer

Türkiye, ABD’ye rağmen Irak’la ticareti tercih etmiştir. Bu tercih Amerika’nın Körfez ve Ortadoğu politikasına tamamen zıttır. Yahudi ve ABD güçsüz bir Irak, sömürge bir Kuveyt, İsrail’le kolkola bir Ürdün ve işbirlikçiler tarafından yönetilen bir Türkiye ve Mısır istemektedir.

ŞİİR

AŞK İKSİRİ / Mehmet Ali Körpe

Eğildi başlar,
Düzeldi işler,
Sarp sarp yokuşlar,
Geçilekaldı.

FEYİZ RÜZGÂRI / Betül Küpçü

Ramazan-ı şerif umresinde duyulan hazlar böyle olursa; Hacc günlerinde duyulan hazların güzellik ve neşvesini kaleme dökmek hiç mümkün olmasa gerek!
“Ey Rabbimiz! Bizden kabul buyur, sen herşeyi duyan ve bilensin.” (Bakara: 129)

MÜJDE! / Canan Büşra Kara

Çocukları üzerine titreyen anne ve babalara büyük bir müjdemiz var:
Muhterem Ömer Öngüt’ün “Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi” isimli eseri Hakikat Yayıncılık tarafından geçtiğimiz ay yayınlandı.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hakikat Dergimizin 79. sayısında “Saâdet-i Ebediye’nin yarışını kimler kazandı?” başlığı altındaki yazıda geçen iki Hadis-i şerif’in mânâsının okuyanlar tarafından anlaşılmadığı görülünce, anlayabilecekleri bir tarzda izah etmemiz zaruri oldu. Lüzumuna binaen tekrar neşrediyoruz.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır. Yükünü hafiflet, çünkü dağlar arasında yol sarp ve meşakkatlidir. Amelini halis kıl, çünkü iyiyi kötüden ayırt eden Allah basirdir, her şeyi her yapılanı görür.”

Bu birinci Hadis-i şerif’le beraber izah edilen ikinci Hadis-i şerif’te ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler.” (Hâkim)

Birinci Hadis-i şerif’te Resulullah Aleyhisselâm “Yükünü hafiflet.” buyurmuşlar, ikinci Hadis-i şerif’lerinde de yüklerini hafifletenlerin kimler olduğunu izah etmişlerdir.

Dönüşü olmayan ahiret gününde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Birinci Hadis-i şerif’te Resulullah Aleyhisselâm “Yâ Ebâ Zerr! Gemiyi yenile.” buyurmuşlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de:

“İmanınızı yenileyiniz. “Lâilahe illallah” Kelime-i tevhidini çokça söyleyiniz.” buyurmuşlardır. (C. sağir: 3581)

Allah-u Teâlâ’dan gafil kaldığın anda gemin su alır batarsın. Daima yenilemek lâzım ki, gemi o dünya denizine batmasın. Hele bugün! Biraz uyudun mu battın gitti. O batanlar çok konuşur, fakat battığını bilmez.

Müferridler iki türlüdür: Birincisi ahiret müferridi. İkincisi dünya müferridi.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin Hadis-i şerif’lerinde tarif buyurduğu müferridler ahiret müferridleridir.

Dünya müferridlerini de biz açacağız size.

Onlar şeytanın izindedirler. Onlar birbirleriyle şöhret yarışına çıkmışlardır. Şöhret ise âfâttır.

Bu yarışa çıkanlar bu sözlerden hiçbir şey anlamazlar.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kendinize Azık Edinin! Şüphesiz ki, Azığın En Hayırlısı Takvâdır.” (Bakara: 197)

“Dini Allah’a Has Kılarak İhlâs İle Kulluk Et. İyi Bil ki Hâlis Din Ancak Allah’ındır.” (Zümer: 2-3)

Dünya Saadetini Ahiret Selâmetini Kazananlar ve Kaybedenler
Dünyada Ulvi Hayat
Ahirete Göçerken
Ahirette Ulvi Hayat
Dünya Müferridleri
Dünyada Süflî Hayat
Ahirete Göçerken
Dünya Müferridlerinin Nursuzluğu
Ahirette Süfli Hayat
/ İsmail Yavuz


“Kendinize Azık Edinin!
Şüphesiz ki, Azığın En Hayırlısı Takvâdır.”
(Bakara: 197)

“Dini Allah’a Has Kılarak İhlâs İle Kulluk Et.
İyi Bil ki Hâlis Din Ancak Allah’ındır.”
(Zümer: 2-3)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre
Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:
“-Müferridler yarışı kazandılar!”
“-Müferridler kimlerdir yâ Resulellah?”
“-Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar. Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler.” (Hâkim)

Hakikat Dergimizin 79. sayısında “Saâdet-i Ebediye’nin yarışını kimler kazandı?” başlığı altındaki yazıda geçen iki Hadis-i şerif’in mânâsının okuyanlar tarafından anlaşılmadığı görülünce, anlayabilecekleri bir tarzda izah etmemiz zaruri oldu. Lüzumuna binaen tekrar neşrediyoruz.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır. Yükünü hafiflet, çünkü dağlar arasında yol sarp ve meşakkatlidir. Amelini halis kıl, çünkü iyiyi kötüden ayırt eden Allah basirdir, her şeyi her yapılanı görür.”

Şimdi bu Hadis-i şerif’i izah edelim:

•

“Yâ Ebâ Zerr! Gemiyi yenile.”

Yani daima Kelime-i tevhid’le meşgul ol.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde:

“İmanınızı yenileyiniz. “Lâilahe illallah” Kelime-i tevhidini çokça söyleyiniz.” buyurmuşlardır. (C. sağir: 3581)

Yaratılmışlar “Lâ”dan ibarettir. “İllâllah”ta kalabilmek için dâima Kelime-i tevhid’i yâdet, imanını yenile.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Bir kimse hulûs-u kalp ile ‘Lâilâhe illâllah’ derse cennete girer.” (C.sağîr)

Bir kardeş rüyasında bir adama: “Lâilâhe illâllah” deyip deyip yumrukla vuruyormuş. Öyle ki adam bir kuş kadar küçülmüş. Bıraktığında yavaş yavaş yine büyümeye başlıyormuş.

Düşman düşmandır, hemen karşına nefis dikilir. Dünya denizi de zaten seni bekliyor.

Allah-u Teâlâ’dan gafil kaldığın anda gemin su alır batarsın. Daima yenilemek lâzım ki, gemi o dünya denizine batmasın. Hele bugün! Biraz uyudun mu battın gitti. O batanlar çok konuşur, fakat battığını bilmez.

•

“Çünkü deniz derindir.”

Gafil olursan dünya denizine batarsın, bir daha çıkamazsın, boğulup gidersin. Ebedi hayatın yok olur. Dünyaya batanlar bir daha kolay kolay çıkamıyor. Arâyiş-i kâzibeden kurtulmak için bu Hadis-i şerif’i gerçekten yaşamamız gerekiyor

Nitekim Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır.” (Fethür-Rabbani. 5.Meclis)

Bu sözler ve bu nasihatlar da dünya denizinden tutup çıkarmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Siz kendisine dünyaya rağbet göstermemek ve az konuşmak hasleti verilmiş bir kimse gördüğünüz zaman ona yaklaşınız (sözlerini dikkatle dinleyiniz). Çünkü o kimse hikmetli söz söyler.” (İbn-i Mâce: 4101)

•

“Tekmil azığını al.”

Ahirete taalluk eden bütün sermayeni topla, çünkü bir daha dönüşü olmayan bir yola çıkıyoruz.

Kiralık evlerde oturmakta olan kiracıların bir evden bir eve taşınırken bütün eşyasını beraberinde götürüp, sevdiği mallarından bir tek halı, bir tek havlu bile bırakmayacağı herkesçe bilindiği halde; her şeye muhtaç olan kabir evine gidenlerin, sevdiği eşyalarından kısmen olsun beraberinde bir şey getirmemeleri gerçekten hayret verici bir durumdur.

Halbuki sen ebedî bir sefere çıkıyorsun, bir daha dönüş de yok. Ahiret için tarlanı dünyada ek ki, orada azığın hazır olsun. Yolcu olduğunu unutma. Çantan elinde bulunsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” (Tirmizi)

Bir insanda bu halin bulunması çok faydalıdır. Çünkü garip insan kötülük yapamaz. Yolcu ise eline çantasını almış yol almakla meşguldür. Sonra kabirde bulunanların hali ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkûmuz.

Nefis ölmeyi hiç istemez. Onu bu hususta terbiye etmek için birinci planda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Orada eyvah dememek için insan dünyaya niçin geldiğini, nereye gideceğini, niçin yaratıldığını ve ne yapmasının gerektiğini şimdiden düşünmeli, vukuu muhakkak olan ölüm için elde fırsat dilde ruhsat varken hep hazırlıklı bulunmaya çalışmalıdır. Kazanıldığı zaman, ebedi bir hayat kazanılmış olacak.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Çanta elinde hazır olsun. “İrcıîy!” davetinin ne zaman geleceği belli değil, amma gelecek. Her nefes insanı kabre çekiyor, ömür tükeniyor. Ölüm ve kabir için hazırlıklı olan kimse, ölümden irkilmez. Davet geldiği zaman hemen göçer. O zaten teslim olmuştu, emir bekliyordu, emir de geldi.

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bugün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de emir bekliyoruz.

Hayat yolculuktur, sen yolcusun. Yapabildiğini yap, bugünkü işini yarına bırakma.

•

“Çünkü sefer uzaktır.”

Âlem-i berzaha gidiyorsun, yolculuk uzun olduğu gibi dönüşü de yok. Çantayı sakın bırakma, bıraktığın anda davet gelebilir. Hazırlıklı bulun, vasiyetini yapmayı da unutma.

Âyet-i kerime’de buyurulduğu üzere:

“Rabbim! Beni dünyaya geri döndür. Belki yapmadan bıraktığımı tamamlar ve sâlih amel işlerim.” (Müminun: 99-100)

Demek orada hiç fayda vermeyecektir. Çünkü Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Hayır! Bu söylediği sadece kendi lâfıdır. Tekrar diriltilip kaldırılacakları güne kadar, önlerinde geriye dönmekten onları alıkoyan bir berzah vardır. “ (Müminun: 100)

•

“Yükünü hafiflet.”

Dönüşü olmayan ahiret gününde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler.” (Hâkim)

Bu müferridler iki türlüdür:

Birincisi ahiret müferridi.

İkincisi dünya müferridi.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin bu Hadis-i şerif’lerinde tarif buyurduğu müferridler ahiret müferridleridir.

Dünya müferridlerini de biz açacağız size.

Ahiret müferridleri bütün benlikleri ile âlemlerin Rabbine yönelmişler, Resulullah -sallallahu aleyhi ve sellem- Efendimizin nurlu yolu üzerindedirler. Dünya malının ağırlık olduğunu, hesaba mucip olduğunu bilirler. Onlarda hiç dünya malı bulunmaz. Dünyada iken yavaş yavaş dünya yüklerini sırtlarından attıkları için hesapları kolaylaşmıştır.

Bir Hadis-i kudsî’de şöyle buyuruluyor:

“Kulum beni zikrettiği zaman ben onunla beraberim.” (Buhârî)

Allah-u Teâlâ’nın zikrine öylesine dalmışlardır ki, rikkatli bir kalp ile yalnız şunu isterler:

“Allah’ım! Rızânı ve hoşnutluğunu diliyoruz. Bize o rikkatli kalbi ver ve o kalp ile yürüt.”

Onlar Allah-u Teâlâ’dan hiçbir şey istemezler. Onlarda başka bir arzu yoktur ve yaşamaz.

Allah-u Teâlâ murad ederse kulunu istediği gibi hallendirir, o halleri O koyar ve o kul o hallerle hemhâl olur.

Bu hale vâsıl olanlar çok az kişidir, âdeta tek kişi.

•

“Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.”

Gerçekten Allah-u Teâlâ insanları inceden inceye suale tâbi tutacak ve zerreden hesaba çekecek.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Yer müthiş bir sarsıntı ile sarsıldığı zaman!

Yer bütün ağırlığını dışarıya çıkardığı zaman. İnsanın: ‘Buna ne oluyor?’ dediği zaman!

İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir.

Çünkü Rabbin ona konuşmasını emretmiştir.

O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhî divana) çıkarlar.

Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 1-8)

İnsanoğlu başıboş bırakıldığını zanneder. Halbuki iş onun sandığı ve düşündüğü gibi değildir. Kıyamet gününde ona soracak ve yaptıklarının cezasını görecektir.

Âyet-i kerime’lerinde buyurur ki:

“Fakat o, sarp geçidi geçmeye katlanamadı. Sarp geçidin ne olduğunu bilir misin?” (Beled: 11-12)

Allah-u Teâlâ bu sarp geçidin ne olduğunu sormakla engelin büyüklüğünü ve aşmanın güçlüğünü beyan buyurmuş oluyor.

İnsanla cennete varan yol üzerinde bulunan bu sarp geçit, ancak Allah-u Teâlâ’nın bahşedeceği imanla aşılabilir. Kullarına karşı engin merhamet sahibi olan Allah-u Teâlâ bu geçidi katetme yolunu da göstermiş oluyor.

Bu sarp geçidi geçmesi, yokuşu açması için Allah yolunda cömertlik yapması, bu uğurda gayret sarfetmesi gerekmektedir.

Allah-u Teâlâ bu sarp geçidi aşmada imanın en büyük âmil olduğunu, müminlerin birbirine Allah yolunda zahmet ve güçlüklere tahammül etmeleri için sabrı tavsiye etmelerini, mahlûkata merhamet hususunda birbirine tavsiyede bulunmalarını beyan buyuruyor:

“Sonra iman edenlerden olmak, birbirine sabrı tavsiye edenlerden, merhametlilerden olmayı tavsiye edenlerden olmaktır.

İşte bunlar sağ tarafta yerlerini alan sağın adamlarıdır.” (Beled: 17-18)

Bu Âyet-i kerime’lerde yapılan iyiliklerin, amel ve ibadetlerin ancak imanla birlikte yapıldığı takdirde menfaat vereceği belirtilmektedir.

Kitapları sağ tarafından verilecek olan Ashâb-ı yemin, hem kendilerine hem de başkalarına huzur ve menfaat veren kimselerdir.

•

Hakk Celle ve Alâ Hazretleri Asır sûre-i şerif’inde buyuruyor ki:

“Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk’ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır.” (Asır: 1-3)

Burada görülüyor ki bütün insanlar hüsran içindedirler, ancak iman edenler kurtuluyor. İnsan iman edip amel etmezse, o iman onu kurtaramıyor.

Kişi iman etmekle beraber, amel-i sâlih işlerse, Hakk’ı bilir Hakk’ı tavsiye ederse, Hakk’ta sabreder ve sabrı tavsiye ederse hüsrandan kurtulmuş oluyor.

Buradaki sabır, kötülüklerden içtinab etmek ve ettirmektir.

Bu Asır sûre-i şerif’inde öyle incelikler var ki, Allah-u Teâlâ lütfetmeyip hiçbir Âyet-i kerime indirmeseydi, nizam-ı ilâhî için bu sûre-i şerif kâfi gelirdi.

Buna rağmen yine herkes tehlikededir. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, amel edenler müstesna. Amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük tehlike üzerindedir.” (K. Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunçtur. Bu korkunçluğu arzedeceğimiz ikinci Hadis-i şerif daha bariz bir şekilde belirtmektedir.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır?

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Said-i Hudrî -radiyallahu anh- Hazretlerinden rivayet edilen bir Hadis-i şerif’lerinde şöyle buyururlar:

“(Kıyamet günü) Allah Tebâreke ve Teâlâ: ‘Ey Âdem!’ buyuracak. O da icabet ederek: ‘Buyur Yâ Rabbi! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ: ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber: ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak. Allah-u Teâlâ: ‘Binde biri cennete, dokuzyüzdoksandokuzu cehenneme!’ diye cevap verecek.

Cenab-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buharî. Tecrid-i Sarih: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

Allah-u Teâlâ bu Hadis-i şerif’leri teyid eden bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa, O’na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 102)

Bu Âyet-i kerime karşısında bir âlim değil, bir veli değil, peygamberler dahi korktu.

Yusuf Aleyhisselâm Hazret-i Allah’a münâcât yaparken:

“Allah’ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat!” diye niyaz etti. (Yusuf: 101)

Bir peygamber iken Allah-u Teâlâ’ya sığınıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz “Sizden hiç kimse amel ve ibadeti ile kurtulamaz.” buyurdular. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz “Sen de mi yâ Resulellah?” diye sordukları zaman “Evet” buyurdular, “Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya.” (Müslim)

Demek ki bir insanın kendisine dayanması, kendisine güvenmesi, ibadetlerini ileri sürmesi en büyük cehalettir. Bu güvenenlerin hepsi, nefis putuna dayanmaktan ileri gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır.” (Ebû Davud)

İnsanların helâk olduğunu belirten Hadis-i şerif umuma âit, bu Hadis-i şerif ise hususa yani Resulullah Aleyhisselâm’ın ümmetine âittir.

Yetmişiki fırka cehenneme giriyor. Acaba sen hangi fırkadansın bir düşün!

•

“Amelini halis kıl”

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızâsını gözetmek, O’nun rızâsından başka şeyleri karıştırmamak şarttır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ve yalnız Rabbine rağbet et!” (İnşirah: 8)

O’nun dışındaki sebep veya gayelerde duraklayıp kalma, başka maksada bağlanma, bütün niyet ve çalışmalarında ancak O’na yönel. Allah için çalışana Allah yeter.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O gün ki ne mallar fayda verir, ne de oğullar. Meğer ki Allah’a tamamen salim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Ahirette geçer para kalb-i selimdir.

Diğer bir Âyet-i kerime’de şöyle buyuruyor:

“Dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat edin, halis din Allah’ındır.” (Zümer: 2-3)

Allah-u Teâlâ kendi rızâsına mahsus olandan başkasını kabul etmez.

•

“Amelini halis kıl. Çünkü Allah basirdir, her şeyi her yapılanı görür.”

İmam-ı Şârani -kuddise sırruh- Hazretleri buyururlar ki:

“Ben Resulullah -sallallahu aleyhi ve sellem- Efendimizin kırkbin Hadis-i şerif’ini ezberledim. Sonra onların içinden kırkını seçtim. O kırklar içinden dördünü, dördünün içinden de birini seçtim. Eğer bununla amel edersem kurtulacağıma kanaat getirdim.

Buyururlar ki:

“Dünyada kalacağın kadar dünya için çalış. Ahirette kalacağın kadar ahiret için çalış. Allah’a muhtaç olduğun kadar Allah için amel işle. Cehennem azabına tahammülün nisbetinde da orası için çalış.”

Dünya hayaldir, ne ki varsa serî’üz-zevaldir. Ahiret de ebedîdir. Şu halde ebedi hayatının sermayesi için çalış.

Nitekim Allah-u Teâla Âyet-i kerime’sinde şöyle buyuruyor:

“Kendinize azık edinin. Şüphesiz ki azığın en hayırlısı takvâdır.” (Bakara: 197)

Allah-u Teâlâ dünya hayatında yolculuk için kullarına azık edinmelerini emredince, ahiret için de azık edinmelerinin yolunu göstermektedir.

Âyet-i kerime’den anlaşıldığına göre; insan için iki yolculuk kararlaştırılmıştır. Birisi dünyada yolculuk, birisi de dünyadan yolculuktur. Dünyada yolculuk için yiyecek, içecek, binecek ve gerektiğinde harcayacak azık lâzım olduğu gibi, dünyadan yolculuk için de azık lâzımdır. Bu da mârifetullah ve muhabbetullahla, O’nun hıfz-u himayesi altına girmekle olur. Bu takvâ azığı diğerinden daha hayırlıdır.

“Ey akıl sahipleri! Benden korkun!” (Bakara: 197)

Benim emirlerime aykırı davranmaktan sakının.

DEVAM


Dünyada Ulvi Hayat:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır. İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah’a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resulüm! De ki: Allah’ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz.” (Â’raf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, birçok cezalara ve azaplara maruz kalacaklardır.

Âyet-i kerime’den anlaşılıyor ki dünyadan el etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanması gerekir.

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. O’nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz.” (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler, kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur’an-ı kerim’inde buyurur ki:

“Kadın olsun erkek olsun, her kim mümin olarak salih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Âhirette ise) mükâfatlarını yaptıklarının en güzeli ile ödeyeceğiz.” (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip salih ameller işleyenlere bir vaad-i Sübhânîdir.

Mümin, insanın rızkının Allah-u Teâlâ’nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz.” (Ankebut: 7)

O, Allah-u Teâlâ’ya en güzel bir şekilde ihlâsla yöneldiği için, Allah-u Teâlâ da onu dünyada en güzel bir şekilde yaşatır. Her şeyden önce ona huzur verir, ona her şeyin en güzelini ihsan ve ikram eder. O, Allah-u Teâlâ’yı seçmiş. Allah-u Teâla da onu dünyada seçmiş, dünyasını cennete çevirmiş, her şeyi ile beşeriyete numune kılmış.

Bir Âyet-i kerime’sinde:

“Salihlerin işini O görür.” buyurmaktadır. (A’raf: 197)

Binaenaleyh onlar hem dünyada gönül cennetindedirler, ahirette ise zâhiri cennetin içindedirler. Bu zâhiri cennet de oraya buradan intikal ediyor.

Bu husus çok mühimdir.

Kişi dünyada kiminle ise, ahirette de onunladır. Sevenler orada beraber olacaktır. Yaşayan bunun için yaşasın, ötesi hep boş. Fakat insan bu boşluğu ölünce anlayacak. Gerçekten de ötesi boşmuş, amma iş işten geçti.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O günde ki bütün gizli sırlar meydana çıkar.” (Târık: 9)

İşte o gün gözleri tam açılır.

Bu beyanlardaki gayemiz; kişi kendisini aynada görsün ve gideceği yeri de şimdiden bilsin.

Nitekim Resulullah -salallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz.” buyurmuşlardır.

O kişi bu hayatı tercih etmişti, bu hayatın neticesi de budur.

DEVAM


Ahirete Göçerken:

Hakk katında yakınlık kazanmış, mânevî olgunluğa ermiş olan öncülerin son nefeslerindeki durumları hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ölen kişi Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naim cenneti var.” (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif’ler vardır.

O kişiye Âyet-i kerime’deki bu müjde verildiğinde Allah-u Teâlâ’ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

Diğer bir Hadis-i kudsî’de şöyle buyurur:

“Muhakkak ki Ebrar’ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir.”

Tasavvur buyurun ki Allah-u Teâlâ’nın onların üzerinde ne kadar sevgisi var?

Bu gibi kimseler taraf-ı ilâhiden şu hitapla taltif edilirler:

“Ey mutmain olan nefis! Sen O’ndan râzı, O senden râzı olarak dön Rabbine. Gir salih kullarımın içine, gir cennetime!” (Fecr: 27-28-29-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Mutmain nefis; Hakk’ta karar kılmış, yakîn serinliğinin yatıştırmış olduğu nefistir.

Ruhları alınırken hiçbir sıkıntı görmeyecek olan bu gibi kimseler hakkında Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Eğer sağcılardan ise; ‘Ey sağcı! Sana sağcılardan selâm!’ denir.” (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Onların bir mükafatı da meleklerin iltifatlarıdır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Rabbimiz Allah’tır deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!

Biz dünyada da ahirette de sizin dostlarınızız.

Çok bağışlayıcı, çok rahmet edici Allah’ın bir fazl-u keremi olarak canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!” (Fussilet: 30-32)

Melekler böylece onların bu yeni hayata intibakları sırasında onlara yardımcı olurlar. Kabirdeki yalnızlıklarında, Sur’a üfürülüş esnasındaki durumlarda kendilerini teselli edeceklerini, Allah-u Teâlâ’nın kendileri için her türlü üzüntü ve kederden yana emniyet altında olmayı takdir buyurduğunu müjdelerler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar meleklerin: ‘Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!’ diyerek iyilikle canlarını aldıkları kimselerdir.” (Nahl: 32)

Onlar böyle bir takdir ve övgüye lâyık olmuşlardır.

Allah-u Teâlâ Nâziat sûre-i şerif’inde bazı melek grupları üzerine yemin ederken can alan melekleri de katmış ve:

“Andolsun yavaşça çekenlere!” buyurmuştur. (Nâziat: 2)

Müminlerin canlarını ise şefkat ve merhametle, sühulet ve yumuşaklıkla, rahatça ve usulca, sanki çözülmesi kolay bir düğümü çözer gibi kolayca alırlar.

•

Mümin bir kulun ahiret yolculuğu Hadis-i şerif’lerde şöyle izah edilmektedir:

Mümin bir kula ölüm anında gökten, yüzleri güneş gibi parlayan melekler inerler. Beraberlerinde cennet kefenlerinden bir kefen ve cennet kokularından bir koku vardır. Görüş ufkunu dolduracak şekilde mümini kuşatarak otururlar. Sonra ölüm meleği gelir, başucunda oturur.

“Ey temiz ve güzel ruh! Allah’ın mağfiretine ve hoşnutluğuna yönelerek bedenden çık!” der.

Ruh, su kabının ağzından damlanın aktığı gibi akarak çıkar. Can alındıktan sonra melekler bir lâhza dahi ruhu ölüm meleğine bırakmayarak cennet kefenine sararlar ve cennet kokusuna daldırırlar.

Onu yükseltirler. Rastladıkları her bir melek topluluğu: “Bu güzel ruh kimin ruhudur?” derler. Melekler ise dünyada isimlendirildiği adların en güzeli ile onu tanıtırlar. Nihayet dünya semâsına gelirler, semânın onun için açılmasını isterler ve ona açılır.

Her bir semânın mukarrebûn melekleri müminin ruhunu karşılayıp onu bitişiğindeki semâya uğurlarlar. Böylece yedinci semâya ulaşırlar.

Allah-u Teâlâ Hazretleri: “Kulumun amel kitabını illiyyin’de yazın. Onu yeryüzüne geri döndürün.” buyurur.

Bu noktada Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sizi topraktan yarattık, ölümünüzden sonra yine O’na döndüreceğiz ve sizi tekrar oradan çıkaracağız.” (Tâhâ: 55)

Âyet-i kerime’sini okumuştur.

Ruhu cesedine iade edilir. Bu arada kendisini defnedip dönenlerin ayak seslerini işitir.

Kabir tarafından bir dost gibi karşılanır. Kabirde müminin namazı baş ucuna, zekâtı sağ tarafına, orucu sol tarafına, sadaka, akraba ziyareti, iyilik... gibi hayırları da ayak tarafına gelir yerleşir.

Bu sırada Münker ve Nekir adlı sual melekleri gelirler. Başucundan geldiklerinde namazı, sağ tarafından geldiklerinde ise zekâtı, sol tarafından geldiklerinde orucu, ayak tarafından geldiklerinde ise hayırları, “Bizim tarafımızdan yaklaşmak mümkün değildir.” derler. Bunun üzerine mümine oturmasını ve suallerine cevap vermesini söylerler. O da: “Beni bırakın da namaz kılayım!” der. Melekler: “Namazını kılacaksın, fakat şimdi suallerimizi cevaplandır.” derler. Mümin de endişesizce: “Ne soracaksanız sorun bakalım.” der. Onlar sordukça o da cevap verir.

- Rabbin kim?

- Allah!

- Dinin ne?”

- İslâm!

- Muhammed Aleyhisselâm kimdir?

- Ben şehadet ederim ki, Muhammed Aleyhisselâm Allah’ın kulu ve Resulü’dür.

Bu cevaplardan sonra melekler:

“Biz senin dünyada da böyle söyleyip kalbinle tasdik ettiğini bilirdik” derler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah imân edenlere hem dünyada hem de ahirette o sabit söz üzerinde daima sebat ihsan eder.” (İbrahim: 27)

Âyet-i kerime’sini okumuş ve müminin kabirde Allah’tan başka ilâh olmadığına, Muhammed Aleyhisselâm’ın Allah’ın Resulü olduğuna şehadet etmesinin, Allah-u Teâlâ’nın hem dünyada hem ahirette o sabit söz üzerinde tutması olduğunu haber vermiştir. (Buhâri)

Dünyada imanda sebat eden bir mümin, ne kayar ne de fitneye uğratılır. Ahirette de melekler soru sorduğunda tereddüt etmez. İnançlarında şüphe yoktur ki cevaplarında şaşkınlık ve hayret olsun.

Bu sırada nur yüzlü, güzel elbiseli, hoş kokulu birisi gelir. “Seni cennetle müjdelerim.” der. O da “Allah seni hayırla mükâfatlandırsın, sen kimsin?” diye sorar. “Ben senin sâlih amelinim.” diye karşılık verir.

Bundan sonra kabir, göz alabildiğine enine ve boyuna genişletilir. Cehennem tarafına bir pencere açılır ve bu pencereden cehennemi ve cehennemin alevlerinin birbiri üzerinde şiddetle dalgalandığını görür. Ona şöyle denir:

“Ey mümin! Bir de Allah’ın bu ateşten seni koruyarak koyacağı makamına bak!”

Mümin bu defa cennetin meltemlerinin kabre dolduğu bir başka pencereden cennetin yeşil manzaralarını ve birbirinden güzel nimetleri görür. Kendisine:

“İşte bu mübarek yer senin makamındır. Samimi bir imanla yaşamıştın, bu iman üzerine de öldün. İnşaallah aynı şekilde dirileceksin. Burada rahat uyu istirahat et.” denilir.

O da onlara şöyle der:

“Bu mesut hayatımı gidip ehl-ü ıyâlime haber veriniz.”

Melekler ise şu karşılığı verirler:

“Allah seni şu mübarek kabrinden diriltinceye kadar aile halkının kendilerine en sevgili olanı tarafından uyandırılan gelin ve güveyin uykusu gibi uyu.”

DEVAM


Ahirette Ulvi Hayat:

Müminlere ahirette amellerine göre nur verilecek, yüzleri de gece karanlığındaki ayın parlaklığı gibi parlayacaktır.

Allah-u Teâlâ Âyet-i kerime’sinde itaatkâr müminlerden ve nurlarından haber vererek şöyle buyurmuştur:

“O günde erkek müminlerle kadın müminleri önlerinden ve sağlarından nurlarını koşarken görürsün.” (Hadid: 12)

Onlara şöyle denilir:

“Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir.” (Hadid: 12)

“İşte büyük kurtuluş budur!” (Hadid: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi?

İşte geldik işte gidiyoruz. Bu nur dünyada kazanılır, dünyadan ahirete intikal eder.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerindedir.” (Zümer: 22)

•

Dünyada iken küfür ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Muttakiler Rablerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar.

Çünkü onlar bundan önce dünyada güzel davranırlardı.” (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışını seyretmek bile insana ayrı bir huzur verir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada birbirlerinden kadeh alıp verirler. Amma onu içenler ne boş bir söz söylerler, ne de günaha girerler.” (Tur: 23)

Kendilerine içilecek şeylerin en vasıflısı, en güzeli takdim ediliyor. Sunulacak kadehler de suyun vasfı ile vasıflanmıştır. Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde, akıp duran ırmaklar şaraplarla doludur.

“O içkide ne sersemletme vardır, ne de onunla sarhoş olurlar.” (Saffât: 47)

Tadı gibi rengi de güzeldir. Çok nefis ve lezzetlidir. Başağrısı yapmaz, şuuru zedelemez, aklı gidermez. Tatlı bir rehavet ve uzun süre neşe verir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde “Ebrar” adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

“Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır.” (Mutaffifin: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur. Mühürlü olması, içecek olanların şerefini artırmak içindir. Bu mühürleri ancak kendileri açabileceklerdir. Bu ise ona ihtimam gösterildiğini belirtir.

Çünkü onlar dünyada iken Allah-u Teâlâ’yı tercih ettiler, yalnız O’na ihtimam gösterdiler. Allah-u Teâlâ da bunu bildiği için bu ikramı yalnız onlara yapıyor.

Böyle pek nefis bir nimete nail olanlara elbette imrenmek gerekir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler.” (Mutaffifin: 26)

Asıl imrenmenin dünyada iken olması gerekir. Onun Hazret-i Allah’a ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bağlılığına imren ki, bu lütuf ve ihsana nail ve mazhar olasın.

Âyet-i kerime’de geçen saf içkinin bir vasfı da:

“Onun karışımı tesnimdendir.” (Mutaffifin: 27)

“Tesnim”; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnim denilmiştir.

“Ebrar” olanlara o saf içkiden içirileceği zaman içine Tesnim’den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnim’i katıksız olarak içmek Allah-u Teâlâ’ya yaklaştırılmış olan “Mukarreb”lere mahsustur.

•

Cennet şaraplarının en güzeli ve değerlisi olan Tesnim’den “Mukarreb”ler saf olarak aynen içerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Bu öyle bir pınardır ki, ondan sadece Allah’a yakın olan Mukarrebler içer.” (Mutaffifin: 28)

Çünkü onlar dünyada iken saftı, temizdi ve güzeldi. Çünkü onlar güzel ile idiler, kalplerinde yalnız O’nun muhabbetini yaşatırlardı.

“Biz sadece Allah’a rağbet edip gönül bağlayanlardanız.” diyenler onlardır. (Tevbe: 59)

“Rablerine gönülden boyun eğenler.” de onlardır. (Hud: 23)

Bunlar Allah-u Teâlâ’nın has kullarıdır. İhlâsı kalbine döktüğü kullardır.

Bir Hadis-i kudsi’de buyurur ki:

“İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan da ifsad etmek için ona muttali olamaz.”

İşte o sır sebebi ile bu esrâra vâkıf olurlar. Onların mertebesine artık hiçbir kimsenin çıkması mümkün değildir.

Dünyada iken Allah-u Teâlâ’yı tercih edip, yalnız O’na rağbet edip, O’nunla beraber olmak istedikleri gibi; Allah-u Teâlâ da şimdi onları tercih etmiş, onlarla beraber olmak istiyor.

Bu mânevi kurbiyete mazhar olmayanlar o pek güzide pınarın suyundan içmek şerefine nail olamazlar.

Çünkü o dünyada iken başka yerlerden lezzet alıyordu. Bunlar ise yalnız Hazret-i Allah’tan lezzet alanlardır.

Tesnim adı verilen bu pınar Mutaffifin sûre-i şerif’inin 25. Âyet-i kerime’sinde geçen “Ağzı mühürlü saf içki”den daha üstün ve daha güzeldir.

Onlar nasıl ki has olarak Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a yönelmişlerse, Allah-u Teâlâ en hasını da onlara bahşeder. Bu onlara bir ikram-ı ilâhîdir.

“Siz saf ve temiz bir kalp ile beni seçmiştiniz, ben de en saf ve en temizini size ikram ediyorum.”

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Rableri onlara tertemiz bir içki içirir.” (İnsan: 21)

Bu doğrudan doğruya âlemlerin Rabbi tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf, tertemiz bir içkidir. Bu, Cemâlullah’a kavuşma neşesidir.

Ve onlara şöyle denir:

“Bu sizin için bir mükâfattır, çalışmalarınız mükâfata lâyık görülmüştür.” (İnsan: 22)

Çalışanlar Allah-u Teâlâ’nın verdiği sermaye ile çalışırlar, eğer O sermaye koymazsa sen çalışamazsın. Çalışırsın, fakat nefsinle çalışırsın.

Allah-u Teâlâ senin kalbine sermayesini ihsan ederse, O’nun lütuf sermayesi ile O’nunla alış-veriş yapabilirsin, ibadet-taat yapabilirsin.

Bütün iyilikler Allah-u Teâlâ’dan gelir, O’ndan gelmeyince bu da bulunmaz.

Allah-u Teâlâ onlara o lütfu ihsan buyurmuş, o lütuf ile O’nunla alış-veriş yapıyor. En güzel alış-verişi de onlar yapıyor. Ondaki para kimsede bulunmaz.

Mukarrebler Huzur-u İlâhî’de bütün mertebelerin ilerisinde bulunan öncülerdir.

“Hayır yarışlarında tâ öne geçip kazananlar. İşte onlar (Allah’a en çok) yaklaştırılmış olanlardır, naim cennetindedirler.” (Vâkıa: 10-11-12)

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Tesnim onların şarabıdır. Onlar Tesnim ile kanar, onunla lezzet alırlar.

Tesnim cennet pınarlarının en üstünü olduğu gibi, mukarrebun da cennetliklerin en üstünüdür.

Ruhani cennette Tesnim, mârifetullah ve O’nun Cemâl-i bâkemâline nazar lezzetidir. Mukarrebun Tesnim’den başkasını içmezler, yani ancak Allah-u Teâlâ ile meşgul olurlar.

DEVAM


Dünya Müferridleri:

Dünya müferridlerine gelince;

Onlar şeytanın izindedirler. Onlar birbirleriyle şöhret yarışına çıkmışlardır. Şöhret ise âfâttır.

Bu yarışa çıkanlar bu sözlerden hiçbir şey anlamazlar.

Allah-u Teâlâ bu gibi kimselerin kıyamet gününde, oranın hâl ve ahvalini gördükleri, o büyük korkuları gözleri ile müşahade ettikleri zamanki durumlarını Âyet-i kerime’sinde haber vermektedir:

“O günahkârları, Rableri huzurunda başları öne eğilmiş olarak;

‘Ey Rabbimiz! Gördük ve işittik. Bizi dünyâya geri gönder de, sâlih bir amel işleyelim. Artık biz kesin olarak inandık!’ derken bir görsen!” (Secde: 12)

Onlar fâni olan dünyayı bâki olan ahirete tercih etmişlerdi.

Dünyanın şâşâsına, gelip geçici zevklerine öyle kapılmışlar ki; hiç ölmeyeceklerini zannediyorlar, bunun için yaratıldıklarını kabul ediyorlar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kim dünya sevabını isterse, bilsin ki dünya sevabı da ahiret sevabı da Allah katındadır. Allah işitendir, görendir.” (Nisâ: 134)

Dünyanın süsüne lüksüne kimin daha çok sahip olduğu, kimin daha müreffeh yaşadığı hakkında böbürlenirler, kibirlilik yaparlar ve bununla da iftihar ederler. Her biri nam, makam, tefahür, yeme, içme, gezme, yaşama sevdası peşinde gezerler, bunlar gururludurlar. Yollarını şimdiden cehennem üzerinde bulundururlar, bunlar cehennem yolcularıdırlar. Bunlar dünya müferridleridirler.

Oysa bakarsın ikisi de bir câmidedirler. Fakat bu müferredlerin birisi Allah ehlidir, birisi de şeytan ehlidir.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

DEVAM


Dünyada Süflî Hayat:

Allah-u Teâlâ, ahirete müteveccih olmayan dünya hayatının nefreti mucip âkıbetini beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Allah’ın gökten bir su indirip, onu yerdeki kaynaklara yerleştiren, sonra onunla türlü türlü renklerde ekinler yetiştiren olduğunu görmez misin?

Sonra onlar kurur da sapsarı olduklarını görürsün. Sonra da onu kuru bir çöpe çevirir.

Şüphesiz ki bunlarda akl-ı selim sahipleri için bir öğüt vardır.” (Zümer: 21)

Allah-u Teâlâ bu ve buna benzer Âyet-i kerime’lerde gökyüzünden indirmiş olduğu suyu, bu su ile bitirmiş olduğu ekinlerin ve meyvelerin, daha sonra çer-çöp haline gelişini dünya hayatına misal olarak vermektedir.

İşte fâni dünya budur. Günleri mahduttur ve muvakkattır. Servet ve sâmânı ise emânettir. Kendisine gönül bağlayanlar için aldatıcı bir metadan başka bir şey değildir.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiçbir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür.

“Sanki orada hiç yaşamamışlardı.” (Hud: 95)

Süflî hayat sona erer; nedamet çok, dönüşü hiç yok.

•

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

Bu dünya hayatı, “Ben filânın oğluyum!.. Ben şundan üstünüm!..” gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ’yı zikretmek ve O’nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır.” (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

•

Dünya vasıta, ahiret gaye hayattır. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve gaye hayat olan ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Allah-u Teâlâ Kur’an-ı kerim’inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedi olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

“Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah’ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rablerine tevekkül edip güvenenler içindir.” (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ’nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile Rızâ-i ilâhî’yi ararlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Dünya geçimi azdır. Ahiret ise Allah’tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez.” (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

“Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!” (Ankebut: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dünyaya muhabbet, büyük günahlardandır.” (C. Sağîr)

Dünya muhabbetine tutulanların her türlü yasağı irtikap edegeldikleri herkesin bilip kabul ettiği bir husustur.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

•

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır.

Kâfirler inkârları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rablerini inkâr edenlerin amelleri, fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şey elde edemezler.

İşte bu, uzak sapıklığın tâ kendisidir.” (İbrahim: 18)

Dünyada iken kendilerinin hak üzere olduklarını zanneden bu bedbahtlar; hayatları boyunca yapmış oldukları iyiliklerin bir yığın kül kadar değeri olmadığını, bunlardan kendilerine hiçbir menfaat olmadığını görecekler, onlara en çok muhtaç oldukları bir zamanda yoksun kalacaklar, pek büyük bir sapıklığa düşmüş olduklarını anlayacaklardır.

Öyle ki, mahşer gününde ilâhi teraziye koymaya değecek en ufak bir iyilik bile bulamayacaklar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Kâfir, kendisine fayda sağlayacak iyilikler yaptığını zanneder. Allah-u Teâlâ kıyamet gününde onu hesaba çektiğinde ve amelleri bir bir sayıldığında, kabule şayan hiç bir şey bulunmaz.

Hakk’tan yüz çeviren kimsenin dünyadaki varlığı, serveti, iyilikleri yarın ahirette kendisine hiçbir fayda sağlamaz, onlardan istifade edemez. Karşısında inkâr ettiği, emrine ve hükmüne karşı geldiği, düşman kesildiği Allah’ı bulur.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Yaptıkları her işi ele alır, onu toz-duman ederiz.” (Furkan: 23)

Küfür taassubu insanın hakikatı görmesini engelleyen, basiretini bağlayan, çırpındıkça boğulmasına yol açan korkunç bir zulmettir. Kâfir bu yüzden Allah-u Teâlâ’nın hidayetinden mahrum olmuş ve karanlıklar içinde kalmıştır.

Kâfirin durumu budur. İnkâr ve sapıklık karanlıkları içinde bocalayıp durur. Gün gibi açık olan gerçekleri kabul etmemek için inadında ısrar eder. Nasıl bir zulmet içinde bulunduğunun farkına varamaz.

Kâfir, amelinden hiçbir fayda görmediği gibi, büyük bir zararını da behemehal görecektir. Amelinin esasını teşkil eden küfrü, ebedi olarak cehennemde kalmasına sebep olacaktır.

DEVAM


Ahirete Göçerken:

Kur’an-ı kerim’de şerefli olan bazı mahlûkatın üzerine yemin etmek âdet-i ilâhiyedendir.

Allah-u Teâlâ Nâziat sûre-i şerif’inde bazı melek grupları üzerine yemin ederken can alan melekleri de katmış ve:

“Andolsun söküp çıkaranlara!” buyurmuştur. (Naziat: 1)

Ölüm meleği ve yardımcıları süflî hayat yaşayanların ölümleri anında canlarını boğarcasına, son derece şiddetli ve çetin bir şekilde, parmak uçları ve tırnak altları gibi vücudun tâ derinliklerinden söke söke, çeke çeke alırlar. Sonra onlara cehennem kokusunu teneffüs ettirirler. Çok dalı ve budağı olan kızgın bir şişin yaş yünden çıkarıldığı gibi çıkarırlar.

Onlar Allah-u Teâlâ’ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.” (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

“Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve: ‘(size sevinmek) yasaktır yasak!’ derler.” (Furkan: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

‘Biz hiçbir kötülük yapmıyorduk!’ derler.

Melekler de onlara: ‘Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.’ diye cevap verirler.” (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

“Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?” (Muhammed: 27)

Azapları gecikse gecikse, ömürleri sona erene kadar gecikebilir.

Onlar bu âkıbeti kendileri istemişlerdi, kendi elleriyle seçmişlerdi.

“Bu böyledir. Çünkü onlar, Allah’ı kızdıracak şeylerin ardınca gittiler ve O’nu râzı edecek şeylerden hoşlanmadılar.

Bu yüzden Allah onların işlerini boşa çıkarmıştır.” (Muhammed: 28)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ’nın öfkesini müjdelerler.

“Bu zalimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bugün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’am: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfal: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime’de “O anda onları bir görsen!” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullarına zulmetmez.” (Enfâl: 51)

•

Bu gibi kimseler dünyadan ayrılıp ahirete yöneldiği zaman gökten siyah yüzlü melekler gelirler. Yanlarında getirdikleri can yakıcı elbise ile o kişinin etrafında göz alabildiğine bir topluluk halinde otururlar. Ölüm meleği de başucunda oturur.

“Ey kötü ve pis ruh! Allah’ın gazabına doğru bedenden çık.” der.

Ölüm meleği ıslanmış yünden kızgın şişin çıkarıldığı gibi ruhu bedeninden çıkarır alır. Ölüm meleği canı alır almaz, melekler onun elinde göz açıp kapanacak kadar bırakmaz, getirdikleri cehennemî elbiseye sararlar.

Ondan yeryüzündeki cîfe kokularının en kokmuşu gibi bir koku çıkar. Onu alıp yükselirler. Karşılaştıkları melek toplulukları: “Bu kötü ruh da kimin?“ diye sorarlar. Refakatçı melekler, dünyada iken isimlendirilmekte olduğu isimlerin en çirkini ile “Falan oğlu falandır!” der. Dünya semasına geldiklerinde, melekler semanın bu ruha açılmasını isterler, fakat açılmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu kısımda;

“Âyetlerimizi yalanlayan ve onlara imân etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğnenin deliğinden geçmedikçe de cennete giremezler.

Suçluları işte biz böyle cezalandırırız.” (A’raf: 40)

Âyet-i kerime’sini okumuştur.

Bu, bir devenin iğne deliğinden geçmesinin imkânsız olduğu gibi kâfirlerin de cennete girmelerinin imkânsız olduğunu ifade eden açık bir temsildir. Ve amellerinin kabul olunmayışından kinayedir.

Onların ruhları o ulvî makamlara yükselmez.

Allah-u Teâlâ:

“Bunların amel kitabını yedi kat yerin en alt tabakasındaki mühürlü divana yazın.” buyurur.

Sonra bu kötü ruh atılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha sonra şu Âyet-i kerime’yi tilâvet buyurdu:

“Allah’a ortak koşan kimse, gökten düşüp de kuşların kaptığı veya rüzgarın bir uçuruma attığı şeye benzer.” (Hacc: 31)

İman; ulviyette sema gibidir, imandan çıkan kimse semadan düşüp de kuşların pençesi altında parçalanan ve cesedi lime lime edilen, yırtıcı kuşların kursaklarına lokma lokma giren bir kimse gibi olur.

Neticede ruh kabirdeki cesedine döner. Kabir onu şu sözlerle karşılar.

“Yazıklar olsun sana! Üzerimde gezenlerin bana en çirkini sendin. Seni şimdi teslim aldım.”

O sırada Münker ve Nekir adlı melekler gelir. Arada hiçbir engel yoktur. Onu oturturlar. Müthiş bir korku ve feryat ile oturur.

“Rabbin kim?” diye sorarlar. “Bilmiyorum!” der. “Dinin ne?” derler. “Bilmiyorum!” der. “Size peygamber olarak gönderilen Muhammed Aleyhisselâm hakkında ne dersin?” diye sorarlar. “Onun hakkında bir şey bilmiyorum. Halk onun için peygamberdir derlerdi.” diye cevap verir. Melekler: “Senin dünyada böyle dediğini, burada da böyle diyeceğini biliyorduk.” derler.

Bu arada çirkin yüzlü, kötü elbiseli, pis kokulu birisi gelir. “Seni Allah’ın gazabı ile müjdelerim.” der. O da: “Sen kimsin?” diye sorar. “Ben senin çirkin amelinim” diye karşılık verir.

Sonra ona kör, sağır ve dilsiz bir melek musallat edilir. Elinde bütün insanların ve cinlerin kaldıramayacağı ağırlıkta demirden bir topuz vardır. Bu topuzla bir dağa vurulsa, dağ un ufak olurdu. Onunla öyle bir vuruş vurur ki, insan ve cinler hariç her canlı varlık onun bağırışını duyar.

Daha sonra onun için cehenneme bir kapı açılır ve ateşten bir yatak hazırlanır. Cehennemin kavurucu harareti kabre dolar. Kabir ona daralır da daralır, kaburga kemiklerini sıkar da sıkar.

Böylece Allah Teâlâ’nın huzurunda muhakeme olunmak üzere kabirden kalkacağı güne kadar bu azap devam eder.

İbrahim sure-i şerif’inin 27. Âyet-i kerime’sinin devamında şöyle buyuruluyor:

“Allah zâlimleri saptırır. Allah dilediğini yapar.” (İbrahim: 27)

Bu hayatta onları hidayete erdirmeyeceği gibi, ölüm anında da kabirde de onlara yardımcı olmaz.

O dilediğini yapar, yaptığından sorumlu olmaz. İnsanlar ise yaptıklarından sorumludurlar.

DEVAM


Dünya Müferridlerinin Nursuzluğu:

Allah-u Teâlâ kıyamet günü münâfıkların durumunun nasıl olacağını açıklayarak şöyle buyurdu:

“O gün ki, erkek münâfıklarla kadın münâfıklar, iman edenlere: ‘Bize bakınız, nurunuzdan alalım!’ diyeceklerdir.” (Hadid: 13)

Müminler nurlar içinde muradlarına ererken, münâfıklar karanlıklar içinde kalacaklardır.

“Onlara: ‘Dönün ardınıza da bir nur arayın!’ denilir.” (Hadid: 13)

Siz dünyada dönekliği sever, dinden dönmeye sebep arardınız. Şimdi dönebilirseniz dönün dünyaya da bir nur arayın. Şimdi burada size bakacak yoktur.

Müminler onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak istedikleri halde; onlar müminlerin inançlarıyla, ibadetleriyle hep alay etmişler, eğlenceye almışlardı, şimdi ise alay etme sırası müminlere geldi.

“Nihayet onların arasına, içinde rahmet, dışında azap bulunan kapılı bir sur çekilir.” (Hadid: 13)

Kıyamet gününde müminlerle münâfıkların arasını ayırmak için bir sur konulur, müminler oraya varınca kapısından girerler, kapı kapanır ve münâfıklar surun arkasında karanlık ve azap içinde kalırlar.

“Münâfıklar müminlere: ‘Biz sizinle beraber değil miydik?’ diye seslenirler. Müminler de derler ki: ‘Evet amma, siz kendinizi aldattınız, bize pusu kurdunuz, şüpheye düştünüz, kuruntu sizi aldattı. O çok aldatıcı (şeytan) sizi Allah hakkında bile aldattı. Nihayet Allah’ın emri gelip çattı.’” (Hadid: 14)

Bunlar hakikaten iman etmedikleri gibi, hiçbir zaman da müminlerle beraber olmadılar. Nurdan tiksindiler, zulmeti tercih ettiler, dalâlette kaldılar.

“Bugün artık sizden de inkâr edenlerden de fidye kabul edilmez.

Varacağınız yer ateştir. O sizin yardımcınızdır. O ne kötü bir dönüş yeridir.” (Hadid: 15)

Küfür ve nifakın cezası işte böyle müebbettir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah kime nur vermemişse, onun nuru yoktur.” (Nûr: 40)

“O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: ‘İnanmanızdan sonra kâfir mi oldunuz? Öyle ise inkâr etmenizden dolayı tadın azabı!’ denilecektir.” (Âl-i imran: 106)

DEVAM


Ahirette Süfli Hayat:

Dünyada şeytanın izinde, cehennem yolunda bulunarak süflî hayat yaşayanlar cehenneme ilk girdiklerinde kendilerine çekilecek ziyafet, karınları eritecek kaynar sudur. Ne fena bir ziyafettir o kaynar su!

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-95)

Ve bunun inkârı mümkün değildir.

“Başlarının üstünden de kaynar su dökülür.

Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

Bir anlık azaba, bir ömrün sefâsı değmez. Ahirette bir anlık azap, bir ömrün sefâsını unutturur.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin!

Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kızgın bir kaynaktan içirilirler.” (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk’tan yüz çevirmeleri ve inkârları sebep olmuştur.

“Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar.

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.” (Vâkıa: 41-42)

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur. O su, sıcaklığın en ileri derecesindedir ve onların etlerini eritir, iliklerine ve ciğerlerine işler. Bir kere yutunca bağırsaklarını döker.

•

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir.” (Saffat: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

“Cehennemlikler ondan yerler ve karınlarını onunla doyururlar.” (Saffat: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

Âyet-i kerime’de:

“Sonra bunun üzerine onlar için kaynar su karıştırılmış bir içki vardır.” buyuruluyor. (Saffat: 67)

Hararetleri nisbetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Günahkârların yiyeceği zakkum ağacıdır.

Karınlarında suyun kaynaması gibi kaynayan erimiş maden gibidir.” (Duhan: 43-46)

Amel defterleri sol yanlarından verilecek olan uğursuz bedbahtların cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime’lerinde haber veriyor:

“Sonra siz ey sapıklar, yalancılar!” (Vâkıa: 51)

Hidayetten uzak düşenler! Öldükten sonra dirilişi inkâr edenler!

“Doğrusu siz zakkum ağacından yiyeceksiniz.” (Vâkıa: 52)

Cehennemin dibinden çıkan bu ağaçlar, onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar. Manzarası çok çirkin, tadı çok acı, kokusu çok iğrençtir.

“Karınlarınızı onunla dolduracaksınız.” (Vâkıa: 53)

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

“Üzerine de kaynar su içeceksiniz.” (Vâkıa: 54)

Bu kaynar suyu içmekle susuzlukları gitmez, hararetlerine hararet katar, acı üstüne acı verir.

“Hem de susamış develerin suya saldırışı gibi içeceksiniz.” (Vâkıa: 55)

Allah-u Teâlâ onlara öyle bir susuzluk verir ki; o kaynar suyu, susamış develerin içtiği gibi içerler. Bir türlü kanmazlar, içtikçe de azapları artar.

“Ceza gününde işte onlar böyle ağırlanacaklardır.” (Vâkıa: 56)

Cehennemliklerin azaplarına, bir alay ifadesi olarak “Ağırlama” denmiştir.

Cehennem misafirlerine ilk geldiklerinde ilk defa böyle şeyler takdim edilince, daha sonra kendileri için hazırlanmış olan şiddetli azabın nasıl olacağı düşünülmelidir.

Onlar ancak böyle bir ziyafete lâyık bulunmuşlardır.

•


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-5

HALLÂK-I AZİM

İnsanın Yaratılışı:

Herşeyi nizam ve intizam içinde yoktan var eden, yaratan ve tedbirini görüp ihtiyaçlarını yerleştiren Allah-u Teâlâ'dır. Hiçbir güç ve kuvvet O'na muhalefet edemez, hükmünü dilediği gibi yürütür.

İnkârcıları susturmak ve beşeriyete gerçeği duyurmak için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey inkâr edenler! Sizi biz yarattık." (Vâkıa: 57)

İlk başta benzersiz olarak yaratmaya kâdir olanın, öldükten sonra yeniden yaratmaya da gücü yeter.

"Hâlâ tasdik etmeyecek misiniz?" (Vâkıa: 57)

İnanmanız gerekmez mi? İnanmakla birlikte itaat etmeniz ve yolunda bulunmanız gerekmez mi?

Nice insanlar her ne kadar Allah-u Teâlâ'nın yaratıcılığını tasdik ediyorlarsa da, takip ettikleri yol bu tasdiklerine aykırı düşmektedir. Bunun içindir ki gerçekleri yalanlamış olmaktadırlar.

Allah-u Teâlâ bu hususu daha açık ifade etmek için de şöyle buyurmaktadır:

"Gördünüz mü (rahimlere) akıttığınız meniyi?" (Vâkıa: 58)

Ona ibret nazarı ile baktınız mı? Bana haber veriniz!

"Onu (siz mi düzgün bir insan suretine getirip) yaratıyorsunuz, yoksa yaratanlar biz miyiz?" (Vâkıa: 59)

Elbette bunun aksini iddiâ edemezsiniz.

İnsanın yaratılışı gözler önünde her an tekrarlanan bir mucizedir. Atılan ve dökülen bir nutfe, kısa bir zaman sonra işiten ve gören bir insan oluveriyor. Eti ve kemiği ile, sinirleri ve damarları ile, huyları ve karakterleri ile bu insan nerede gizli idi? Doğacak çocuğun kız mı erkek mi olacağına Allah'tan başkası mı karar veriyor?

Bu yaratma tecellisinde karı-kocanın rolü, sadece birleşmekten ibarettir. Bundan sonra erkeğin de kadının da işi biter. İlâhî irade safha safha ortaya çıkmaya başlar.

Erkek cinsiyet hücresine nutfe yani sperma, kadının cinsiyet hücresine de yumurta denir.

Sperma, meninin içindeki tohumun ismidir. Erkeğin yumurtalıklarında yaratılır.

Birleşme sırasında normal olarak ikiyüz-üçyüz milyon kadar sperma çıkar ve rahme iner. Aşılamak için yaklaşık sekiz saat kadar yumurta hücresi arar. Milyonlarca spermadan 15-18 santimetre arası mesafeyi ancak ikibin veya ikibinbeşyüz kadarı kateder. İçlerinden de sadece bir tanesi ve en güçlü olanı rahim yolundaki yumurtayı bulur ve yumurtanın yaptığı hafif bir çıkıntıyı delerek içeri girer. İki hücre böylece birleşerek bir tek hücre meydana gelir.

Yumurta, spermaya kıyasla daha büyüktür ve çekicilik kabiliyeti vardır. Sperma ise son derece hareketlidir, dakikada 2-3 milimetre mesafe alabilir.

Bu kadar küçük canlıların bu kadar büyük işler başarması, hiç şüphesiz ki azâmet-i ilâhî'yi gösteren şaşırtıcı bir tablodur.

Yumurta aşılandıktan sonra onu dış çevresinden koruyucu bir duvar kuşatır, diğerlerinin girmesini önler. Öyle ki, bundan sonra gelebilecek bütün spermalar kafaları ile bu duvara çarptıkları halde, bu duvarı delmek imkânı bulamazlar. Böylelikle geri kalan spermalar ölürler.

Aşılanan bu hücre hemen onbeş dakika sonra, canlıyı meydana getirmek için ikiye, dörde, sekize... bölünmeye ve üremeye başlar. Her hücre ardı ardına devamlı olarak bölünür ve çoğalır. Bu bölünme esnasında yumurta rahim kanalında yoluna devam eder. Daha sonra rahim yolu kaslarının kasılmasıyla altı veya yedi gün içinde rahme ulaşır. Bu süre içinde hücre bölünmesi zirveye ulaşmış olur. Yaklaşık elli bölünme meydana gelir.

Yumurta rahime ulaştığında, tıkalı olan rahim cidarının önünde durur. Aradan fazla bir zaman geçmeden, rahim cidarının açılması için uğraşır. Bu iş gerçekleştiği zaman rahim cidarına gömülür, arkasından da açmış olduğu kapı kapanıverir.

Bütün bunlar Allah-u Teâlâ'nın “Kün!” emri ile, tedbiri ile ve takdiri ile olmaktadır.

Hücrelerin içinde bulunan ve gen dediğimiz, mikroskopla bile zor görülebilen varlıklar, gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu, aklî ve ruhî yapısı, duygu ve emelleri, kabiliyet ve anormallikleri... Hepsi bu bir zerrede gizli bulunuyor.

Yeryüzüne gelmiş ve geçmiş iki insanı asla birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut. Bir zerre nerede, bir insan nerede?

O zerrenin içerisine bütün mukadderâtını da koymuş. Sonra o kerih suyu dilediği şekilde şekillendirmiş ve şekilden şekile koymuş.

Belirli Bir Ölüm:

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ'nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime'sinde buyuruyor:

"Aranızda ölümü takdir eden biziz." (Vâkıa: 60)

İnsanların doğumu gibi ölümü de O'nun kudret elindedir ve bilgisi dahilindedir.

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce âhiret tedarikine bakmak gerekiyor.

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nisbette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedi kalmayı nasip etmemiştir.

"Ve biz önüne geçilebileceklerden değiliz." (Vâkıa: 60)

Bize kimse üstün gelemez, her dilediğimizi istediğimiz gibi yaparız. Biz hiçbir kimseye karşı mağlup ve âciz değiliz. Kudret ve kuvvette bizi hiç kimse geçemez.

"Sizi ortadan kaldırıp da sizin yerinize benzerlerinizi getirmeye ve sizi bilmeyeceğiniz bir biçimde yaratmaya da gücümüz yeter." (Vâkıa: 61)

Sizin benzerlerinizi yaratmaya da, size benzemeyenleri yaratmaya da kâdiriz.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde ise şöyle buyurmaktadır:

"Dilerse sizi yok eder ve yepyeni bir nesil getirir. Bu Allah'a göre güç değildir." (Fâtır: 16-17)

Bu O'nun için zor olmadığı gibi, imkânsız da değildir. Dilerse yeryüzündeki bütün insanları yok eder, siler, süpürür de, hiç görülmedik bambaşka yeni bir mahlûk, tanımadığımız bir âlem yaratır.

O'nun bu azameti, insanların O'na olan ihtiyacının ve O'nun da ihtiyaçsızlığının bir tecellisidir.

"Her halde ilk yaratılışınızı bilirsiniz, (fakat tekrar yaratılacağınızı) düşünmeli değil misiniz?" (Vâkıa: 62)

Bütün bunları yapmaya muktedir olanın, ölüleri de diriltmeye muktedir olduğunu düşünmek gerekmez mi?

Ekinler:

İnsan hayatı için gerekli hususlardan birisi de rızıktır. Rızkın esası ise ekip biçmek olduğu için Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmuştur:

"Şimdi bana ekmekte olduğunuz (tohum işini) haber verin!" (Vâkıa: 63)

Bir tek daneden ne kadar çeşit daneler, başaklar meydana geliyor. Onları bitirmek ancak Allah-u Teâlâ'nın yaratıcı kudretinin bir tecellisidir. Yerden bitkiler çıkararak ölümünden sonra toprağı diriltir, kokuşmaya müsait olan çamurdaki tohumdan yemyeşil bitkiler çıkarır.

"Onu yerden siz mi bitiriyorsunuz, yoksa bitirenler biz miyiz?" (Vâkıa: 64)

Elbette onu yerli yerine yerleştiren, yerde bitiren Hazret-i Allah'tır. İnsanların bu hususta hiçbir kabiliyetleri yoktur. Aslında onlar tohumu atmaktan, taneyi dikmekten başka hiçbir şey yapmamışlardır.

O dileseydi, bitki mahsulünü vermeden sararıp solar ve saman yığını haline gelirdi.

"Eğer isteseydik onu (o ekini tohumsuz) bir ot kırıntısı yapardık da siz şaşakalırdınız." (Vâkıa: 65)

Harcadıkları emeklere, yaptıkları masraflara pişman olurlardı. Fakat Allah-u Teâlâ lütf-u kereminden insanlara mahsuller vermektedir.

"(O zaman şöyle derdiniz): Doğrusu biz çok zarara uğratıldık." (Vâkıa: 66)

“Çünkü ekinimiz yok oldu, ektiğimiz tohumda ziyan ettik.” derdiniz.

"Hatta umduğumuzdan mahrum kaldık." (Vâkıa: 67)

Malımızı yitirdiğimiz gibi, elimize bir kâr da geçmedi. Biz ne kadar nasipsizmişiz!

Sular:

Su, her canlının hayat kaynağıdır. İnsanlar içmek, ekin ve hayvanlarını sulamak için ona son derece muhtaçtırlar.

"İçmekte olduğunuz suyu da söyleyin bana!" (Vâkıa: 68)

Allah-u Teâlâ bu beyan-ı ilâhî'si ile mahlûkâtı üzerindeki Ulûhiyet ve Samediyet'ini göstermekte, su gibi bir tek sebep altında çeşitli görüntülerle kudretinin azametini hatırlatmaktadır.

"Onu buluttan indiren siz misiniz, yoksa indirenler biz miyiz?" (Vâkıa: 69)

Suyu güneş harareti vasıtasıyla buharlaştırıp bulutlaştıran ve yağmur halinde indiren, bütün canlıların hayatının devamını sağlayan ve buna muktedir olan sadece Allah-u Teâlâ'dır. Buhar şeklinde saf ve berrak olarak denizlerden yükseltip bulutlarda toplar, sonra da onu yağmur şeklinde indirir. Bu fiziki ve kimyevi hadiseler kendiliğinden değil, ilâhî bir plân dahilinde cereyan etmektedir.

Rüzgârlar bulutları O'nun emriyle sürüklerler ve belli bölgelerde yine O'nun tayin ettiği zamanlarda yağmur yağdırırlar.

İnsan hayatı için, ekmekten daha mühim olan suyu insanoğlunun istifadesi için yaratmış, onun tatlı olmasını da takdir buyurmuştur.

"Eğer dileseydik, onu (içilmeyecek) tuzlu bir su yapardık. Hâlâ şükretmez misiniz?" (Vâkıa: 70)

Suyun bir özelliği de belli bir derece ısıda buharlaştığında, içinde buharlaşan suyun saf olmasıdır. Su şayet bu özelliğe sahip olmasaydı, denizlerden buharlaşan suda tuz da bulunur, yağmur yağdığında yeryüzü çorak bir hale gelir, hayattan eser kalmazdı.

Bir düşünün! Denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirlerken, karada yaşayan varlıklar ise yağmur vasıtasıyla tatlı su elde ederek hayatlarını sürdürebilmektedirler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Size tatlı sular içirdik." (Mürselât: 27)

Tatlı suları bulutlardan O indirmiş, pınarlardan kuyulardan O çıkarmıştır.

Allah-u Teâlâ bu şartları hazırlamasaydı, dünyada yaşamak mümkün olmayacaktı.

O'nun mülkünde yaşayan, O'nun verdiği rızık ve O'nun bahşettiği su ile beslenen insan, nasıl olur da kendisini Rabbinden müstağnî görür?

Ateş:

Ateş, ısıtma ve aydınlatmayı sağlayan ilâhî bir nimet, aynı zamanda Allah-u Teâlâ'nın fâil-i mutlak olduğunu belgeleyen bir delildir.

"Söyleyin şimdi bana, çakmakta olduğunuz ateşi!" (Vâkıa: 71)

Yanan ağacın asıl maddesi ve bu maddenin yanmaya elverişli duruma gelmesi, Allah-u Teâlâ'nın değişmez kanunlarından ve hikmetlerinden biridir.

"Onun ağacını siz mi yarattınız, yoksa biz miyiz yaratan?" (Vâkıa: 72)

Allah-u Teâlâ cisimleri bu özelliği ile yaratmamış olsaydı, hiçbir şekilde ateş meydana çıkmaz, elektrik üretimi kabil olmazdı.

Ne günümüzde yaşayan insanların elektrik lâmbası yanar, ne de o çağlarda yaşayanların çakmağı çakardı.

"Biz onu bir ibret ve çöl yolcuları için bir fayda yaptık." (Vâkıa: 73)

Geçim sebeplerini ateşe bağlı kılmıştır. Ateş sayesinde yemekler pişer, ısınma sağlanır, birçok madenler eritilerek muhtelif eşyalar yapılır. Ateşin ne büyük bir nimet olduğu düşünülecek olursa, onu Allah-u Teâlâ'nın yarattığı apaçık görülmüş olur. Fakat ateş alışılan bir şey haline geldiği için, insanların gözünde basit bir şeymiş gibi telâkki edilmektedir.

Fakat şuurlu insanlar bu ilâhî nimetin kıymetini her an için takdir ettikleri gibi, ahiret ateşini hatırlatan bir ibret olarak görürler.

Tesbihât:

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabbinin ismini tesbih et." (Vâkıa: 74)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler.

Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

Allah-u Teâlâ'yı tesbih edip şânına lâyık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemal sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvânî sıfatlardan temizler.


MEKTUBAT
57. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

FETHU’R-RABBÂNİ KİTABI HAKKINDA

Engin kabiliyyet hazinesinden cevher gibi saçılan kelimeleri iftiharla kulağıma küpe yaptığım gibi hayat ırmağından beslenen, âlimlere has belâgat kaleminizin akıttığı nâdir ibâre ve ifadeleri de iyilik ve sevinç bahçesinin bir süsü eyledim. İltifat suyu ile büyüyen muhabbet ağacınızın ayrılık sonbaharıyla sararmasının mümkün olmadığını itiraf ettiğim halde kavuşma baharı ve dostluk gül bahçesi için açıklanan ah-ü zârınıza hak vermez ve belki iştirâk etmez değildim. Fakat, “Sevgilinin yaptığı her şey sevimlidir.” mânâsına uygun olarak şu anda olanları da hoş görmeliyiz. Kavuşma zamanının tayin edilip belirtilmesini duâcınızdan istemiştiniz. “Hiç kimse yarın ne kazanacağını bilemez.” (Lokman: 34) Âyet-i kerime’si bu meseleye ulaşmak için kapıyı kapamışsa da gördüğüm sâdık rüyalar özleyen gözler için büyük bir müjdedir.

Hazret-i Peygamber yolundaki velilerin rehberi ve asfiyânın imamı yani Bahâeddin Nakşibend Hazretleri’nin temiz nefeslerine mazhar olarak mânevi makamları geçmek için ilâhi bir lütuf olan nefs bineği üzerine galip ve muzaffer olacağınızı hidayet verici Mevlâ Hazretleri’nden dilerim. Nâil olduğum iltifata mukabil takdim ettiğim teşekkürlerime bir şey ilâve etmek gerekirse o da aşağıdaki maruzâttan ibarettir, şöyle ki:

Vücudu zarûri olan Cenâb-ı Allah’ın eşi ortağı olmayan tek ve benzersiz olduğu gibi, şerefli kitabının da diğer kitaplara nisbetle eşsiz ve benzersiz olduğu âşikâr ve tabiidir. Bunun ikincisi, bildiğiniz gibi Hadis-i şerif’lerdir. Üçüncüsüne gelince onu da olsa olsa Peygamber vârisi gerçek âlimlerin güzel eserlerinde aramak gerekir. Zira Âyet-i celile’de “Allah’a itaat edin, Peygambere ve sizden olan ulü’l emre de itaat edin.” (Nisa: 59) buyurulmuştur.

Bendeniz araştırma neticesi Fethu’r-Rabbânî kitabının üçüncü olduğuna kanaat getirmiş ve o suretle ifade ederek faziletli zâtınıza bir nüsha takdim etmiştim. Şüphesiz şimdiye kadar tarafınızdan okunup incelenerek değeri takdir olunmuştur. Bununla beraber bu defaki iltifat dolu mektubunuzda adı geçen kitaba ait incelemenizden bir şeye işaret edilmemişti. “Her ilim sahibinin üstünde daha iyi bilen birisi vardır.” (Yusuf: 76) hükmü kabul edilmekle beraber bu husustaki âcizâne fikrimizin isâbetine kanaat getirilmiş olduğunu ümit ediyorum. Herhalde şerefli kitabın büyüklüğü tecelli etmiş, feyz ve bereket ganimet bilinmişti. Binâenaleyh bu babtaki fikir ve kanaatinizin yazılı olarak bildirilmesini bilhassa rica ve istirham ederim.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (22)

DÂVUD-I KAYSERÎ -Kuddise Sırruh-

Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, Osmanlı Devleti’nin kuruluş döneminde yaşamış olan âlim ve velilerdendir. Doğum tarihi kesin olarak bilinmemekle beraber, 1258-1261 yılları arasında dünyaya gelmiş olduğu tahmin edilmektedir.

Kayseri’de doğan Hazret, zâhirî ilimlerde bilgisini artırmak için Mısır’a gitmiş, üstün bir seviyeye yükseldikten sonra İran’ın Sava şehrine giderek, Sadreddin Konevî -kuddise sırruh- Hazretlerinin yakınlarından Abdürrezzak Kâşânî -kuddise sırruh- Hazretlerinin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi’nin Bursa’da açmış olduğu medresede, Osmanlı Devleti’nin ilk müderrisi olarak 15 yıl kadar vazife yapmış, burada yetiştirdiği talebeler Osmanlı’nın ilk ilmiye heyetini teşkil etmiştir. Bir yandan talebe yetiştirirken, bir yandan da eserlerini kaleme almıştır. Sekiz kadar eseri bilinmektedir.

İlim ve fazilette yüksek, güzel ahlâk sahibi, ibadete düşkün, dünyâya önem vermeyen ve aynı zamanda çok merhametli bir zât olan Dâvud-ı Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik’te vefât etmiştir.

Mezarının İznik’te Çandarlı Halil Paşa Camii’nin karşısında bugün Çınardibi denilen yerde olduğu rivayet edilmekte olup, bugün İznik’te o semtte “Dâvud-ı Kayserî” adıyla bir sokak bulunmaktadır.

Başta tasavvuf olmak üzere pek çok sahada eserler vermiş olan Hazret, eserlerinde yeri geldikçe felsefeyi ve felsefecileri tenkit etmiştir.

Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretlerinin “Fusûs’ül-Hikem”ine “Mukaddimetü Şerhü’l-Fusûs” adı ile bir de şerh yazmış olan Hazret’in; bu eserinde geçen izah ve açıklamaları, Osman İsmâil Yahya tarafından neşredilen “Hatmü’l-evliyâ” kitabının ekinde yer almaktadır.

İsmail Hakkı Bursevî -kuddise sırruh-, Bâli-i Sofyavî -kuddise sırruh-, Abdullah Bosnavî -kuddise sırruh- ve Kudbeddin-i İznikî -kuddise sırruh- gibi zevât-ı kiram, onun adı geçen bu eserinden etkilenmişlerdir.

Hazret, bahis mevzuu olan eserin 490-491. sayfalarında nübüvvet ve velâyet konularını ele alırken, Hâtem-i veli’nin makam ve mertebesine işaret ederek şöyle buyurmaktadır:

“Haber verme bakımından nübüvvet bitmişse de, velâyet ve tasarruf bakımından devam etmektedir. Çünkü Hazret-i Muhammed Aleyhisselâm’dan sonra gelen veliler O’nun tasarrufunu taşımaktadırlar.

Hazret-i Muhammed Aleyhisselâm, onlar vâsıtasıyla halk içinde tasarruf etmektedir.

Nasıl ki nübüvvet, hariçte peygamberlerden müteşekkil bir dâire meydana getiriyor ve bu dâire Hazret-i Muhammed Aleyhisselâm ile tamamlanıyorsa, velâyet de hâriçte velilerden meydana gelen bir daire teşekkül eder ve bu daire, Son veli ile tamamlanır.

Hâtem’ül-evliyâ, hakikatte Hâtem’ül-enbiyâ’dan başka bir şey değildir. (Yani Hâtem’ül-evliyâ, velâyet suretiyle çeşitli vücudlar aracılığı ile tasarrufuna devam etmiş ve onun nübüvveti, nasıl Hazret-i Muhammed Aleyhisselâm suretinde tamamlanmışsa, velâyeti de Son veli’de tamamlanacaktır.)

Peygamber Aleyhisselâm’a nisbetle diğer peygamberlerle veliler birdir. Çünkü hepsi de O’nun nübüvveti ve velâyeti dairesinin birer noktası, birer mazharıdırlar. Asıl dairenin hakikati kendisi, yani Hazret-i Muhammed’in hakikatidir. Bundan dolayı O;

‘Ümmetimin âlimleri İsrâiloğulları peygamberleri gibidirler.’ demiştir. (K.Hafâ)”

Onun bu ifşaatını teyid eden bazı zevât-ı kiramın beyanları da vardır.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri “Gülşen-i Râz”ın 369-374. beyitlerinde, velâyet mertebelerinin kemâlâtını üzerinde toplamış olan Hâtem-i veli’nin zuhurundan şu şekilde bahsetmiştir:

“Peygamberlik Âdem Aleyhisselâm’la zuhur etti, kemâli peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’da göründü.

Noktanın ikinci bir defa devretmesi gibi, Peygamber de bu âlemden sefer edince velilik zâhir oldu.

Veliliğin tam zuhuru da Velilerin sonuncusu ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak.

Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz.

Onun Peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder.

İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz; sh. 32, çeviren: Prof. Abdülbaki Gölpınarlı)

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri ise “Kenz-i Mahfi” adlı eserinin “10.Bahis”inde şöyle buyurur:

“Her asırda mevcut olan insan-ı kâmil, Peygamber makamına oturmuştur. Ve Hatm-i velâyetin üflediği nefesidir. Halk onu ister kabul etsin, ister etmesin. Zira Peygamber -sallallahu aleyhi ve sellem-e tam teslimiyet olmayınca, veliye nice olur?”


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Kuş İken Kuş Bile

Hüdhüd, Sebeliler'in sarayını tetkik ettiği gibi inançlarını da tetkik etmişti.

Bu hususta da şu bilgileri verdi:

"Onun ve kavminin, Allah'ı bırakıp güneşe secde ettiklerini gördüm.

Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş. Bunun için doğru yola gelip hidayete giremiyorlar." (Neml: 24)

Sebeliler güneşe tapmayı esas alan bir dine mensup idiler. Şeytan onları yoldan öyle bir çıkarmıştı ki, maddi ve manevi bütün güçlerini dünya nimetlerini elde etmek ve daha müreffeh bir hayat yaşamak uğrunda harcıyorlardı. Ahireti tamamen unutmuşlardı.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Gece ve gündüz, güneş ve ay O'nun varlığının alâmetlerindendir. Güneşe ve aya secde etmeyin. Eğer Allah'a ibadet etmek istiyorsanız, onları yaratan Allah'a secde edin." (Fussilet: 37)

Hüdhüd sözlerine devam etti:

"Göklerde ve yerde gizlenenleri açığa çıkaran, gizlediklerini ve açığa vurduklarını bilen Allah'a secde etmeleri gerekmez miydi?" (Neml: 25)

"O Allah ki, O'ndan başka ilâh yoktur, büyük arşın sahibidir." (Neml: 26)

Bu mübarek kuşun böyle bir ilim ve irfana sahip olması Süleyman Aleyhisselâm için bir mucizedir. Görülüyor ki Allah-u Teâlâ dilediği mahlûkuna dilediği ilmi ve marifeti ilham etmektedir.

Süleyman Aleyhisselâm Hüdhüd'ün sözlerini dinledi. "Kesin bir haber" demesini yeterli bulmayarak tetkikine lüzum gördü.

"Doğru mu söylüyorsun, yoksa yalancılardan mısın, bakacağız!" buyurdu. (Neml: 27)

Allah-u Teâlâ'yı bırakıp da güneşe tapan insanların bulunduğuna dair getirilen bu haber Süleyman Aleyhisselâm için çok mühim olması sebebiyle bizzat ilgilendi. İşin hakikatını meydana çıkarmak için Hüdhüd'e bir mektup verip bahsettiği kadın hükümdara götürmesini, bir yerden gizlice durumlarını gözetleyerek verecekleri cevabı dinlemesini emretti:

"Şu mektubumu götür, onlara at! Sonra bir yana çekil de, ne neticeye varacaklar bir bak!" (Neml: 28)

Hüdhüd bu muazzez mektubu alarak süratle Sebe memleketine doğru uçtu, melikenin sarayına girerek mektubu görüp alabileceği bir yere bıraktı. Daha sonra da olup bitenleri gözlemeye başladı.

Belkıs:

Hüdhüd'ün haber verdiği hükümdar, Belkıs adında bir kadın idi. Babası Şerahil, hükümdar soyundan bir kimse olup, kendisinin oğlu olmadığı için, ölümünden sonra kızı tahta oturmuş, Sebe kavmini idare etmeye başlamıştı.

Sebelilerin bulunduğu yer, Yemen'de Sana şehrinin kuzeydoğusunda bulunuyordu. Merkezleri Mârib şehri idi. Ticaretle uğraşıyorlar ve bütün Yemen'e hakim bulunuyorlardı. Ticaretin yanında ziraat da ilerlemişti. Birçok yerlere barajlar kurulmuş, maddi refah çok yüksek bir seviyede idi.

İstişare:

Belkıs, Süleyman Aleyhisselâm'ın mektubunu, mührünü açarak okudu. Ferasetiyle, mektubu yazan zatın seçkin bir peygamber, muazzam bir hükümdar olduğunu anladı.

En kısa ve en güzel kelimelerle, son derece beliğ, veciz ve fasih yazılmış olan bu şerefli mektuba tek başına cevap vermek istemedi. Çok mühim durumlarda devlet erkânını toplar, meseleyi müzakere yapar, heyetin istişaresine başvurur, görüşlerini alır, sonra nihai kararı verirdi.

Devletin ileri gelenlerini, müsteşarlarını, vezirlerini topladı.

Onlara dedi ki:

"Ey ileri gelenler! Bana çok önemli bir mektup bırakıldı." (Neml: 29)

Sonra mektubun muhtevasını açıkladı:

"Mektup Süleyman'dandır ve o 'Bismillahirrahmânirrahim.' (ile başlamakta)dır." (Neml: 30)

Süleyman Aleyhisselâm mucizesini izhar buyurmuş ve mektubun sonunda onları imana dâvet etmiştir:

"Bana karşı sakın başkaldırmayın ve müslüman olarak bana gelin!" (Neml: 31)

Belkıs bu hususta onların görüşlerini ve düşüncelerini belirtmelerini istedi ve dedi ki:

"Ey ileri gelenler! Bana bu işimde bir fikir verin. Bilirsiniz ki siz benim yanımda olmadan hiçbir işi kendi başıma kestirip atmam." (Neml: 32)

Belkıs bu beyanı ile hem onların gönüllerini almak, gururlarını okşamak istemiş, hem de fikirlerinden istifade etmek istemişti.

Onların ise üstünlük ve hamaset duyguları kabarmış, teslim olmamak için savaşmak gerekeceğini ifade etmişlerdi.

"Biz güçlü kuvvetli kimseleriz, zorlu savaş erbabıyız." dediler. (Neml: 33)

Bununla beraber "İllâ da savaşalım!" demediler. Savaşsız bir çare bulunursa o fikri kabul edeceklerini belirtir bir şekilde yetkiyi hükümdarlarına havale ettiler.

"Emir senindir, sen emretmene bak!" dediler. (Neml: 33)

Bu kararları ile, eğer melike savaşmak isterse, sayıları, hazırlıkları ve güçleri ile emrinde olduklarını; melikenin maksadı sulh ise onu da tasvip edeceklerini belirtmiş oluyorlardı.

Belkıs buna rağmen içlerindeki hakim fikrin savaşmak olduğunu anlamakta geçikmedi. Kendisi ilerisini düşünen, işlerin varacağı neticeyi kestirebilen bir kadındı. Diğer taraftan mektubu yazan zâtın muazzam kuvvetlere sahip olduğunu, onunla boy ölçüşebilecek durumda bulunmadığını, güçlü bir hükümdarın ordusuyla birlikte üzerlerine gelmesinin mutlak surette aleyhlerine olacağını ve çok tehlikeli sonuçlar doğuracağını, dolayısıyla savaştan mümkün olduğu kadar sakınmak gerekeceğini çok iyi biliyordu.

Bunun içindir ki savaşın, bilhassa mağlup olan tarafa verdiği zararları açıklamak ve böylece onları uyarmak istedi.

"Doğrusu hükümdarlar bir memlekete girdikleri zaman orayı perişan ederler, halkının şerefli kimselerini zelil kılarlar.

İşte bunlar da böyle yaparlar." (Neml: 34)

Belkıs sulh yollarını araştırmanın faydalı olacağına inandığından, son çare olarak, güçlü hükümdara yakışacak hediyeler hazırlayıp göndermeyi kararlaştırdı.

Ve dedi ki:

"Ben onlara bir hediye göndereyim de bir bakayım, elçiler ne ile dönecekler?" (Neml: 35)

Şayet gönderdiği kıymetli hediyeleri kabul ederse, demek ki mesele dünya ile ilgilidir. Eğer kabul etmezse, demek ki mesele bir inanç meselesidir ve bu zat gerçekten peygamberdir. Böylece hem Süleyman Aleyhisselâm'ın kuvvetleri hakkında bilgi elde etmiş olacak, hem de asıl maksadının ne olduğunu öğrenmiş olacaktı. Elçilerin getireceği haberlerin ışığında ne yapılması gerektiğine karar verecekti.

(Devam edecek)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -37-

Mürşid’in Lüzumu:

Mânevi yolda mürşidin muavenetine lüzum olmadığına kâil olan bazı kimseler vardır ki, kişinin kendi başına sa’y-ü gayret göstermesiyle vuslatın mümkün olacağı fikrindedirler. Halbuki vasıtasız, istianesiz vuslat mümkün olmaz. Her halde mürşid’in muavenetine kat’i lüzum vardır.

Âyet-i kerime’de Cenâb-ı Hakk İskender-i Zülkarneyn Hazretlerine:

“Kavminden bir kuvvetle yardım istemeyi.” emir buyurmuştur. (Kehf: 95)

Bu duruma göre bizim gibi günahkâr kullar, muavenetten hiçbir suretle müstağni olamazlar.

Nitekim:

“Allah ancak takvâ sahiplerinden kabul eder.” (Mâide: 27)

Âyet-i kerime’si mucibince Cenâb-ı Hakk, ehl-i şeriat ve ehl-i takvânın ibadetini ve duâsını kabul eder.

Nefs-i emmâreye hizmet eden kimse Huzur-i Bâri’de bulunurken Cenâb-ı Hakk’tan mükâfat talep edemez. Çünkü Cenâb-ı Hakk’ı unutarak nefs-i emmareye hizmet etmiştir.

Bir insanın altını sevdiği kadar Cenâb-ı Hakk’ı sevse kâfidir. Kezâlik altına hizmet ettiğinin yarısı kadar Cenâb-ı Hakk’a hizmet etse yine kâfidir.

Hasta bir insan güzel yemeklerin lezzetini anlayamaz. Herhalde ağzının tadının gelmemesi, sıhhatinin iadesine bağlıdır. Şu halde nefs-i emmâreye mağlub olan kimse hastadır. İbadetten bir lezzet alamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Bir çocuk ana rahmine düştüğü zaman ne kadar nefes alacak ise yazılır. Mukadder olan nefes son bulunca vefat eder.

Hasta bir adam nefesi çabuk çabuk alır, nefesleri çabuk biter ve vefat eder.

Sıhhat-ı bedeni yerinde olan bir kimse nefesi daha muntazam ve daha ağır alır, nefes daha çok devam eder ve vefatı daha geç olur.

İrade-i Cüz’iye:

Cenâb-ı Hakk’ın “Mürîd” sıfatı vardır. Kulunda irâde-i cüz’iyeyi halk buyurmuştur. Eğer kulda irâde-i cüz’iye olmasa, Cenâb-ı Hakk’ın irâde-i külliyyesi de bilinemez. Meselâ, gözü açık olarak aynaya bakan kimsenin in’ikâs eden hayâlinin de gözü açık olması lâzım geldiği gibi.

İşte Cebriyye mezhebi’nin iddiâsının butlanı (bâtıl olması) bununla zâhir olmuştur. Hakk Teâlâ Hazretleri, “Mürîd” sıfatına mukabil insanlara da irâde-i cüz’iye vermiştir ki yevm-i kıyamette onları hesaba çekebilsin. Çünkü tekâlif-i şer’iyye irade-i cüz’iyenin bulunması üzerine terettüb ediyor.

Nefs-i emmâresini hiçbir kayıt altına almamak fikrinde bulunanlar, “Cenâb-ı Hakk salâhımı murad ederse sâlih olurum, etmezse olmam.” tarzında kaçamak yapıp bâtıl yola sapmak isteyenler kendilerini aldatmış olurlar.

Cebriyye mensupları derler ki:

“Yâ Rab! Bir kısmımızı cennete ve bir kısmımızı da cehenneme gönderiyorsun. Bu doğru değildir. Zira tasarruf senin, herşey senin takdirindedir. Takdir olunan değişmez, bu masiyeti işlemek elimizde değildir.”

Böyle olsa neticede muhasebeye lüzum olmaması icab eder. Cenâb-ı Hakk zulümden münezzehtir.

Âyet-i celile’de:

“Allah kullarına aslâ zulmedici değildir.” buyurulmuştur. (Âl-i imran: 182)

Cenâb-ı Hakk Âdil-i mutlak Hazretleri bunlara cevaben:

“İşte ehl-i cennet yani irade-i cüz’iyelerini hayra sarfedenler, cennete nâil oldular. Siz ise irâde-i cüz’iyenizi şerre sarfettiniz de, cehenneme müstahak oldunuz.” buyuruyor.

İlim Hazinedir Anahtarı Sualdir:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Muaz bin Cebel -radiyallahu anh-i bir kavmi irşada memur olarak göndermiş ve:

“Kavm efradı muhtelif meseleler irade ederlerse ne yapacaksın?” diye sormuştur. O da:

“Kur’an-ı kerim’e müracaat ederim.” diye cevap vermiştir.

“Kur’an’da bulamazsan ne yaparsın?” buyurunca:

“Ehadis-i Nebeviyye’nize (Sünnet-i seniye’nize) müracaatla cevap veririm.” demiştir.

“Onda da bulamazsan?” buyurulduğunda:

“İctihadıma müracaat ederim.” diye cevap verince Efendimiz:

“Allah’a hamdolsun ki, Peygamber’in elçisini O’nun râzı olduğu şekilde muvaffak kıldı.” buyurmuşlardır. (Ebu Dâvud)

Bir mümin şer’i şerifteki noksanlarını daima sormalıdır. Nitekim nasıl bir bağı ve tarlası olan bir kimsenin ziraata müteallik hususları daima ehil ve erbabından sorup öğrenmesi lâzım geliyorsa, dini meselelerdeki noksanları da öylece öğrenmeye gayret etmelidir.

Nitekim Hadis-i şerif’te buyurulmuştur:

“İlim, hazinelerdir, anahtarları ise sualdir.” (K. Hafâ)

Her asırda neşr-i din vazife-i mukaddesesi (din-i İslâm’ı neşretme mukaddes vazifesi) ulemâ-i zâhir ve bâtın; yani ulema-i meşâyıh-ı kirâm efendilerin uhde-i liyâkatlarına tevdi ve tahmil buyurulmuştur.

Ulemâ-i zâhir ve bâtının bu mühim vazifeleri umumun menfaatına hizmet edeceğinden faidesi yalnız kendi nefsine münhasır kalan âbidden onların derecesi daha yüksek ve daha hayırlıdır. Elbette ibadet-i müteaddiye, ibadet-i lâzimeden hayırlıdır.

İşte bu hikmete mebnî Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, Hazret-i Ali -radiyallahu anh- Efendimiz’e:

“Yâ Ali! Senin delâletinle Cenâb-ı Allah’ın bir şahsı hidayete ulaştırması dünya ve mafihâ (içindekiler)’in senin olmasından daha hayırlıdır.” buyurmuştur.

Hakk Celle ve Alâ Hazretleri, geceleri sabahlara kadar (namazda) Kur’an okuyarak mübarek ayakları sızlayan ve şişen Habib-i Ekrem -sallallahu aleyhi ve sellem-ine:

“Tâ. Hâ. Resulüm! Biz sana bu Kur’an’ı sıkıntıya düşesin diye indirmedik.” (Tâ-Hâ: 1-2)

Âyet-i celile’siyle ferman buyurarak ibadetinde itidâle dâvet buyurmuştur. Diğer taraftan Nûr-i nübüvveti’ görmek şerefinden mahrum kalan küffâr ve münkirler de:

“Bu ne biçim peygamber! Yemek yiyor, çarşılarda dolaşıyor.” demişlerdir. (Furkân: 7)

Tefekkür:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-a:

“Ne düşünüyorsun?” buyurmuş.

Ebu Bekir -radiyallahu anh- da cevaben:

“Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammedi Cenâb-ı Hakk yakmasa.” demiş.

Bunun üzerine Cenâb-ı Peygamber -sallallahu aleyhi ve sellem-:

“Bu tefekkür yetmiş sene ibadetten hayırlıdır.” buyurmuştur. (K. Hafâ)

İbn-i Abbas -radiyallahu anh-a:

“Ne düşünüyorsun?” diye sual buyurmuşlar.

“Yevm-i kıyamette haşr’ı düşünüyorum.” demiş.

“Bu tefekkür, yedi sene ibadetten efdaldir.” buyurmuşlar.

Muaz -radiyallahu anh- da; “Bu kâinatı, masnûatı (ilâhî sanatları) düşünüyorum.” demiş. Bunun hakkında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu tefekkür bir sene ibadetten efdaldir.” buyurmuşlardır.

Ulemâ-i zâhirden bazıları vaaz ederken: “Filan duâyı şu kadar kıraat ederseniz, şu murâd hâsıl olur.” derler. Kalb temiz olmadıktan sonra kesret-i kıraat fayda temin etmez. Meselâ, küre-i arzda mevcud bu kadar sular vardır. Menbaı birdir. Lâkin kimisi gayet güzel, gayet tatlıdır, kimisi ise bataklıkta olup içilmez, faydası olmaz. Her halde menbaının temiz olması lâzımdır. Menbaı ne derece temiz olursa, suyunun kıymeti de o nisbette artar. İşte menbaı bâtıni olan kalb de temiz olması lâzımdır.

“Bir ölü iken kendisini dirilttiğimiz, ona insanların arasında yürüyeceği bir nur verdiğimiz kimse, içinden çıkmayacak bir halde karanlıklarda kalan kişi gibi olur mu hiç?” (En’am: 123)

Meyyit gibi olan insanların kalbine Cenâb-ı Hakk bir nur ihsân edip ihyâ ediyor. Artık o kalbin sahibi doğru yoldan ayrılmaz.

“Elif lâm mim. Bu kitabdır ki, kendisinde (Allah katından gönderilmiş olduğundan) hiç şüphe yoktur. O takvâ sahibleri için doğru yolun tâ kendisidir.” (Bakara: 1-2)

Kur’an, ehl-i takvâ için hidayettir. Ehl-i takvâ, görmediği şeylere iman eder. Ferâiz-i ilâhiyeyi de ifâ ederler ve Cenâb-ı Hakk’ın ihsân ettiği erzaktan bir kısmını fukaraya verirler. İşte ehl-i takvâ bunlardır. Hidayet ehli bunlardır. Dünya bu gibi insanlar için ışıktır, karanlığa gitmezler ve ahiret gününe de yakîn hasıl ederler.


HAZRET-İ ALLAH’IN LÜTFU OLMADAN KİMSE CENNETE GİREMEZ

Nefis kâfirdir, nefis zâlimdir, anne-babaya karşıdır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e karşıdır. Hazret-i Allah’a bile karşıdır. Onun şerrinden ancak Hazret-i Allah’ın lütfettiği, lütfuyla doldurduğu, lütfuyla desteklediği, lütfuyla muamele ettiği, zerreden hesaba çekmediği kulları kurtulur. O’nun lütfu olmazsa kimseye kurtuluş yoktur. O’nun lütuf rızâsı olacak ki, lütuf birliğinde haşr-u cem edecek ki, O’nun lütuf deryasına dalabilsin.

Hakk Celle ve Alâ Hazretleri Asr sûre-i şerif’inde:

“Asra yemin olsun ki! İnsan gerçekten hüsran içindedir.

Ancak iman edip sâlih amel işleyenler, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ.” buyuruluyor. (Asr: 1-3)

Burada Allah-u Teâlâ Asra yemin ederek “insanların gerçekten hüsran içinde olduklarını” buyuruyor. Bunu anlayabilen için bu çok büyük bir âfâttır. Burada görülüyor ki bütün insanlar hüsran içindedirler. Demek ki ancak ve ancak iman edenler kurtuluyor.

Yunus Aleyhisselâm kavmini imana dâvet ettiği zaman, hep karşı geldiler, isyan ettiler. Buna çok üzüldü ve çok canı sıkıldı. Bir peygamber olduğu halde kavmini terk etti. Hazret-i Allah’ın kendisini hiçbir zaman sıkıştırmayacağını sandı. Fakat Allah-u Teâlâ onu gemiden attırdı, balığın karnına düşürdü orada onu ibtilâ ve imtihana maruz bıraktı.

Balığın karnında iken Hazret-i Allah’a şöyle niyaz etti:

“Allah’ım senden başka ilâh yoktur. Sen bütün noksan sıfatlardan münezzehsin ben hata ettim, zâlimlerden oldum.”

“Allah’ım beni buraya niye attın.” demedi.

“Ben nefsime zulmettim, beni affet.” buyurdu.

O kadar çok niyaz etti, Rabbine sığındı ki, Rabbisi de onu balığın karnından çıkardı, selâmete erdirdi.

Allah-u Teâlâ bu hususta Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Zünnun’u (Yunus’u) da an! Hani o bir vakit öfkeli bir halde geçip gitmişti. Kendisini hiç sıkıştırmayacağımızı sanmıştı. Nihayet karanlıklar içinde: ‘Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum.’ diye niyaz etti.” (Enbiyâ: 87)

“Şüphesiz ki Yunus da gönderilen peygamberlerdendi.” (Sâffât: 139)

İnsan Hazret-i Allah’ın bu ince noktasına inmedikçe, her zaman isyanda oluyor. O’nun her emrine nefsi karşı geliyor.

Hava günlük güneşlik, işimiz yolunda iken bizdeki iman kimsede yok. Fakat sıkı bir ibtilâ ve imtihanla hava birden bulandı mı, hava fırtınaya döndü mü, o zaman ne iman kalıyor, ne iz’an. O zaman iman derecemiz, nefis ile Hâlık’ımızın arasındaki durum ortaya çıkıyor.

“Eyübüm!” dediği Eyüp Aleyhisselâm’ı bir taşın içinde ibtilâya maruz bıraktı ve imtihan etti. Fakat o bir an bile Rabbisinden ayrı kalmadı. Görünüşte acınacak bir halde gözükse de o Rabbisiyle büyük bir mest içindeydi. Sonunda O’nun lütfuyla daha güzel bir hale Rabbisi onu koyuverdi.

“Halilim!” dediği İbrahim Aleyhisselâm ateşe atılırken bile, Cebrâil Aleyhisselâm’a tutunmadı. “Hasbünallahu ve ni’mel vekil.” virdine devam ediyordu. Onların imanı o kadar kemâlli hâle geldi ki Rabbisine râm olmuştu. Onlar Rabbisine o şekilde teslim olmuştu. O’ndan gelen herşeye baştan râzı olmuşlardı.

Bâtınî mânâda Allah-u Teâlâ kulu kendisine ne kadar yaklaştırdı ise, ona kendisini ne kadar bildirdi ise Hazret-i Allah’ı bilir. Herşeyin O’nun ve O’ndan olduğunu hem bilir hem görür, kendisini görmez ve bu tecelliyat sonsuzdur. Allah-u Teâlâ kalbine ne döktüyse, kalp gözüne ne gösterdiyse, kalp kulağına ne duyurduysa onu bilir. Bu kullarında arzu ve irade yaşamaz. Ne takdir ettiyse râzı olmuş, nasıl hükmeder ise teslim olmuşlardır.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (K. Hafâ)

Cenâb-ı Hakk Âyet-i kerime’de “İnsanlar hüsrandadır.” buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde “İnsanlar helâk olmuşlardır.” buyuruyor.

Bu Âyet-i kerime ve bu Hadis-i şerif’e bakılırsa durum cidden çok korkunç. Bu helâk olanlar kimlerdir? Sayıları ne kadardır? Ölçüsü nedir?Bu sorulara cevaben Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

"(Kıyamet günü) Allah Tebâreke ve Teâlâ 'Ey Âdem!' buyuracak. O da icabet ederek 'Buyur Yâ Rabbi! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.' diyecek.

Allah-u Teâlâ 'Cehenneme gidecekleri seç.' buyuracak. Âdem Peygamber 'Cehenneme gönderileceklerin sayıları ne kadardır?' diye soracak. Allah-u Teâlâ 'Binde biri cennete, dokuzyüzdoksandokuzu cehenneme!' diye cevap verecek.

Cenab-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah'ın azabı çok şiddetlidir." (Buharî. Tecrid-i Sarih: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

İnsanlar niçin helâk olmuştur? Nefis Hakk’ı görmedi ve tanımadı. Allah-u Teâlâ’ya hasım kesildi, kâfir nefis “Ben” dedi, alenen küfrünü ilân etti. Nefis putunu dikti ve helâk oldu. Halbuki vareden de, yok eden de O idi. O bize bir ânâ kadar ruhsat veriyor, fakat kıyamet koptuğu anda öyle bir gadaba gelecek ki ansızın pek korkunç bir görültü ortalığı kaplayacak, yerlerin ve göklerin düzeni bozulacak, gökler çalkalana çalkalana yarılacak, yıldızlar kararacak, dağılıp dökülecek, güneş dürülecek, ziyası söndürülecek, yer korkunç gürültülerle sarsılıp parçalanacak, bütün denizler kaynayıp birbirine karışacak, ter bir deniz olacak, dağlar taşlar atılmış yün gibi toz duman olup göklere savrulacak, karalar alt-üst olup içi dışına çıkacak.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde bu durumu bize şöyle haber veriyor:

“Ey insanlar! Rabbinizden korkun! Çünkü kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğini unutur, her hamile kadın çocuğunu düşürür. insanları da sarhoş bir halde görürsün! Halbuki onlar sarhoş değillerdir. Fakat Allah’ın azabı pek şiddetlidir.” (Hacc: 1-2)

İşte o zaman uykuda olan insanlar sıfat-ı hayvaniyelerinden uyanacaklar. Bir ömür boyu “Ben ben” diyen kâfir nefis herşeyin O olduğunu görecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İnsanlar uykudadırlar ölünce uyanırlar.” buyuruyor. Uyandığı an iş işten geçti.

Sayısız nimetler ihsan ettiği halde, O’na hasım kesilmek akıl kârı değildir. Kesilsek ne olacak?Herkes yaptığının cezasını görecek. O Galip’tir, herkesi yerlere seriyor, herkesi yok ediyor.Galibiyet yine O’ndadır. İstediğimiz kadar hasım olalım. Hani o hasım kesilenler? Hepsi serilmiş, yok olmuş, mahvolmuş, kahrolmuş. Galip hep O. Ruhu çekip alınca bir çer-çöp haline geleceğiz. Hepsini bizim zannediyorduk, meğer Sahib-i hakiki’ninmiş. “Biz de kuvvetliyiz” diyorduk. Meğer yegâne kuvvet ve kudret sahibi O imiş. Kendimizi zengin zannediyorduk, biz fakirmişiz gâni olan O imiş. O zaman mı anlayacaktık bunu? O zaman herkes anlayacak, ruh çekilince hakikat meydana çıkmış ve ahiret hayatına geçmiş olacağız. Ortada yalnız bir nedâmet var, hiç de faydası yok. İş işten geçmiş olacak. “Sen nedamet etmek için mi gönderildin?” demezler mi insana? Onun için elde fırsat dilde ruhsat varken, benleri bırakıp Allah deyip, sayısız ihsanların, lütufların kıymetini bilip, ömrümüzü elimizdeki nefis putuna tutunarak hiç yere helâk etmemeliyiz.

Bu lütuf da Allah’tan istenecek, o lütuf ile hidayete erilsin. O lütfettiği kuluna sermaye verir, o sermayeyle iş görür. İman-küfür, itaat-isyan, hayır-şer, bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk’tan talep ettiği şeylerdir, ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır.

Âyet-i kerime’de:

“Kim ahiret ekimini dilerse, onun ekimini arttırırız. Kim de sadece dünya ekimini isterse ona da yalnız bundan veririz. Ahirette ise onun hiçbir nasibi yoktur.” buyuruyor. (Şûrâ: 20)

Birisi Hazret-i Allah’ı ve ahireti istiyor, onu tercih ediyor, onu seçmiş iman ve taatı istiyor. Hazret-i Allah da ona o yolu kolaylaştırıyor. İyiliği sevdiği için ona iyilik yaptırıyor. Azim nisbetinde Cenâb-ı Hakk kulunu destekliyor, hidayetini artırıyor, önüne ışık tutuyor.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz. Şüphesiz ki Allah muhsinlerle beraberdir.” (Rûm: 69)

Diğeri yalnız dünyayı istediği için Cenâb-ı Hakk da ona onu müyesser kılıyor. Yani istediği için kötülük yapmayı kolaylaştırıyor. Yaptıkça hoşlanıyor, böylece arzularına nail olmuş oluyor. İyilik isteyene iyilik, kötülük isteyene kötülük veriyor. Buradaki murad şu ki; yarın Huzur-u ilâhiye çıkıldığında:

“Yâ Rabbi sen bizi dünyada istediğin gibi hareket ettirdin, bizim kabahatimiz ne?” diyemesinler.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Hani Rabbin Âdemoğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı ve onları kendi kendilerine karşı şâhit tutmuştu. ‘Ben sizin Rabbiniz değil miyim?’ demişti. Onlar da: ‘Evet Rabbimizsin, buna şâhidiz.’ dediler. İşte bu şâhitlendirme, kıyamet günü: ‘Bizim bundan haberimiz yoktu.’ dememeniz içindi.” buyuruyor. (A’raf: 172)

Peygamber Efendilerimiz masum oldukları halde ibadet ve taatdan bir an bile geri kalmadılar. Aşere-i mübeşşere -radiyallahu anhüm- cennetle müjdelenmelerine rağmen ibadet ve taatta bir an bile geri kalmadılar.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ayakları şişinceye kadar gece kalkar ibadet ederdi. Cennetle müjdelenmesine rağmen “Niçin bu kadar ibadet yaptığını” soran Âişe -radiyallahu anhâ- Vâlidemize “Allah’a şükreden bir kul olmayayım mı?” diye cevap vermiştir. Kula düşen şudur, Hazret-i Allah’ın her emrine incelikle dikkat, nehyinden de ictinâb edecek, her şeyi ile Hazret-i Allah’a muhtaç olduğunu bilecek, O’ndan isteyecek, O’na sığınacak, O’na yalvaracak, O’na boyun bükecek, gözyaşı dökecek, O’nu bilecek, başka birşey bilmeyecek.

Bir de kendine seçtiği, sevdiği, ilm-i ezelinden nasipdar ettiği has kulları vardır. Onların durumu ayrıdır. Onların yolunda olan taht-ı terbiyesinde Fenâfişşeyh, Fenâfirresul, Fenâfillah makamlarına, varabilirse sonunda ilâhi lütfa erişilir ve muradı hâsıl olunur. O sevgilisini bulunca arzularını ve isteklerini şeyhinin eline bırakacak, arzu yaşamayacak, yani şeyhinde fenâ olacak, onun boyasına boyanacak ki, o boyayla Hakk’ın huzurunda, kendini lütuf deryasında bulsun.

Asr sûre-i şerif’inde Cenâb-ı Hakk “İnsanlar hüsrandadır.” buyurduğuna göre, Resulullah -sallallahu aleyhi ve sellem-Efendimizde “İnsanlar helâk olmuşlardır.” buyurduğuna göre bizim yapacağımız bu nefis putuyla bu varlıklardan kurtulamayacağımıza göre İmâm-ı Rabbâni -kuddise sırruh- Hazretlerimizin buyurduğu gibi kâmil bir şeyhe, Cenâb-ı Hakk kavuşturduktan sonra bütün arzu ve istekleri bırakarak, kendimizi tam bir teslimiyetle ona teslim etmeliyiz ki o bizi daire-i saâdetin içinde lütuf deryasına ulaştırsın. Çünkü Hazret-i Allah’ın lütfu olmadan kimse cennete giremez, Cemâlullah’a kavuşamaz.

İmâm-ı Rabbâni -kuddise sırruh-Hazretleri Mektubât adlı eserinde şöyle buyuruyor:

“Kâmil ve mükemmel bir şeyhe kavuştuktan sonra, bütün arzuları onun eline bırakmalı, gassalın elinde teneşirdeki meyyit gibi olmalıdır. İlk fenâ hâli Fenâfişşeyh'te başlar, bu ise Fenâfillâh'a çıkmaya vesiledir.” (61. Mektup)

Fenâfişşeyh olamayan, Fenâfirresul olamaz. Resulullah -sallallahu aleyhi ve sellem-Efendimizin terbiyesine giremez. Fenâfirresul olmayan Fenâfillah olamaz. Fenâfillah’ın ilk basamağı, Fenâfişşeyhten başlar. O eşiğe başını koyamayan nefis putuyla ahirete çıkar.

“Bu tarikat-ı aliye'de tâlibin ilerlemesi, bağlı olduğu şeyhin tasarrufu ile olur. Onun tasarrufu olmadan hiç ilerleyemez. Zirâ nihayetin başlangıca yerleştirilmesi, onun mübarek teveccühünün eseridir. Anlaşılmayan, bilinmeyen mânâlara kavuşmak, hep onun yüksek tasarrufunun bir neticesidir.”

“Bu büyükler birisini bu yola almaya ve sadâkatlı bir tâlibe kısa zamanda şuur ve huzur vermeye güçlü oldukları gibi, bunları geri almaya da güçlüdürler. Bir edebin terki sonunda kalplerinin bir incinmesi sâliki müflis bir hâle getirir.” (221. Mektup)

“Allah-u Teâlâ'nın lütuf ve ihsanı ile kâmil ve mükemmel bir şeyhe kavuşulursa, onun mümtaz varlığını ganimet bilmeli, her şeyi ile ona teslim olmalı, saadetini onun rızâsına kavuşmakta aramalı, onun râzı olmadığı şeyleri kendisi için felâket bilmelidir. Yâni bütün arzusu onun rızâsına kavuşmak olmalıdır.

Tâlib, gönülden her şeyi çıkarıp bütün varlığı ile şeyhine teveccüh etmelidir. Huzurunda ondan izin almadan, o emretmedikçe nafilelerle ve zikirle dahi meşgul olmamalıdır. Onun yanında iken ondan başka kimseye bakmamalı, kimseyle konuşmamalı, kimseye iltifat etmemelidir.”

“Şeyhini seven bir tâlibe, şeyhin her yaptığı ve her sözü sevgili gelir. Onda itiraza yer yoktur.

Külli ve cüz'i her işte, yemekte-içmekte, giyim-kuşamda, ibadet ve taatlarda hep ona uymalıdır. Namazı onun gibi kılmalıdır. Fıkhı onun ibadetlerini görerek öğrenmelidir.”

“Şayet bir mürid edeplerden bazılarını yapamadığı için üzülürse, çalıştığı halde başaramazsa afv olunur. Lâkin mutlak surette kusurunu itiraf etmesi lâzımdır. Eğer Allah korusun edeplere riâyet etmez, bundan dolayı da üzülmezse, bu büyüklerin bereketlerinden mahrum olur.” (292. Mektup)

“İyi biliniz ki, bu tâifeyi inkâr etmek, öldürücü zehirdir. Bu büyüklerin fiillerine ve sözlerine itiraz etmek, insanı ebedi ölüme ve sonsuz felâkete götürür. Hele bu inkâr ve itiraz kendi mürşidine karşı olursa, o zaman tehlike daha büyük olur.

Bu tâifeyi inkâr edenler, onların bereketlerinden mahrum olurlar. Onlara iftira edenler ziyan ederler, hem de her zaman...” (313. Mektup)

Nefsimize tâbi olduğumuz için gerçekten bugün hakiki mürid pek azdır, azın da azıdır.

Bir kimse mürşidini kendisine tercih etmedikçe hakiki mürid olamaz. Mürşidinden hizmet ve hürmet bekleyen, velev ki gönlünden bile geçirse gerçekten mürid olamamıştır.

Hazret-i Allah’ın lütuf deryasından mahrum kalmıştır, ama içeride gözükür. Kimileri vardır ki dışarıdadır ama içeridedir, kimileri de vardır ki içeridedir ama dışarıdadır. Kimlerin içeride, kimlerin dışarıda olduğunu ancak Allah-u Teâlâ bilir.

Mürşid tevazu kanatlarını yerlere kadar serecek, herkes o kanatların üzerine rahatça basabilecek. Allah ve Resul’ünün yolunun temeli budur. Gaye Allah için hizmettir. Nam, şan, şöhret, beylik değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir topluluğun efendisi onlara hizmet edendir.” buyuruyor. (C. Sağir)

Bu yolda gaye hizmettir, muhabbettir, teslimiyettir. Mürşidin tevazu kanatları herkesin ayakları altındadır. Ama ne mutlu o insana ki o kanadın altına girer, kendisini lütuf deryasının içinde bulur, dünya saâdetine ahiret selâmetine erer, ne hüsranda olur, ne helâkta olur. O merhamet ve rahmet deryasının içindedir. Onlar Hazret-i Allah’ı tercih ettiği için Hazret-i Allah da onları tercih etmiştir.

Onlar Hazret-i Allah’ı zikretti, Hazret-i Allah da onları zikretti.

Ne bahtsız o insana ki üstüne çıkar, onlar hüsrandadır. Bu bahtsızlar dünyada da, ahirette de kaybedenlerdendir.

Allah’ım! Bizi lütfuyla cennetine ve Cemâlullah’ına kavuşturduğu, Var’ı bulan, varlığından fenâ olan bahtiyar kullarından etsin.


Vatanımızı Düştüğü Bu Durumdan
Kurtarabilmek İçin Olağanüstü Bir Gayretle
Çok Ciddi Tedbirler Alınması İcap Ediyor!

Olağanüstü Dönem:

Türkiye olağanüstü bir dönem yaşamaktadır. Başımıza gelen ekonomik felaketin siyasi ve uluslararası boyutu bulunması sebebiyle; siyasi geleceğimizi, ekonomik akibetimizi, uluslararası etkinliğimizi, vatan ve millet bütünlüğümüzü ilgilendiren önemli hadiselerin arefesindeyiz.

Türkiye’nin meseleleri öyle bir hal almıştır ki sadece ekonomide atılacak doğru adımlarla yetinilmesi mümkün değildir. Topyekün bir savaş, büyük bir hızla, büyük bir kararlılıkla, büyük bir ustalıkla ve hatta sert yöntemlerle icra edilmek zorundadır.

Bir kolu sağ elimizi, diğeri sol elimizi, bir diğeri sağ ayağımızı, bir başkası sol ayağımızı, diğer bir tanesi kafamızı sarmış, ciğerimizi, beynimizi, kanımızı emen büyük bir ahtapotla karşı karşıyayız. Ya ahtapot bizi öldürecek veya biz ahtapotu.

Ancak hadisenin bütün vehametine rağmen, bu durumun baş müsebbiblerinin hala ayakta durması Türkiye’nin hareket kabiliyetini kısıtlıyor, mücadele kuvvetini eritiyor.

Unutulmamalıdır ki, olağanüstü dönemler, ancak olağanüstü yönetimlerle ve (veya) olağanüstü yöntemlerle aşılabilir.

Yeni Bir Bağımsızlık Mücadelesi:

Yıllar yılı Türk siyasetinin, devlet idaresinin, dış politikamızı tayin eden kurumların, ekonomimizi şekillendiren bürokrasinin, büyük basın kuruluşlarının ve hatta istihbarat teşkilatlarımızın içinde tayin edici bir konuma gelebilmiş dış destekli gizli bir el bu milletin âtisini, vicdanını, huzurunu ipotek altına almaya çalışmış ve bunda da büyük oranda muvaffak olmuş idi.

Bu memlekete hizmet etmek isteyen vatanperverler çoğu zaman samimi niyetlerini gizlemek zorunda kalmışlar ve fakat Hazret-i Allah’ın lütfu ve desteği ile düşmanı ürkütmeden yine de büyük başarılar elde edebilmişlerdir. Okullarda ismi öğretilmeyen, basında meşhur edilmemiş kim bilir ne kadar çok gizli kahramanlarımız var idi.

Bu dış destekli gizli elin aktörleri ve niyetleri özellikle son birkaç yılda o kadar ortaya çıkmış, deşifre olmuştur ki, bu sayede Türk halkı dost görünen bir çok devletin gerçek niyetini ve işbirlikçi hainleri tanıma fırsatı bulmuştur.

Türk siyasetini, Türk basınını ve iktisadımızı ele geçiren bu gizli el Türkiye’yi ele geçirdiğini zannederek hızlı hareket etmeye kalkmış, hesap hataları yapmıştır. Zamana yayılmış perdeleme hareketleri ihmal edilmiştir.

İşte bu noktada vatanperver yerli güçler aleni bir direnişe başlamışlardır. Düşman, siyaset ve basın dünyasındaki işbirlikçileri ile karşı taarruzlarda bulunmuştur. Böylece Türkiye ilginç bir savaş ortamına girmiştir. Bu savaş yeni bir bağımsızlık savaşıdır. Bu savaşta da mandacı yerli işbirlikçilerle ciddi mücadeleler verilmektedir. Bu savaş Kurtuluş Savaşı kadar önemli bir savaştır.

Bu savaşın aktörlerini ve yapılan mücadeleleri son birkaç yazımızda anlatmaya çalışmıştık. Ve hatta Türkiye üzerinde hem dahili hem harici nasıl topyekün bir plan icra edilmeye çalışıldığının örneklerini ve delillerini arzetmiştik. Bunun en çarpıcı olanı Kıbrıs’ı hedef alan bir dizi uluslararası taarruzun 8 Kasım 2000 tarihine denk gelmesi idi. AB son anda KOB’ne Kıbrıs şartını eklemiş, BM Genel Sekreteri hiç görülmemiş şekilde Rum tarafını destekleyen sözlü açıklamalarda bulunmuş, Fransa Parlamentosu sabahın altısında Ermeni Soykırım yasa tasarısını kabul etmişti. Aynı tarihte ABD başkanlık seçimleri yapılıyordu. ABD ilk defa bir yahudi başkan yardımcısına kavuşmak üzere idi ve bütün hesaplar Demokrat Gore’un başkanlığı üzerine yapılıyordu.

ABD görülmemiş bir seçim komedisi yaşarken, ABD tarihinde başkanlık tahmininde hiç yanılmamış kuruluşlar bu seçimde yanılmışlardı ve Bush’un başkanlığı bazıları için büyük bir sürprizdi.

Hazret-i Allah’ın Lütuf ve Desteği:

İmanla ve vicdanla olaylar takip edilirse, daima Türkiye’ye yardımını lütfeden ilahi kudretin varlığı müşahede edilecektir. Düşmanların hesap ve tuzaklarını umulmadık şekilde tersyüz ederek boşa çıkartan Allah-u Teâlâ’dır.

“Allah tuzak kuranların en hayırlısıdır.” (Enfal Sûre-i şerif’i: 30)

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran sûre-i şerifi: 54)

Tuzak Kuranların Aleyhine Dönen Bazı Hadiseler:

PKK Terörü: Avrupa destekli PKK terörü Türkiye’yi yıpratmayı ve bir Kürt devleti kurmayı hedefliyordu. Türkiye milyarlarca doları bu savaşta harcadı. Ancak büyük devletlerin desteklediği büyük bir gerilla kuvvetine karşı başarı sağlayan tek düzenli ordu olmakla şereflenen Türk ordusu büyük bir sükse yaptı, Türk ordusu teknolojiyi savaşta kullanmayı öğrendi, Türk ordusu modernize oldu, Türk ordusu sınır ötesi hareket yapabilen ve birkaç günde onbinlerce askeri kilometrelerce öteye sevkedebilen nadir orduların arasına girdi, Türkiye bir seferberlikte savaş tecrübesi yaşamış 2 milyon askeri cepheye sürebilecek kuvvete ulaştı. Ve Kore’de, Kıbrıs’ta olduğu gibi bu savaşta da akılla izah edilemeyecek ilahî yardım ve destek vardı.

Muavenet’in Vurulması: PKK ve Kuzey Irak meseleleriyle alakalı olarak Türkiye’ye mesaj vermek isteyenler Muavenet fırkateynimizi vurmuşlardı. Ancak Türkiye’yi sindirmeyi ümit edenler umulmadık ve daha şiddetli bir direnişle karşılaştılar. Bu süreç Çekiç gücün tasfiyesi ve ABD’nin yenilgisi ile neticelendi.

Türk-İsrail Yakınlaşması: Suriye’nin Apo’yu postalamaya razı olmasının sebeplerinden birisi Yahudi dostu idareciler vasıtasıyla icra edilen bu Türk-İsrail yakınlaşması olmuştur. Apo’nun postalanması Türkiye’nin Suriye politikasının kendince haklı bir sebebi bulunduğunu ispat etmiş, Türk-Arap yakınlaşması önündeki en büyük engel ortadan kalkmıştır. İsrail kendi kazdığı kuyuya düşmüştür. Nitekim 12 Mart’ta toplanan Arap Birliği için hazırlanan raporda Türkiye’nin İsrail ile ilişkilerinde soğumanın gözlendiği, buna karşılık komşuları ve Arap ülkeleriyle yakınlaştığına dikkat çekilmiştir. İsrail Savunma Bakanı Efraim Sneh 18 Şubat’ta radyodan yaptığı bir konuşmada “İran, Irak ve Suriye arasındaki yakınlaşma tehlikeli olur. Bu 3 ülkenin mihver oluşturması şiddeti artırır, biz de buna karşılık vermek zorunda kalırız.” demiştir. Türkiye’nin yakınlığına çok önem veren İsrail’in, bilakis bu üç ülke ile ciddi yakınlıklar tesis etmeye başlamamızdan ne kadar rahatsız olduğunu anlamak için müneccim olmaya gerek yok. Türkiye’ye yapılan iktisadi taarruzlar bu gözle yeniden değerlendirilmelidir.

PKK’yı siyasallaştırma Taktiği: Apo’nun yakalanması için Türkiye’ye destek veren ABD Apo’nun bir Avrupa ülkesinde yargılanmasını çok istemişti. Ancak hiçbir Avrupa ülkesi bunu yapmaya cesaret edemedi. Türkiye’ye de canlı yakalamak ve adil (!) yargılamak ve belki de asmamak şartıyla yardım etmişlerdi. Böylece PKK hadisesini siyasal bir zemine çekmek ve silahla yapılamayanı bu yöntemle icra etmek istemişlerdi. Ancak Türkiye’ye çok büyük bir hediye verdiler: “Türkiye Büyük Bir Devlet olduğunu hatırladı”... Üstelik Apo’nun aczi, yargılama sürecinin başarısı ile bu planları da şimdilik hezimetle neticelendi.

Ermeni Meselesinin Isıtılması: Bu mesele Türkiye’yi uluslararası alanda zor durumlara düşürmektedir, ancak bize bazı faydaları olmuştur. Ermeni katliamlarının canlı şahidi olan Doğu ve Güneydoğu halkı, Batı’nın kendisini kullandığını net bir şekilde anlamıştır. Bölücülükte aşırı gidenler dahi Batı’ya karşı tavır sergileme ihtiyacı duymaya başlamıştır. 15 Şubat 2001 tarihli Özgür Halk’ta şu yorum yayınlanmıştır: “Ortada Türkiye’ye karşı Ermeni kartının kullanılma durumu var. Eskiden Türkiye’ye karşı Kürtler’i kullanıyorlardı. Avrupa’nın Türkiye politakası bunun üzerinde şekilleniyordu. Ama PKK’nin savaşı durdurması, ‘Kürt kartı’nı ellerinden aldı”

Gaffar Okkan’ın Şehit Edilmesi: Şuna eminiz ki, bu suikasti planlayanlar 20 bin Diyarbakırlının sokağa döküleceğini hesap edebilseydi, büyük ihtimalle bu planı uygulamaya koymazdı. Bir gazetenin sürmanşetinde söylediği gibi olmuştu: “Gaffar Kazandı!”

Ekonomiye Yapılan Taarruzlar: Türkiye’yi sindirmeye yönelik bu taarruzlar en çok ülke içindeki kendi işbirlikçi yandaşlarına zarar vermiştir. Türkiye büyük zararlara uğramakla beraber vatanperver yerli unsurların önü daha çok açılmıştır.

Sezer’in Cumhurbaşkanı Seçilmesi: Sezer’in desteklenmesinin en büyük sebeplerinden birisi yaptığı açıklamalara bakarak kendisinin AB üyeliği konusunda hızlı adımlar atacağı beklentisi idi. Ancak memleketini düşünen her vatanperver gibi gerçeklerle yüzyüze kalan Cumhurbaşkanı; Kıbrıs konusunda dahi en radikal tavrın savunucusu olmuş, işbirlikçilerin korkulu rüyası haline gelmiştir.

ABD’nin Kemal Derviş Operasyonu:

Evvela belirtmek gerekir ki, Kemal Derviş’in Türkiye’ye geliş tarzı gerçekten çok enteresan bir durumdur. Bazı tahliller yapılmasını icap ettirmektedir.

Birincisi, hiçbir perdeleme hareketine gerek duyulmadan ABD elçisinin siyasi şahsiyetlerle başbaşa yemek yemesi, çat kapı parti liderlerine hesap sorması bazı anlamlar taşımaktadır. Şöyle ki, bazı işlerin kotarılabilmesi için yeterli vakit yoktur, üstelik ABD hükümetin ömrünü uzatmak veya yeni siyasi aktörler bulmaktan öte başka bir alternatife sahip değildir.

İkincisi, ABD de hükümetin sonunun geldiğini görmüştür. Dolayısı ile kendi açısından yeni arayışlara girmiştir. İşin komik tarafı ABD’nin kendisine alternatif aradığını farkeden siyasi aktörlerin ABD’nin direktiflerine direnme kudretine sahip olmadıkları ortaya çıkmıştır. ABD ve Batı’dan gelen her direktifi büyük bir iştiyakla uygulayan hükümet kendisine alternatif arayan ABD operasyonuna karşı duramayacak kadar acziyet ve teslimiyet örnekleri sergilemektedir. İçinde bulunduğumuz bu vaziyet Tanzimat devrinin Dışişleri Bakanı Fuad Paşa’nın özrü kabahatinden büyük şu sözlerini hatırlatıyor:

“Bir devlette iki kuvvet olur. Biri yukarıdan, biri aşağıdan gelir. Bizim memlekette yukarıdan gelen kuvvet (padişah) cümlemizi eziyor. Aşağıdan ise (halk) bir kuvvet hasıl etmeye imkan yoktur. Bunun için (papuçcu muştası) gibi yandan bir kuvvet kullanmaya mecburuz. O kuvvetler de elçiliklerdir.” (Bkz: Milliyet, 19 Mart 2001 tarihli Hasan Pulur’un yazısı)

Üçüncüsü; Bazı mandacıların dilinden düşürmediği bir cümlede saklıdır: “Türkiye Türklere bırakılamayacak kadar önemli bir ülkedir” Zira Türkiye’deki krizlerin büyümesi bağımsız kafaların, vatanperver vicdanların hakimiyet kesbetmesine sebep olabilir. Türkiye’yi AB’ye yamamaya çalışan ABD’nin böyle bir tehlike(!)yi göze alması mümkün değildir.

Görüldüğü gibi bizi Kemal Derviş hakkında olumsuz düşünmeye sevkedecek birçok sebep bulunmaktadır. Ancak son bir iki yıldır Türkiye aleyhine icra edilmeye çalışılan her teşebbüsün istenildiği gibi netice vermediği düşünüldüğünde, biraz temkinli yaklaşmak icap ettiği ortaya çıkmaktadır. Tarihte Batıcı görünüp bu memlete hizmet etmiş insanlarımız da bulunmaktadır. İnşaallah Derviş de bunlardan birisi olur. Derviş Dünya Bankasından ayrılmadan yazmış olduğu bir makalede küresel sermayeye ince bir eleştiri getirdikten sonra yazısını şu satırlarla bitiriyor:

“Yerel ve ulusal benliğin korunabileceği, ancak küresel piyasanın da denetlenebileceği yeni bir sentez arayışı 21. yüzyılda ideolojik tartışmaların özünü oluşturacak.

Tarih bitmedi, devam ediyor ve hepimizi bugün düşlemekte bile güçlük çektiğimiz yepyeni ufuklara doğru götürüyor. Türkiye medeniyetleri bir araya getiren geçmişinden ve kıtalararası coğrafi konumundan kaynaklanan özelliğiyle, bu arayışta hiç kuşkusuz çok önemli bir rol oynayacaktır.”

Bakalım; Derviş, Türkiye’ye bir kalkınma programı mı dayatacak, yoksa finans sektörünü düzeltip Türkiye’nin borçlarını düzgün ödeyebilir duruma gelmesi ile mi yetinecek?

Yine bakalım; Derviş, Batı ülkelerinin ekonomik yardımlar karşılığında dayattığı siyasi yaptırımlar konusunda tavrını kimden yana koyacak?!

Ekonomi, Bağımsızlık ve Tarihten İbretler:

Lozan Konferansı’nda en çok tartışılan ve görüşmelerin kesilmesine sebep olan konu Osmanlı Borçları başta olmak üzere ekonomik konulardı. Konferans görüşmeleri tamamlanmadan İzmir’de tertip edilen İktisat Kongresi’nin bu bakımdan özel bir anlamı vardı.

Lozan görüşmeleri sırasında İngiliz murahhasları heyet başkanı Lord Gürzon Türk Temsilcisi İsmet Paşa’ya şöyle demişti:

“Para kimsede yok. Ancak biz verebiliriz. Memnun olmazsak kimden alacaksınız? Harap bir memleketi nasıl kurtaracaksınız? İhtiyaç sebebiyle yarın para istemek için karşımıza gelip diz çöktüğünüz zaman, bugün reddettiklerinizi cebimden birer birer çıkartıp size göstereceğiz.”

İnönü der ki: “Lozan konferansı olalı 45 sene geçti. Bu sözleri hiç bir zaman unutmadım. Bu 45 sene içinde para almak için müracaat ettiğimiz her yerde bu ihtimalleri görmüşümdür.”

1877 Osmanlı Rus Savaşının bilinmeyen gerçeklerini irdeleyen aşağıdaki satırlar sanki günümüzde yaşanan ekonomik krizleri ve her kriz sonrasında IMF’e daha çok bağımlı hale gelen günümüz Türkiye’sini anlatmaktadır:

“Esasen bu idarenin (Düyun-u Umumi) kuruluşunu hazırlayan Osmanlı-Rus Harbi’nin çıkış sebebini de Osmanlı Devleti’nde mali egemenlik kurmak isteyen devletlerin iradelerine bağlamak mümkündür. Nitekim Osmanlı iç işleriyle ilgili olarak toplanan 1877 tarihli İstanbul Konferansı bu devletlerin istediği yönde sonuçlanmamış, bu nedenle başta İngiltere olmak üzere batılı devletler Osmanlı Devleti’nin Rusya ile savaşa girmesini adeta tasvip etmişlerdir. Savaşın sonucunda yenilen Osmanlı Devleti ile galip Rusya arasında çok ağır ve ezici şartlar ihtiva eden Yeşilköy (Ayastefanos) Anlaşması imzalanmış, güya Osmanlı Devleti’ne yardım etme pozisyonundaki İngiltere bu antlaşma şartlarının yeniden gözden geçirilmesi karşılığında Osmanlı Devleti’nden Kıbrıs’ı istemiştir.

Nitekim hiç de lehimizde olmayan Berlin Antlaşması (13 Temmuz 1878) karşılığında Kıbrıs İngiltere’ye hediye edilmiş, bu antlaşma gereği Osmanlı Devleti Balkanlar’da, doğuda, güneyde birçok toprak kaybetmiş, bununla birlikte Rusya’ya savaş tazminatı vermeye, Osmanlı mülkünde gayri müslimlerin bulunduğu bölgelerde ıslahat yapma gibi rencide edici ağır yükümlülükler altına girmiştir. Bu antlaşmanın diğer bir sonucu batılı devletler, Osmanlı borçları için Osmanlı Devleti’ne mali denetim için bir yönetim kurulması konusunda baskı yapmaya başlamışlar ve sonuçta da bildiğimiz üzere Düyun İdaresi oluşmuştur.” (Faruk Yılmaz, Devlet Borçlanması ve Osmanlıdan Cumhuriyete Dış Borçlar)

Tarih kitaplarında Osmanlı’nın son zamanlarında kötü idare edilmiş olduğuna dair bilgiler çoktur, fakat bu memlekete esas darbeyi mandacı zihiniyete sahip, Batıcı vezirlerin, paşaların, bakanların vurduğu hakkıyla yazılamamıştır. Avrupalılaşma sevdasıyla devleti baskı altına almaya çalışan bu şahıslar daima Batı ülkelerinin elçilerinden medet ummuşlar ve maalesef birçoğu elçiliklerin emir kulu durumuna düşmüşlerdi. Bunlar o kadar ileri gitmişlerdi ki, meşrutiyetle ilan edilen anayasaya İngiltere, Fransa gibi Batı ülkelerinin garantör ülke olarak eklenmesini padişaha dayatmışlar ancak muvaffak olamamışlardı.

Bilindiği gibi Türkiye’nin bağımsızlık mücadelesine başlayabilmesi ancak bu mandacı zihniyetin tasfiyesi ile mümkün olmuştu.

Türkiye’nin Borçları:

Türkiye’nin borçları 40-50 milyar doları bulduğu zaman “Eyvah bu borçları nasıl ödeyeceğiz memleketi batırdılar” diye dert yanıyorduk. Birkaç yılda bu borç çıktı 150 milyar dolara. Söyleyecek söz kalmadı.

Artık bu dramatik durumun sebebini herkes alenen bağırmaya başladı:

“55, 56, 57. hükümetler zamanında ne paralar gitmiş. 40 milyar dolar içeriden 40 milyar dolar dışarıdan para alınmış. 20 milyar dolar görev zararı... Etti mi 100 milyar dolar. Bu para gitmiş... Peki sen 100 milyar dolarla ne yaptın? Hiç bir şey. Bu parayı yemişler, zıkkımlanmışlar.” (Aslan Başer Kafaoğlu, Bkz: 19 Mart tarihli Yeni şafak röportajı)

Soyguncuların Üzerine Şiddetle Gidilmelidir:

Görülüyor ki, gerek tarihte gerek günümüzde memleketimize en büyük zararı memleket hazinesine ihanet eden mandacı işbirlikçiler vermişlerdir. Bu işbirlikçilerden memleketi temizlemeden herhangi bir muvaffakiyet tesis edilmesi çok zordur.

Ekonomimizin düzlüğe çıkabilmesi, siyasi bağımsızlığımızın, vatan topraklarımızın muhafazası, uluslararası hedeflerimizin icra edilebilmesi bu habis urun kesilip atılması ile mümkün olabilir.

Zayıf dönemlerde düşmana karşı müsamaha göstermek daha büyük zaafiyetlerin doğmasına sebep olur.

Bedir Savaşı’nda esirler hakkında yapılan istişarede fidye karşılığı salıverilmeleri kararı verilmişti.

“Ancak Âyet-i kerime nazil olunca durum değişti.

Allah-u Teâlâ şöyle buyurdu:

“Hiç bir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz.” (Enfal: 67)” (Ömer Öngüt, Hazret-i Muhammed Aleyhisselâm, sh: 326)

Ülkemizdeki soygun düzeninin ortadan kaldırılabilmesi ve bu düzenin aktörlerinin kökünün kazınabilmesi için olağanüstü bir gayretle çok ciddi tedbirler alınması icap etmektedir.

İçinde bulunduğumuz bu olağanüstü dönemin icap ettirdiği hukuki altyapı ona göre hazırlanmalıdır.

Memleket hazinesine yapılan ihanet “Vatana ihanet” kapsamına alınmalıdır. “Vatana ihanet” suçunun cezası en ağır ceza olmalıdır. Vatana ve memleket hazinesine ihanet suçlarında zamanaşımı, af, ceza indirimi gibi kolaylıklar kaldırılmalıdır.

Soyguncuların, banka batıranların bütün mal varlıklarına, bütün şirketlerine el konulabilmelidir. El koymaların ve hukuki sürecin hızlandırılabilmesi için olağanüstü yetkilerle donatılmış savcılıklar ve mahkemeler ihdas edilmelidir.

Devletin ve ülkenin selametini ilgilendiren konularda karar ve uygulama mercii olan memurların sorumlulukları artırılmalı, ihmal ve hatalara ağır yaptırımlar getirilmelidir.

Nasıl ki seferberlik ve savaş hallerinin kendine has hukuki yaptırımları varsa, aynı şekilde içinde bulunduğumuz duruma has bir seferberlik ve savaş hali uygulamasına geçilmelidir.

Muvaffakiyetin Şartı:

Yukarıda izah etmeye çalıştığımız gibi bu memleketi muhafaza eden ilahi bir kudret vardır. Gerek halk gerek vatanperver idareciler bu ilahi kudrete tam bir bağlılık ve teslimiyet gösterebilmiş olsalar önümüze bir çok kapının açılması, birçok kolaylığın kendiliğinden zuhur etmesi işten bile değildir. Zira Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır: “Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık.” (A’raf: 96)

Biz bu halimizle bu kadar yardımı bile haketmiyoruz. Ancak bu memleket için büyük rahmet kaynakları mevcuttur. Sefere çıkarken memleketini Allah’a emanet eden ecdadımızın duaları ve manevi varlıkları ile asırlardır beklenen Hatem-i veli gibi bir şahs-ı âli’nin bu memlekette bulunması çok az insanın farkında olduğu muvaffakiyet kaynaklarımızdır.

Hazret-i Allah’ın desteklediğini hiç bir güç yıkamaz.


TÜRKİYE
DÜŞMANLARINI İYİ TANIMALI VE ÇOK DİKKAT ETMELİDİR.

2001 yılı ülkemiz ve dünya açısından gitgide önemli hale gelmektedir. İçeride su üstüne çıkan hırsızlık ve hortumlamalar, ihanetler ve çöken ekonominin yanında, dışarıda da birbirini takip eden önemli gelişmeler olmaktadır.

Yeni ABD Yönetimi ve Politikaları:

ABD 2001 yılında yeni başkanı ile tanıştı: Bush. Bush yönetimi görevi devralır almaz dünyada kendi çıkarlarını ilgilendiren konulara nasıl müdahale edeceğinin sinyal ve gözdağını verdi: Irak’ı iki defa bombaladı. Bahane Irak’ın Körfez Savaşı sonrası kendisine tahsis edilen paralelleri ihlal etmesiydi. Gene sivil halk zarar gördü, çocuklar yaralandı. ABD’nin bu saldırısında Irak’la sıkı ticari ilişkiye giren ülkelere, özellikle ve özellikle Türkiye’ye gözdağı verdi. Washington yönetimi Türkiye’nin Bağdat ile bilhassa mazot ithalatı ile başlatıp ticari heyetler göndererek güçlendirmeye çalıştığı ticari ilişkilerinden rahatsız olmaktadır. Washington’un kaygısı Irak lideri Saddam’ın güçlenmesi değildir. Çünkü Körfez Savaşı ve akabindeki politikalarla Saddam iyice etkisiz konuma getirilmiştir. Ayrıca Amerika bölgede askeri varlığı ile dahi bulunmaktadır (İncirlik üssü, Kuveyt).

Ve fakat Bush yönetimi Türkiye’nin tercihinden rahatsızdır. Türkiye, ABD’ye rağmen Irak’la ticareti tercih etmiştir. Bu tercih Amerika’nın Körfez ve Ortadoğu politikasına tamamen zıttır. Yahudi ve ABD güçsüz bir Irak, sömürge bir Kuveyt, İsrail’le kolkola bir Ürdün ve işbirlikçiler tarafından yönetilen bir Türkiye ve Mısır istemektedir. Bu nedenle Irak’a uygulanan yaptırım rejiminin, Türkiye tarafından delinmeye devam edilmesi Bush yönetimini harekete geçirmiştir.

Yahudi’nin Maşası PKK:

PKK’nın başı Apo, Türk ordusunun bastırması ile yakalanmıştır. Yahudi ve Amerikan uşak ve işbirlikçilerinin, ‘AB’ye girmemize engel olur’ örtüştürmesiyle idamının engellenmesine rağmen alçak elimizdedir. PKK’yı Türkiye için bir istikrarsızlık unsuru yapan ABD-Yahudi-Avrupa Birliği üçgeni bir kartını kaybetmiştir. Barzani elimine edilmiş ve bölgeye kısmen de olsa sükûnet gelmiştir. Yani Apo’nun yakalanması ile başlayan süreçle beraber Güneydoğumuz istikrara doğru yönelmiştir. Batı’nın bu kartı düşmüştür.

Güneydoğu’daki bu sükûnetin Irak’la işbirliğine dönüşmesi Amerika’nın çıkarlarına uymamaktadır. Çünkü bu işbirliği yahudi İsrail’in Ortadoğu’daki varlığını tehlikeye sokar. ABD’nin petrol yataklarını, su kaynaklarını kontrole almanın yanında, en önemli diğer stratejisi de Ortadoğu’da İsrail’in varlığını tehlikeye atacak bir gücün bulunmasına engel olmaktır. Çünkü ABD eşittir İsrail’dir. PKK’nın askeri bakımdan elimine edilmesi, Türkiye’nin Irak’la ticari işbirliği, (ABD’nin muhalefetine rağmen) İsrail’i de rahatsız etmektedir.

İsrail Seçimleri:

Ne kadar ilginçtir ki bunlar olurken, aynı anda İsrail’de seçimler olmuş ve “Beyrut Kasabı” diye bilinen Ariel Şaron seçimlerden galip çıkmıştır. Şaron bilindiği üzere aşırı şiddet yanlısıdır.

Müslümanlara çok büyük zulüm ve katliam yapmış olan Şaron’un iktidara gelmesiyle birlikte İsrail çok sert bir şekilde Filistinlilere saldırılar düzenlemiş ve yerleşim yerlerini ablukaya almıştır. Sözde barış nihayete ermiş ve çarpışmalar başlamıştır.

ABD’nin Bush’la beraber Irak’a karşı tekrar silah kullanma, gözdağı verme politikası ile Şaron’un seçilip tekrar kasaplığa soyunması aynı tarihlere denk gelmiştir. Bu tesadüf değildir. Ortak bir stratejinin adımlarıdır bunlar, Amerika ve İsrail tarafından atılan.

Bundan evvel Ortadoğu Barışı adı altında, İsrail ve ABD’nin hedefi gene bölgeye hakim olmaktı; yoksa huzurla, barışla yaşamak asla değildi. Adı barıştı, hedefi topraklara hakimiyetti. Şimdi Ortadoğu’da değişen dengelerle beraber İsrail de Nil’den Fırat’a topraklara hakim olma siyasetini, şiddet yoluyla elde etmeye yöneldi.

Körfez Savaşı’na kadar yahudi, Filistinlilerle silahla mücadele etti. Körfez Savaşı ile Irak safdışı bırakılınca, birdenbire! bir Ortadoğu barışı gündeme geldi. ABD aracılığı ile İsrail ve Arafat barışa! imza attılar. Ne değişmişti Filistin topraklarında? Aslında hiç ama değişen faktör gitgide güçlenip İsrail’e diş bileyen Irak’ın güçten düşürülmesiydi. İsrail rahatladı ve barış adı altında sinsice hareket etti. Fakat ne zaman ki Apo alçağı yakalandı, Türkiye’nin PKK terörü azaldı, Irak’la siyasi ve ekonomik işbirliği arttı, İsrail ve ABD hemen siyaset değiştirdiler.

Bunun yanında İsrail’le bundan evvelki dönemde girişilen normal dışı askeri-siyasi ilişkiler halkımızın da büyük kesimini rahatsız etmişti.

Kısaca ABD’nin Irak’ı vurması, Şaron’un zulüm ve katliamları hep beraber yürütülen bir senaryonun sahneleridir. Ama elhamdülillah ki Türkiye’de bunun farkında olanlar, vatanını sevenler hâlâ vardır.

ABD’nin İçişlerimize Müdahalesi:

Bunun yanısıra ABD Büyükelçisi Pearson’ın ekonomiden sorumlu Devlet Bakanı Kemal Derviş’in iktisadi programlarına siyasi desteğin tam olup olmadığını sorgulamak üzere koalisyonu oluşturan üç lidere sorgu ziyareti yapması altı önemle çizilmesi gereken bir husustur. Büyükelçi hangi sıfat, yetki ve sorumlulukla bunu yapabilmiştir? Sürekli siyasi desteğin tam olduğu hükümetçe açıklanırken, Pearson daha doğrusu ABD buna neden gereksinim duymuştur? Veya daha açık soralım: ABD neden çekiniyor? Neye karşı, ısrarla hem Derviş hem de Amerika bu desteği istiyor? Çünkü Kemal Derviş hükümetin son can simididir. Daha doğrusu hükümetin ömrü Derviş’in başarı veya başarısızlığına bağlıdır. ABD de bu hükümeti maşa gibi kullanmak istemektedir ve Türkiye’deki son kalelerinden biri de bu koalisyondur. Hiçbir güvenirliği kalmamış hükümetin başındaki bu insanlar arka plana itilirse, ABD ve yahudi karşıtı politikalar gitgide daha açık dile getirilir hale gelecektir. ABD buna müsaade etmek istemiyor. Derviş’in bakan olmasını ısrarla isteyen de ABD’dir. Sokaktaki sıradan bir vatandaşın dahi farkedebileceği şekilde, Amerika Türkiye’de bir şeyleri yıkmaya, tesis etmeye, ayakta tutmaya çalışıyor. Bunu artık alenen yapıyor çünkü Türkiye’ye uyguladığı siyasi, ekonomik ve askeri baskı erozyona uğramaktadır. Yani ABD Derviş’in başarısı için çırpınıyor. Çünkü o başarılı olursa hükümet artı puan alacak ve doğru ilişkili olarak Washington yönetimi etkinliğini devam ettirecek.

Kemal Derviş’in ekonomik programını götürerek takdim edeceği ABD gezisine, Dışişleri Bakanı Cem’i de alması manidardır. Ekonomik program için para talep etmeye giderken neden Dışişleri Bakanı da ziyarete katılmaktadır? Acaba Türkiye’den maddi yardım karşılığında, bazı siyasi ödünler mi istenmektedir? Örneğin Irak politikasında, Kıbrıs’ta veya AB ile ilişkilerde ABD bir şeyler talep edebilir mi? Bu soruların cevapları belli. Bush yönetimi para veririm ama şu, şu siyasi konulara, İsrail’le ilişkilere dikkat edin, şöyle yapın diyecektir. Dışişleri ve hükümet para dilenmek uğruna ihanet sayılabilecek bir şey yapmamalıdır. ABD Türkiye’nin sıkıştığı ekonomik açıdan kendini, yahudiyi ve AB’yi rahatsız eden siyasi konularda tavizler aramaktadır.

Balkanlardaki Yeni Karmaşa:

Şu günlerde Balkanlarda başlayan Arnavut-Makedon çatışması da dikkatle izlenmelidir. Bu çarpışmalar durup dururken başlamamıştır. Amerika’nın Balkanlar’daki ajanları vasıtasıyla ateşledikleri bir kıvılcımdır. Bu senaryonun kopyası Çeçenistan’daki son çarpışmaların başlangıcını bize hatırlatıyor. Orada da ABD, burada da ABD. Çete niteliğindeki bir grubun Makedonya ile çatışmaya girişmesi bile bölgedeki tüm ülkeleri pür dikkat hale getirmiştir. Yunanistan zaten Makedonya’yı yutmak için bahane arıyor. Böyle bir şey gerçekleşirse Sırbistan ile komşu olup Slav-Ortodoks birliği adına bölgeyi kan gölüne çevirebilirler. Bu, Türkiye’nin ve Bosna’nın Balkanlar’daki etkinliğini sıfıra yakın seviyeye getirir.

ABD’nin bu sinsi planı, Türkiye’nin çok dikkatli takip etmesi gereken bir husustur. Muhtemelen Türkiye bölgeye herhangi bir müdahale yapmak istese, Yunanistan hemen önümüzü kesecek, Türkiye’nin önüne AB kartı konulacak ve manevra kabiliyeti azaltılacaktır. ‘AB’ye girmek istiyorsan, bölgedeki şiddete karışma’ sözleriyle Türkiye sindirilmeye çalışılabilir. ABD’nin tuzağına düşülmemelidir.

İhtimaller:

ABD’nin oynadığı atların safdışı kalması, arzu ettiği tavizleri alamaması ve Türkiye’nin yahudi ve Batı yanlısı uygulamalar yerine dinini, vatanı ve adaleti ayakta tutacak politikalara yönelmesiyle ne olabilir? Evvelâ bu ihtimal özellikle İsrail’i korkutmaktadır. Dini, tarihi ve askeri konumuyla İsrail’in canına okuyacak ülke Türkiye’dir. İngilizlerin ektiği Arap milliyetçiliğinden ve bölücülükten arınarak, Türkiye’nin liderliğinde hareket edecek olan bölge müslümanları İsrail’in korkulu rüyasıdır.

Aynı durum ABD için de geçerlidir. Ortadoğu’da petrole, suya, insanlara hükmedecek bir Türkiye, ABD’nin Ortadoğu, Orta Asya ve Kafkas siyasetini yerle bir edebilir. Böyle bir durumda İsrail’in bertaraf olması da Washington’un düşünmek bile istemediği bir ihtimaldir. Çünkü İsrail Amerika’dandır, Amerika İsrail’dendir.

Türkiye’de bu değişim gerçekleşmesiyle, ABD yönetimi bir dizi sinsi politika izleyebilir! Şöyle ki:

-Nasıl ki Osmanlı Devleti’nin yıkılmasında önemli unsurlardan biri ajanlarla ateşlenen iç isyanlar olduysa (bütün Ortadoğu ve Kuzey Afrika Osmanlı’nın elinden böyle çıktı), Türkiye’de de bu tür oyunlar oynanabilir. Kürtler ateşlenebilir, din ve vatan bölücüleri parmaklanabilir vs. Türkiye içten karıştırılmak istenebilir. Türkiye bunlarla uğraşmaktan başını kaldıramayacak duruma getirilmek istenebilir. Bunun sonucunda da Türkiye, gövdesi içten çürümüş bir ağaca dönüşecektir.

-Bunun ötesinde, bunda muvaffak olunamazsa, yahudi ve uşağı ABD, Türkiye ile başka bir devleti savaştırmaya çalışabilir. Bunun tarihte ve komşularımızda örneği çoktur. İran ile Irak çarpıştı, yahudi rahatladı. Üstelik savaştıkları silahları bile yahudi sattı. İki komşu ülke her bakımdan zayıfladı, İsrail kuvvetlendi. Daha sonra Saddam Kuveyt’e saldırdı. ABD’nin tuzağına düştü. Hem halkını perişan etti, hem ABD’nin bölgeye yerleşmesini sağladı, hem de müslümanları sıkıntıya soktu. Aynı şekilde Çeçenistan’da istikrar oturmuşken, ABD’nin oyunuyla, mücahitlerin komşu yerleşim yerlerine saldırmaları sağlanmış ve Çeçenistan tekrar Rusya ile karşı karşıya getirilmiştir.

Eğer ABD diğer ihtimalleri uygulamaya sokamazsa, Türkiye’yi bir komşusu ile savaştırmayı göze alabilecektir. İran için bunu denediler, şu ana kadar olmadı. Fakat uzun yıllardır aramızda bitmek tükenmek bilmeyen sorunlar olan Yunanistan’ı da Türkiye’nin üzerine salabilirler. Yunanistan’ın düşmanlığını zaten yakından tanıyoruz. ABD Türkiye’de yahudinin çıkarlarına aykırı oluşumlar gördüğü anda, Yunanistan’ı fitilleyecektir.

ABD ve yahudi şer ittifakına karşı Irak’ın ekonomik yapısı güçlendirilmeli, Çeçenistan’da mücahitlerin ayakta kalmasına yardım edilmelidir. Olası bir Türk-Yunan savaşında Çeçenistan Rusya’ya, Irak da İsrail’e perde olacaktır. Bu durumda Türkiye gözü arkada olmadan Yunanistan’la kapışabilecek ve inşaallah hezimete uğratacaktır.

Türk Dışişleri siyasetini yahudi üzerine değil, komşu müslüman devletler üzerine bina etmelidir. Bu hem Hazret-i Allah’ın rızâsına uygundur, hem de Türkiye’nin ulusal çıkarları bunu gerektirmektedir.


TÜRKİYE, ÖRTÜLÜ İHANET ÇEMBERİNE ALINMIŞ BULUNUYOR!

Dışarıda başta Fransa olmak üzere pek çok devlet haçlı emperyalizminin çizdiği çizgide hareket ederek ekonomik, siyasi, kültürel tavırlarıyla Türkiye’yi güçsüz düşürmek, zayıflatmak ve sonunda bölüp parçalamak için elinden gelen çabayı gösteriyor. İçerdeki yandaşlarının desteğiyle de vatana ve imana ihanet edenleri özel şekillerle elde tutarak oyunlar sergiliyorlar.

AB’ne giriş çabalarımız önemli merhalelerin aşılmasıyla mümkün görünüyor ve bizi birliğe almamak için olmadık oyunları oynuyorlar, üye ülkelere getirmedikleri yükümlülükleri yüklüyorlar. Bir yol haritası izlenilmesi isteniyor ve bu bir “böl haritası” olarak kendini gösteriyor.

Türkiye’ye dayatılan yapılanmalar ve bu yoldaki çalışmalar akıl, ilim ışığında ele alınırsa Kopenhag toplantılarından sonra Türkiye yeni bir Sevr tuzağına çekilmektedir. Milli bütünlüğümüze, vatan topraklarımızın koparılmasına kadar uzanan milli, ekonomik değerlerimizin pazarlanmak istendiği, Türkiye’nin kendi elleriyle parçalanmaya razı edilmek istendiğini anlamak gerekiyor.

Geriye dönüp baktığımızda karşımıza ürkütücü bir manzara çıkıyor. Yapılan anlaşmalarda kaypak cümleler kullanılıyor, yumuşak ve süslü üsluplarla Türk milleti yanıltılıyor.

AGİT’in 1975 Helsinki Belgesi, 1990 Kopenhag Belgesi ve bunları olduğu gibi kabul eden Avrupa Konseyi’nin 1993 Viyana Zirvesi’nde hazırlanan ve 10 Kasım 1994 günkü Bakanlar Komitesi’nin 95. oturumunda kabul edilerek, 1 Şubat 1995’te imzaya açılan “Ulusal azınlıkların korunmasına ilişkin çerçeve sözleşmesi” gibi altına imza atılan maddelerde üniter devlet yapımızın parçalanmasına matuf çok ürkütücü tuzaklar bulunmaktadır. Gümrük Birliği anlaşması da iç piyasamızın tamamen yabancı malların istilasına, bir anlamda kapitülasyonların yeniden hak olarak batıya tanınmasına yaramıştır, ve halen aleyhimize işlemektedir.

AB organlarınca dile getirilen bazı talepler vardır ki Türkiye’nin bunları karşılaması kolay değildir. Karşıladığı zaman başına olmadık işler açılacak, kuyuya düşecektir. Son olarak Katılım Ortaklığı Belgesi ile gündeme getirilen talepler bunlardandır. Bu istekler kabul edildikten sonra yerine getirilse bile Türkiye Birliğe dahil edilmeyecek, kapıda bekletilecek, ilişkiler dargın ve barışık! bir ortamda sürümcemede kalacak, şiş yanmadan kebaplar yutulacaktır. Dünün sosyalist blokuna ait olan 10 kadar ülke tam üyelik yolunda emin adımlarla ilerlerken, Türkiye kırk yıldır oyalanmakta ve 2010 yılına kadar birliğe üye yapılacak ülkeler arasında yer almamaktadır.

AB, Türkiye’yi Avrupa’nın kapısında tutmak, mümkün olduğu kadar oyalamak, zamanını çalmak istiyor. İsteklerimizi yerine getirmek ister gibi görünüyor, ardından kabulü mümkün olmayan sinsi tuzakların içine çekilerek boğazlanmamızı sağlayacak isteklerde bulunuyor. Özelleştirmeden güneydoğu bölgemizin parsellenmesine, kıyılarımızın paravan şirketlerle düşmanlara pazarlanmasına kadar el atmadığı, burun sokmadığı yer yok. Türkiye’nin tam üyeliği için Kıbrıs, Ege vs gibi sorunları gündeme getirerek, başka hiçbir devletten istenmeyen ve adeta boğazımızı sıkacak olmadık taleplerde bulunuyorlar. Üyelik müzakerelerini mümkün olduğu kadar ileriye atmak için yapılması mümkün olmayan şartlar ileriye sürüyorlar.

Türk basını ise olanları gerektiği şekilde milli menfaatlerimiz ve ideallerimiz doğrultusanda ortaya koymamaktadır. İş vahim noktadadır. İstekler bitmeyecek, yeni yeni oyunlar, daha başka tuzaklarla başımız belaya sokulmak için elden ne geliyorsa onlar birer birer istenecek, saldırıları sürecektir.

Türkiye kendi içinde bile isteklerini tam olarak anlatamamaktadır ve aydın yaftalı bazı kişi ve kurumların AB’nin tuzakları paralelinde çalıştıkları görülmektedir. Türkiye’nin bir “Mozaikler” ülkesi olduğundan, “Etnik Gruplar”dan bahsedilmekte, sık sık bunun sloganları atılmakta, 47 etnik grubun varlığı iddia edilmekte, Güneydoğu Anadolu Bölgesi’nde “Özerklik, Federasyon, Konfederasyon” uygulanmasından bahsetmektedirler. Bunların iyi niyetli olduklarını söylemek mümkün değildir. Cahil değillerse mutlaka haindirler. Kürt sorunu, kimlik sorunu, Kürtçe eğitim, Kürtçe TV isteklerini devamlı gündemde tutmaktadırlar. Bütün bunlar “Demokratikleşme” ve “İnsan hakları” adıyla yürütülmektedir. AB böyle istiyor, yerli işbirlikçiler de böyle yapıyor.

Gaflet içindeki bu insanlar bu isteklerden ne anlaşıldığını anlamıyorlar mi? “Kültürel, etnik, azınlık hakları vs” gibi sözlerden, sadece yahudi, rum, ermeniler değil, Türkiye’de yaşadığı iddia edilen 47 etnik grup kasdedilmektedir. AB üyeleri 75 bin kelimeden oluşan Lazca Sözlük yaptırmıştır ve bunları başkaları takip edecektir. Tartışmalar dikkate alındığında Türkiye tehlikeli bir geleceğe, yeni bir Sevr’le yeni bir parçalanmaya sürüklenmektedir.

Türkiye’nin AB macerası “Ulusal azınlıkların korunması-Çerçeve Sözleşmesi” ve “Katılım Ortaklığı Belgesi” ile yeni boyut kazanmıştır. Bunlarla Türkiye’nin kısa, orta ve uzun vadede yapması gereken siyasi, ekonomik, kültürel işler sıraya konmuştur. Bunlardan birisi metne son anda Yunanistan tarafından sokulduğu belirtilen Kıbrıs konusu, diğeri de anadilde televizyon yayını meselesidir. Kıbrıs meselesinin BM kararları doğrultusunda bir heyet tarafından çözümü isteği Rum-Yunan palikaryalarının iştahını kabartmıştır. Şimdi bunlar Konfederasyon fikrini bile benimsemediklerini ifade etmektedirler. Kıbrıs ile ilgili maddenin çok önemli olmadığını ileri sürenler var. Bunun Helsinki kararının 9. maddesinde yer alan “siyasi kriter” olduğunu, tepkilerin haksız olduğunu, gereksiz tepki yapıldığını söylemektedirler. Dışardaki açık tuzağın içerdeki örtülü işbirlikçileri PKK’nın, AB’nin, karanlık mahfillerin ağzıyla konuşmakta, bunlarla birlikte hareket etmekte, paralı avukatlık yapmaktadırlar.

Geriye dönüp bakıldığında Avrupalıların Osmanlı toprakları üzerinde oynadığı oyunlar benzer isteklerin dile getirilmesi suretiyle başlamıştır. Azınlıklar için talepleri, ıslahat hareketleri ile bağlantıları, önce Rumları, sonra Ermenileri kışkırtmaları, terör faaliyetleri ve bunların örgütlenmeleri, beslenmeleri, kültürel hak arama çabaları incelendiğinde Batının şimdi de aynı oyunu oynadığı görülmektedir. Avrupalı devletlerin Ermeni meselesiyle ilgili olarak hazırladıkları “Islahat projeleri”nde dayattıkları hususlar zaman geçmesine rağmen, şimdi önümüze konulan ve yerine getirmemiz istenen “Kriterler” ile aynı paraleldedir.

AB’ni kuran ülkeler bize hiçbir zaman dost olmamış ülkelerdir. Hepsinin ülkemiz toprakları üzerinde emelleri vardır. Bir gaye için elbirliği ile hareket etmektedirler. Bu gayenin tahakkuku için her şey yapılmaktadır. Bunun tarihten intikal eden adı “Haçlı Seferleri”dir ve yeni boyutlarla devam etmektedir ve bitmeyecektir. Bu anlaşma istekler, kriterler, sözleşmeler vs. hep oyunun birer parçasıdır. Ne kadar taleple oyalanırsak o kadar kârları olacaktır. Bekletilecek, oyalanacak, parçalanacak ve sonunda Sevr antlaşması’ndaki işler tamamlandıktan! sonra birliğe dahil edilecek. Onların ileri sürdükleri içimizdekilerin hararetle savundukları bu ön şartların hepsi milli bütünlüğümüzü bozmaya, güvenliğimizi tehdit etmeye, geleceğimizi ipotek altına almaya matuftur.

Büyük alkışlarla imzalanan ve tek taraflı olarak işletilen Gümrük Birliği anlaşması sömürge anlaşmasına dönmüştür. Şimdi bu anlaşmanın acı faturalarını milletçe ödemeye başladık.

İktisadi sarsıntılar, bunalımlar, krizler, dalgalanmalar, özelleştirme yanlışlıkların hepsi ekonomik gücün tekelce zihniyete sahip batılı yandaş sermayedarların eline geçmesinden kaynaklanmaktadır. Yolsuzluklar, devlet kasasının yağmalanması, siyasi istismarlar, rüşvet, kaçakçılık, hırsızlık eylemlerinin artması, düzenin çirkinliğini gözler önüne sermekte, halk sersemlemekte, uyuşmakta, günü-birlik geçim derdiyle inlemektedir. Bu sıkıntıların artarak devam edeceği görülüyor.

Şu işe bakın. Katılım Ortaklığı Belgesi adıyla önümüze sunulan ve bizim “Böl haritası” diye adlandırdığımız “Yol haritası” belgeli istekler paketi Başbakan’ı ve iki numaralı yardımcısı Dışişleri Bakanını bile şaşırtmış. Belge açıklanıncaya kadar “Bizi üzecek bir şey beklemediklerini” söylemişlerdi. Türkiye’nin siyasi, kültürel bütünlüğünü bozmaya yönelik derin endişeler uyandıran hükümler belgeye konulunca hükümet üyeleri bile şaşırdılar. Ne olursa olsun milli yapımızı tehlikeye sokacak hiçbir şeye yanaşılmamalıdır.

Topla, tüfekle milletimizi yenemeyenler şimdi yeni oyunlarla, asıl yüzlerini kamufle ederek işi yürütmeye bakıyorlar. Türkiye üzerinde, gittiği her ülkeyi felâkete sürükleyen IMF’nin belirgin bir hakimiyeti var. Bu kuruluş ülkemizde yerli işbirlikçilerle istediğini yapıyor. AB ve IMF başta THY, Telekom, Bor madenleri gibi ülke ekonomisi, güvenliği açısından son derece hayati önem taşıyan kuruluşların özelleşmesi, hemen, bir an önce satılması için bizimkilerden daha işgüzar görünüyorlar, bastırıyorlar. Siyasi yönetim boşluğunun olduğu ülkemizde devlet kurumlarının bir kaos ortamına sürüklendiği şu günlerde yangından mal kaçırmak için bastırıyorlar. Hem bu kuruluşlar ucuza kapatılacak, hem devletin katrilyonlarla ifade edilen zarara uğramasına, ekonominin yağmalanmasına, gelirler dengesinin bozulmasına milletin daha da fakirleşmesine sebep olacaktır.

Zarar ediyor gibi yaygaralara rağmen Telekom, THY asla özelleştirilmemelidir. IMF Türkiye’yi batırmak istiyor. Ermenistan Devlet Başkanı vekilinin Kars ve Ardahan bizimdir diye yeni isteklerini daha gür bir şekilde ortaya koyması Fransa başta olmak üzere Batılı dostların(!)tezgâhlarının işe yaradığını gösteriyor. Özelleştirme adı altında Türk patentli taşeron firmalarla GAP İsrail’e, Akdeniz’in turizm, tabiat, denizcilik, milli güvenlik bakımından can damarları olan limanları Ermenilere, Ege limanları ise Yunanlılara özelleştirilme maskesi altında verilmiştir. Bundan bu milletin ekserisinin haberi bile yoktur. Bunun için yıllardır yoğun faaliyetler yürütülmektedir. Şimdi Telekom, Tekel gibi gibi kuruluşlara sıra gelmiştir. IMF ve Batı özelleştirme için bastırıyor, bunda ısrar ediyor. Bu kuruluşlar “zarar ediyor”muş. Görüyorsunuz ki Batı bizim zararımızdan bile ızdırap(!) duyuyor.

Yıllarca terör örgütünü beslediler. Örgüt etkisizleştirilince uyuşturucu trafiği yoğunlaşmaya başladı. Ortaokullar şimdi pazar haline getirilmeye çalışılıyor. Önlem alınmazsa ilkokullara inecek, ülke nesli helâk olacak. Alkol ve uyuşturucu kullanımı korkunç boyutlara ulaştı. Alkol ve benzeri maddeler yüzünden ölenlerin sayısı trafik kazalarında ölenlerin sayısından fazla. Müstehcen yayınlar, porno filimler, şiddet içeren görüntülü ve basılı yayınlarda akıl almaz patlamalar var. Bunlar bahsetmeye çalıştığımız hain planların birer parçasıdır. Son olarak Yeşilay Cemiyeti Genel Başkanı Sayın Selahattin Kaptanağası’nın Türk kamuoyuna ilân ettiği basın bildirisinin birkaç satırını okuyalım:

“...Tekel özelleştirilmekle devlet günde 9 trilyonluk kaynaktan mahrum kalacak. Devletin mali sıkıntı içinde bulunmasına karşılık, söz konusu kaynaktan vazgeçmesinin hiçbir haklı gerekçesi yoktur. Ayrıca alkol ve sigaranın devletin tekelinden (kontrolünden) çıkarılarak özelleştirilmesi felâket üretim ve ticaretinin yabancı şirketlere verilmesi ise daha büyük bir felâkettir. Çünkü yabancı kaynaklı alkollü içki ve tütün mamüllerinde ayrıca ve özel olarak bağımlılık yapan maddeler (uyuşturucu kökenli) bulunmakta ve durum toplumumuzda ve bilhassa gençlerimizde beyaz bağımlılığa geçişi sağlamaktadır.

Böylece dış güçler Türkiye başta olmak üzere, hedef ülkeleri savaş ilan etmeden onları içerden tahrip etmektedirler...” İnşallah yakın bir yazımızda Bor işletmeleri üzerinde oynanan oyunları belgeleriyle aktarmaya çalışacağız. Alkolle, sigarayla savaş halinde olan bir kurumun genel başkanı böyle feveran ederse, imanlı, akıllı, vicdanlı diğer insanlarımız nasıl feryat etmez?


AŞK İKSİRİ

Çıktı hazine,
Açılakaldı.
İçindekiler,
Saçılakaladı.

Attım herşeyi,
Buldum bir şeyi.
Kötü ve iyi,
Seçilekaldı.

Kurtardı Rabbim,
Kısıldı sesim,
Azgındı nefsim,
Küçülekaldı.

Eğildi başlar,
Düzeldi işler,
Sarp sarp yokuşlar,
Geçilekaldı.

Benliğin yoku,
Ne güzel koku!
Mâsivâ kökü,
Biçilekaldı.

KÖRPE ne şaşkın!
Başından aşkın,
İksiri “Aşk”ın,
İçilekaldı.


FEYİZ RÜZGÂRI

“Ben hanif olarak yüzümü, gökleri ve yeri yaratana çevirdim. Ben müşriklerden değilim.” (En’am: 79)

“De ki: ‘Benim namazım da ibadetlerim de, hayatım ve ölümüm de âlemlerin Rabbi olan Allah içindir.’” (En’am: 162)

Dilimizden dökülen bu niyazların çınladığı yer, Hacer annemizin ulvi adımlarına sahne olan Safa ve Merve tepelerinin arasında kalan mekândı. Bu güzel sözler sa’y yapan kardeşlerimizin uğultusuna karışıyor, öyle dokunaklı bir hâle bürünüyordu ki sanki yeni müslüman olmuşçasına ruhlarımızda bir tazelik hissediyorduk. Bu Ramazan umresini lütfeden Rabbimize gönül diliyle şükürler yağdırıyorduk. Uçsuz bucaksız bir hamdin inleyişleriyle yüreğimiz kabardıkça kabarıyordu. İstiyorduk ki adımlarımız Hacer annemizin adımlarına raptolsun.

Hacer Vâlidemiz İbrahim Aleyhisselâm tarafından Kâbe-i muazzama’nın yerinin yukarısına bırakılır. O sıralarda, orada insan yerleşmemiş ve su da yoktur. Derin bir ıssızlıkta bebeğiyle yapayalnız kalan Hacer Vâlidemiz İbrahim Aleyhisselâm’a “Bunu Allah mı emretti?” diye sorar. İbrahim Aleyhisselâm’ın tasdiki karşısında “Öyle ise Allah bizi korur, bırakmaz.” der. Daha sonra susuzluktan ağlayan bebeğine su bulabilmek maksadıyla Safa tepesine çıkar, bulamayınca Merve tepesine çıkar. Yedi defa böylece gider gelir. Merve’ye çıkınca bir ses duyar. Şimdiki zemzemin olduğu yere bakınca bir kuşun ökçe veya kanadı ile oranın toprağını eşerek suyu meydana çıkardığını görür. Hacılar Safa ile Merve arasında sa’y yaparak bunun hatırasını canlandırırlar. Böylelikle müslümanlar kıyamete kadar tevekkülün eşsiz güzelliğini yaşatacaklardır.

“Safa ile Merve Allah’ın nişanelerindendir.” (Bakara: 158)

“Ramazan ayı öyle bir aydır ki, insanlara doğru yolu gösteren, hidayeti açıklayan, hakkı ve bâtılı birbirinden ayırt eden Kur’an o ayda indirildi. Şu halde sizden her kim o aya erişirse oruç tutsun.” (Bakara: 185)

Onbir ayın sultanına kutsal topraklarda “Hoş geldin!” diyorduk. İslâm nurunun doğduğu bu güzel diyarlara ayak basmakla ruhumuzu sarmalayan yakıcı feyiz rüzgârı maddeye âit herşeyi içimizden koparıp alıyordu. Yelin geride bıraktığı katıksız bir iman aydınlığıydı. Kâbe-i muazzama’nın nurundan akseden bir aydınlıktı bu. Baş gözüyle Beyt-i Azam’ı anlamak ne mümkündü! Ramazan dolayısıyla daha da yoğun olan insan seline kendimizi bırakıyoruz. Ahenkle dönen halkaya inen rahmet pınarının, mâsivayla dolu kirli kalbimizi yıkayacağı ümidiyle dönüyorduk. Kardeşlerimizin sesli yakarışları birbirine karışıyor, belki semalara eşsiz duâ buketleri halinde çıkıyordu. Tavafta, dudakların kilitlenip, kalplerin konuştuğu derin sessizliğe gökyüzünde daire çizen kuşlar eşlik ediyor, bu sessiz güzellik gönlümüze eşsiz bir sevgi bırakıyordu.

Ramazan âdeta burada bir maraton gibi koşuşturmalarla yaşanıyordu. İftar, sahur, teravih namazları, umre için mikata gitmeler, tavafler... Aman yâ Rab o ne tatlı telaştı! Dünya telaşı değil, ahiret telâşı...

Ramazan geceleri orada adeta gündüz gibiydi. Caddeler ışıl ışıl, dükkânlar açık. Gecenin ikisinde kaldırımlar insan dolu, arabalar vızır vızır... Gece yarısı Kâbe ayrı bir güzelliği yansıtıyordu.

Hele bir de kristal gibi inen yağmur damlalarının altında tavaf yapmak! İçimdeki o tatlı sevinç, yağmur altında ıslanmak için ellerini, avuçlarını açan Arap çocuklarının coşkusuyla bütünleşiyordu. Bu nadir gerçekleşen hadise neticesinde Harem-i şerif bayram havasına bürünüyordu.

Öğle ile ikindi arası güneşin hararetinden ötürü tavaftaki yoğunluk az oluyordu.

İkindiyle akşam arası ise Harem en hareketli saatlerini yaşıyordu. Sofralar kuruluyor, hurmalar, pideler, yoğurtlar dağıtılıyor. Dünyanın neresinde bu kadar çok veren ellere şahit olabilirdik? Gün kızıl rengine boyanırken tavaftaki insan kalabalığı neredeyse haremin merdivenlerine yaklaşıyordu.

İftar saatinde binlerce el açılıyor ve zamanın adı duâ oluyordu, tâ ki o yanık ezan sesine kadar... Sonrasında sofralarımızın has yemekleri; hurma ile pidenin lezzetine dalıyorduk.

Teravih namazları ise iki saat kadar sürüyor, muhteşem bir Kur’an-ı kerim ziyafeti veriliyordu. Bu ziyafet son on gece Medine-i münevvere’de kıldığımız teheccüd namazlarıyla katmerleşiyordu.

Peygamber şehri Medine vakarlı ve sessiz çehresiyle bizlere kucağını açıyordu. Yeşil kubbe milyonlarca Peygamber âşığını ağırlıyordu.

“Esselatu Vesselamu aleyke Yâ Resulellah!”

“Esselatu Vesselamu aleyke Yâ Habibellah!” nidaları yükseliyordu, Ravza-i mutahhara’dan. O sıcak atmosferde en büyük arzumuz Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’e gerçekten ümmet olabilmekti.

Mescid-i nebevî’yi inleten hıçkırıklarla dolu bir hatim duâsıyla Ramazan’a elveda diyorduk, daha nice Ramazanları en güzel şekilde ağırlamak dileğiyle!

Ramazan-ı şerif umresinde duyulan hazlar böyle olursa; Hacc günlerinde duyulan hazların güzellik ve neşvesini kaleme dökmek hiç mümkün olmasa gerek!

“Ey Rabbimiz! Bizden kabul buyur, sen herşeyi duyan ve bilensin.” (Bakara: 129)


MÜJDE!

Çocukları üzerine titreyen anne ve babalara büyük bir müjdemiz var:

Muhterem Ömer Öngüt’ün “Çocuğun İlahi Ahkam Mucibince Terbiyesi ve Yetiştirilmesi” isimli eseri Hakikat Yayıncılık tarafından geçtiğimiz ay yayınlandı.

Bu kıymetli eseri kendi takdiminden dinleyelim:

•

“Yarının olgun insanı olacak olan çocukların yetişmesi ve terbiyesi ile ilgili olarak da İslâm’ın bütün çağları içine alacak şekilde hükümleri vardır.

Bu Din-i mübin’i tebliğ etmekle görevlendirilen, en güzel ahlâkın temsilcisi ve terbiyecisi olan sevgili Peygamberimiz -sallallahu aleyhi ve sellem- Efendimizin; elinizdeki kitabın konusu olan çocuklarla, çocuk sevgisiyle, bakımıyla, doğumundan itibaren büyüyünceye kadar yetiştirilmesiyle, onlara verilmesi gereken değerle ilgili olarak pek çok Hadis-i şerif’leri mevcuttur. Bu ulvî beyanları ile, âile ve çocuklar hususunda gerekli olan herşeyi aydınlığa kavuşturmuştur.

Çocuklar yetiştirmek, terbiye etmek ve onları istikbale hazırlamak kolay bir iş değildir ve insanın en zor mesleklerinden birisidir. Çok güç olan bu vazife mutlaka başarılmalıdır. İnsanın yetiştirilmesi için, insanı yetiştirecek anne ve babanın mutlaka iyi yetiştirilmeleri gerekmektedir. Eğitilmemiş kimselerin insan eğitmeye kalkmaları muhaldir.

Âile efrâdı, karı-koca ve çocuklarından teşekkül eder. Allah-u Teâlâ âile fertlerinin her birine karşılıklı vazifeler ve mesuliyetler yüklemiştir. Bu karşılıklı vazifelerin Allah-u Teâlâ’nın çizdiği sınırlar dahilinde yapılması âile yuvasının huzur ve saâdetini temin eder.

Muhterem müellifimiz yıllardır yaptığı sohbetlerinde, yazdığı eserlerinde çocuk terbiyesinin önemi üzerinde durmuş, selis bir üslupla açıklamalarda bulunmuştur.

Yakın zamanda İzmir’de bir vesile ile kreş müdiresi bir hanımla karşılaşmışlardı. Çocuk terbiyesi ile ilgili olarak ayaküstü kısa bir sohbetten sonra, hanım ayrılırken şu sözleri söyledi:

“Ben kreş müdiresiyim. Bunun tahsili için Amerika’ya giderek iki sene boyunca kurs gördüm. Yemin ederim ki, şu yarım saat içinde sizden aldığımı ben Amerika’da iki senede alamadım.”

Bu hususta müstakil bir esere ihtiyaç duyulması üzerine, muhterem müellif tarafından Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında bu kitapçık hazırlanmış ve ilâhî hükümlere göre yuva kurmak isteyen, hakikatı arayan müslümanların istifadesine arzedilmiştir.

Eser on bölümden müteşekkil olup, çocukların terbiyesi ile ilgili hükümleri ve bu husustaki açıklamaları ihtiva etmektedir.

Cenâb-ı Erhamerrâhimin Hazretlerinden ilim-irfan yuvası âilelerin teşekkülüne vesile olmasını niyaz ederiz.”

•

Piyasada çocuk eğitimi ile ilgili çok kitaplar var. Fakat hiçbirisi bu kitabın yerini tutamaz.

Zira bu kitapta çocuk eğitimi hakkında hiçbir yerde bulunamayacak bir öz var. Hiç şüphesiz ki her şeyde “öz” çok önemlidir. Öz sağlam ve doğru bir kaynağa bağlı olursa gerisi de o derece sağlıklı ve güzel olur.

Nasıl ki bir binanın temeli ne kadar sağlam ise üzerine yapılan katlar da o derece sağlam olur.

İnşaallah, bu kitabın takdiminde de niyaz edildiği gibi; ebeveynler olarak bu kitabı okuyan ve hayatında tatbik eden, böylece ilim irfan yuvası ailelerden oluruz. Ve inşaallah arkasından hayırlı evlatlar bırakanlardan oluruz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html