http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Şubat 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

MUCİZE HADİS-İ ŞERİF
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zamanımızı ve Yaşanan Hadiseleri
“Devlet Malı (Hazine) Belirli Çevrelerin Menfaati Yapıldığı Zaman...” (Tirmizi)
Hadis-i Şerif’i İle Olduğu Gibi Haber Vermişlerdir.

Mucize Hadis-i Şerif:
Haramla Yapılan İcraatlar:
Devlet Malının Belirli Birkaç Çevrenin Menfaati Yapılması:
DEVLET MALINDAN ÇALMAK (GULÛL)
Mahiyeti:
Haram Oluşu:
Devlet Malını Şahsi İşlerde Kullanmak:
RÜŞVET
Mahiyeti:
Haram Oluşu:
Hükümde Rüşvet:
Memur ve Rüşvet:
İslâm’da Emanetin Önemi:
Ahiretteki Âkıbet:
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

“EVVELKİLER VE SONRAKİLER”

MEKTUBAT

İLÂHÎ CEZBE / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (20)

“SEYYİD ABDÜLKÂDİR-İ GEYLÂNİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Allah-u Teâlâ’ya şöyle niyazda bulunmuştu:
“Ey Rabbim! Beni bağışla! Bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver! Şüphesiz ki sen karşılıksız bağışta bulunansın.” (Sad: 35)
Onun bu arzusu dünyâya meyil ve muhabbetinden değil, âhirete olan rağbetinden ileri geliyordu.
SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Hadis-i şerif’te:
“Rahmanın cezbelerinden bir cezbe, insan ve cinlerin ameline denktir.” buyurulmuştur.
Cenâb-i Hakk’ın cezbi, ins ve cinnin amelinden efdaldir. Çünkü insanın kendi kuvvet ve tâkatiyle Cenâb-ı Hakk’a sülûk ve kurbiyyetiyle, Cenâb-ı Hakk’ın ahz-u cezbi arasındaki fark; beynes-semâ ve’l-arz (gök ile yer arası) gibidir. Hatta insanda olan kuvvet, Cenâb-ı Allah’ın kuvvetine nisbeten yok gibidir.

HELÂLİN NURU, HARAMIN NÂRI / Halil İbrahim Emre

Allah-u Teâlâ mümin kullarına helâl ve temiz rızıklardan yemeyi ve bu rızıklardan dolayı şükretmelerini emir buyuruyor:
“Allah’ın size rızık olarak verdiği şeylerden helâl ve temiz olarak yiyin. Eğer yalnız Allah’a ibadet ediyorsanız, O’nun nimetine şükredin.” (Bakara: 172)

GÜNDEM

İDARİ BOZUKLUK HALKIN BOZUKLUĞUNA DELÂLET EDER
/ Yusuf Doğangün

"Zamanınızdan şikâyetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Hadis-i şerif)

YOLSUZLUKLAR ÜLKESİ TÜRKİYE / Şinasi Çapa

Kadri yüce sevgili Peygamber’imiz (s.a.v.) şöyle buyuruyor:
“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.” (Müslim: 1833)

TÜRKİYE, ÖNÜNDEKİ ENGELLERİ KALDIRMALIDIR! / Uğur Kara

“Verelim kurtulalım”, “Ne pahasına olursa olsun AB’ye girelim”, “AB’ye girmekten başka çaremiz yok” gibi fikirlerin yılmaz savunucuları, AB’nin bizi bölmeye çalıştığını söylemenin abartı olduğunu, hatta ülke içindeki statükosunu kaybetmek istemeyenlerin bir uydurması olduğunu söyleyip durmakta, bu mücadeleyi sekteye uğratmak için gayret sarfetmektedir.

ŞİİR
HAKK'IN REHBERİ / Nuray Çakıroğlu | Bir güneş doğdu, her iki cihana rahmet Onun ışığı verir ancak selâmet Kör etmiş gözleri amansız bir gaflet Uyanınca anlarız bir gün elbet.
GÖNÜL / Mehmet Ali Körpe | KÖRPE'ler güler, Gözyaşın siler, Ummana dalar, Güldükçe gönül.
KIŞ VE ÇOCUK / Canan Büşra Kara

Kış mevsiminde, yaz mevsiminde olduğu gibi uzun zaman dışarıda durulmadığı bir gerçektir. Bu nedenle aile dört duvar arasında birbiriyle daha uzun görüşme imkanı bulur. Ebeveynler olarak bizler bu imkanı değerlendirmeliyiz ve her alanda öğüt vermenin yanında davranışlarımızla da çocuklarımıza güzel bir numune olmaya çalışmalıyız.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Kişiye bütün vücudu ve azâları, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Yöneticilerin iyi ve kötü olmaları o kadar önemlidir ki, doğrudan doğruya halkın huzuru ve huzursuzluğunu ilgilendirmektedir.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı zaman...” (Tirmizi)

Buyurarak zamanımızı ve yaşanan hadiseleri mucize olarak haber vermiştir.

Devletin hazinesi birkaç kişinin etrafında dönecek ve onlar devletin hazinesini, kasasını aralarında taksim edecekler. Bugün olduğu gibi.

Doğru dürüst çalışanlar dünya saâdetine ahiret selâmetine erdikleri gibi; diğer münafıklar ise hem dünyada büyük bir huzursuzluk ve sıkıntı içindedirler, ahirette de büyük bir azapla karşı karşıya kalacaklardır.

İmanlı, asaletli, doğru insanlara sözümüz yok; ve fakat asaletsiz, vicdansız hırsızlara sözümüz çok.

Allah’a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

MUCİZE HADİS-İ ŞERİF
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zamanımızı ve Yaşanan Hadiseleri
“Devlet Malı (Hazine) Belirli Çevrelerin Menfaati Yapıldığı Zaman...” (Tirmizi)
Hadis-i Şerif’i İle Olduğu Gibi Haber Vermişlerdir.

Mucize Hadis-i Şerif:
Haramla Yapılan İcraatlar:
Devlet Malının Belirli Birkaç Çevrenin Menfaati Yapılması:
DEVLET MALINDAN ÇALMAK (GULÛL)
Mahiyeti:
Haram Oluşu:
Devlet Malını Şahsi İşlerde Kullanmak:
RÜŞVET
Mahiyeti:
Haram Oluşu:
Hükümde Rüşvet:
Memur ve Rüşvet:
İslâm’da Emanetin Önemi:
Ahiretteki Âkıbet:
/ İsmail Yavuz


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Evvelkiler ve Sonrakiler:

“Onların büyük bir kısmı eski ümmetlerdendir.” (Vâkıa: 13)

Önceki ümmetlerin içinde “Sâbikûn” yani öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Âdem Aleyhisselâm’dan Resulullah -sallallahu aleyhi ve sellem- Efendimizin zaman-ı saâdetlerine gelinceye kadar yüzyirmidört bin peygamber gelip geçmiştir.

Hadis-i şerif’te ise şöyle buyuruluyor:

“İki cennet Allah-u Teâlâ’ya çok yaklaştırılmış olan mukarreblere (öncülere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashab-ı yemin’e verilecektir. Onların eşyaları da gümüştendir.” (Feth’ül-bâri)

Azlık ve çokluk sayıya göredir, onların hepsi de cennette olacaklardır.

“Onların bir kısmı da sonrakilerdendir.” (Vâkıa: 14)

Geçmiş ümmetlere çok sayıda peygamber gönderildiği için onların içinde “Sâbikûn” yani öncüler çoktur. Bununla beraber ümmet-i Muhammed içinde “Öncüler”e uyanlar, geçmiş ümmetlerin öncülerine uyanlardan daha çok olacaktır. Zira onlar cennetliklerin yarısından çoğunu teşkil edeceklerdir.

Çünkü onlar:

“Siz beşeriyet için çıkarılmış en hayırlı ümmetsiniz.” (Âl-i imran: 110)

Âyet-i kerime’sindeki şerefe mazhar olmuşlardır.

Onların bu fazileti Hakk katında malumdur ve Levh-i mahfuz’da yazılmıştır. Onlara bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Bizler en son gelenleriz. Fakat kıyamet gününde en başa geçenler de biz olacağız. Şu kadar var ki her ümmete kitap bizden önce verilmiş, bize onlardan sonra verilmiştir.” buyurmuşlardır. (Müslim: 855)

Onların bütün ümmetlerden hayırlı olmaları, tâbi oldukları âlicenap Peygamber’in Allah katındaki faziletinden dolayıdır.

Ashab-ı yemin’in de fazileti “Sâbikûn”a uymalarından ileri gelmektedir.

Cennette Kavuşacakları
Göz Kamaştırıcı Nimetler:

“İleri geçenler” için neler hazırlandığını bildirmek, onlara verilen ruhânî ve cismânî nimetleri açıklamak ve zihinlerde hayâl ettirmek için şöyle buyuruluyor:

“Altın ve mücevherlerle işlenmiş tahtlar üzerindedirler.” (Vâkıa: 15)

Allah-u Teâlâ kullarının anlamalarına kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini vererek anıyor. Yoksa bunların vasıflarını bütünüyle anlamak ve kavramak imkânsızdır. Huzur ve emniyet içinde oturacakları, altın ile dokunmuş, inci ve yakut kakmalı öyle tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

“Onların üzerine karşılıklı olarak yaslanırlar.” (Vâkıa: 16)

Diledikleri gibi otururlar, diledikleri yere diledikleri şekilde bakabilirler. O tahtlar üzerinde kurulurlar, birbirlerine kemâl-i hürmetle nazar ederler, birbirleriyle karşılıklı olarak sohbet ve muhabbet ederler. Nâil oldukları nimetin huzuruna ermiş bir şekilde gayet rahattırlar, aslâ sıkıntıları olmaz.

Sonra gelen Âyet-i kerime’lerde Mukarrebler’in Allah-u Teâlâ’nın sonsuz ihsan ve ikramlarına nâil olacakları temsillerle beyan buyurulmaktadır:

“Etraflarında ölümsüz gençler dolaşır.” (Vâkıa: 17)

Vildan ve Gılman ismi verilen, sonsuzluğa ermiş genç delikanlılar hizmetlerinde bir an bile olsun aslâ kusur etmezler. Saygılı ve naziktirler. Güler yüzlü ve tatlı sözlüdürler. Hep aynı hâlde kalırlar, büyüyerek vasıfları değişmez. Her zaman gençliğin tazelik ve zindeliğinde bulunurlar, hiç yaşlanmazlar.

“Akıp giden şarap kaynağından doldurulmuş testiler, ibrikler ve kadehlerle.” (Vâkıa: 18)

Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde akıp duran ırmaklar cennet şarapları ile doludur.

Hizmetçi Vildan’lar kulpsuz, yuvarlak ve büyük büyük kadehlerle; kulplu, parlak, şeffaf ibrik ve sürahilerle pınarlardan akan şarap dolu kâselerle dolaşırlar.

“Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir.” (Vâkıa: 19)

Baş ağrısı yapmaz, şuuru zedelemez, baş döndüren tadına rağmen aklı gidermez, hâlsizlik doğurmaz, lezzetleri kesilmez, ne kadar içilirse içilsin hiçbir zaman bitip tükenmez, alabildiğine zevk ve neşe verir.

“Beğendikleri meyveler.” (Vâkıa: 20)

O hizmetçiler yanlarında envâi çeşit meyvelerle dolaşarak onlara takdim ederler. O meyvelerin hepsi de güzel ve lezzetli olmasına rağmen; içlerinden en iyisini, bunca çeşit arasından en üstününü, canlarının çektiğini seçerler.

Diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Naîm cennetlerinde türlü meyveler kendilerine ikram edilmektedir.” (Saffat: 42-43)

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyve yemeleri, sırf lezzet almak, zevkyab olmak içindir.

“Canlarının çektiği kuş etleri.” (Vâkıa: 21)

Şüphesiz ki cennetin kuşları da dünyadakilerden çok farklıdır. Etlerinin posası yoktur. Her biri ilâhî kudret eliyle yaratıldığından dolayı son derece nefis ve lezzetlidir. Canları nasıl çekerse, ister kızartılmış, ister pişirilmiş olarak yerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-e:

“Sen cennette iken canın kuş arzu edecek, o da senin önüne kızarmış olarak düşüverecektir.” buyurmuşlardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Cennet kuşları melez deve gibi cennet ağaçları arasında yayılırlar.” buyurduğunda Ebu Bekir -radiyallahu anh-: “Yâ Resulellah! Demek ki bunlar çok değerli kuşlardır!” dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Onun yenilişi kendinden de güzeldir.” buyurdu ve bu sözünü üç kere tekrarladıktan sonra:

“Doğrusu ben senin de o kuşlardan yiyecek kimselerden olmanı ümit ederim.” buyurdu. (Ahmed bin Hanbel)

Meyve ve et, dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır, sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

“Onlar için ceylan gözlü huriler vardır.” (Vâkıa: 22)

Hurilerin vasıfları anlatılmakla tükenmez. Allah-u Teâlâ’nın Cemal ve Lâtif sıfatlarının tecellileriyle vücut bulmuşlardır. Tarifi mümkün olmayan şekil ve endama, çarpıcı zerafete sahiptirler.

Hurilerin güzellikleri yanında huyları da güzeldir. İffet ve hayâ numunesidirler. Daha önce bir insan dokunmadığı gibi cin de dokunmamıştır.

“Gün görmemiş inciler gibi.” (Vâkıa: 23)

Hiç kimsenin elleyip dokunmadığı, bakıp yıpratmadığı korunmuş incilerdir.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Bakışları da duyguları da tertemizdir, iffet doludur.

“İşledikleri amellerine karşılık olarak.” (Vâkıa: 24)

Cennete girmek, Allah-u Teâlâ’nın bir ikram ve ihsanıdır. İnsanın yapmış olduğu ameller ise, cennette derecelerin yükselmesine sebep olur. İyiliğin karşılığı ancak iyiliktir.

“Orada boş ve günaha sokacak bir söz duymazlar.” (Vâkıa: 25)

Cennetin mükemmelliklerinden birisi de, onların yakışık almayan her türlü sözden uzak olmalarıdır. Selim sözler konuşulur. Birbirlerinden ancak esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. İşittikleri sözlerden onlara bir günah da gelmez.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Orada hoşa gitmeyen boş bir söz dahi işitmezler.” (Ğaşiye: 11)

Bu bile başlı başına, cennet nimetlerinden bir nimettir.

“Sadece selâma karşılık selâm sözü işitirler.” (Vâkıa: 26)

Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar. Selâm bu dünyada nasıl alınıp veriliyorsa, ahirette de öyle olacaktır.

Bu Âyet-i kerime’de onların bu cennette sadece Allah-u Teâlâ ile birlikte olacaklarına ve Allah-u Teâlâ’nın kendilerine her türlü eksikliklerden uzak olan “Selâm” ism-i şerifi ile tecelli edeceğine de işaret vardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onların orada birbirlerine dilekleri ‘Selâm’dır.” (İbrahim: 23)

Mutlu Sağcıların Cenneti:

Allah-u Teâlâ gözde olan öncülerin âkıbetini beyan ettikten sonra, amel defterleri sağlarından verilen ve “Ashâb-ı yemin” adı verilen müminlerin durumunu açıklamak üzere şöyle buyurdu:

“Defterleri sağdan verilenler, ne mutlu o sağcılara!” (Vâkıa: 27)

Sağcılar, Sûre-i şerif’in başında “Ashâb-ı meymene” adı ile kısaca işaret edilen mutlu kimselerdir. Bunlar verdikleri sözü yerine getirmişler, yeminlerine sâdık ve bağlı kalmışlardır.

“Onlar dikensiz kirazlar.” (Vâkıa: 28)

Allah-u Teâlâ tarafından “Ashâb-ı yemin” adı verilen müminler cennette dikensiz kiraz ağaçlarının altında bulunurlar. Öyle ağaçlar ki, âdeta gövdesine ağır gelecek şekilde bol bol meyvesi olacaktır.

“Salkımları sarkmış muz ağaçları.” (Vâkıa: 29)

Muz ağacının büyük yaprakları ve serin gölgesi olur, meyvesi boldur, tıklım tıklım dizili, aşağıdan yukarıya doğru istiflidir. Meyvesinin kabuğu bile olmaz, her tarafı zahmetsizce yenir.

O ağaçlar ve onların meyveleri dünyadaki meyvelerin adı ile anılmakla birlikte, mahiyetleri ve lezzetleri itibariyle dünya ağaçlarının ve meyvelerinin çok çok üstündedirler. Onları ne bir göz görmüş, ne bir kulak işitmiş, ne de bir beşerin hayaline gelmiştir. Duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse, her defasında;

‘Bu bizim daha önce dünyada iken yediğimiz şeydir!’ derler.” (Bakara: 25)

Allah-u Teâlâ’nın kendilerini dünyada ve ahirette rızıklandırmış olduğu şeyleri bir şükran vesilesi olarak ihtiramla anarlar.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerini; tat, hacim ve nefaset bakımından benzerlerini aslâ görmedikleri şeyler olduklarını hemen kavrarlar.

“Bunlar söylediklerinin benzerleri olarak sunulmuştur.” (Bakara: 25)

İşte bahtiyarlık budur. Gerçek hayat budur. Bu nimetlerin ne sonu ne de bitimi vardır. Sermedî ve ebedi olarak devam eder.

“Uzamış gölgeler altındadırlar.” (Vâkıa: 30)

İnsana huzur veren ve her tarafa uzanan gölgelerde, ağaçlar altından çağlayarak akan pınarlar başında ve arzu ettikleri her türlü meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

Gölgenin insan hayatında çok mühim bir yeri vardır, bir insan gölgede istirahat etmek ve rahat bulmak için oturur.

“Çağlayarak akan sular kenarlarındadırlar.” (Vâkıa: 31)

Öyle bir su ki, belli bir yatağı ve arkı olmaksızın hiç durmaksızın akar. Öyle bir su ki, hiç azalmaz, tükenmez ve kesilmez, istenilen yerde akar. Herkes bu sudan zahmet çekmeden kolaylıkla istifade eder.

“Bol meyveler arasında.” (Vâkıa: 32)

Çeşitleri ve cinsleri ile o kadar bol meyve vardır ki, mevsimlik olmaksızın istenilen her zamanda ve anda her meyve bulunur. Diledikleri meyvelerden yerler, zevkyâb olurlar.

“Bitip tükenmeyen ve yasak da edilmeyen.” (Vâkıa: 33)

Bir meyve koparılıp toplandığında, mutlaka yerine başkası gelir, kesintiye uğramaz. Herhangi bir kimse almak istediğinde ona engel olunmaz, hiç kimseye yasaklanmaz, kurumak çürümek gibi şeyler de olmaz.


MEKTUBAT
100. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

İLÂHİ CEZBE

Bu posta ile gelen değerli mektubunuzu alıp okudum; sevincimin sermayesi kabul eyledim. Varolasınız. Sağolasınız. Birtakım ihvanımızla vuku bulan karşı karşıya görüşmeniz ve birbirinizi sevmeniz, sürûruma sebep oldu, cümleniz için hayır duâlarda bulunuldu. Cenâb-ı Hakk kabule lâyık buyursun, âmin.

Semâhatlı Efendi Hazretlerinin selâm ve iltifatının devam etmesine son derece sevindim. Mütevâzi ve alçak gönüllü davrananı muhakkak Allah yükseltir, Hadis-i şerif’ine mazhar olsunlar. Kendinizi rüyada bu zatın huzurunda olduğunuz halde herkese ilâhi bir ihsan olan cezbeye tutulmuş görmeniz teşekküre değer bir husustur. Cenâb-ı Peygamber Aleyhisselâm:

“Rahman olan Allah’ın cezbelerinden bir cezbe insanların da cinlerin de amellerine denktir.” (Keşfü’l-hafâ) buyuruyor. Bu yüce zâtın sayesinde siz de bu şerefe ermişsiniz, bu yüzden Allah’a hamdolsun.

Sizin de bildiğiniz gibi din büyüklerinin son arzuları Cenâb-ı Hakk’a yaklaşmaktan ibarettir. Tebâreke ve Teâlâ Hazretleri Hadis-i kudsî’sinde buyurduğu gibi:

“Kulum bana nafilelerle yaklaşır.” Ancak kulun kendi ibadet ve tâatı ile meydana gelen yakınlık, yürüme ve hareketi ile Cenâb-ı Kuvvetü’l-Metin Hazretleri’nin cezbe ve çekiciliği arasındaki fark bir karıncanın yürüyüşü ile bir lokomotifin süratle gidişindeki farktan daha çoktur.

Bu yüce zâtın nurlu kalplerindeki kemâl-i kabiliyyetini sizin mâneviyatınız lâyık-ı vechile izah edip açıklıyor. Cenâb-ı Allah biz fakirleri de dostluk ve sevgi nazarından mahrum buyurmasın. Halis sevgi ve saygılarımı kendilerine iletiniz. Değerli damatlarına ve diğer kardeşlere de.

Ve’s-Selâmü aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (20)

Seyyid Abdülkâdir-i Geylâni -Kuddise Sırruh-

Hazar denizinin güneybatısında bulunan Gilân şehrinde dünyaya geldi. Soy şeceresi Hazret-i Ali -radiyallahu anh-’e dayanmaktadır.

Künyesi Ebu Muhammed, lâkabı Muhyiddin’dir.

Küçük yaşta babasını kaybetti, annesinin yanında ve dedesinin himayesinde büyüdü. Eğitimine Gilân’da başladı. Bütün gayesi tahsiline devrin en önemli ilim merkezi olan Bağdat’ta devam etmekti. Onsekiz yaşına gelince annesinden izin alarak bir kafileye katılıp Bağdat’a gitti. Orada tanınmış âlimlerden ders aldı. Kısa zamanda geniş bilgi sahibi oldu. Bağdat mutasavvıflarıyla yakın dostluklar kurdu, bu arada tasavvufa intisab etti.

Hocası Ebu Said’in kendisine tahsis ettiği medresede ders verdi ve vaaz vermeye başladı. Fakat bir süre sonra bütün bunları bırakarak inzivaya çekildi, bu inziva hayatı uzun yıllar devam etti.

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri dinin zâhiri hükümlerine titizlikle bağlı kalmıştı. Bir zâhidin hayatında görülebilecek derunî hallerin dini ölçülerin dışına taşmamasını söylerdi. Müridlerine hep “Uyun uydurmayın, itaat edin muhalefet etmeyin, temizlenin kirlenmeyin.” şeklinde tavsiyelerde bulunurdu.

İlk defa vaaz vermeye başladığı zaman ancak bir kaç kişiye hitap ediyordu. Daha sonra cemaatı giderek arttı, medrese dar gelmeye başladı. Açık havada verdiği vaazlarını dinlemek için binlerce kişi Bağdat’a gelirdi. Karşılaştığı kimseleri hemen tesiri altına aldığı için “Allah’ın şâhini” mânâsına gelen “Bâzullah” ünvanıyla anıldı.

Gerek vaazlarında gerekse eserlerinde son derece sâde bir üslup kullanmış, konuşmalarında samimi yakarışlarını dile getiren duâ ve niyazlara yer vermiştir.

•

“El-gunye” adlı eseri; iman, tevhid ve ahlâkı konu almaktadır. İbadetlerin faziletine ve müslümanların günlük hayatla ilgili hal ve hareketlerine geniş yer vermiştir.

Muhammed Es’ad Erbili -kuddise sırruh- Hazretleri’nin “Üçüncü kitap” olarak vasıflandırdığı “Fethür-Rabbânî” adlı eseri, verdiği vaazların müridleri tarafından notlar halinde yazılmasından meydana gelmiştir ve en önemli eseridir.

“Fütûhul-gayb”, Hazret’in meclislerinde oğlu tarafından toplanan yetmişsekiz vaazdan meydana gelmiştir.

Onbeş mektubunun bulunduğu “Mektubat” ile “Sırrul-esrar”, “El-füyûzâtür-Rabbâniye” gibi eserleri de vardır.

•

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Gayb âleminden sesler” mânâsına gelen “Fütûhü’l-Gayb” adlı eserinin 33.Makale’sinde insanları dört kısımda anlatmış; en yüksek derecenin dördüncüsüne verildiğini söyleyerek Hâtem-i veli’nin yüce vasıflarını bir bir beyan etmiştir.

Buyurur ki:

“Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: ‘Azîm’ Adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

“Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir.”

Bu zât, âlim-i billâhtır, mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar.

Dinin hikmet yönü tarafını en iyi bilen odur.

Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir.

Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.

Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakka cezbedilmiştir.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir.

Hidayet yolları buna açıktır.

İstidat bunda çok büyüktür ve bütün sırları anlamak kabiliyeti vardır.

Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Bu zât, Allah yolunda bir şâhtır.

Kulları, Hakk yola çağırır, kötülükleri onlara o gösterir.

Kıyamet günü şefaatçidir.

Dünyada temizdir.

Allah indinde her şeyi makbul ve merguptur.

Doğrudur, doğruluğu tasdiklidir.

Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.

İşte son had buraya kadardır. İnsanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

Allah’tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur.

Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah’ın doğru yolu gösterdiği kimselere kimse şaşmaz.”

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretlerinin bu ifşaatının daha iyi anlaşılması için izahı ile beraber arzediyoruz:

“Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: ‘Azîm’ Adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

“Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir.”

Bu zât, âlim-i billâhtır.

O Hakk’ın talebesidir, bu nokta çok gilidir.

Mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar.

Niçin? Hakk’ın talebesi olduğu için.

Dinin hikmet yönü tarafını en iyi bilen odur.

Niçin? O öğrettiği için.

Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir.

O duyurduğu için.

Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.

O gösterdiği için.

Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakka cezbedilmiştir.

O murad ettiği için.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir.

Dilediği kadar bildiriyor, o bildirdiği ile o kul hareket ediyor.

Hidayet yolları buna açıktır.

O açmış çünkü.

İstidat bunda çok büyüktür ve bütün sırları anlamak kabiliyeti vardır.

Onu yaratırken o istidat üzere yaratmış, onu öyle yetiştirmiş.

Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Hep O’ndan geldiği için.

Bu zât, Allah yolunda bir şâhtır.

O öyle murad etmiş, öyle olmuş.

Kulları Hakk yola çağırır, kötülükleri onlara o gösterir.

Allah-u Teâlâ’nın emir ve nehiylerini, gizli ve kapalı noktaları izah eder.

Kıyamet günü şefaatçidir.

O öyle murad etmiş.

Dünyada temizdir.

Allah’ım temizlesin!

Allah indinde her şeyi makbul ve merguptur.

O onu o şekilde hallendirmiş.

Doğrudur, doğruluğu tasdiklidir.

O öyle dilemiş, öyle yetiştirmiş.

Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.

Onlar vazifeyi ona bırakmışlar.

Öyle bir vekil ki, onun nurundan, onun ilminden yetişmiş bir peygamber vekili. Onu tarif ediyor.

İşte son had buraya kadardır. İnsanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

O öyle yapmış, onu o makama koymuş.

Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Selmân-ı Fârisî -radiyallahu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

O Hakk’ın emriyle hareket ettiği için selâmettedir.

Allah’tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur.

Niçin yoktur? Allah-u Teâlâ ona vermiş, başkasına verememiş. Başka tarafta aramak boşuna harekettir.

“Mümin-i kâmil’in kalbi, Rahman olan Allah’ın arşıdır.” Hadis-i şerif’inde beyan edilen Arşurahman’a koydu, kişi ondan alacak. Başkasına koymadığı için bütün çabalar boşa gider.

Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah’ın doğru yolu gösterdiği kimselere kimse şaşmaz.”


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Faziletler:

Gerçekten de Allah-u Teâlâ ona, o zamanda başkalarına verilmeyen pek çok şeyleri müyesser kılmış, dünya ve âhiret üstünlükleriyle, fazilet ve meziyetlerle tezyin etmişti.

Âyet-i kerime’sinde:

“Şüphesiz ki onun bizim katımızda yakınlığı ve âkibet güzelliği vardır.” buyuruyor. (Sad: 40)

1. Babasına vâris olmakla, hem saltanat, hem de nübüvvet verildi.

Allah-u Teâlâ’ya şöyle niyazda bulunmuştu:

“Ey Rabbim! Beni bağışla! Bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver!

Şüphesiz ki sen karşılıksız bağışta bulunansın.” (Sad: 35)

Onun bu arzusu dünyâya meyil ve muhabbetinden değil, âhirete olan rağbetinden ileri geliyordu.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim âhiret ekimini dilerse, onun ekimini artırırız. Kim de sadece dünya ekimini isterse ona da yalnız bundan veririz. Âhirette ise onun hiç bir nasibi yoktur.” (Şurâ: 20)

Allah-u Teâlâ kulunun müstecap duâsına icabet buyurmuş, feyiz ve bereketine nail etmişti.

2. Bir mucize olarak kuşların dillerini ve maksatlarını anlıyordu.

“Bize kuş dili öğretildi.” buyurmuştur. (Neml: 16)

Onların şakımalarındaki tesbih ve takdisleri anladığı gibi, insanlar ve cinlerle beraber onları da ordusunda istihdam ettiriyordu.

Karınca ile konuşması, ona diğer hayvanların dillerinin de öğretildiğini göstermektedir.

Nitekim serçe öttüğünde “Ey günahkârlar! Allah’a istiğfar edin.” dediğini, Bağırtlak kuşu öttüğünde “Susan kurtulur.” dediğini, horoz öttüğünde “Allah’ı zikredin ey gafiller!” dediğini... soran kimselere haber vermiştir.

Allah-u Teâlâ dilerse hayvanların çıkardıkları seslerin mânâlarını anlamayı kolaylaştırabilir. Nitekim bazı büyük velilerin kısmen olsun bu mazhariyete erdikleri vâkidir.

3. Allah-u Teâlâ Süleyman Aleyhisselâm’ın emrine rüzgârı da vermişti.

Âyet-i kerime’de:

“Süleyman’a da şiddetli esen rüzgarı musahhar kıldık.” buyuruluyor. (Enbiyâ: 81)

Rüzgâr Süleyman Aleyhisselâm’ın emrine ve iradesine tabi olduğu için, onun arzu ettiği tarafa, onun istediği şekilde eser dururdu.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Biz rüzgarı onun emrine verdik, onun emri ile istediği yere akıp gidiyordu.” (Sad: 36)

Rüzgâr vasıtasıyla ordularını düşmanlarına karşı pek kolaylıkla sevke muvaffak olurdu. Rüzgârı emrinde kullandığı zamanlarda; öğleye kadar bir aylık mesafe, akşama kadar bir aylık mesafe olmak üzere bir günde iki aylık mesafe katederler, Irak ve Yemen’i dolaşarak geri dönerdi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Süleyman’a da sabah gidişi bir aylık mesafe, akşam dönüşü bir aylık mesafe olan rüzgarı boyun eğdirdik” buyuruyor. (Sebe: 12)

Süleyman Aleyhisselâm rüzgarın şiddetli esmesini isterse şiddetli eser, sakin esmesini arzu ederse mülâyim olur, gayet lâtif eser, insanı rahatsız etmezdi. Bir yere gitmek istediği zaman rüzgâr onu göğün yüceliklerine yükseltir alıp götürürdü. Kuşlar ise üzerinde kanatları ile gölge olurlar, sıcaktan korurlardı.

Süleyman Aleyhisselâm ise Allah-u Teâlâ’nın hükümranlığı ve azameti karşısında küçülür, bir şükür ifadesi olarak başını eğer, sağa sola dönmezdi.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Rüzgâr onun emriyle içinde bereketler yarattığımız yere doğru eserdi.

Biz her şeyi bilenleriz.” (Enbiyâ: 81)

Nitekim Allah-u Teâlâ Muhammed Aleyhisselâm’a Hendek savaşında rüzgarla yardımını göndermişti. Düşman kuvvetleri rüzgarın şiddeti neticesinde büyük bir paniğe kapıldılar, ablukayı kaldırarak çekip gittiler.

Âyet-i kerime’de:

“Biz onlara karşı bir rüzgar göndermiştik.” buyuruluyor. (Ahzab: 9)

Geminin esası Nuh Aleyhisselâm’ın, zırhın esası Davut Aleyhisselâm’ın mucizesi olduğu gibi; uçağın esası da Süleyman Aleyhisselâm’ın mucizesinin bir tezahürüdür.

4. Süleyman Aleyhisselâm’a verilen lütuflardan birisi de ruhani varlıklar üzerinde tasarrufta bulunma yetkisidir.

Allah-u Teâlâ’nın izn-i iradesi ve meşiyeti ile cinleri ve şeytanları emrinde çalıştırırdı.

Âyet-i kerime’de:

“Rabbinin izniyle elinin altında cinlerden de çalışan vardı.” buyuruluyor. (Sebe: 12)

İş için istihdam ettiği cinler Süleyman Aleyhisselâm’a muhalefet etmezler, Allah-u Teâlâ’nın iradesi dahilinde dilediği işi görürlerdi.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman için, o ne dilerse yaparlardı.” (Sebe: 13)

İstediği binayı kurdurur, konaklar, kışlalar, kaleler yaptırırdı.

Âyet-i kerime’de buyurulduğu üzere:

“Kalelerden... Heykellerden... Havuzlar kadar geniş leğenlerden, sabit kazanlardan...” (Sebe: 13)

Her şeyi istenildiği şekilde yaparlardı. Bu büyük kazanlar yerinde sabit durur, içinde yemek pişirilirdi. Bu ise Süleyman Aleyhisselâm’ın misafirperverliğinin ne derece olduğunu göstermektedir. Bol bol yemek pişiriliyor, pek çok sofralar kuruluyor, binlerce kişiye yemek veriliyordu.

Cin taifesi her ne kadar Süleyman Aleyhisselâm’a itaat ediyorsa da; itaattan kaçınırlar, emir ve tekliflerine karşı gelecek olurlarsa tehdid-i ilâhi ile karşı karşıya kalırlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlardan kim emrimizden sapsa, ona alevli azabı tattırırdık.” buyuruyor. (Sebe: 12)

5. Süleyman Aleyhisselâm kale gibi köşk gibi büyük binaların yapılmasını isteyince şeytanları da çalıştırıyordu. Bir kısım şeytanlar ise denizlerden inci mercan gibi kıymetli şeyleri, karaların derinliklerindeki gizli hazineleri çıkarmakla emrolunmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Denize dalacak ve bundan başka işler görecek şeytanları da onun emrine verdik.

Onları gözetenler de bizdik.” (Enbiyâ: 82)

Şeytanların gündüz yaptıkları şeyleri gece olmadan yıkmaları âdetleriydi, bu onların cibilliyetlerinde vardı. Fakat Süleyman Aleyhisselâm’a karşı bunu yapamamışlardı, Allah-u Teâlâ yaptıklarını bozmalarına meydan vermemiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bina yapan, dalgıçlık eden her şeytanı ve demir halkalarla bağlı başkalarını da ona baş eğdirdik.” buyuruyor. (Sad: 37-38)

Cinlerin ateşten yaratılmaları, suya dalmalarına mâni değildir.

Allah-u Teâlâ içlerine korku salmak gibi keyfiyetini bilemeyeceğimiz bir şekilde, onları kaçamayacakları ve azgınlık yapamayacakları bir hale getirmiştir.

Süleyman Aleyhisselâm’a ayrıca sihir yapanların sihirlerini bozacak ilimler de ihsan edilmişti.

6. Allah-u Teâlâ Davut Aleyhiselâm’a demiri musahhar kıldığı gibi, Süleyman Aleyhisselâm’a da bakırı musahhar kılmıştı.

Âyet-i kerime’de:

“Erimiş bakırı onun için sel gibi akıttık.” buyuruyor. (Sebe: 12)

Erimiş bakır suyun fışkırdığı gibi fışkırıyor, o da alıp dilediği şekilde kullanıyordu.

7. Allah-u Teâlâ Süleyman Aleyhisselâm’a çok büyük salâhiyetler vererek lütufta bulunmuştu.

Âyet-i kerime’sinde şöyle buyuruyor:

“İşte bu bizim bağışımızdır. Sen de bol bol ver, veya yanında tut, hesapsızdır.” (Sad: 39)

En mükemmel hükümranlık isteğine uygun olarak kendisine verilmiş, dilediğine vermekte dilediğini mahrum bırakmakta serbest bırakılmış; her ne yapacak olursa, ne şekilde hüküm verirse makbul olacağı müjdelenmiştir.

Ve Allah-u Teâlâ bütün bu lütuflarını bir bir beyan ettikten sonra şöyle buyuruyor:

“Ey Davut hânedanı! Şükredin! Kullarımdan şükreden azdır.” (Sebe: 13)


Türkiye, Önündeki Engelleri Kaldırmalıdır!

Son aylarda yaşananlar artık iyice ortaya koymuştur ki, Türkiye’de bir yönetim sorunu vardır. Türkiye’nin önüne yeni ufuklar açması, ülkeyi ileriye götürmesi gereken siyasi kadrolar maalesef ülkenin geleceğini karartmakta, sadece günümüzü değil ileriki yıllarımızı da ipotek altına alan icraatlar yapmakta, şahsi çıkarlarını vatanın ve milletin menfaatinden önde tutmaktadırlar.

Ekonomik sistem milletin parasını birkaç kişiye aktaran bir çark haline dönüşmüş, “İstikrar” kavramı ise bu çarkın düzgün dönebilmesine indirgenmiş bulunmaktadır. “Hortumlayan hortumlamasına devam etsin, devlet borçlarını ödeyebilmek için yeni borçlar alabilsin, halkın tepesine binilsin ve halk hiç sesini çıkarmasın....” İşte istikrar diye bize yutturulmaya çalışılan şey budur.

Ekonomi yönetimini elinde bulunduran son yılların siyasi kadroları yolsuzluklara göz yummakla (hatta bizzat yolsuzlukların içinde bulunmakla) ve Yedi düvelin temsilcisi IMF’in her dediğini yapmakla ihanet gibi icraatlar sergilemiş, nihayetinde ekonomik bağımsızlığımız kaybedilmiştir. Yedi düvelin her dediğine evet diyen bu kadrolara dış siyasetimiz de teslim edilmiş olsa idi birkaç yıla kalmaz yeni bir Sevr imzanlanmış olurdu.

Zira memleketin hazinesine ihanet eden, vatan toprağına da ihanet eder. Onu yapan bunu da yapar. Halbuki kendisine sorsan memleketi ondan iyi kimse idare edemez.

Ümit Veren Mücadele:

Bilerek veya bilmeyerek bu ihanet çemberinin içerisinde bulunanlarla, bu çemberi içimizde ve dışımızda yarmaya çalışan dürüst ve vatanperver unsurlar arasında kıyasıya bir mücadele yaşanmaktadır.

AB’ne üyelik tartışmalarının ve yolsuzlukla mücadele hengamesinin temelinde yatan bu gerçektir.

Tıpkı Kurtuluş Savaşı yıllarında olduğu gibi bağımsızlık taraftarlarıyla mandacı zihniyet arasında çarpışmalar cereyan etmekte, yine o yıllarda olduğu gibi ülkemiz çok büyük bir uluslararası tehditle karşı karşıya bulunmaktadır.

Bu mücadelenin en önemli iki unsurundan birincisi uluslararası sahada özellikle ABD’ni ve İsrail’i rahatsız eden politikalar icra edilmesi, diğeri Türkiye’yi kemiren, doymak bilmez bir iştahla hortumlayan “Tapınak Şövalyeleri”ne “dur” denilmeye başlanmasıdır.

Aralık-2000 tarihli dergimizde şunları yazmıştık:

“Türkiye’nin dış ve iç politikada başarılı olabilmesi, bağımsız hareket edebilmesi ancak ABD ve İsrail ile mücadele etmesi halinde mümkündür.

Bu mücadele güçlü bir devlet olmayı bırakın, elimizdeki toprakları muhafaza edebilmenin tek çaresidir. Ancak bu mücadeleye soyunanlar Eşref Bitlis olayında olduğu gibi ölümü dahi göze almak zorundadır.

Özellikle son iki yılda yapılanlar dikkatli ve titiz bir gözle tetkik edilirse bu mücadeleyi göze alan bir iradenin varlığı kolaylıkla müşahede edilecektir. Bu süreç APO’nun yakalanmasıyla başlamıştır.”

Evet! Bütün bu sözlerimiz bazılarına ağır gelebilir. Ancak bu sözler abartılı sözler değildir.

Unutulmamalıdır ki ABD ve İsrail ikilisinin en büyük hayallerinden birisi güneydoğumuzu da içine alan bir Kürt Devleti kurulması, ikincisi doğu illerimizin Ermenistan Devletine peşkeş çekilmesidir.

Çok şükür ki Türk dış siyasetini yönlendiren güçler bu gerçeğin farkındadır. Ancak hala birçok kimse bu gerçeği kavrayabilmiş değildir. Özellikle basın birçok gerçeği örterek halkın vicdanına ve beynine ipotek koymaya çalışmaktadır. “Verelim kurtulalım”, “Ne pahasına olursa olsun AB’ye girelim”, “AB’ye girmekten başka çaremiz yok” gibi fikirlerin yılmaz savunucuları, AB’nin bizi bölmeye çalıştığını söylemenin abartı olduğunu, hatta ülke içindeki statükosunu kaybetmek istemeyenlerin bir uydurması olduğunu söyleyip durmakta, bu mücadeleyi sekteye uğratmak için gayret sarfetmektedir.

Türkiye açısından büyük öneme haiz olan iç ve dış birçok mesele gündemde fazla yer bulmazken hemen hemen bütün tartışmalar AB meselesine endekslenmiş bulunmaktadır. Bunun en büyük sebebi refahın, istikrarın, adaletin tek çaresi olarak gösterilmeye çalışılan ve hatta bir tabu gibi yıllar yılı halkın beynine empoze edilen AB üyeliği meselesi kullanılarak diğer maksatlara ulaşma gayesidir.

ABD, İsrail ve AB Türkiye’yi bölmek İstiyor:

Türkiye’nin bölünmesi planlarında Avrupa; ABD ve İsrail’e taşeronluk yapmaktadır.

Peki, Yedi düvel gerçekten Türkiye’yi bölmek istiyor mu? Veyahut Türkiye’yi bölmek isteyenler ne çıkar elde edecektir?

Bu soruların cevabı yukarıdaki fikirlerimizin de ispatı olacaktır.

ABD ve İsrail açısından Türkiye’nin bölünmesi birçok açıdan lüzumludur. Ancak iki sebep vardır ki, bunlar gayet mühimdir:

Birincisi; Suyun giderek artan -hatta petrolden daha öne geçen- önemi,

İkincisi: Orta Asya petrol ve doğalgazının güvenilir ve taşeron ülkeler üzerinden nakli.

Suyun Stratejik Önemi, Su Savaşı Senaryoları
ve Nil’den Fırat’a Vadedilmiş Topraklar:

Küresel ısınma, dünyayı bekleyen kuraklık tehlikesi ve bunların yanında su tüketiminin artması suyun önemini gün geçtikçe artırmaktadır. Suyu petrolden daha önemli kılan diğer bir unsur ise alternatifinin bulunmamasıdır. Bu gerçekler özellikle suyu kıt ülkeleri kara kara düşündürmektedir.

Türkiye suyun ve tarımın stratejik değerini tam manasıyla keşfedebilmiş değildir. Ancak emperyalist ülkeler nasıl ki petrol için kan akıtmaktan, ihtilaller tertip etmekten, ülkeleri acılara sürüklemekten çekinmemişlerse, geleceğin belki petrolden daha kıymetli bir maddesi olan su için de benzer yöntemleri gayet ciddi bir şekilde gündemde tutmaktadırlar.

Bilindiği gibi öteden beri ABD kaynaklı “Su Savaşı” senaryoları ile haşır neşir olmaktayız. ABD Ulusal İstihbarat Konseyi tarafından yakın zamanda yayınlanan “Küresel Trendler 2015” isimli rapordaki bazı bölümler bu senaryoları hatırlatır nitelikte. Bir cümlesi şöyle:

“Afrika, Ortadoğu ve Uzakdoğu ülkeleri su kullanımında hiç akılcı değil. Oysa, bu bölgeler 2015’te büyük su sıkıntısı çekecek. Sıkıntı, birkaç ülkeden geçen nehirler nedeniyle, var olan siyasal gerilimleri daha da artıracak. Bu ülkelerin içinde ve kendi aralarında su banalımı doğacak.”

Birkaç ülkeden geçen nehirlerden birisi Etiyopya’da doğan ve Sudan ile Mısır’dan geçen Nil, diğeri Türkiye’den doğarak Suriye ve Irak’tan geçen Fırat... bilgileri verilen rapordaki diğer bir cümle de şu şekilde:

“Su tarihsel olarak, zaten hep bir sorun yaratmıştır. Ancak 2015’te, başka anlaşmazlıkların da varlığında, su kıtlığı, bu ülkelerde en çok baş ağrıtan sorun haline gelecektir.”

Bu cümlelerden ABD’nin 2015 ve sonrası için su kaynaklı Ortadoğu Savaşları öngördüğü, (ve belki de bu yönde hadiseleri şekillendirmeye çalıştığı) sonucu çıkartılabilir.

“Nil’den Fırat’a Vadedilmiş Topraklar” diye bir inanç düsturu olan yahudilerin devleti İsrail’in Etiyopya ile yakınlıktan öte bir işbirliği bulunmaktadır. Buna benzer diğer bir ülke Türkiye olamayacağına göre böyle bir ülke Kürdistan ve doğumuza da uzanacak Ermenistan’dır.

İngiltere’deki Uluslararası Biyografi Enstitüsü tarafından “Önümüzdeki bin yılın 500 öncü kişisi” arasında gösterilen Prof. Dr. Zekai Şen uzmanlık alanı olan su konusunda ciddi araştırmaları ile tanınıyor ve şu tesbiti yapıyor:

“Ben şunu iddia ediyorum: İstiklal harbinde Batılı devletler suyun bu kadar önemli bir kaynak haline gelebileceğini bir bilebilselerdi mevcut sınırları petrole göre değil su kaynaklarına göre tespit ederlerdi. Bunun için ellerinden geleni yaparlardı. Dikkat ederseniz petrol için yaptılar, petrol yatakları hep Türkiye’nin dışında bırakıldı. Suyu keşfedebilselerdi ne yapar eder Fırat ve Dicle’yi Türkiye’den koparırlardı. Osmanlı’da sınırlar çizilirken demiryollarını bile dikkate alanlar suyu farketselerdi neler yapmazlardı!”

Hatırlanacağı üzere 1900’lerin süper devleti İngiltere Osmanlı’yı parçalarken Petrol’e göre hesaplar yapmış, ABD, Rusya, Fransa, İtalya ve taşeron Yunanla birlikte Anadolumuzu bile parça parça bölüp yutmaya çalışmış, Türk Milleti’nin azimli direnişi karşısında büyük ordular sevketmeye cesaret edememişti. Fakat sadece Musul-Kerkük gibi petrol zengini Türk diyarlarını bize vermemek için savaşı göze almıştı.

Petrol, Orta Asya Enerji Kaynakları ve Boru Hatları

Petrol 20. yüzyılın şekillenmesinde tahmin edilenden daha büyük öneme sahip bir maddeydi. Körfez savaşının bile en büyük sebebi petroldür. Günümüzde petrolün yanına ikinci ve daha önemli bir sıvı olan Su eklenmiştir. Ancak petrol hala olayların şekillenmesinde belirleyici olmaya devam etmektedir.

Osmanlı’nın parçalanmasından Körfez Savaşına kadar petrole dayalı siyasi gelişmeler iyi tahlil edilirse emperyalist güçlerin petrol üzerinde başka bir ülke veya milletin söz sahibi olmasını kesinlikle hazmedemedikleri ve bu konuya çok büyük önem atfettikleri kolayca görülecektir.

Bakü-Ceyhan Boru Hattı bu gözle tekrar değerlendirildiğinde niçin akamete uğradığı daha iyi anlaşılabilecektir.

Amerikan siyaset oluşturma sürecinin etkili kuruluşlarından Rand Corporation bir Türkiye raporu yayınlamıştı. Bu rapordaki bazı ayrıntılar tesbitlerimizin doğruluğunu ispatlar niteliktedir.

Batı ittifakının güvenlik sorunlarının başına Körfez ve Hazar havzaları enerji güvenliği konusunu oturtan raporda Bakü-Ceyhan’ın mutlaka gerçekleştirilmesi gerektiği söyleniyor ancak şu önemli ayrıntı fütursuzca dillendiriliyordu:

“Türkiye bu konuları konuşuyor. Ama, onun getireceği sorumlulukları kabul edecek mi? - Toprakları üzerinde müttefik askeri varlığının yeniden düzenlenmesi gibi- Böyle olması onların da yararına. Bu çıkarları kendi başlarına koruyamazlar. Ve bu önemli çıkarları korumakta rol almaya yanaşmadıkları sürece, bu ilişkinin (Türkiye-Batı ilişkisi kastediliyor) güvenlik cephesi gerilemeye devam edecektir.”

Burada Türkiye’nin önüne bir şart sürüldüğü görülmektedir. Yukarıdaki ifadelerin son cümlesi bize Türkiye’nin Avrupa Ordusu’nun karar mekanizmasından dışlanmak istenmesini hatırlatıyor. Bu takdirde Avrupa Ordusu; bir anlamda Türkiye’siz NATO demek değil midir?

Devam edelim:

“Türkiye, İran Körfezi ve Hazar Havzası’nda hayati bir rol oynayacak bir konuma sahiptir. Türkiye’nin askeri tesisleri her iki bölgeye güç projeksiyonuna müsaittir. Örneğin, Körfez ve Hazar enerji kaynakları İncirlik’e 1000 mil uzaklıktadır... Türkiye’deki üslere giriş sayesinde körfez ülkelerinde ABD askeri varlığı azaltılabilir.”

Bu cümleleri Başkan Carter zamanında Ulusal Güvenlik Danışmanlığı yapmış Zbigniev Brzezinski’nin “Büyük Satranç Tahtası” isimli eserindeki şu cümlesi ile birleştirirseniz tablo daha da netleşecektir:

“ABD Jeostrateji politikasının en öncelikli bölgesi Avrasya olmalıdır. Bunun birbirine bağlı iki nedeni var. Birincisi, malum, bu bölge muazzam doğal gaz ve petrol rezervleri ihtiva etmektedir. Ve dünya enerji tüketimi baş döndürücü bir hızla artıyor. İkincisi, bu “Avrasya Balkanları” (Kafkasya’yı kastediyor.) büyük bir istikrarsızlığa ve hatta kargaşaya gebe. Bu yüzden, Rusya, İran ve Türkiye gibi bölgesel güçler, bu alanın kontrolu için çatışabilirler. Böyle bir çatışmayı önlemek ve bunlardan herhangi birinin bölgede liderliği kapmasına mani olmak için , ABD’nin buraya güçlü bir şekilde müdahalesi şarttır.”

Sudan ve Petrol’den Çıkan Sonuç:

Yukarıda iki başlıkta izah edilen her iki durum birlikte ele alındığında Adana’dan Ermenistan’a çekilen hattın doğusunda Kürdistan ve Ermenistan devletlerinin kurulması ABD, İsrail ve AB için öncelikli bir dış politika tercihi olarak karşımıza çıkmaktadır. İsrail ve ABD’nin bu bağlamda uzun vadeli stratejik hesapları var. Avrupalılar ise tarihten gelen husumetleri sebebiyle Türkiye aleyhine yapılan her tertibe balıklama ortak oluyor. Birinci Cihan Harbindeki müttefikimiz Almanya’nın eski başbakanlarından sosyal demokrat Helmut Schmidt’in, Berliner Tagesspiegel adlı gazeteye verdiği demeçte Sevr anlaşmasını kastederek bu dönemde Kürtlere bir devlet hakkı verilmemesinin ve Türkiye sınırlarının bugünkü büyüklüğünün Avrupa tarafından kabul edilmesinin büyük hata olduğunu ifade etmesi meselenin vehametini sergilemesi açıdan önemli bir itiraftır.

Kürt ve Ermeni meselelerini bu çerçevede değerlendirmek icap etmektedir. Bir Kürtçe TV meselesinin bu kadar büyütülmesi bir tesadüf değildir. Meseleye sadece insan hakkı boyutuyla yaklaşanlar büyük hata etmektedir. Zira başta ABD olmak üzere birçok Avrupa devletinin elçilik görevlileri Güneydoğuda hummalı çalışmalar icra etmekte, Uluslararası Belediyeler Birliği gibi kuruluşlar Ankara’dan onay veya izin almadan HADEP’li belediyelerle işbirliği yapmaktadır. Türkiye’nin bu mevzuya izin vermesi durumunda her şehirde birer MedTV kurulması işten bile değildir. Anadilde yayın falan derken Avrupa ülkeleri Türkiye’yi kendi halinde bırakıp meselelerini halletmesi için yardım mı edeceklerdir, yoksa bölgenin koparılması için ne gerekiyorsa -elini veren kolunu kurtaramaz misali- sonu gelmez isteklerin yenileri mi icra edilecektir? Bu sorunun cevabı bizim açımızdan gayet net bir şekilde bellidir. Hala bu gerçekleri görmek istemeyenler en hafif tabiri ile zihinlerini ve vicdanlarını Batıcılıkla malül edenlerdir.

AB Üyeliğinin Arka Yüzü:

ABD; yukarıdaki maksatlara nail olabilmek için Türkiye’yi ürkütmeden kuyuya düşürmek istemiş, bunun için de oltanın ucuna AB yemini takmıştır. Böylece uzun vadeli, sinsi bir plan uygulamaya konulmuştur.

Bu sinsi planı farkeden Türkiye’nin yerli güçleri karşı taarruza geçmiştir.

Bu beklenmedik gelişme Yedi düvelde büyük şaşkınlığa ve kızgınlığa sebep olmuştur. Ve Türkiye üzerindeki planlar revize edilmiştir. Dış siyaseti takip edenler ABD’nin Türkiye politikalarındaki keskin dönüşün farkındalar. ABD’nin Türkiye’nin AB’ye giriş sürecindeki desteğini çekmesi, Avrupa Ordusu konusunda Türkiye’nin vetosunu kaldırması için baskı yapması, Ermeni Tasarısı meselesindeki tavrı, uluslararası tefeciler vasıtasıyla ekonomimize yapılan taarruzlar bu keskin dönüşün eserleridir.

Nitekim yukarıda bahsi geçen ABD Ulusal İstihbarat Konseyi’nin yayınladığı “Küresel Trendler 2015” isimli raporda bu tarihe kadar Türkiye’nin AB üyeliği olası görülmüyor. (ABD’nin böyle istediği şeklinde de okunabilir.) Ayrıca (yutarsa) Türkiye’ye yeni roller biçiliyor.

Bu dönüşün sebebini anlamaya çalışanlar meselenin özünü kavrayamıyorlar. İşin özünde vicdanını satmamış, menfaatçilikle alakası olmayan hakiki vatan evlatlarının, ülke meselelerini ele almaya başlaması ve gerçek bağımsızlık yönünde ilerlemeye çalışmasıdır.

İşte bu sebeple uluslararası arenada sıcak bir diplomatik savaşın içerisine girmiş bulunuyoruz. Fransa’nın Ermeni tasarısını kabul etmesi bu savaşta Türkiye’ye karşı yapılmış bir taarruzdan başka bir şey değildir. Türkiye’nin Avrupa Ordusunun NATO imkanlarını kullanmak istemesini veto etmesi bütün Avrupa’ya ve ABD’ye rağmen icra edilen bir hamledir. Bu hamlemiz özellikle Fransa’yı o kadar öfkelendirmiştir ki, bir Fransız yetkili “Türkiye boyundan büyük oynamaya kalkışıyor!..” demiştir.

Bu savaş o kadar büyük ve çok yönlüdür ki; Kıbrıs, Kuzey Irak, Kafkaslar, Orta Asya, Güney Asya gibi çok geniş bir sahada icra edilmektedir. Türkiye’nin Kıbrıs görüşmelerinde masadan çekilme kararı, en az Avrupa Ordusu’nu veto etmesi kadar büyük bir hamledir ki İngiltere’nin Kıbrıs Özel Temsilcisi David Hanney, Türkiye ziyaretinde bizi masaya çekebilmek için “Görüşme sürecinin durması durumunda Rum Yönetiminin AB’ye gireceği, Türkiye’nin KKTC’nin yükünü taşımakta zorlanacağı, AB ve ABD ile ilişkilerimizin bozulacağı ve Türkiye’ye silah ambargosu uygulanacağı” tehditlerini savurmuştur. Bununla yetinmeyen İngiltere BBC’den naklen yayınlanacak olan Yahudi soykırımını anma törenine Ermenileri de dahil etme teşebbüsünde bulunmuştur.

Türkiye’nin bu haçlı ittifakına verdiği cevaplar o kadar şiddetlidir ki, bize verebilecekleri en büyük cevap ancak ekonomimizi çökertmektir. Türkiye bu hamleyi de göğüsleyebilecek dinamiklere sahip olmasına rağmen uğursuz, yiyici, emanete ihanet eden siyasetçiler elimizi kolumuzu bağlamışlardır.

Ancak Türkiye’nin ABD ve AB’ye vurabileceği daha büyük tokatlar da vardır.

Pakistan, Afganistan, Çeçenistan ve İran’ın Önemi:

Türkiye’nin becerebildiği takdirde vurabileceği en büyük tokat Sadabat Paktına benzer işbirliği yolları denemesidir.

Bilindiği gibi Orta Asya enerji kaynaklarının Güney denizlerine 3 ulaşım noktası bulunmaktadır.

1. Afganistan ve Pakistan üzerinden,

2. İran üzerinden,

3. Hazar Denizi, Kafkaslar ve Türkiye üzerinden.

ABD, taşeronluğu kabul etmeyen Afganistan’ı vurma hesapları yapıyor. Aynı şekilde nükleer denemeler yapan İslam ülkesi Pakistan da bölünmeye çalışılıyor ve bu ülke de ABD tarafından gözden çıkarılmış bulunuyor.

Bölünmüş Endenozya, bölünmek istenen Sudan, Pakistan ve Türkiye...

Yukarıda “Küresel Trendler 2015” isimli rapordan bahsederken ABD’nin Türkiye’nin AB üyeliğini olası görmediğini ve yutarsa Türkiye’ye yeni roller biçildiğinden bahsetmiştik.

Buna göre bir Türkiye+İsrail+Hindistan ittifakı öngörülüyor.

Bu tür öngörüleri gelecekle ilgili bir tahmin olarak değil, ABD’nin dış politika tercihleri olarak okumak gerekmektedir.

Ancak öyle anlaşılmaktadır ki, Türkiye bu oltayı da yutmamıştır. Zira Kara Kuvvetleri Komutanıyla, Dışişleri Bakanının Pakistan ziyaretleri, yine Dışişleri Bakanının Sudan ziyareti bu öngörülere bir cevap niteliği taşımaktadır.

Bilen bilmektedir ki, özellikle bir Türk-İran savaşı için yıllar yılı gayret sarfedilmiştir. Çok şükür Türkiye bu oltayı da yutmamıştır.

Güçlü bir Türkiye’nin Sadabat Paktı’nı andıran girişimlerde bulunması Yedi düvele verilebilecek cevapların en şiddetlilerinden birisi olacaktır. Ancak böyle bir politika icra edilebilmesinin önündeki en büyük engel Türk basınıdır. Eli kanlı Çinle ve dengesiz Saddam’la bile ilişki kurulabildiğine göre, Pakistan, Afganistan ve İran’la da pekala çıkar ilişkileri oluşturulabilir.

Böyle bir cevabın öldürücü bir darbe haline gelebilmesi ise Çeçenistan’ın bağımsızlğının desteklenmesi sayesinde mümkündür. Zira yukarıdaki üç yolun diğer bir alternatifi Bakü-Supsa ve Karadeniz hattıdır. Çeçenistan ise Kuzey Kafkasya’dan geçen bütün enerji yollarının kavşağında, bu bölgeye hakim konumda bir ülkedir. Çeçenistan’ın Kürt meselesine benzer hiçbir tarafı da yoktur. Bu ülke öteden beri özerk bir yönetime sahiptir ve Rusya ile bağımsızlık anlaşmaları imzalamıştır. Hiçbir büyük devlet manen kendisine bağlı bir halkı ve ülkeyi gücendirecek icraat yapmaz. ABD ve AB ülkeleri Ermeni, Süryani, Karadeniz’de müslüman olmuş Rumlar ne varsa deşmeye çalışıyor, biz bağımsızlığa hak kazanmış müslüman ülkelere sırt çeviriyoruz.

Emperyalist ülkeler petrol üzerindeki hakimiyetlerini muhafaza edebilmek için binbir türlü taklalar atıyor, türlü türlü dümenler çeviriyorlar. Halbuki bütün enerji yolları müslüman ülkelerin bulunduğu coğrafyalardan geçiyor ve hatta bu enerji kaynakları Türk ülkelerinin elinde bulunuyor. Herhangi bir anlaşma imzalamayı bırakın, yukarıda saydığımız müslüman ülkeler arasında yapılacak herhangi bir toplantı bile yedi düvelin büyük bir panik yaşamasına yeter de artar bile.

Korkaklar ve İşbirlikçiler:

Korkaklar “Yedi düvelle mi savaşacağız” diyorlar.

AB’yi sudan çıkmış ak kaşık gibi göstermeye çalışanlar yaşanan gelişmeleri bütün çıplaklığı ile dile getiren Denktaş gibi vatanperverlerin konuşmalarını sansürlemekten de geri kalmıyorlar. Bakın Fransa’nın kararından sonra Denktaş neler söylüyor:

“Türkiye, AB’nin her istediğini yapmış olsa bile, yarın Avrupa ülkelerinin parlamentolarında üyeliğin tek tek onaylanması lazım gelecek. Soykırım kararı alan bir parlamento Türkiye’nin AB üyeliğini kabul eder mi? Emin olunuz ki, orkestra gibi hep bir ağızdan ‘Bu, soykırım kararı aldığımız bir ülke, özür dilemeden, tazminat ödemeden AB’ye alamayız.’ diyecekler. Alınan karar bu oyunun bir parçasıdır.”

İçimizdeki güç mücadeleleri henüz tam bir sonuca ulaşmadığı için bazı işlerin beklemede tutulduğunu düşünmekteyiz. Eğer ki yerli güçler tam bir hakimiyet kesbederse uluslararası çember daha çok daralacak, taarruzlar çoğalacaktır.

Korkaklar ve hainler ne kadar çırpınırsa çırpınsın gerek uluslararası arenadaki gerek ülke içindeki güç mücadelelerinde azimli bir direniş ve gayret sarfeden Türkiye bunun bedelini ödemeyi göze almış bulunmaktadır. Bu bedel ekonomik çalkantılardan siyasi krizlere, terörden iç savaşa, sıcak çatışmalardan uluslararası tecrit ve ambargoya uzanabilecek kapsamlı ve ağır bir şekil de alabilir. Ancak Türkiye gerektiğinde ne kadar ağır da olsa bu bedeli ödemek zorundadır. Zira varlığımızın, vatan ve milletimizin, din ve namusumuzun selameti ancak bu sayede mümkündür.

Çıkarlarını, cebini, şahıs ve grup menfaatlerini her şeyden üstün tutanlar bu bedeli ödemek istememektedir. Türkiye’de yaşanan kuvvetler ve kurumlar arasındaki mücadelenin sebeplerinden birisi de budur. Şahsi çıkarını ve mensup olduğu grubun çıkarını vatanımızın, ülkemizin, milletimizin selametinden daha önde tutanlar bu mücadelede uluslararası arenada Türkiye’yi sıkıştırmak isteyen çevrelerle işbirliği yapmaktadır. İster bilinçli yapılsın, isterse bilinçsiz; bu işbirlikçiler düşmanla aynı cephededir. Bu işbirliğine girişenler sermaye gruplarından siyasilere, terörün en büyük destekçisi mezhepçi azınlıktan basına, din bölücülerinden reformist din görevlilerine geniş ve etkili çevrelerden meydana gelmektedir. Bu sebeple Türkiye içeride çok kan kaybetmekte, Türkiye’nin uluslararası arenadaki direnişini organize eden kurumlar ülkemiz içerisinde de aynı mücadeleyi ve azimli direnişi sürdürmek zorunda kalmaktadır.

Hesap Hatası:

Yedi Düvelin AB oltası ile Kıbrıs’ı, Güneydoğu’yu ve Doğu’muzu katakulleye getirme denemeleri kendilerine çok pahalıya mal olmuştur. Zira Kurtuluş Savaşı yıllarında yaşanan gelişmelerin benzerlerinin birçoğu günümüzde de cereyan etmektedir. O yıllarda İngiliz, Rus, Fransız ve bilimum Haçlı ordusu memleketimizi işgal ettiğinde Türkiye’nin işi bitti zannederek yüzyıllarca besledikleri gizli kinlerini aşikar eden Ermeniler, Rumlar ve diğerleri bu aceleciliklerinin bedelini Türkiye’yi terketmek zorunda kalmakla ödemişlerdi.

Benzer bir aldanış ve acelecilik günümüzde de yaşanmış, hainliklerini yıllar yılı gizleyen gruplar, hizipler birden bire deşifre olmuştur. İnşaallah Kurtuluş Savaşı yıllarında olduğu gibi ikinci bir temizlenme, arınma ve saflaşma merhalesi bu vesile ile tekrar yaşanacaktır.

Yine o yıllarda batılı ülkelerin muhipleri cemiyetler teşkil etmekte, aydın geçinen birçokları arasında, ABD mandasına mı girsek, yoksa İngiliz’in mi? gibi tartışmalar yaşanmakta idi. O zamanki öngörülerine göre kendi kendimizi idare edemeyeceğimizi düşünmekte idiler.

Aynı tartışmalar günümüzde de yaşanmakta, bu sefer mandacılığın yerini AB’cilik almış bulunmaktadır. Binlerce yıllık bir tarihe, çok büyük medeniyete sahip bu ülkenin Avrupa Birleşik Devletleri’nin bir eyaleti olmak için çırpınmasını anlamak mümkün görünmemektedir.

Türkiye’nin Önünü Tıkayan Siyaset ve Çöken Ekonomi:

Bir tarafta uluslararası alanda ABD, AB ve İsrail ittifakına karşı azimli bir direniş sergileniyor, diğer tarafta Türkiye ekonomisi ABD güdümündeki IMF’in kontrolüne terkediliyor. Bir tarafta Kıbrıs restimizin bir blöf olmadığını teyid eden “Entegrasyon” uygulamaları icra ediliyor, diğer tarafta TBMM’ne direktif vermek anlamına gelen IMF isteklerine hükümet boyun büküyor. Bir tarafta vatan topraklarımız üzerindeki siyasi oyunlara “Durun bakalım” deniyor, diğer tarafta ülkemiz için stratejik ehemmiyete haiz THY ve Telekom gibi kurumlar sırf IMF istedi diye alel-acele satışa çıkartılıyor. Bir tarafta siyasi bağımsızlığımızı, vatanımızın bütünlüğünü koruyabilmek için büyük direnişler gösteriliyor, diğer tarafta ise maalesef ekonomik bağımsızlığımız kaybedilmiş bulunuyor.

Hangi iş siyasilere rağmen yapılıyorsa başarı sağlanıyor, hangi iş siyasilere ihale edilmişse memleket tepetaklak yuvarlanıyor. Siyasi iradenin el attığı bütün işler ülkenin gündemine kriz olarak oturuyor. Bir “Af” meselesi çıktı sonuç: Kriz. Cumhurbaşkanı “Ben hükümetin adamı değilim.” dedi. Sonuç: Devlet krizi. Jandarma hırsızları yakaladı. Sonuç: Siyasi kriz.

Ekonomiyi düzlüğe çıkartacaklardı, onun idaresini de IMF’e devrettiler. IMF marifetiyle hazine uluslararası tefecilere peşkeş çekiliyor, siyasiler marifetiyle tarihte görülmemiş bir soygun icra ediliyor.

Bu da yetmiyor; uluslararası tefecilerin tahsildarı IMF, Türk hükümetine “Senin meclisin şu tarihte şu kanunu bu tarihte bu kanunu çıkartacak” diye direktifler veriyor, talimatlarının uygulanıp uygulanmadığını kontrol etmek üzere her ay sömürge komiserleri gönderiyor. Oysa IMF’in gerçek yüzü çok kirlidir. Bu kirli yüzü görmek için öyle büyük gayretler sarfetmeye gerek yok. Üstelik bunu sadece biz dile getirmiyoruz.

Dünya Bankası’nın baş ekonomisti iken istifa eden ve 1993’ten sonra Clinton’ın Ekonomik Danışmanlar Konseyinde görev alan ünlü iktisatçı Joseph Stiglitz bakın neler söylüyor:

“Göstericiler; IMF sözde yardım edeceği gelişmekte olan ülkeleri dinlemez diyecekler. IMF saman altından su yürütür ve demokratik hesap verme mekanizmalarına itibar etmez diyecekler.IMF’in ekonomik çözümleri çoğunlukla işleri daha da kötüleştirir, ekonomik yavaşlamaları durgunluğa, durgunluğu depresyona dönüştürür diyecekler. Ve haklılar.” (New Republic)

Ağır Mesuliyet:

ABD ve müttefiklerinin IMF’in sadakalarını bir koz gibi kullanmaya çalıştığına Kıbrıs ve AB müzakerelerinde yakinen şahit olduk. Bizi IMF’e muhtaç eden siyasi kadrolar böylece Yedi düvelin yapamadığını kendi elleriyle yapmış oldular.

İşin acı tarafı bu durumun müsebbiplerinin ülkemizi sınır tanımaz bir iştahla hortumlamaları veya hortumlayanlara göz yummalarıdır.

Memleketimiz büyük ekonomik atılımlar yapacak dinamizme sahip iken, ekonomik buhranlara giriyor. Olacak iş değil! Girişimcilerimizin önünü devletin ekonomi politikası tıkıyor, ihracatımız artıyordu, IMF’in dikte ettiği -ve bütün ekonomistlerin yanlış bulduğu- kur politikası yüzünden azalmaya başlıyor. İthalat çığ gibi büyüyor. Bütün yatırımlar durma noktasına geldi. Hazine borçlarının faizini ödeyebilmek için yüksek faizlerle daha çok borç bulmak zorunda.

Ekonomik felaket, diplomatik başarılarımızı gölgeliyor, gücümüzü azaltıyor, halkımızı perişan ediyor.

Artık ülkemiz bu yöneticileri ve yiyici siyasileri kaldıramaz hale gelmiştir.


KIŞ ve ÇOCUK

Her anne-baba çocuğunun sağlıklı olmasını ister, çocuklarının üzerine titrerler. Ancak anne-babanın bu hassasiyeti sergilerken aşırılığa kaçması bazen fayda yerine zarara sebep olmaktadır.

İçinde bulunduğumuz kış aylarında giyecek tercihlerinde aşırıya kaçma ve çocukların temiz havadan mahrum bırakılması bu tür hatalardan birkaçıdır.

Kışın Hazret-i Allah’ın lütfu ile vücudumuz çevremizdeki, etrafımızdaki soğuk havalara çok çabuk uyum sağlar, hatta açık ve temiz hava çocuklarımızın sağlıklı büyümesine destek verir. Ayrıca sıcak ve soğuk hava değişimi üşütmeye karşı iyi bir savunma ve koruma oluşturur. Kan; burun ve solunum yollarında bu nedenle daha iyi dolaşır ve aynı zamanda mikroplara ve virüslere karşı daha dayanıklı, dirençli bir bağışıklık kazanır. Bu demek değildir ki çocuklarımızı bir yaz havası gibi ince bir giyimle dışarı gönderelim.

Dışarısı soğuk diye çok kalın giydirmek de doğru değildir. Çünkü çok giydirilmiş bir çocuğun hareket etme özgürlüğü kısıtlanır ve dolayısı ile daha çabuk üşüyebilir. Vücut sıcaklığını dengede tutabilmek için çocuklarımıza kalın kıyafetler giydirmek yerine, tabii lifli birkaç tane normal kalınlıkta ve bol kıyafet giydirmek daha uygun olur. Sıcak tutan bir şapka kafanın üşememesini sağlar ve aynı zamanda soğuğa karşı hassas olan kulakları korur. Yün eldivenler çocuklarımızın ellerinin üşememesini sağlar. Önemli olan çocuklarımızın soğuk havalarda da dışarda rahat edebilmeleridir. Dikkat edilmesi gereken şey çocuğun üşüdüğünü anladığımızda sıcak bir mekâna geçmektir. Sıcak ve koruyucu elbiseler içindeki bir çocuk için kış mevsimi de zevkli ve eğlenceli bir mevsimdir. Hele bir de kar yağdı ise, çocuğunuz ilk defa “Kardan adamla” tanışıyorsa, minicik elleriyle kendi kartopunu yapıp atabildiğinde çocuğunuzun ne kadar çok heyecanlanıp sevineceğini kendiniz göreceksiniz. Bu arada dikkat etmemiz gereken şey, çocuklar için çok nemli, soğuk veya isli-sisli havada ya da hava sıcaklığı –15 C°’nin altına düşmüş ise evde durmak daha efdaldir. Ayrıca soğuk ve kuru hava bebeklerin ve çocukların cildini yetişkinlerinkinden daha çok yıpratır. Çünkü onların cildi yetişkinlerden 10 kat daha ince ve hassastır. Çocuklarımızı kuru ve çatlak ciltlerden korumak için bitki yağları ile ciltlerini yağlayabiliriz. Örneğin zeytinyağı ile. Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz “Zeytinyağını içiniz ve sürününüz” buyurmuşlardır.

Kış günlerinde evlerimizi havalandırmayı da ihmal etmemeliyiz. Temiz hava sağlıklı bir ortam için vazgeçilmez bir unsurdur. Ancak pencerelerimizi açtığımızda hava ceryanına da dikkat etmemiz gerekir. Çünkü hava ceryanı insan sağlığı için tehlikeli bir durum olduğu gibi henüz çok hareket edemeyen fakat çok daha kolay terleyebilen bebeklere zarar vermesi daha çok muhtemeldir.

Evdeki kuru ve sıcak hava insanı aynı zamanda susatır. Burda çocuklarımıza bitki çayları vermek çok yerinde olur. Hem çocuk ısınmış olur hem de içi yumuşamış olur.

Bu mevsimde çocuklarımızın beslenmesi de çok önemlidir. Özellikle soğuk ve temiz havada daha çok kalori harcanır. Bu nedenle yemeklerimiz bol kalorili gıdalarla (pekmez, bal, peynir, meyve şurupları gibi) takviye edilmelidir. Böylece vücut ısısı ve direnci çoğalacağından hastalıklara karşı da bir korunma sağlanmış olur.

Bildiğimiz gibi bebeklerin genelde mekanı “yer”dir. Sıcak hava yukarı yükseldiğinden dolayı yer daha soğuktur. Bunu biz büyükler ayaklarımızın üşümesinden anlayabiliriz. Emekleyen çocuklarımızın üşütmemeleri için yere kalınca bir battaniye serilebilir, yün pantolon veyahut da kilotlu çorap giydirirek korunmaları sağlanabilir. Fakat burada da yine çok giydirip rahat hareket etmelerini engellememelidir.

Kış mevsiminde, yaz mevsiminde olduğu gibi uzun zaman dışarıda durulmadığı bir gerçektir. Bu nedenle aile dört duvar arasında birbiriyle daha uzun görüşme imkanı bulur. Ebeveynler olarak bizler bu imkanı değerlendirmeliyiz ve her alanda öğüt vermenin yanında davranışlarımızla da çocuklarımıza güzel bir numune olmaya çalışmalıyız.

Çünkü her geçen gün ve kış bizim onlardan veya onların bizden ayrılacağı günlere ve kışlara doğru yaklaşıyor.

Hiçbir zaman unutmamamız gerekir ki Peygamber -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kişinin arkada bırakacağı en büyük miras hayırlı evlattır.” buyurmuşlardır.


YOLSUZLUKLAR ÜLKESİ TÜRKİYE...

Dünyada bizim ülkemiz kadar yolsuzluk, usulsüzlük, dolandırıcılık yapılan ikinci bir ülke var mıdır bilmiyoruz. Başka ülkelerde kim olursa olsun, hangi makamda, hangi görevde bulunursa bulunsun eğer bir pisliğe bulaşmış, yaptığı da ayyuka çıkmışsa ya derhal görevinden el çektirilir, cezai müeyyidelerle, ağır yaptırımlarla karşılaşır, gasbettiklerinin geri alınmasına başvurulur, yahut da o kimse intihar eder, hayatına son verir.

Türkiye’de yolsuzluk operasyonlarının ardı arkası kesilmiyor. Devletin zirvesinden toplumun her kesimine kadar bu pisliğe bulaşmayan az bulunuyor. Eğer işin peşi bırakılmaz, iz takip edilirse bu operasyonlar neticesinde daha nice güzide zevât(!) yaptıkları icraatlarla, büyük(!) işlerle ortaya çıkarılacaktır.

Sevgili Peygamberimiz (s.a.v.) Mucize Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir, zekât angarya sayıldığı zaman...”

Görüldüğü gibi Ahir Zaman Peygamberi, Peygamberimiz Muhammed Aleyhisselâm günümüzün bütün hastalıklarını veciz ve beliğ bir üslupla beyan buyurmuş, ümmetine duyurmuştur. Böylesi yolsuzlukların, hırsızlıkların, soygunların, talanların olacağını birer birer haber veriyor, ondan sakınmamızı öğütlüyor, bizlerin yalnız da kalsak onlara bulaşmamamızı, aralarına karışmamamızı emrediyor.

Evet Türkiye yolsuzluklara bulaşmış, adeta gırtlağına kadar soyguncuların hortumlamasıyla talan edilmiştir. Her gelen hükümetlerde az veya çok yolsuzluklar, adam kayırmalar, köşe dönmeler olmuş, devlet borç batağında boğulurken bu soyguncu, vurguncu takım her zaman rahat etmesini bilmiş, kendilerini himaye edecek adamlar!, amcalar!, dayılar!, babalar! bulmuşlardır. Bir bakıyorsunuz sanayici kimliği ile bir patron ne gizli dolaplar çevirmiş, milyarlarca doları cebine indirmiş. Bir bakıyorsunuz namuslu, dürüst, yeminli, anlı-şanlı bir bakan kurduğu servet imparatorluğunu nasıl finanse etmiş? Devletin bakanları, bürokratları, üst düzey yöneticileri devletin kasasını nasıl boşaltmışlar, devlete nasıl kazık atmışlar? Yazarı-çizeri, okumuşu-yazmışı, aydını-aymamışı, hangi sınıf ve zümrenin insanı olursa olsun devletin anasını ağlatmışlar, soymada, yolmada, çalıp-çırpmada yarış içine girmişlerdir.

Her gün yeni takibatlar, tahkikatlar, operasyonlar sürdürülüyor. Ardı arkası kesilmiyor. Milletin alkışladığı nice şerefli isimler bu listeye dahil ediliyor. Bu kokulardan, bu pisliklerden iğrenmemek, tiksinti duymamak mümkün değil. Yine de memleketi soyanlar, hazineyi boşaltanlar el üstünde tutuluyor, makamlarla ödüllendiriliyor, mevkiler veriliyor, daha fazla kredi alma şerefine nail oluyor.

Ucu kime, hangi makama, hangi şahsa dokunacaksa dokunsun, çekinmeden, korkmadan olayların, şahısların üzerine gidilmelidir. Suçlular bir bir yakalanmalı, mal varlıklarına el konulmalıdır. Çok geniş cepheli bir araştırma-soruşturma yürütülmelidir.

Şu operasyonlara bakınız. Kasırga 1-2-3, Balina, Matador, Buffalo, Paraşüt, Kartal, Serhat, Hayal vs. Şimdi Beyaz Enerji. Bunu başlatanların kim olup olmadığı tartışılıyor. Birileri düğmeye basmış, iyi ki basmış. Yeter ki suçlular yakalansın, gerekli işlemler yapılsın. Siyasi irade yolsuzluklar üzerinde gerekli hassasiyeti göstermez, kararlı adımlar atmaz, olayların peşini bırakırsa devlet hazinesi yağmalanır, köşe dönücüler çoğalır, iktisadi, kültürel, ahlâki anarşi ortaya çıkar. Bundan hepimiz, bütün millet zarar görür. Kimsenin çiftliği olmayan vatanımızın yağmalanmasına göz yummamalıyız.

Gerçekte bütün bunların asıl sorumlusu devlet mekanizmasını çalıştıracak olan yetkilileri seçenlerdedir. Millet seçtiği kimselerden sorumludur, seçtikleri de yönetimini üstlendiği kimselerden. Âyet-i kerime’de şöyle buyuruluyor:

“Allah size emanetleri (millet işlerini) ehil (yani iktidarlı ve emniyetli) olanlara vermenizi emreder.” (Nisa: 58)

Hadis-i şerif’te ise:

“Dikkat edin! Hepiniz muhafızsınız ve maiyetinizde bulunanların hukukundan mes’ulsünüz. İnsanlara hükmeden amir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür.” (Müslim: 1829) buyurulmaktadır.

Müslümanlar önce kendi işlerini bu beyanların doğrultusunda tanzim ederse elbette devlet gibi çok çeşitlilik arzeden bir mekanizmanın yürütülmesi konusunda da titizlik gösterecektir ve sırtına yüklenen yükün ağırlığını daha sorumluca taşıyacaktır. Devleti teslim ettiği kimsenin iş ve icraatından sorumlu olan millet hesabı almasını da bilmelidir. Ancak günümüzde yalan, dolan, hile ve tuzaklarla iş başına gelinmekte, sonunda bilinen manzaralar gözler önüne serilmektedir. Doğruluk, dürüstlük, ehliyetli olmak, dirayetli olmak işbaşına getirilen kimsenin bariz vasıfları olmalıdır. Kötülüklerin, yolsuzlukların, ahlâksızlıkların besleyicisi değil, kökünü kazıyıcı olmalıdır.

Bu soyguncular, vurguncular her kim olursa olsun yaptıkları ispat edildikten sonra ellerindeki malları kuruşuna kadar devletin kasasına aktarılmalıdır. Yetmedi, demir parmaklıkların arkasında çürümeye terkedilmeli, millete teşhir edilmelidir. Bir daha ömür boyu iş yapmasına, göreve gelmesine engel olunmalıdır. Her birisi birer ince elekten geçirilmelidir.

Devlet, kendine yüklenen görevi iyi yapmalıdır. Devlet başkanı, hükümet başkanı icranın başıdır ve yapılanlardan sorumludur. Seçtiği, göreve getirdiği kimselerin işlerinden de. Adaletin uygulanmasından kanuni hükümlerin tatbikine kadar doğruluktan ayrılmaması esastır.

Devletin malını çalmak ise İslâm dininde büyük günahlardandır. Buna İslâm Hukuku’nda GULÛL adı verilmektedir. Pek çok Hadis-i şerif’ten öğreniyoruz ki devletin malının çalınması haramdır. Böyle bir kişi Allah yolunda savaşarak ölse bile şehitlik mertebesine erememektedir.

Kadri yüce sevgili Peygamber’imiz (s.a.v.) şöyle buyuruyor:

“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.” (Müslim: 1833)

Bizim vekiller, bürokratlar, yöneticiler, yetkililer ne âlemde biliyor musunuz? Daha çok yığma, daha fazla hortumlama, daha fazla mal biriktirme, para kaçırma, bankalarla ortaklık kurma. Arabalar, katlar, yatlar, dönüm dönüm araziler, villalar, sayısını bilmedikleri servetler. Her zaman olduğu gibi iyi, temiz, namuslu, vicdan sahibi kişileri tenzih ediyoruz, onlar için duada bulunuyoruz.

Zaten bütün bu yazılanları imanlı, vicdanlı kalplere tesir eder ümidi ile, devlet gemisini düzlüğe çıkarma gayesinde olanlar için kaleme alıyoruz. Zira kirlenmiş, paslanmış, imanları gitmiş, vicdanı sükut etmiş olanların bunlardan ders alması mümkün değildir.

Büyük Allah Dostu ne güzel buyuruyor: “Kadınlar çılgın, orta tabaka şaşkın, zenginler sarhoş” Gerçekten memleket manzarası ürkütücü bir hal aldı. Rüşvet, iltimas, kayırmacılık almış başını gidiyor. Bu iğrenç pisliklere bulaşmayan insan sayısı her geçen gün giderek azalıyor.

Devletin malının çalınmasının haddi hesabı yok. Azgın bir devir yaşamaktayız. Devlet çarkı süratle inkıraza doğru sürükleniyor. Millet günübirlik geçim derdinde şaşkın bir halde yaşıyor.

Ah Türkiye’m, zavallı milletim. Yazık oluyor sana, çok hem de çok yazık. Bütün bunların sorumluları meydanda değil mi? Ne zaman aklını başına alacak ve kendine çeki-düzen vereceksin? Bâri kendini, dinini, imanını, namusunu kurtarmaya, korumaya bak.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -35-

Havâtır ve Cezbe:

Kalbe hicâb (örtü) olan havâtır (düşünce) altı nevidir:

1- Hevâcis (kuruntular) : Nefis cânibinden (tarafından) kalbe nüfuz eder.

2- Vesâvis (vesveseler): Şeytan cânibinden kalbe ilkâ olunur (atılır).

3- İlhâmât (İlhamlar): Melek cânibinden kalbe ilkâ olunur.

4- Vâridât (kalbe doğan şeyer): Bunlar Hakk’tan kalbe sünûh eyler (zuhur eder).

5- Suver-i kâinât (kâinattaki suretler): Hisler tarafından kalbe girer.

6- Ma’kûlât (çeşitler): Akıl cãnibinden kalbe hutûr eder.

Bu havâtırların hepsi sâlik-i mübtedî’ye göre hicâptır (yola yeni koyulan sâlik için perdedir).

Kalbi bu havâtırın mecmûundan tecrîd etmek (hepsinden uzaklaştırmak) ve mecmûunun duhûlünden hıfzetmek (girmesinden korumak) lâzımdır ki, Cemâl-i zâtî’yi ve envâr-ı tecelliyât-ı esmâ ve sıfâtı (Zât-ı cemâl’i, isimlerin ve sıfatların tecelliyât nurlarını) müşahede eder.

Kalbi havâtırdan muhafaza etmenin tariki (yolu):

Sâlik, mahsûsata havâssını taallûktan men etmelidir (gözle görülen şeylere karşı olan duyguların ilişiğini kesmelidir). Zira havâtırın ekserisi, kulak ve göz tarikiyle kalbe girer. Aklını da makulâta taallûktan hıfzedip (koruyup) mutâlea (okuyup yazma) gibi şeyleri terketmelidir. Daimi zikr-i kalbi ile meşgul olup havâtır geldikte istiğfar edip Cenâb-ı Hakk’a teveccüh ile ilticâ etmek ve halktan uzlet edip kelâm söylemekten dilini tutmak ve a’mâl-i dünyeviyyeyi (dünya meşgalelerini) terk edip ayrıca kalbi işgal eden işlerden ihtirâz etmelidir (sakınmaalıdır).

Hadis-i şerif’te:

“Rahmanın cezbelerinden bir cezbe, insan ve cinlerin ameline denktir.” buyurulmuştur.

Cenâb-ı Hakk’ın cezbi, ins ve cinnin amelinden efdaldir. Çünkü insanın kendi kuvvet ve tâkatiyle Cenâb-ı Hakk’a sülûk ve kurbiyyetiyle, Cenâb-ı Hakk’ın ahz-u cezbi arasındaki fark; beynes-semâ ve’l-arz (gök ile yer arası) gibidir. Hatta insanda olan kuvvet, Cenâb-ı Allah’ın kuvvetine nisbeten yok gibidir.

•

Cezbe; Cenâb-ı Hakk’ın mânen cezbedip, bir kulunu kendi muhabbetine çekmesi, yaklaştırması demektir. Bazı kimselerin hilkatinde toprak unsuru galiptir. Mizacı türâbî (toprak) olanlar, tahammül eder, bağırmaz. Bazı sâliklerde unsur-ı nârî, yani ateş galip olduğundan gelen hâl ve füyûzata tahammül edemez, bağırır, ağlar, ruhu lezzet duyar, zarfı olan cesed ona tahammül edemez. Bir tencerede yemeğin kaynaması gibi olur.

“Cezb-i Rahmânını, sekaleynin yani ins ve cinnin amelinden efdal olması nasıl oluyor?” denilirse ins ve cinnin ameli kendi çalışıp kazanmasıyladır. Fakat Cenâb-ı Hakk’ın ihsanı böyle değildir, ölçüsüzdür. Bir kulun ameli ile kıyas kabul etmez. Meselâ, bir işçi her gün çalışmakla ancak geçinebilir, fakat zengin olamaz. Lâkin bir kimse bir ağanın veya padişahın yanında olup da kendini sevdirirse efendisi ona ihsan edince çabucak zengin olur.

İşte Cenâb-ı Vâhibü’l-atâya Allah Zül’celâl Hazretlerinin ihsanı da ölçüsüzdür. Bir ihsanını da bir bahane ve bir vesile ile verir.

Biz müminler de Cenâb-ı Hakk’ın lütfuna mazhar olmak ve kendimizi sevdirmek için:

“Resulüm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olunnuz ki Allah da sizi sevsin!” (Â-i imran: 31)

Nazm-ı celil’inde buyurulduğu üzere Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin izine ittiba etmekliğimiz lâzımdır.

Cezbesiz hiçbir veli yetişmemiştir. Çünkü Cenâb-ı Allah -azze ve celle-, bir kulunu kendi tarafına çekmezse hiçbir kimse kendi kendine Cenâb-ı Hakk’a yetişemez. Bazan sülûk mukaddem (önce) olur ve bazen de cezbe mukaddem olur. Cezbe-i hakîkiye sülûkten sonra olan cezbedir ki, bu daha makbûl ve kemâllidir. Bu kısım Meczûb’a sâlik-i meczûb denilir.

Meczûb-i sâlik ise, mübtedilerin hâlidir. İstikâmet ederlerse istifade ederler, değilse edemezler.

Bazı meczublar keşifler görür ki, bu hâl kendilerini yoldan alıkor. Şeriat’a ittiba etmeyince o hâli de kaybolur, mahrum kalır. İşte sâlik’in hâli, kendi hâli değildir. Mezcûb olanın her halde sülûk görmesi lâzımdır. Sülûk ve cezbe ile terakkinin farkı, şimendifer (tren) ile at arabasının farkı gibidir. Cezbe ve aşk yolu yakındır.

•

Cezbe iki kısımdır:

Bir kısmı sâkindir, zâhirde ve vücutta cezbe eseri görülmez. Fakat bâtını meczûbdur. Bâtında hissetiği hâl, lezzet, cezbe eseridir. İrşâd için her halde sülûk lâzımdır. Meczûb olanların hâli arızîdir, aslî değildir.

Ehl-i tarikat dört kısımdan hali değildir:

1- Sâlik-i meczûb,

2- Meczûb-i sâlik,

3- Yalnız sâlik,

4- Yalnız meczûb.

En efdali sâlik-i meczûbtur. Yani, sülûktan sonra hakiki cezbeye mazhar olanlardır

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz hâl-i istiğrakta, deryaya dalar gibi müstağrak olurlarmış. Hâl-i sahv’a gelip ayrılmak için Âişe -radiyallahu anhâ- Vâlidemize:

“Bana kelâm et, konuş yâ Humeyrâ!” buyururlarmış.

Bazen de dünya işleriyle bir maksada mebni meşgul olduklarında vücud-i şeriflerinde bir ağırlık arız olurmuş. O vakit Hazret-i Bilâl -radiyallahu anh-e:

“Beni tatlı sesinle ferahlandır yâ Bilâl!” buyururlarmış.

İki Gömlekliler:

Bir Hadis-i şerif’te:

“İki gömleği olan cennete giremez.” buyurulmaktadır.

Bu gömlekten murad, bildiğimiz gömlek değildir.

İki gömlek; zâhiren başka, bâtınen başka görünmektir. Zâhiri elbisesi başka, bâtınî elbisesi başka olan kimseler, içi fenâ ve dışı iyi görünenlerdir.

Evliyâullah’tan bir zât buna böyle mânâ vermiştir. Yukarıdaki Hadis-i şerif’in mânâsı da budur.

Meselâ bir insan yalnız iken namazı hafif kılıyor, fakat kalabalık cemaatte ağır kılıyorsa bu doğru değildir. Cemaatte nasıl erkân ile edâ ediyorsa yalnız iken de aynı surette edâ etmeye çalışmalıdır.

İmamet eden kimseler de farz kılarken iki rekâtta gayet ağır kıraat ediyorlar, diğer iki rekâtta hafi okudukları için süratle okuyorlar. Bu iyi bir hâl değildir. Zira mahlûkun istediği erkân ile okuyup da Cenâb-ı Hakk’ın istediğini ehven okumak doğru değildir.

Tevazu:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Peygamber’e indirileni dinledikleri zaman; hakkı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.” (Mâide: 83)

Kur’an-ı kerim, Resulullah -sallallahu aleyhi ve sellem-Efendimize nâzil olduğu zaman Ashâb-ı kiram bu Âyet-i kerime’yi dinleyerek derunları dolduktan sonra gözlerinden yaşlar akmaya başlardı. İşte Kur’an-ı kerim bu suretle okumalı ve dinlemeli, kalpte tesirini icrâdan sonra gözlerden yaş akmalıdır.

Kibirde, yalancılık, cehil ve hıyanet vardır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Fakirliğimle öğünürüm.” buyurmuşlardır. (K. Hafâ)

Tarikat-ı aliyeye dehâlet etmekte de kendini fenâ bilmek, noksan bilmek ve izhâr-ı acz vardır. Kezâ şeyhe hüsn-i zan, itikat ve teslimiyet vardır.

Kabul etmemekte ise kibir, sû-i zan, adem-i teblimiyet gibi kusurlar vardır. Evliyâullah ve meşâyih-ı kiram, ihvan-ı tarikat’ın birbirinin elini öpüp sohbet ve muhabbet etmelerine gıpta eder ve severler. Çünkü bir müminde büyük bir şeref vardır ki, bu hâlinde tevâzu edip mümin kardeşinin elini öper.

Bir kimse eli öpüldüğünde kendi elini keçeden farklı gördükçe o el öpülmeye lâyık değildir. Eli öpülmekten dolayı kişide bir iftihar ve bir varlık hâsıl olmamalıdır. Cenâb-ı Allah -celle celâlüh- halkı yeryüzünde halife kılacağını meleklere beyân buyurunca makam-ı itirazda değilde hikmetini anlamak için keyfiyeti Cenâb-ı Hakk’tan suâl ettiler. Şeytan ise “Ben nardan yaratıldım.” diye kibirden dolayı secde etmediği için rahmet-i ilâhiden matrûd ve mahrum oldu.

Feyz Alma Yolu:

Şâh-ı Nakşibend -kuddise sırruh-Hazretlerinin huzuruna bir kimse gelmiş. Biraz sonra herkes gözlerini kapamış. Daha sonra gözler açılınca Şâh-ı Nakşibend -kuddise sırruh-Hazretleri ona iltifat edip niçin geldiğini sormuş. O da: “Sizden feyz ve bir nasip almak için geldim.” demiş.

Cevaben buyurmuş ki:

“Mâdem ki öyle, biz gözlerimizi kapadığımız zaman sen niçin kapatmadın? Bizden nasip almak ve istifade etmeye geldinse en büyük istifade bizim sükutumuzdur. Eğer yalnız bizim kelâmımızdan istifade edilir zannettinse hatâdır.”

Ulemâ huzurunda lisanınla, evliyâ huzurunda kalbinle istifadeye çalış.

Çünkü veliler başka bir dinin teklifinde bulunmadıkları gibi din-i mübin-i İslâm’ın takviyesine hâdim, noksanları ikmâle çalışan ve şâhidleri de Âyet-i kerime ve Hadis-i şerif’ler olduğundan, söylediklerini ispat için keşf ve keramet ihtiyacından uzaktırlar.

Şu kadar var ki, bazı velilerden keramet izharının sebeb ise nâil oldukları vâridât-ı Sübhâniyye ve cezebât-ı Rahmâniyye’nin tazyikine mukavemet göstermeleri veyahut irşad için dine âit mühim bir fayda sağlayacak meşru bir sebein icâbındandır.


HAKK’IN REHBERİ

Bir güneş doğdu, her iki cihana rahmet
Onun ışığı verir ancak selâmet
Kör etmiş gözleri amansız bir gaflet
Uyanınca anlarız bir gün elbet.

Hakk’tan bir nur geldi uyan hadi!
Bil ki Muhammed (as) aramızda o ölmedi
Yayılır velayet nuru ondadır emanet
Hakk’ın rehberidir, o Hatem’ül veli

İmanın hakikatını bulursun onun elinde
O hep Resulullah’ın (sav) izinde
Ona varanlar buldu kendini
Yaşıyorlar şimdi, sanki saâdet devrini

Nice veliler geldi geçti
Hepsi nasibini ondan aldı
Nur nura kavuştu şimdi
Ondaydı zaten nûr-i Muhammedî

Açıldı bayrak, dikildi sancak
Bilindi artık bâtıl ile Hak
Sırlar açıldı döküldü inciler
Onu bulanlar Hakk’a erdiler.


MUCİZE HADİS-İ ŞERİF

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zamanımızı ve Yaşanan Hadiseleri

“Devlet Malı (Hazine) Belirli Çevrelerin Menfaati Yapıldığı Zaman...” (Tirmizi)

Hadis-i Şerif’i İle Olduğu Gibi Haber Vermişlerdir.

Hikmet-i ilâhi bu uğursuzluk geldikten sonra piyasadan para çekildi.
Bankalardaki büyük hırsızlıklardan sonra bankaların da suyu çekildi.
Bu çok büyük isyandan ötürü barajlar suyunu çekti.
O zaman diyorum ki, buna müsebbip olanların suyu ne zaman çekilecek?
Onu Mevlâ bilir.

Mucize Hadis-i Şerif:

Yöneticilerin iyi ve kötü olmaları o kadar önemlidir ki, doğrudan doğruya halkın huzuru ve huzursuzluğunu ilgilendirmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Bu ise doğrudan doğruya ihanettir.

Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın ve Resul-i Ekrem’inin yolundan ayrıldıktan sonra, artık onun Din-i mübin ile işi kalmaz, vatanperverlik de ondan gider, vatanına ihanet etmekten çekinmez. Nefis putuna tapar, var gücüyle madde ve makama dalar. Bütün fenalıklara yol verir. Çeşitli vasıtalarla zehirini akıtmaya gayret eder. Yeryüzünde fesat çıkarmaktan başka bir çabası yoktur. Sözü yalan, inancı fasid, icraatları kötüdür.

•

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı zaman...” (Tirmizi)

Buyurarak zamanımızı ve yaşanan hadiseleri mucize olarak haber vermiştir.

Devletin hazinesi birkaç kişinin etrafında dönecek ve onlar devletin hazinesini, kasasını aralarında taksim edecekler. Bugün olduğu gibi.

Hikmet-i ilâhi bu uğursuzluk geldikten sonra piyasadan para çekildi. Bankalardaki büyük hırsızlıklardan sonra bankaların da suyu çekildi. Bu çok büyük isyandan ötürü barajlar suyunu çekti. O zaman diyorum ki, buna müsebbip olanların suyu ne zaman çekilecek? Onu Mevlâ bilir.

İmanlı, asaletli, doğru insanlara sözümüz yok; ve fakat asaletsiz, vicdansız hırsızlara sözümüz çok.

Daha önce arzettiğimiz gibi Türkiye’deki siyaset:

Sermayesi yalandır ve hemen dolan.

Sen oturma ben oturayım, sen öl ben yaşayayım. Din, iman, vatan... Bunlar mevzu değil. Otur koltuğuna, doldur cebini. Bu ikincilerin durumu budur.

DEVAM


Haramla Yapılan İcraatlar:

Elektrik mühendisi bir kardeşe: “Sen elektrikçisin. Bir insan cereyana tutulursa ne olur?” diye sorduk. “Çarpar!” dedi. Bunun üzerine “Ya öldürür, ya sakat bırakır. İşte haram budur” dedik.

Harama irtikap edenlerin oturduğu koltuk elektrikli sandalyedir. O kişi, o anda ölüme mahkûmdur. Yani ruhu o anda ölmüştür, yaşayan canlı cenazedir. O koltuğa hevesli, cebine hevesi çok amma, oturduğu anda elektrikli sandalyeye oturduğunu çok iyi bilmelidir, ebedi hayatını söndürmüştür.

Üstelik bunlar, memleket için doğru-dürüst çalışacaklarına dâir yemin ederler. Doğru dürüst çalışanlar dünya saâdetine ahiret selâmetine erdikleri gibi; diğer münafıklar ise hem dünyada büyük bir huzursuzluk ve sıkıntı içindedirler, ahirette de büyük bir azapla karşı karşıya kalacaklardır.

Onlar artık Hazret-i Allah ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız nam ve şöhret düşünürler, gösteriş, riyaset ve mevki düşünürler. Halk da bunlara rağbet eder. Sözüne, kalıbına, elbisesine bakar.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikun: 4)

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Hazret-i Allah’ın yanında gerçekten en düşük insanlardır.

Bunları yapanlar riyâkâr olur, yalancı olur, emanete hıyanet ettiği için de vatanına ihanet etmiş olur. Onun vazifesi cebini doldurmak olur. Bunlar emanete hıyanet edip münafık oldukları için de, ahiretteki yerleri esfel-i sâfilindir.

Fakat dikkat ederseniz herkes sandalyeye üşüşüyor, o ölüm sandalyesine doğru koşuyor değil mi? Bugün o ölüm sandalyesinden kurtulan kaç kişi olabilir?

Halbuki mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O’nun her şeye gücü yeter.” (Mülk: 1)

Gökte ve yerde hiçbir şey O’nu âciz bırakamaz, dilediğini yapmakta hiç kimse O’na mâni olamaz. Dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Aziz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Yani insanın dünyaya geliş sebebi sahne-i imtihandır. Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ve bunlar güya o sandalyeye milletin memleketin menfaatına çalışmak için otururlar. Fakat aslında bu adaletsizlikleri ile hem dine, hem de vatana en büyük ihaneti etmiş oluyorlar.

DEVAM


Devlet Malının
Belirli Birkaç Çevrenin
Menfaati Yapılması:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, gelecekle alâkalı birçok şeyi bildirmiş, o ise onlardan bazısını ümmetine bir bir açıklamış ve ümmet-i muhteremesini bu fitne-fesâda karşı uyarmıştır.

Bir mucize olarak Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği

Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Şimdi bu mucize Hadis-i şerif’i bir bir izah edelim:

•

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı.”

Devlet malı birkaç şahsın elinde olacak, devlet kasasını, hazinesini aralarında taksim edecekler ve bunu istedikleri gibi kullanacaklar. Kim fazla çalarsa o çok rağbet görecek.

Devleti idare edenler, halka âit malları kendi üzerlerinde toplamaya çalışacaklar, halkın kazancını vergiler vasıtası ile ellerinden alacaklar ve bunu rahatça hem yiyecekler hem de yığacaklar. Kendileri büyük refah içinde yaşayıp halk sıkıntı çekecek.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir millete gazap ettiğinde yere batırma ve suret değiştirme azabını vermese de, pahalılık onları ezer. Yağmurlar yağmaz olur. Kötüleri idareyi ele geçirir.” (İbn-i Asâkir)

Zâlimin zulmü artacak, mazlum ise inleyecek.

Çünkü onlar Hakk’a yönelmeyecek, halka yönelecek. Her yöneldiği kimse başına kaynar su dökecek. “Yandım!” diyecek, yine ona sokulacak. Niçin? Şaşkın olduğu için.

Balık otu yutmuş ve uyuyor. O da fırsat bulmuş icraatını yapıyor. Herbiri koyun postuna bürünmüş kurda benzer. Koyun postuna bürünerek halkın karşısına çıkarlar. Hep yalan söylerler, hiç utanmazlar. Halkı da aptal yerine koyarlar. Makamları yükseldikçe, servetleri çoğaldıkça, isyan ve günahları da artar.

Âyet-i kerime’sinde:

“Halbuki onlar yalnız kendi kendilerini aldatıp hile yaparlar, amma farkında olmazlar.” buyuruyor. (En’am: 123)

Hiç şüphesiz ki bu yaptıklarının vebali kendilerini kuşatacaktır.

Fakat hakikat ehli yine kanaat sebebiyle huzurludur. O, halka hiç bir zaman rağbet etmez. Hazret-i Allah’a ve Resul’üne rağbet eder. Fakat bunlar da pek azdır.

•

“Emanet kelepir ve zekât angarya sayıldığı.”

Bu kötülük zamanında emanet ganimet bilinecek, onu vermemeye gayret edilecek.

Binaenaleyh böyle bir zamanda çok tedbirli olmak gerekiyor. Borç verilecek ve alınacak gün değildir. Çünkü itimat kalkmıştır. Bunun da sebebi kalpte imanın olmayışıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Münafığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz, kendisine bir şey emanet edilirse hıyanet eder.” (Buhârî)

Bundan ötürü bu haller husule gelecek.

Gerçekten de bugün zekât angarya sayılmaktadır. Halbuki zekât İslâm’ın beş şartından birisidir. İslâm’da imandan sonra en önemli iki esas vardır. Bu rükunlardan birisi namaz, diğeri ise zekâttır. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise “İslâm’ın köprüsü” dür. Bu köprüden geçmeyen kurtuluşa eremez.

“O müşrikler ki, zekâtlarını vermezler ve âhireti de inkâr ederler.” (Fussilet: 7)

Âyet-i kerime’sinden, zekât vermemenin âhireti inkâra alâmet olduğu anlaşılmaktadır.

Üzerine zekât farz olan kimse zekâtını vermezse, fakirin malını gasbetmiş olur.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

"Bir topluluk zekat vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi." (İbn-i Mâce)

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekatı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhîye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

•

“İlim dinden başka gaye için tahsil edildiği.”

İlim Allah için değil, memuriyet için, geçim için tahsil edilecek. Görünüşte “İlim tahsil ediyor.” denilecek, fakat menfaat, nam ve şöhret için tahsil edilecek, onların Allah-u Teâlâ ile ilgileri olmayacak.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var. İlmin olmayışı ve kötü âlimler sebebiyle, halkı irşad ve ikaz eden de olmayacak. Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti.

•

“Kişi karısına itaat edip annesine âsi olduğu.”

İşte böyle bir zamanda amellerinin karşılığı olarak Allah-u Teâlâ onların başına kadın idareciler getirir. Bu kötü icraat onların amelidir.

•

“Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı.”

Dinden imandan uzaklaşan bir millet, Allah-u Teâlâ’nın her emrini bıraktığı gibi;

“Biz insana anne ve babasına iyi davranmasını tavsiye etmişizdir.” (Ahkâf: 15)

Emr-i şerif’ini de bırakmıştır. Kalbi tamamen ters döndüğü için, ana-babasına yapamadığını başkalarına yapıyor.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Büyük günahlar şunlardır: Allah’a ortak koşmak, ana-babaya itaatsizlik etmek, haksız yere adam öldürmek ve yalan yere yemin etmek.” (Buhari)

•

“Mescidlerde gürültüler başgösterdiği.”

Gerçek mânâda tâzim ve saygı kalkacak, herkes aklına geleni söyleyecek. Tabii ki bu söylenenlerin hepsi ahkâma mugayir olacak.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mescidde mal alıp satan kimseyi gördüğünüz zaman: ‘Allah kazandırmasın!’ deyiniz. Mescidde, kaybolan birşeyini soruşturanı gördüğünüzde de: ‘Allah sana onu buldurmasın!’ deyiniz.” (Tirmizi)

•

“Fâsık kimsenin kabilenin başına geçtiği.”

Seyyiat zamanı öyle bir devirdir ki, baştakiler hep fâsık ve münafık olacak.

Bir Hadis-i şerif’te de şöyle buyurulmaktadır:

“İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizi)

Ayak takımının başa, baş takımının ayağa alınması ve bu ayak takımının her türlü kötülüğünü halkın alkışlaması, fakat o şerefli, haysiyetli insanların nazar-ı itibara alınmaması.

Mahalle muhtarından tutun da en başa kadar bu silsile böyle olacak.

•

“Aşağılık adamın milletin lideri olduğu.”

Halkın içinden asaletsiz, şerefsiz, haysiyetsiz insanlar milletin başına geçecekler. Yani ayak takımı başa, baştakiler ayak altına alınacak.

•

“Şerrinden korkulduğu için kişiye ikramda bulunulduğu.”

O zâlimler başa geldiğinde şerleri çok olacak. Halk korkup menfaatlarından onlara boyun eğmek zorunda kalacak.

•

“Şarkıcı kadınlar ve çalgı âletleri türediği.”

O zamanda bunlara itibar edilecek. Bütün fuhuş, fenalık, rezalet alenen meydanda olacak ve bunlara rağbet edilecek. Allah-u Teâlâ onlara lânet eder ve hiçbir surette onlara rahmet nazarı ile bakmaz.

•

“Ve bu milletin sonunda gelenler, evvel gelenleri lânetlediği.”

Öyle bozuk bir nesil gelecek ki, o kadar asaletsiz türemeler türeyecek ki, öyle veled-i zinâlar zuhur edecek ki, ecdadı ile öğünmeyecek de içindeki kötülüğü onlara hamledecek, bu asaletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlerle dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler.

•

“İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.”

Kırmızı rüzgâr, yani insanlar bu hale geldikten sonra harp felâketini bekleyin. Allah-u Teâlâ bu vesile ile intikamını alır ve o milletin helâkına vesile olur. Bu azgınlığın cezası böyle olur.

•

Abdullah bin Abbas -radiyallahu anhümâ- şöyle söylemiştir:

“Bir toplulukta devlet malından hırsızlık (Gulûl) zuhur ederse, Allah o topluluğun kalplerine korku salar.

Bir topluluk içinde zina yayılırsa orada ölümler artar.

Bir topluluk ölçü ve tartılarda hile yaparak miktarı azaltırsa Allah ondan rızkı keser.

Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır.

Bir kavim sözünden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder.” (Muvatta. Cihad: 26)

Görülüyor ki devlet malının yağmalanması ile başlayan düşüş; zina, ölçü-tartıda hile, adaletsizlik gibi çeşitli safhalardan geçerek sözünden dönme noktasına ulaşmaktadır.

Midelerine haram girince, kalplerini korku sarar ve düşmanlarıyla karşılaşmak istemezler. Düşmanları da onlara galebe çalar.

•

Kötü yöneticiler hakkında büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ’ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine birbir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir.” (Tirmizi)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.” (Tirmizi: 1329)

Kötü yönetici dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Kötü yönetici, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Allah-u Teâlâ’ya gönül veren kimse Hakk’ın kuludur. Kalbini bâtıla çevirenler halkın kuludur. Bu gibi kimselerin cismine aldanman, senin aptallığına delâlet eder.

Şerefsiz bir yönetici olmaktansa, şerefli bir vatandaş olmak ondan çok daha hayırlıdır. Zira şerefi ile yaşar.

Şerefsiz bir yöneticinin ruhu ölmüştür. Vicdanı ona rahat vermez ve kalbi daima huzursuzdur.

Bir yönetici konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiç bir sözüne ve icraatına itibar edilmez. Çünkü o, hâinlik yürütür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hâinlerin savunucusu olma!” buyuruyor. (Nisâ: 105)

Allah-u Teâlâ’nın halkettiği bütün mahlûkat bunlara lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

DEVAM


DEVLET MALINDAN ÇALMAK

(GULÛL)

Mahiyeti:

“Bir şeyi gizlice almak, hırsızlık yapmak” mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. “Devlet malına hıyanet etmek” de bu türdendir.

DEVAM


Haram Oluşu:

Uhud savaşında Ayneyn geçidine yerleştirilen okçuların kendilerine ganimetten pay verilmeyeceği endişesiyle yerlerini terketmesi ve bunun sonucunda müslümanların büyük zarar görmesi dolayısıyla nâzil olan Âyet-i kerime’de bir Peygamber’in ganimetlerin taksiminde haksızlık yapmayacağı belirtilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir peygamber için ganimet malına ihanet etmek olur şey değildir.” (Âl-i imran: 161)

Ganimet malından gizli bir şey çalmak emanete hıyanet etmektir. Devlet malından çalma ve onları kötüye kullanma da böyledir.

“Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir.” (Âl-i imran: 161)

Çalmış olduğu şeylerle orada bulunanların huzurunda rezil olur.

“Sonra herkese kazandığı tastamam verilir ve onlara aslâ zulmedilmez.” (Âl-i imran: 161)

İsyankârın cezası artırılmayacağı gibi, itaatkârın sevabı da eksiltilmez.

Vahiy Resulullah Aleyhisselâm’a zaman zaman nâzil oluyordu. Bu sebeple ona karşı hâinlik eden kimse hakkında vahiy geliyordu. Bundan dolayı o kimse hakkında ahiret azabının yanı sıra, dünyada rezil ve rüsvay olunacağı da bahis mevzuu oluyordu.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

Bir gün Resulullah -sallallahu aleyhi ve sellem- aramızda bulunduğu bir sırada ayağa kalkarak hıyaneti andı, onu büyüttü de büyüttü, onun halini de büyüttü.

Sonra şöyle buyurdu:

“Sakın sizden birinizi kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de: ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda kişneyişi olan bir at olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de: ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda meleyişi olan bir koyun olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de: ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda çığlığı olan bir kimse olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de: ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda dalgalanan elbiseler olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda altın, gümüş olduğu halde gelerek: ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de: ‘Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.” (Müslim: 1831)

Bu Hadis-i şerif’ten anlaşılıyor ki, gerek ganimet malından ve gerekse devlet malından çalınıp aşırılan her şey kıyamet gününde hâinlerin boynunda asılı olarak gelecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in bir cümle ile ifade edilebilecek bir hususu, aynı kelimelerle ayrı ayrı beyan etmesi hıyanetin vebalini büyütmek ve zihinlerde kuvvetle yerleşmesini sağlamak içindir.

Her ne kadar bu Hadis-i şerif’te değeri yüksek olan şeyler zikredilerek ihanetten men edilirse de, diğer bazı Hadis-i şerif’lerde; ayakkabı bağı, iğne, iplik ve hatta bunlardan daha değersiz olan devlete âit şeyleri çalmanın aynı şekilde hıyanet olduğu, ganimet malından böyle değersiz küçük bir şey çalmış olarak cephede ölen bir askerin şehitlik mertebesini kaybedeceği belirtilmektedir.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Hayber savaşının vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem-in ashâbından birkaç kişi gelerek ‘Filân şehit, filân şehittir!..’ dediler. Nihayet bir kişinin yanına vararak ‘Bu da şehittir!’ dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Ben onu aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm.” buyurdu.

Sonra da:

“Ey Hattab oğlu! Git de: ‘Cennete müminlerden başkası giremez.’ diye topluluğun içinde nidâ et!’ buyurdu.

Ben de çıktım ve:

‘Dikkat! Cennete müminlerden başkası giremez!’ diye nidâ ettim.” (Müslim: 114)

Şehitlik dünyada ulaşılabilecek mertebelerin en üstünü olduğu için, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı savaşlarda şehit olanlara gıpta ederlerdi. Burada, şehit olanları Resulullah Aleyhiselâm’a haber vermelerinin sebebi de bu imrenme duygusudur. Çünkü onlar Allah-u Teâlâ’nın şu Âyet-i kerime’sini çok iyi biliyor ve bu ilâhî beyandaki ölümsüzlerden olmak istiyorlardı:

“Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz.” (Âl-i imran: 154)

Böyle olduğu halde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şehit olduğu haber verilen kişinin, ganimetten çaldığı bir hırkadan dolayı cehennemde olduğunu bildirmiştir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşına çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ’ya çekildik. Resulullah -sallallahu aleyhi ve sellem-in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Resulullah -sallallahu aleyhi ve sellem-:

‘Hayır! Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, Hayber’de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.’ buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve: ‘Yâ Resulellah! Bunu Hayber’de almıştım’ dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!” (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenler onlarla azab edilecektir.

Yine görülüyor ki hâin harpte öldürülse bile ona şehit denilemez.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kimin ruhu şu üç şeyden uzak olarak bedenini terkederse cennete girer: Kibir, hâinlik ve borç.” (Tirmizî - İbn-i Mâce)

•

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

‘Bu adam cehennemliktir!’ buyurdu.

Ashâb: ‘Acaba neden ki?’ diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular.” (Buhârî. Tecrid-i sarîh: 1283)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Allah’a ve ahiret gününe inanan bir kimsenin, müslümanların ganimetinden (devlet malından) olan bir hayvana, zayıf düşürüp de öyle geri verecek şekilde binmesi helâl değildir.

Allah’a ve ahiret gününe inanan bir kimsenin bir elbise eskitip de öyle geri verecek şekilde giymesi helâl değildir.” (Ebu Dâvud)

•

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selmân-ı Fârisî -radiyallahu anh-ı ganimetleri korumakla vazifelendirmişti. Derken bir kimse gelerek: “Selman! Elbisem yırtık idi. Ganimetten bir iğne iplik alıp onu diktim. Bana günah var mı?” diye sordu. Selman -radiyallahu anh-: “Herşey miktara göredir.” diye cevap verdi. Bunun üzerine o kimse elbisesinden o ipliği çekip çıkararak, ganimet malının içine kattı.

Yine rivayet edildiğine göre bir kimse ganimet içinden bir veya iki ayakkabı bağı alıp: “Bunları Hayber günü ben ele geçirmiştim.” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Cehennemde olan bir veya iki ayakkabı bağı!” buyurdu. (Buhârî - Müslim)

•

Adiyy bin Amîre el-Kindî -radiyallahu anh-den rivayet edildiğine göre “Ben Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim.” demiştir.

“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.”

Bunun üzerine Ensar’dan siyah bir kimse ayağa kalkarak: “Yâ Resulellah! Bana verdiğin memuriyeti geri al!” dedi. Ben onu hâlâ görür gibiyim.

Resulullah -sallallahu aleyhi ve sellem-: “Bu da ne demek oluyor?” diye sordu. O kimse: “Senin şöyle şöyle söylediğini işittim.” deyince, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ben aynı şeyleri şimdi bir kere daha söylüyorum. Sizden kimi bir vazifeye tayin edersek, az çok ne elde ettiyse getirsin. Ondan kendisine, tarafımızdan verileni alsın, men edilenden kaçınsın.” (Müslim: 1833)

Diğer bir Hadis-i şerif’lerinde ise:

“Bir yumurta bile çalsa, Allah hırsıza lânet etsin.” buyuruyorlar. (Buhârî - Müslim)

Lânetçi değil dâvetçi olarak gönderildiğini beyan buyurduğu halde, hırsızlık yapanlara lânet etmesi, hırsızlığın çok ciddi ve olumsuz tesirlerinin olduğunu göstermektedir.

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni zinâ ederken mümin olarak zinâ etmez. Hırsız çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş mümin olarak içmez.” (Müslim: 57)

Bir insanı öldürmek veya dövmek, bir uzvuna zarar vermek haram olduğu gibi, malını almak da haramdır. Bu işde kul hakkı vardır.

İslâm, kıyamete kadar bakî kalacak hükümleriyle insanlık haysiyet ve şerefini koruduğu gibi cana, mala ve ırza saldırıyı da en büyük günahlardan telâkki etmiştir.

•

Cezâ verirken zengin fakir ayırımı yapmak, bir milletin helâkine yol açan büyük bir haksızlıktır.

Ümmül-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemizden rivayet edildiğine göre, Mahzûm oğulları kabilesinden hırsızlık yapan bir kadının durumu Kureyşlileri pek üzmüştü.

Bunun üzerine:

“Bu hususu Resulullah -sallallahu aleyhi ve sellem- ile kim görüşebilir?” diye kendi aralarında konuştular.

Bazıları:

“Buna Resulullah -sallallahu aleyhi ve sellem-in sevgilisi Üsâme bin Zeyd’den başka kimse cesaret edemez.” dediler.

Üsâme de onların istekleri doğrultusunda Peygamber -sallallahu aleyhi ve sellem- ile konuştu.

Resulullah -sallallahu aleyhi ve sellem- Üsâme’ye:

“Allah’ın koyduğu cezâlardan birinin uygulanmaması için aracılık mı yapıyorsun?” buyurduktan sonra kalkıp bir konuşma yaptı ve şunları söyledi:

“Sizden önceki milletlerin yok olmasına sebep, içlerinden soylu biri hırsızlık yapınca ona dokunmayıp, zayıf ve kimsesiz biri hırsızlık yapınca ona cezâ vermeleriydi.

Allah’a yemin ederim ki, Muhammed’in kızı Fâtıma hırsılık yapsaydı, onun da elini keserdim.” (Buhârî - Müslim)

Üsâme bin Zeyd -radiyallahu anh- hatasını anladı ve: “Yâ Resulellah! Allah’tan beni bağışlamasını dile.” diye yalvardı.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şu beş şey sizin aranızda vukuu bulsa nasıl olursunuz? Onların aranızda vukuu bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.” (İbn-i Mâce)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiç bir ilgisi yok.

•

Halife Harun Reşid’in mümine ve müttaki karısı Zübeyde hanım çok sadaka veren, köprüler yaptırmak ve fisebilillâh ordu techiz etmek gibi hayır hasenatı seven bir kadındı.

Mansur bin Ammar diyor ki:

“Harem-i şerif’te uyurken bir rüya görmüştüm. Baktım ki bir kadın kırıta kırıta yürüyor.

Kendisiyle şöyle konuştuk:

- Yâhu, bu yerde böyle yürümekten utanmıyor musun? Sen kimsin?

- Ben Zübeydeyim,

- Harun Reşid’in hanımı, halifeler kızı mı?

- Yere batsın o halifeler. Mansur da kim oluyor? Vallahi ben Aden’de bir çoban olmaya bundan çok daha râzıyım.

- Niçin böyle söylüyorsun? Sen bunca sadakalar verir, bunca hayrât yaptırırdın.

- Onların hepsi târumar oldu. Vallahi mizanımdan bir tek danenin bile uçarak sahibinin mizanına gittiğini gördüm. Eğer Allah-u Teâlâ bana şu ve şu hasletim sebebiyle hayır ihsan etmeseydi, bugün halim yamandı.”

DEVAM


Devlet Malını Şahsi İşlerde Kullanmak:

Memuriyeti şahsi menfaatlere âlet etmek, devlet malını şahsi işlerde kullanmak haramdır. Küçüğünden büyüğüne kadar bu husus her şeye şamildir.

Meselâ en basitinden, kişi çalıştığı işyerinin telefonunu kendi şahsi işleri için kullanamaz, kullanırsa bedelini ödemesi gerekir.

Hazret-i Ömer -radiyallahu anh- bu işlerin en güzel numunesini vermiştir. Devlet işlerini gördüğü sırada kabul ettiği ziyaretçisiyle hususi sohbetine geçerken devlet mumunu söndürmüş ve şahsi mumunu yakmıştır.

Ömer bin Abdülaziz -rahmetullahi aleyh- halife olur olmaz kağıt tahsisatını kısmıştı. Medine vâlisi Ebu Bekir bin Hazm, bir mektup yazarak tahsisatın arttırılmasını talep edince şu cevabı aldı:

“Kaleminin ucunu incelt, satırları sık tut, ihtiyaçlarını ayrı ayrı değil toptan yaz. Ben müslümanların malından, lüzumsuz sarfiyata tahsisat ayıramam.”

•

Memur veya bir işçinin, hasta olmadığı halde istirahat raporu alması da haksız kazançtır. Kazancın helâl olması, kişinin o parayı haketmesi ile mümkündür.

Binaenaleyh vazife yapılmadan alınan para haramdır. Kişi hem yalan söylemektedir, hem sahtekârlık yapmaktadır, hem de vazifeden kaçmaktadır.

Diğer taraftan hasta olmadığı halde hasta görünmekle şu Hadis-i şerif’in şümulüne girmektedir:

“Hasta olmadığınız halde kendinizi hasta göstermeyiniz. Hemen hasta olursunuz ve ölürsünüz.”

Eğer gerçekten zaruri bir iş için rapor alınmışsa, o günlerin hesabı yapılır, maaştan kesilerek çalıştığı daireye harcanır. Çünkü o senin hakkın değil.

DEVAM


RÜŞVET

Mahiyeti:

Hususiyetle devlet kapısında olmak üzere, gayeye ulaşmak için yetkiliye gayri meşru olarak verilen para veya mala rüşvet denilmektedir.

Bir hakkın iptali veya hakkı olmayan bir şeyin elde edilmesi için verilen şey mânâsına da gelir.

Kişilerin hakkı olmadığı halde bir menfaati elde etmek için verdikleri ve aldıkları her şey rüşvettir.

DEVAM


Haram Oluşu:

Başkasının malını haksız olarak yemenin haram yollarından birisi de rüşvettir. Hangi şekilde ve hangi isim altında bulunursa bulunsun dinimiz rüşveti yasaklamıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Aranızda birbirinizin mallarını haksız sebeplerle yemeyin, bildiğiniz halde günaha girerek insanların mallarından bir kısmını yemek için onu hâkimlere (rüşvet yollu) aktarmayın.” (Bakara: 188)

Yanlış yolda olduğunuzu ve günah işlediğinizi bile bile bu gibi haram yollara tevessül etmeyin.

Allah’ın gadabını gerektirecek kadar kötü olan rüşveti alan da veren de, hatta vasıta olan da günahta eşittir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Rüşvet alana, verene ve vasıta olana Allah lânet etsin.” (Hâkim)

DEVAM


Hükümde Rüşvet:

Rüşveti alan, veren kim olursa olsun büyük bir haram işlemiş olmakla beraber, bilhassa adalet mevkiinde bulunan hâkimlerin hükümlerine tesir edecek şekilde alacakları rüşvet, çok daha ağır bir mesuliyettir.

Nitekim Ebu Hüreyre -radiyallahu anh- şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- hükümde rüşveti alan ve veren kimseyi lânetlemiştir.” (Tirmizî: 1336)

Çünkü hak sahibinin hakkını elde etmesi ve kimsenin zulme uğramaması için çalışmak bunların vazifesidir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Halk arasında hüküm veren her hâkim kıyamet günü geldiğinde bir melek onun ensesinden tutar. Sonra melek başını semaya kaldırır. Eğer meleğe: ‘Onu at!’ diyen olursa, melek onu cehennemin öyle derin bir çukuruna atar ki, kırk yılda o çukurun dibine varabilir.” (İbn-i Mâce: 2311)

Bir hâkimin bu duruma düşmesi, haksız yere hüküm vermesi sebebiyledir. Adaleti elden bırakmayan, Allah-u Teâlâ’nın rızâsı mucibince hakkaniyetten ayrılmayan hâkimler için böyle bir emir verilmez.

Hükümlerinde adaletten ayrılmayan hâkimlerin kavuşacakları mükâfatlara dair Hadis-i şerif’ler de pek çoktur.

Abdullah bin Ebî Evfâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Hâkim zulmetmedikçe, şüphesiz ki Allah onunla beraberdir. Hâkim zulmedince Allah onu kendi nefsi ile başbaşa bırakır.” (İbn-i Mâce: 2312)

DEVAM


Memur ve Rüşvet:

Rüşvete hediye isminin verilmesi, onu haramdan helâle çevirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ezd Kabilesinden bir zâtı zekât toplamak üzere göndermişti. Bu zâtın vazife dönüşü “Şunlar zekât malı, şunlar da bana verilen hediyelerdir.” demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz minbere çıkarak Allah’a hamd-ü senâdan sonra şöyle buyurdu:

“Gönderdiğim memura ne oluyor ki, ‘Bu sizin, bu da bana verilen hediyedir.’ diyor. Babasının ya da annesinin evinde otursaydı, ona hediye verilir miydi?

Hayatım kudret elinde olan Allah’a yemin ederim ki, sizden biriniz haksız yere bir şey alırsa; o aldığı deve, sığır veya koyun, omuzuna yükletilmiş olarak Allah’ın huzuruna çıkacaktır.”

Sonra Peygamber -sallallahu aleyhi ve sellem- Efendimiz koltuk altları görünecek şekilde ellerini kaldırıp üç defa:

“Yâ Rabb, emrini tebliğ ettim mi?” buyurdu. (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, memuriyetin şahsi menfaatlere âlet edilmemesi hususunda yaptığı tebliğat son derece etkili olmuştur.

Muaz bin Cebel -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- beni Yemen’e göndermişti. Hareket edip yürüdüğüm zaman arkamdan birini göndererek beni çağırdı.

Yanına varınca:

‘Sana niye adam gönderip geri çağırdığımı biliyor musun?’ buyurdu ve ilâve etti:

“Benim iznim olmadan hiçbir şey almayacaksın! Zira bu gulûldür (hırsızlıktır). Kim gulûl yaparsa, kıyamet günü aldığı şey ile gelir. İşte bunun için seni çağırdım. Artık işine gidebilirsin.” (Tirmizî: 1335)

Bu tarzda meselenin tebliğ edilmesi, onun hafızasında canlı olarak kalmasında müessir olması içindir.

Abdullah bin Ömer -radiyallahu anhümâ- bir deve satın alarak meraya salmıştı. Deve orada otlayarak hayli beslendi. Hazret-i Ömer -radiyallahu anh- çarşıda gördüğü bu besili devenin kime âit olduğunu sordu. Oğlunun olduğunu öğrenince onu çağırttı. Kendisini dinledikten sonra çok celallendi. “Emirül-müminin’in oğlunun devesini güdün, sulayın, besleyin öyle mi? Olmaz böyle şey! Ey Abdullah! Deveyi sat, sermayeni al, fazlasını beytülmâle koy.” buyurdu ve öyle de yapıldı.

•

Ömer bin Abdulaziz -rahmetullahi aleyh-in canı meyve istemişti. O anda ne meyvesi vardı, ne de meyve alacak parası vardı. Halifeye hediye olarak meyve getirilmişti. Fakat o, meyveden bir tanesini alıp kokladıktan sonra tabağa geri koydu. Yanındakiler: “Resulullah Aleyhisselâm ve onun halifeleri hediye kabul ederlerdi. Sen niye kabul etmiyorsun?” diye sordular. O da şu cevabı verdi:

“Hediye Resulullah Aleyhisselâm zamanında hediye idi, fakat onlardan sonra hediye memurlar hakkında rüşvettir.”

DEVAM


İslâm’da Emanetin Önemi:

Emanet; korumak ve saklamak için insana verilen maddi ve mânevi şeyler demektir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabbi olan Allah’tan korksun.” buyuruyor. (Bakara: 283)

Hadis-i şerif’te ise:

“Emanet izzettir.” buyuruluyor. (Münavî)

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!” (Tirmizî)

“Güvene lâyık olmak bir bakıma zenginliktir.” (Camius-sağir)

Yani başkalarının güvenine lâyık olan zât, itibarın sağladığı bir zenginliğe sahiptir.

“Halkın malında ve ırzında emanete mâlik olmak rızık bolluğunu, hiyânet ise bil’akis fakr ve ihtiyacı celbeder.” (Camius-sağir)

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

“Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler.” (Müminun: 8)

•

Allah-u Teâlâ emaneti insana yüklediğini ve bunun çok büyük bir şey olduğunu Âyet-i kerime’sinde beyan buyuruyor:

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir.” (Ahzab: 72)

Binaenaleyh emanet sahibi olan Allah-u Teâlâ’nın hakkını eda etmek insanlar üzerine farzdır.

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Kişiye bütün vücudu ve azâları, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Toplantılarda cereyan eden sözler gizli tutulmalıdır.” (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikatı anlatmak da emaneti yerine getirmektir.

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Bütün bu hak ve hukuklara riâyet edilmesi zaruridir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hepiniz muhafızsınız ve hepiniz maiyyetinizde bulunanların hukukundan mesulsünüz.

Amirler maiyyetindekilerin, erkek âile efradının muhafızı durumundadır. Kadın da kocasının evi ve çocukları üzerinde muhafızdır.

Hülasa, hepiniz muhafızsınız ve hepiniz emriniz altında bulunanların hukukundan mesulsünüz.” (Buharî-Müslim)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime Mekke’nin fethinde nazil olmuştur.

Kâbe-i muazzama’nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke’yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe’nin üstüne çıkmıştı. Anahtarı vermeyi redderek “Senin peygamber olduğunu bilseydim, onu verirdim.” demişti. Bunun üzerine Hazret-i Ali -radiyallahu anh- Osman’ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe’yi açtı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -radiyallahu anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -radiyallahu anh-: “Bu bize âit bir mesele değildir, emr-i ilâhî’dir.” buyurdu ve Âyet-i kerime’yi okudu. Bundan fevkâlade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görüce: “Ben artık Muhammed’in, Allah’ın Resulü olduğuna şehadet ediyorum.” diyerek müslüman oldu.

“Kıyamet ne zamandır?” diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!” (Buhârî. Tecrid-i sarîh: 54)

Ebu Zerr-i Gıfârî -radiyallahu anh-: “Yâ Resulellah! Beni bir göreve tayin etmez misin?” diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular:

“Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır. Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ.” (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar olmuş ve olacak siyasî, içtimâî birçok hadiseleri hususiyetle Huzeyfe -radiyallahu anh- Hazretlerine haber vermiştir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimizin mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) bir takım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzab: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarih: 2039)

Huzeyfe -radiyallahu anh- Hazretleri emanetin yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslup ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir. Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edip; o nur-u mübin’in sönmesiyle de bütün gönüllere umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz emanete hıyaneti nifak âlameti saymıştır.

Buyururlar ki:

“Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder.” (Buharî)

Diğer bir rivayette: “Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de.” buyurulmuştur. (Müslim)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez.” (Münâvî)

•

Hadis-i şerif’lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif’te ise kıyamet alâmeti olarak “Emanetin ganimet bilineceği” beyan edilmektedir.

•

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müslümanların işine harcanmak üzere ayrılan maldan birçok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır.” (Buharî. Tecrid-i sarih: 1294)

“Emanete hıyanet edenler, olgun imandan mahrumdur.” (C. Sağir)

Âliye kabilesinden bir zat gelerek: “Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!” dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Bu dinde en kolay şey ‘Lâ ilahe illallah, Muhammed’ün abduhu ve Rasulühu’ şehadetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur.” (Bezzar)

•

İslâm dini Allah-u Teâlâ’nın insanlığa gönderdiği en aziz emanettir. Bu emanet Mekke vâdisine indirildi. Asr-ı saâdet müslümanları bu emanete hakkıyla layık oldular. Kısa zamanda İslâmiyet’i yaydılar, Allah’ın yüce adını yücelttiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den sonra Araplar uzun süre bu emanete ehil oldular. Memleketler genişleyip mal ve servetler çoğalınca, müslümanlar dünyaya daldılar ve ehliyete halel getirdiler. Allah-u Teâlâ Türkleri ehil kıldı ve emaneti onlara verdi.

Âyet-i kerime’sinde şöyle buyuruyor:

“Dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir.” (En’am: 133)

•

İnsan-ı kâmil’e emanet edilen ilâhi emanetullah ise ehline malumdur.

DEVAM


Ahiretteki Âkıbet:

Eğer bunlar Allah’tan korksalardı, ahirette bu yaptıklarından dolayı başlarına gelecek cezaların muhasebesini yapsalardı, ilâhî cezanın büyüklüğünü ve dehşetini düşünselerdi, fakirin ve yetimin hakkını gasbedebilirler miydi?

Bilmezler ki halkın zararı memleketin zararıdır ve memleketin zararı herkesten önce başında bulunanların zararıdır.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

"Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür." (Nahl: 25)

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebali, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime'de şöyle buyuruluyor:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

Böylece içleri de dışları da ateş azabına çarptırılmış olur.

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Onlar dünyada iken yaptıkları fenalıklardan dolayı böyle müebbet bir cezaya çarptırılacaklardır.

•

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

•

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kızgın bir kaynaktan içirilirler.” (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk’tan yüz çevirmeleri ve inkârları sebep olmuştur.

“Küfredenlere gelince; onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar!

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.” (Vâkıa: 41-42)

"Ve o alevli ateşe girecektir! Çünkü o dünyada, ailesi arasında iken pek şımarıktı." (İnşikak: 12-13)

Âkıbetini düşünmez, ahiret aklına gelmez, fani varlıklara mağrur, nefsani zevklere düşkün, rahat ve refah içinde, keyfi yerinde idi. Bu zenginlik halinin devam edeceğini sanıyordu.

"Çünkü o bir daha dirilip Rabbine dönmeyeceğini sanmıştı." (İnşikak: 14)

Onun içindir ki hiç bir kayıt altına girmek istemiyor, sınır tanımıyor, yasak bilmiyor, sorumluluk altına girmiyordu.

"Amma Rabbi onu görüyordu." (İnşikak: 15)

Bütün yaptıklarını görüp gözetiyordu, her şeyden haberdar idi.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar serinliği ve hoşluğu olmayan kapkara dumandan bir gölge altındadırlar." (Vâkıa: 43-44)

Böyle bir gölgeden hiç bir hayır beklenemez. Allah-u Teâlâ diğer Âyet-i kerime'lerinde onların üzerine şöyle buyurmuştur:

"Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı. Büyük günah işlemekte direnir dururlardı. 'Öl düğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz? Önce gelip geçmiş atalarımız da mı?' derlerdi." (Vâkıa: 45-46-47-48)

İşte münkirler böyle şehvetlere, gafletlere dalmış, heva ve heveslere uymuş, haramlara yönelmiş, âhiret âlemini hiç hesaba katmamış oldukları için can yakıcı azaplara müstehak olmuşlardır.

"De ki: "Hem öncekiler, hem sonrakiler."

Bilinen bir günün belli vaktinde mutlaka toplanacaklardır." (Vakıa: 49-50)

Bu vakit belirli bir vakittir. Ne öne alınır, ne de sona bırakılır. Ne artırılır, ne de eksiltilir.

Âyet-i kerime'de şöyle buyuruluyor:

"O Allah ki, O'ndan başka ilâh yoktur. Geleceğinde şüphe olmayan kıyamet günü, sizi mutlaka toplayacaktır.

Allah'tan başka doğru sözlü kim olabilir?" (Nisâ: 87)

•


HELÂLİN NURU HARAMIN NÂRI

Hamd; âlemlerin rabbi olan Allah-u Zülcelâl Hazretlerine mahsustur. O’na hamdeder, senâların en güzeli ile O’nu senâ ederiz.

Allah-u Teâlâ insanı mükerrem olarak yaratmıştır. İnsan niçin mükerremdir?Allah-u Teâlâ yarattığı için. İçini ve dışını donattığı için. İçinde O olduğu için mükerremdir.

Bu mükerrem olan insanın bütün organları da mükerremdir.

Âyet-i kerime’sinde:

“Biz insanı en güzel bir biçimde yarattık.” buyuruyor. (Tin: 4)

Diğer bir Âyet-i kerime’sinde ise:

“Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık.” buyuruyor. (İsrâ: 70)

Böyle mükerrem yaratılmış vücudu, haramla besleyerek helâk etmektense, mükerremliğine yakışır şekilde helâlle besleyerek, o mükerremliğini muhafaza etmek lâzımdır. Çünkü bu vücut bize geçici olarak Hazret-i Allah’tan verilmiş bir emanet-i ilâhi’dir. Bu vücudun ve organların varisi Hazret-i Allah’tır. Bize âit olan bir şey yoktur. Mülk de O’nun, vücut da O’nun.

Mühim olan ise insanın Allah-u Teâlâ tarafından verilen fazilet ve meziyetini koruması, Rabbinin kendisine bir lütuf olarak bağışladığı eşsiz, emsalsiz nimetlerine karşı O’na nankörlük etmemesi, emanet-i ilâhi olan bedeninin, organlarının, akıl ve zekâsının kıymetini bilip, her birini en güzel bir şekilde helâl yollardan Allah-u Teâlâ’nın rızâsı istikametinde kullanmaya ihtimam göstermesidir.

Allah-u Teâlâ Âyet-i kerime’sinde ulûhiyet ve vahdaniyetine birer delil olmak üzere beşeriyete olan mütenevvi nimetlerini yaydığını beyan buyurmaktadır:

“Görmediniz mi? Göklerde ve yerdeki her şeyi Allah size musahhar kılmıştır.

Zâhir ve bâtın (açık ve gizli) her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

O bir murad-ı ilâhi olarak helâl ve harama bir hudut çizmiştir. Bunu kendi katında bir hikmet tahtında kullarını imtihan için böyle dilemiştir. Helâl kazançta ve helâl lokmada bizim bilemediğimiz ve göremediğimiz hikmetler olduğu gibi, haram kazanç ve haram lokmada da ateşe götüren büyük felâketler vardır.

Allah-u Teâlâ bizi mülkünde bulunduruyor. Düşünelim ki bir eve misafir gittik, o evde dilediğimiz hareketi yapabilir miyiz?Ev sahibi bizi nereye dilerse oraya oturtur, ne dilerse onu ikram eder, ama biz edebi aşar, müsaade edilmeyen yere girer, her tarafı karıştırır, ikram edilmeyenleri de yer içersek o ev sahibi bizden memnun kalır mı? Bir daha bizi ister mi?Tabi ki istemez.

Hepimiz amelimizi görelim diye, bizi de geçici olarak mülkünde misafir bulunduruyor. Dilediği zaman da çekip alacak. Mülkünde misafir olduğunu unutup hududu aşanlar da, haramın azabını tadacaklar.

Allah-u Teâlâ mümin kullarına helâl ve temiz rızıklardan yemeyi ve bu rızıklardan dolayı şükretmelerini emir buyuruyor:

“Allah’ın size rızık olarak verdiği şeylerden helâl ve temiz olarak yiyin.

Eğer yalnız Allah’a ibadet ediyorsanız, O’nun nimetine şükredin.” (Bakara: 172)

Haram ve zararlı şeylerden kaçınmak farzdır. Allah’ın kulları olduklarını, iman ettiklerini, mümin olduklarını söyleyenler hududu muhafaza ederler, harama karşı sabrederler. Temiz ve helâl olanı yerler. Rablerine şükrederler, haram ve pis olan şeylerden kaçınırlar.

Diğer bir Âyet-i kerime’sinde de şöyle buyuruyor:

“Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.” (A’raf: 160)

Yaratıcı O olduğu gibi, rızık veren de O’dur. Gerek insanın, gerekse diğer canlıların rızkı ve gıdası, gücü ve kuvveti O’na âittir.

Âyet-i kerime’sinde:

“Allah’ın âyetlerine inanan müminler iseniz, üzerine Allah’ın ismi anılmış (besmele ile kesilmiş) hayvanlardan yiyin.” buyuruyor. (En’am: 118)

Hazret-i Allah, iman edenlere böyle buyuruyor. Hani nerede Allah-u Teâlâ’nın adı anılarak kesilen hayvan? Kaç müslüman helâl kesimi arıyor?

Ve fakat Allah-u Teâlâ Âyet-i kerime’sinde şöyle ferman buyuruyor:

“Kesilirken Allah’ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah’ın yolundan çıkmaktır. Doğrusu şeytanlar sizinle tartışmaları için dostlarına fısıldarlar. Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’am: 121)

Bir müslüman helâl rızık kazanmak, ecir ve sevaba nâil olmak için meşru yollardan çalışmalı, haram yollara başvurarak mesul olmamalıdır.

Şu kasa hırsızlarının, devleti soyanların, hortumcuların haline bir bakın! Bu emanete ihanet değil midir? Bu bir münafıklık değil midir?

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Emanete ihanet münafıklık alâmetidir.” buyuruyor.

Helâl-haram demeden, tüyü bitmedik yetimin hakkını çalarak, devlet kasasını boşaltarak yapılan rezaletlere bir bakın! Bunlar herhalde ölmeyecekler. Çünkü milyon milyon, milyar milyar verdiğimiz vergilerin, trilyonlarla belli kişilerin cebine hortumlandığını gördükçe, bu duruma üzülmemek elde değil.

Onlar düşünmüyor, ama onların cehennemdeki hallerini, acıklı zelil durumlarını düşünmemek elde değil. Hele; helâle haram, harama helâl diyen imansız imamların durumu. Bölücülerin durumu. Herkesin nefsine göre alkış toplayacak fetvâlar verip ahkâm kesen, dini imanı para olan, ne Âyet-i kerime, ne de Hadis-i şerif dinleyen, daldan dala konan Prof. lakaplı İlahiyatçıların durumu?

Gerçek iman etmiş hakikat ehli Allah dostu âlimler, halk harama düşer diye şüphelilerden bile kaçınmışlardır. Nerede o âlimler? Nerede bu zâlimler?

Her bölücü din-i mübini parçalamak için birer imam tayin etmiş. Bu imansız imamların her biri birer isimle ortaya çıkmış, ayrı birer din kurmuşlardır.

Bunlar nefislerini ilâh edinmişlerdir. Bunlara uyanlar da “ben şucuyum, bucuyum” diyenler de imansız imamına tapmış ve böylece İslâm dininden çıkmışlardır. İmansız imamın kurduğu dinin mensubu olmuşlardır. Bunların Allah-u Teâlâ ve Resulullah Aleyhisselâm ile hiçbir ilgileri kalmamıştır.

Yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem-Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu. "Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm; "Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca Adiy "Evet böyledir." diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Nasıl ki onlar Allah-u Teâlâ’nın emirlerini bırakıp rahiplerini, hahamlarını, İsa Aleyhisselâm’ı ilâh edinip, dinlerini tahrip ve kitaplarını tahrif ettiler ise, şimdiki bölücüler de Allah-u Teâlâ’nın kitabını kenara ittiler, hükmünü bırakıp geri attılar, saptırıcı imamlarına uydular. O saptırıcı imamlar ise kendi dinine ve kitabına göre hüküm veriyorlar. Onlara tâbi olup peşlerinden gidenler de, onlara uyduklarından onları rab olarak kabul etmiş oluyorlar. Böylece dinden, imandan soyulmuş, müşrik olmuş oluyorlar. “Allah-u Teâlâ’ya inandık” deseler bile bu iddialarının inandırıcı olmadığı ortadadır. Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a uyan, iman eden, Allah-u Teâlâ’nın hükmüyle hükmeder. Bugün hangi bölücü fâizi helâl kabul edip çeşitli isim altında almıyor?Hepsi alıyor. Hatta banka bile kuruyor ve böylece Allah ve Resul’üne harp ilân ediyor.

Âyet-i kerime’de:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” buyuruluyor. (Bakara: 279)

Hazret-i Allah ve Resul’üne alenen harp ilân edenlere nasıl müslüman gözüyle bakılır?

Görülüyor ki Allah-u Teâlâ önce fâiz yiyen kimseyi kendisine ve Resul’üne karşı harp etmekle vasıflandırıyor ve sonra da fâiz yemekte ısrar edenleri ateşe mâruz bırakıyor.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir.” buyuruyor. (Hicr: 90-91)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fâizi “Kişinin annesiyle otuzaltı zinâya eşittir.” buyuruyor.

Rabbim böyle büyük bir âfâttan bizleri korusun.

İbn-i Mesud -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem-Efendimizden şöyle rivayet etmiştir.

“Helâli talep etmek ve aramak her müslümana farzdır.”

Diğer Hadis-i şerif’lerde ise şöyle buyuruyorlar:

“Çoluk çocuğunun nafakasını helâlinden temin etmek için çırpınan kimse, Allah yolunda cihad eden kimse gibidir. İffetini koruyarak dünyayı helâlinden elde etmeye çalışan kimse de şehidler derecesinde olur.” (Taberâni)

“Kim kırk gün helâl rızık yerse, Allah-u Teâlâ onun kalbini nurlandırır ve kalbindeki hikmet pınarlarını fışkırtarak dilinden akıtır.” (Ebu Nuaym-Hilye)

Helâl nur yaptığı gibi, haram da nar yapar.

“İbadet on parçadan müteşekkildir. Bu on parçanın dokuzu helâl rızkın aranmasındadır.” (Deylemi)

Ashâb-ı kiram Efendilerimizin ve âlimlerin de helâl ve haram ile ilgili çok güzel halleri, sözleri vardır. Hepsinde hikmet ve ibretler gizlidir.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, kölesinin haram kazancından olan sütü içince, boğazına parmak salarak istifrâ etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra "Allah'ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım." diye duâ etti.

Hazret-i Ömer -radiyallahu anh- Efendimiz yanlışlıkla zekât develerinin sütünü içtiği zaman, parmağını ağzına sokarak istifrâ etmiştir. "Biz harama düşeriz korkusuyla helâlin onda dokuzunu terkederdik." sözü ne kadar düşündürücüdür.

İbrahim Ethem -kuddise sırruh-şöyle buyurmuştur:

“İdrak edilebileni, ancak midesine gönderdiği şeyleri bilen kimse idrak eder.”

Süfyan-ı Sevrî -radiyallahu anh- şöyle buyurmuştur:

“Haramdan infakta bulunan kimse tıpkı pis bir elbiseyi sidikle yıkayan kimseye benzer. Oysa böyle bir elbiseyi ancak su temizler, aynı şekilde günahlar da ancak helâlinden infakla temizlenir.”

Yahya bin Muaz şöyle buyurmuştur:

“Taat, Allah’ın hazinelerinden bir hazinedir. Onun anahtarı duâdır. Bu anahtarın dişleri de helâl lokmadır.”

İbn-i Abbas -radiyallahu anh- şöyle buyurmuştur:

“Allah, karnında haram bulunan kimsenin namazını kabul etmez.”

Haramla beslenen bir vücut hep kötü şeylere meyleder. Bu gibi kimselerin âsi olması gayet tabiidir.

Şeyh Vefa Hazretleri ile ilgili şöyle bir kıssa naklederler.

Bu zâtın küçük oğlu yoldan geçen sakaların su tulumlarını iğne ile delmeyi âdet hâline getirir. Sakalar bu durumu âlim zâta söylemeye utanırlar. Nihayet bir gün tahammül edemeyip Şeyh Vefa Hazretleri'ne meseleyi intikal ettirirler.

O da kendi kendine bunda çocuğunun değil, ya annesinin ya da kendisinin suçu olabileceğini düşünür ve derin bir murakabaya dalar. Bir hatasını göremez, hanımına sorar. Hanımı iyice düşünür ve der ki:

"Efendi, ben bu çocuğa hamile iken komşuya misafirliğe gitmiştim. Masanın üzerinde portakallar vardı. Çok canım istedi, söylemeye utandım. Bir ara ev sahibinin yokluğundan faydalanarak elimdeki iğneyi batırdım ve portakaldan çıkan suyu azıcık emdim."

Bu cevabı alan şeyh hazretleri "Hemen git komşudan helallık al." buyurur. Ertesi günden itibaren çocuk da bu huyundan vazgeçer.

Bu durumdan çok hislenen anne "Benim güzel yavrum, en ufak hatamı bile gizlemedin!" der.

Onlar derin bir murakaba ile zerre kadar giren haramı inceden inceye incelediler ve derhal helâllık alarak temizlendiler.

Mülk Hazret-i Allah’ındır. Hayır da O’nun elindendir. Dilediğine dilediği kadar rızık da veren yine O’dur.

Âyet-i kerime’de:

“De ki: ‘Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.

Geceyi gündüze kadar, gündüzü de geceye katarsın. Ölüden diriyi çıkarır, diriden de ölüyü çıkarırsın. Dildeğini hesapsız rızıklandırırsın.” buyuruluyor. (Âl-i imran: 26-27)

Resulullah -sallallahu aleyhi ve sellem-Efendimizin bir duâları da şöyleydi:

“Ey Allah’ım! Senden faydalı ilim, kabul olunan amel, temiz ve helâl rızık istiyorum.” (Ahmed bin Hanbel)

Kendi nurundan yarattığı, o nurdan da mükevvenatı donattığı, “Habibim” buyurduğu biricik Habib-i Ekrem’i de böyle nurlu bir duâda bulundu, sahibinden temiz ve helâl rızık istedi. O bir nur olarak geldi, nur olarak gitti.

Ashâb-ı Güzin Efendilerimiz de Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in nurlu sohbetlerinde bulundular ve o nuru gördüler. Onlar da o nurun izinden gittiler. Haramın zerresinden bile kaçındılar, nur olarak yaşadılar. Her biri bir yıldız olup, nur oldular. Onlara tutunan kurtuldu. Ümmet-i Muhammed’in içinde o nurlu yolu izleyen Tabiîn, Tebeî tabiîn ve Hazret-i Allah’ın sevgili kulları, sâlih kulları, sâdık kulları, Allah dostları da Kur’an-ı kerim, Sünnet-i seniye ve Ashâb-ı kiram’ın yolundan gitmişler ve bize güzel nurlu bir yol bırakmışlardır.

Allah-u Teâlâ’ya, kitabı Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem-Efendimize, ahiret gününe inanan, iman eden mümin kullar da, o nuru ve o nurlu izi takip ederek, ümmet-i Muhammed’in fitne ve fesada düştüğü seyyiat zamanında o nurlu yoldan gidip, Sünnet-i seniyesine sarılarak, sünneti yaşatarak ve yaşayarak “bin şehid sevabı”na nâil olmuşlardır.

Onlar helâli talep ederek nur olarak yaşadılar, dünya saâdetini ve ahiret selâmetini kazanarak nur olarak Hakka vâsıl oldular.

Rabbim bizleri de o nurlu yoldan ayırmasın. Bizleri de sabredici, şükredici, zikredici, tefekkür edici, nurlu kullarından yapsın da, nankörlerden yapmasın, inşaallah.


İDARİ BOZUKLUK HALKIN BOZUKLUĞUNA DELÂLET EDER.

Dünyada eşine benzerine rastlanılmayacak bir ülkeyiz. Tarih yapraklarına adını altın harflerle yazan bir imparatorluğun mirasçıları olan ve haklı olarak iftiharla göğsü kabaran bizler, günümüzde dini, ahlâki, siyasi ve ekonomik alanda yaşanan dejenerasyon ve çöküntüleri ibretle izlemekteyiz. Böylesi tarih tecrübesine sahip bir milletin bu kadar kısa zaman içerisinde bu denli hızlı bir düşüşü becerebilmesi akıl alacak gibi değil. Bugün Türkiye maalesef ‘haddini bilen, orta gelişmiş üçüncü dünya ülkesi’ portresi çizmekten öteye gidememektedir. Buna neden olan sebeplerin temelinde ise “yönetilememe” veya bir “yönetim krizi” olduğunu söyleyebiliriz.

YÖNETİM ZAAFİYETİ

Bir toplumda yönetim, toplumun ortak sorunlarını en rasyonel şekilde çözmek, ortak hedef ve ideallere ulaşılmasına yardımcı olmak, sağlıklı, müreffeh ve sorunsuz bir toplum hayatı oluşturmak için vardır. İyi yönetim eşittir iyi toplumdur. Bunun tersi de geçerlidir. Şu atasözümüz ne kadar anlamlı söylenmiş “Balık baştan kokar” diye. Bir toplumda baştakilerin tutumunun bozukluğu milletin tutumunun bozukluğuna delâlet eder. Dolayısıyla bu durumda toplumda her şey bozuktur. Resulullah (s.a.v.) Efendimiz:

“Siz ne halde iseniz, başınıza o halde idareciler gelir.” (Deylemî) Hadis-i şerif’leri ile yönetim ve yönetilenler arasındaki bağı işaret buyurmuşlardır.

Memleketimiz yıllardır etkin ve toplumsal taleplere cevap verebilecek bir yönetim aygıtından mahrumdur. Bugün Türkiye yönetilemiyor; sorunlarını çözemiyor, rotu çıkmış araba gibi sağa sola savrulup duruyor, bir ileri iki geri gidip geliyor.

TÜRKİYE’NİN HAZİN TABLOSU

Yönetim ekonomik sorunları çözemiyor. Enflasyon düşürülemiyor, yoksulluk önlenemiyor, adil gelir dağıtımı sağlanamıyor. Memur, işçi, emekli perişan bir hale düşmüş durumda. Eğitim sorunları her geçen gün kangrenleşiyor. Tarım alanlarında sorunlar artıyor, insanlar topraklarını terkediyor, üretim düşüyor. Kuralların ve kurumların çalışmaması, hemen her alana yayılmış olan rüşvet, çeteler, mafyalar, yolsuzluklar, hortumcular, ekonomiden siyasete, iç ve dış politikadan toplumsal olaylara kadar yaşanan çarpıklıklar neticesinde ülkede tam bir kaos söz konusu. Maalesef yarım asırdır pek bir şey başarıldığını söylemek güç.

Buna karşılık yönetim aygıtını oluşturan kurum ve kuruluşlara ve bunların bünyelerinde barındırdıkları binlerce görevliye bakıyorsunuz, sanki hiçbir şey yokmuş gibi göz kamaştıran bir ihtişam ve debdebenin içinde yüzüyorlar. Resmi plakalı arabalar, eskortlar, korumalar, sarayları andıran binalar bunu ifade etmiyor mu?

Resul-i Ekrem (s.a.v.) Efendimiz Hadis-i şerif’lerinde:

“Allah bir millet hakkında kötülük dilerse, idarelerini israfçı ve zevkine düşkün kimselere havale eder.” (Deylemi) buyuruyorlar.

İçte yaşanan bu kadar bozukluklar dışarıya da dolaylı olarak yansıyor. Bir misalle açıklayalım:

Türkiye’ye 1990 yılı itibariyle 1 milyar 5 milyon dolarlık sermaye girişi varken, Brezilya’ya 900 milyon dolar, Çin’e 3.6 milyar dolar para girişi oldu. Aradan geçen 10 yılın sonunda yaşanan gelişmeye bakın:

1999 yılı sonunda ise Brezilya 31.5 milyar dolar, Çin ise 60 milyar dolar yabancı sermaye çekerken Türkiye 700-800 milyon dolara bile ulaşamıyor.

Bu ne demek?

Yabancılar bile Türkiye’ye güvenmiyor ve buraya yatırım yapmıyorlar. Bunun sebebi ise yüksek enflasyon oranları ve yaşanan politik ve siyasi istikrarsızlık. Dış ülkelerde itibarımız sıfıra düşmüştür. Şu söz boşuna söylenmemiş: “Yapılan pislikler değil Türkiye’yi, dünyayı kokuttu...” Dolayısıyla yüzyılın başında yakıştırılan “Hasta adam” lâkabını yeniden söylemektedirler. Ve bu hâl, başımıza çorap örmek isteyen düşmanlarımızın eline büyük bir koz vermektedir.

HALKTA ŞUURSUZLUK VE ŞAŞKINLIK

Ortada bu kadar büyük sorunlar varken yöneticiler ve sorunların çözümüyle ilgili karar alma noktasında bulunanlar, çözüme ilişkin yöntemlerini asla sorunu olan tarafla konuşmuyorlar. Arada korkunç bir uçurum var. Yönetim, halka sırtını dönmüş durumda. Yönetimin kendi birimleri arasında bile kopukluk var. Vatandaş ise şaşkın bir vaziyette, tam bir panik havası yaşıyor, kime güveneceğini bilemiyor. Hakk’a teslimiyet ve yönelme olmayıp halka yönelince, her yanaştığı kimse başından aşağı kaynar su döküyor. ‘Yandım!’ dese bile yine ona sokuluyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler.” (En’am: 123)

Devlet kasası yağma ediliyor, her türlü isyan işleniyor, kimse sesini çıkarmıyor. Sonuçta bir çözüm bulunamıyor, sorunlar dönüp dolaşıp aynı yerde tıkanıyor.

NE İDİK, NE OLDUK, BU HALE NEDEN DÜŞTÜK?

Bu soruya öz olarak verilecek cevap şu olsa gerek: Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın hükmü bir kenara koyularak heva ve heves peşine düşüldü, Hükm-ü ilâhi bir kenara bırakıldı ve dünyaya meyledildi. Cihad yani Allah-u Teâlâ’nın dinini yayma vazifesi unutuldu. Batı aşkıyla yanıp tutuşan insanımız kendi özünü unutarak ne kadar küfür adeti varsa içine sindirdi, küfre rızâ gösterdi. Dolayısıyla kendi kazdığımız çukura kendimizi attık. Yaşadığımız ve bundan sonra ivmesi hızlanarak yaşayacağımız sıkıntıların müsebbibi bizâtihi biziz.

Âyet-i kerime’de şöyle buyuruluyor:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30) .

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Biz bir memleketi yıkıp yok etmek istediğimiz zaman, oranın şımarık varlıklılarına (iyilikleri) emrederiz. Buna rağmen onlar orada itaatsizlik edip kötülük işlerler. Artık o memleket helâke müstehak olur, biz de orayı darmadağın ederiz.” (İsra: 16)

Âyet-i celile’ye Abdullah bin Abbas (r.anh) Hazretleri:

“Onların kötülerini başa getiririz, onlar o memlekette isyan ederler. Böyle yaptıkları zaman da Allah-u Teâlâ onları azab ile helâk eder.” şeklinde mânâ vermiştir.

Kişiler sırât-ı müstakimden ayrılınca Hazret-i Allah onlara kötü idareciler musallat eder, onlar da halkın helâkine vesile olurlar.

Hadis-i kudsî’de şöyle buyuruluyor:

“Ben Allah’ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse, ben de onları onlara belâ ederim. Kalplerini kin ve gazaple onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” (Mişkât-ül Mesabih: 3721)

Resul-i Ekrem (s.a.v.) Efendimiz ise Hadis-i şerif’lerinde:

“Allah bir millete gazap ettiğinde yere batırma ve suret değiştirme azabını vermese de, pahalılık onları ezer. Yağmurları yağmaz olur. Kötüleri idareyi ele geçirir.” (İbn-i Asakir) buyuruyorlar.

Allah ve Resul’üne yönelmeli, sığınmalı, hududumuzu muhafaza etmeliyiz.

Allah’ımız bize acısın!


GÖNÜL

Yollara düşer,
Buldukça gönül.
Vâdiler aşar,
Doldukça gönül.

Tutunur sırdan,
Feyz alır Bir'den.
Dirilir birden,
Öldükçe gönül.

Sürdürür izi,
Nur olur özü,
Açılır gözü,
Bildikçe gönül.

Arınır dibi,
Görünür dibi,
Kaynak su gibi,
Oldukça gönül.

Bu yol bir başka,
Gelen sır başka,
Götürür aşka,
Daldıkça gönül.

KÖRPE'ler güler,
Gözyaşın siler,
Ummana dalar,
Güldükçe gönül.