Ocak 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:
“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.
SİZDEN KİM ONLARI DOST EDİNİRSE, O ONLARDANDIR.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)
Bunlarla Bu Kadar Dostluk Kurduğuna Göre Meğer Bu da Onlardanmış.
Bunu Âyet-i kerime’den Öğreniyoruz.

HAZRET-İ İSA ALEYHİSSELÂM
İmran Âilesi (Âl-i imran)
Hazret-i Meryem
Cebrâil Aleyhisselâm’ın Teşrifi
Hamile Meryem
Mucize Doğum
Halkı Hakk’a Dâvet
İsa Aleyhisselâm’a Lütuflar
Hıristiyanlık ve Teslis İnancı
İslâm’a Yakın Olanlar
İsa Aleyhisselâm’ın Beyanlarındaki Gerçek
Hıristiyanlık ve Hıristiyanlar
Havârîler
Mucize Sofra
Büyük Bir Müjde
Nezd-i İlâhîye Yükseliş
Yeryüzüne Geliş
Teslis İnancı
Tecessüd ve İttihad İnancı
İsa Aleyhisselâm’ın Kulluğunun Peygamberliğinin Delilleri
Çarmıha Gerilme, Öldürülme, Kefaret İnancı
İncil’in Tahrif Edilmesi
Peygamberimiz Muhammed Aleyhisselâm’ın İncil’de Haber Verilmesi

NARCILARA GELİNCE
“İki Hasım Zümre”
İman ile Küfür, Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle Ayırt Edilebilir
Hazret-i Allah’a Karşı Gelip Küfrü Hoş Gördüler
Onlarla Bu Kadar Dostluk Kuran Onlardandır
Küfre Meyleden Onlardandır
İki Mucize Hadis-i Şerif
Ortak Zemin Ancak Allah ve Resul’üdür, Küfür Değil
“Ancak Müminler Kardeştirler”
BEDİÜZZAMAN HAZRETLERİ’NİN FERYADI
Din Nasihattır
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

İNSAN SINIFLARI

MEKTUBAT

HAYIRDA ÇIĞIR AÇMAK / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (19)

“BAHAEDDİN SULTAN VELED -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Davut Aleyhisselâm vefat edince oğlu Süleyman Aleyhisselâm peygamberlikte ve hükümdarlıkta ona vâris oldu.
Âyet-i kerime’de:
“Süleyman Dâvut’a vâris oldu.” buyuruluyor. (Neml: 16)
SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Abdülkâdir Geylânî -kuddise sırruh-Hazretleri:
“Ne kadar alıcı iseniz, o kadar satıcıyım.” buyurmuşlardır.
Bir satıcının başında birçok insanlar bulunur. Hepsi seyircidir, müşteri olarak bir veya iki kişidir.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Tarık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir.” (A’raf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakki ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte ve küfürlerini ilân etmektedirler. Bu Âyet-i kerime’ye göre bu küfür değil midir? Çünkü Cenâb-ı Hakk “Kim onları dost edinirse o onlardandır.” buyurduğu halde, “Bunlar bizim dostumuzdur.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini ilân ettiler. Onlardan olunca onlar da küfür ehli olmuş olmuyor mu?

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.

Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:
“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.
SİZDEN KİM ONLARI DOST EDİNİRSE, O ONLARDANDIR.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)
Bunlarla Bu Kadar Dostluk Kurduğuna Göre Meğer Bu da Onlardanmış.
Bunu Âyet-i kerime’den Öğreniyoruz.

HAZRET-İ İSA ALEYHİSSELÂM
İmran Âilesi (Âl-i imran)
Hazret-i Meryem
Cebrâil Aleyhisselâm’ın Teşrifi
Hamile Meryem
Mucize Doğum
Halkı Hakk’a Dâvet
İsa Aleyhisselâm’a Lütuflar
Hıristiyanlık ve Teslis İnancı
İslâm’a Yakın Olanlar
İsa Aleyhisselâm’ın Beyanlarındaki Gerçek
Hıristiyanlık ve Hıristiyanlar
Havârîler
Mucize Sofra
Büyük Bir Müjde
Nezd-i İlâhîye Yükseliş
Yeryüzüne Geliş
Teslis İnancı
Tecessüd ve İttihad İnancı
İsa Aleyhisselâm’ın Kulluğunun Peygamberliğinin Delilleri
Çarmıha Gerilme, Öldürülme, Kefaret İnancı
İncil’in Tahrif Edilmesi
Peygamberimiz Muhammed Aleyhisselâm’ın İncil’de Haber Verilmesi

NARCILARA GELİNCE
“İki Hasım Zümre”
İman ile Küfür, Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle Ayırt Edilebilir
Hazret-i Allah’a Karşı Gelip Küfrü Hoş Gördüler
Onlarla Bu Kadar Dostluk Kuran Onlardandır
Küfre Meyleden Onlardandır
İki Mucize Hadis-i Şerif
Ortak Zemin Ancak Allah ve Resul’üdür, Küfür Değil
“Ancak Müminler Kardeştirler”
BEDİÜZZAMAN HAZRETLERİ’NİN FERYADI
Din Nasihattır
/ İsmail Yavuz


Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:
“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.
SİZDEN KİM ONLARI DOST EDİNİRSE, O ONLARDANDIR.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bunlarla Bu Kadar Dostluk Kurduğuna Göre Meğer Bu da Onlardanmış.
Bunu Âyet-i kerime’den Öğreniyoruz.

Bir müslüman günde beş vakit namazında şöyle duâ eder:
“(Ey Rabbimiz!) Ancak sana kulluk eder ve yalnız senden yardım dileriz. Bize doğru yolu göster. Kendilerine lütuf ve ikramda bulunduğun kimselerin yoluna eriştir. Gadaba uğramış (yahudilerin) ve sapmış (hıristiyan) olanların yoluna değil.”
(Fâtiha: 5-6-7)

HAZRET-İ İSA ALEYHİSSELÂM:

İsa Aleyhisselâm, Allah-u Teâlâ’nın İsrâiloğullarına gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

“Ve onu kudsi ruh ile destekledik.” (Bakara: 87 ve 253)

•

Gerek Âyet-i kerime’lerde, gerekse Hadis-i şerif’lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm’dır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir.” (Buhari. Tecrid-i sarih: 1403)

DEVAM


İmran Âilesi (Âl-i imran):

Allah-u Teâlâ tâ Âdem Aleyhisselâm’dan itibaren gelip geçen muhtelif nesiller arasında, risalet ve nübüvvetle vazifelendireceği kullarını seçmiş, lütfettiği fazilet ve meziyetlerle derecelerini yüceltmiştir.

Hazret-i Meryem’in babası İmran, İsrâiloğullarının ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriyâ peygamberle İmran, iki kız kardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat Zekeriyâ Aleyhisselâm’ın hanımı olan kız kardeşi gibi bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için hulûs-u niyetle, huşu içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul etti. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i Makdis’in hizmetine adadı.

Ve şöyle duâ etti:

“Ey Rabbim! Karnımda olanı azatlı bir kul olarak sırf sana (hizmet etmek üzere) adadım, bunu benden kabul buyur. Şüphesiz ki işiten ve bilen ancak sensin.” (Âl-i imran: 35)

O devirde adanarak bağışlanan bir çocuk mescidin hizmetlerini görür, erginlik çağına kadar ara vermeden bu hizmetine devam ederdi. Büluğa erdikten sonra serbest bırakılır; isterse ölünceye kadar orada kalır, dilerse çekip giderdi. Kız çocuğunu adama âdeti hiç yoktu.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Onu doğurunca, Allah onun ne doğurduğunu bilip dururken: ‘Ey Rabbim! Ben kız doğurdum. Erkek, kız gibi değildir. Ona Meryem adını verdim. Onu da soyunu da kovulmuş şeytanın şerrinden sana ısmarlıyorum.’ dedi.” (Âl-i imran: 36)

Çocuğunu, gaybları bilen Rabbine emanet etmesinden maksadı, O’ndan korumasını istemesidir.

Allah-u Teâlâ onun bu duâsını kabul buyurmuş, hem kızını, hem de kızından olan torununu şeytanın şer ve desiselerinden emin kılmıştır.


Hazret-i Meryem:

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in bakımını üzerine aldı ve zevcesine teslim etti. Kısa bir zaman sonra Hanne vefat etmiş, Hazret-i Meryem teyzesinin kucağında büyümüştür. Kendisini idare edecek bir yaşa gelince Zekeriyâ Aleyhisselâm Hazret-i Meryem için mescidin içinde onun kalacağı bir oda yaptırdı. Mihrap denilen bu odaya bir merdivenle çıkılıyor, oraya kendisinden başka kimse girmiyordu.

Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu. Zekeriyâ Aleyhisselâm’ın gözetimi altında kısa zamanda olgunlaştı, hâl ve takvâda, güzel ahlâkta numune oldu.

Böylece Hanne’nin duâsı hüsn-ü kabul görmüştü:

“Rabbi ona güzel bir kabul ile karşılık verdi, onu güzel bir bitki gibi yetiştirdi ve Zekeriyâ’nın himayesine bıraktı.” (Âl-i imran: 37)

Hazret-i Meryem işte böyle bir ruhaniyetle doğmuş ve böyle bir mihrapta Allah katından hususi nâiliyet ile yetiştirilmişti. Küçük ve kız olmasına, mescide hizmet edebilme gücü olmamasına rağmen onu kabul etti.

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in yanına her girişinde kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü.

Bu husus Âyet-i kerime’de şöyle beyan ediliyor:

“Zekeriyâ onun yanına mâbede her girişinde yanında bir rızık bulur ve: ‘Ey Meryem! Bu sana nereden geliyor?’ derdi. O da ‘Allah tarafından!’ derdi. Çünkü Allah dilediğini hesapsız rızıklandırır.” (Âl-i imran: 37)

Hazret-i Meryem bütün kötülüklerden müberra idi. Gönlünü o derece Allah-u Teâlâ’ya vermişti ki, melekler kendisine hitap etmeye, müjdeler vermeye başlamıştı:

“Melekler demişti ki;

Ey Meryem! Allah seni seçti, tertemiz kıldı ve seni âlemlerin kadınlarına üstün kıldı.” (Âl-i imran: 42)

Ki, babasız asil bir çocuğu dünyaya getirme hususunda Allah’ın kudretinin tecelligâhı olasın. Böyle bir şeref âlemlerde hiçbir kadına nasip olmamıştır.

“Ey Meryem! Rabbine gönülden boyun eğ, secde et, rüku edenlerle birlikte rüku et.” (Âl-i imran: 43)

Rabbi tarafından seçilip yüceltilen bir insanın hiç şüphesiz ki şükran-ı nimette bulunması gerekir. Bu ise O’na karşı kulluğunu yerine getirmesiyle mümkün olur.

“Ey Meryem! Allah seni kendisinden bir kelime ile müjdeliyor.” (Âl-i imran: 45)

Kâinata bakıldığı zaman, gözden gönüle geçip duygu tesiri altında az-çok bir mânâ telkin eden varlıklar birer kelimedirler. İsa Aleyhisselâm da bunlardan biridir. Yaratılışı bilinen âdetin dışındadır. Ona “Ol!” diyecek, o da hemen oluverecek.

“Adı Meryem oğlu İsa Mesih’dir.” (Âl-i imran: 45)

Allah-u Teâlâ müjdelediği çocuğun adını belirlemiş ve ona: “İsa Mesih” demiştir. Müminlerin kendisini bilip andıkları ismi budur. Mesih onun lâkabıdır ki, “Mübarek” mânâsına gelir. Mesih de hakikatte bir Kelime’dir, bu tabirin içinde birçok gizlilikler mevcuttur.

“Dünyada da ahirette de itibarlı ve Allah’ın kendisine yakın kıldıklarındandır.” (Âl-i imran: 45)

Onun dünyadaki yüceliği, peygamberliğinin şerefi ve müminlerin kalplerinde kazanacağı mevki, onlardan göreceği büyük saygıdır. Öyle ki dünyada hiçbir hükümdar onun sahip olduğu bu makamı elde edememiştir. Ahiretteki yüceliği ise mukarreblerden, Allah-u Teâlâ’nın kendisine yakın kıldığı kullarındandır. Onun gibi daha nice mukarreb kullar vardır.

“İnsanlarla beşikte iken de yetişkin iken de konuşacak.” (Âl-i imran: 46)

Hem çocukken hem de yetişkin haldeyken tıpkı bir peygamber gibi insanlara hitap edecektir. Şüphesiz ki bu da en büyük mucizelerden birisidir. Onu böyle mükemmel bir insan tanımak lâzımdır.

“Ve sâlihlerden olacak.” (Âl-i imran: 46)


Cebrâil Aleyhisselâm’ın Teşrifi:

Hazret-i Meryem Beyt-i Makdis’in hususi bir odasında Zekeriyâ Peygamberin himayesinde büyüyüp gelişmişti. Yanına ondan başka kimse girip çıkmıyordu. Buna rağmen kapısını örtülü bulundururdu. Kendisini ibâdete öyle vermişti ki, o zamanda bir benzeri daha yoktu.

Bu halde iken Allah-u Teâlâ Cebrâil Aleyhisselâm’ı kendisine gönderdi.

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resulüm! Kitapta Meryem’i de an. Hani o, âilesinden ayrılarak, doğu yönünde bir yere çekilmişti.” (Meryem: 16)

İnsanlardan uzaklaşarak evinin doğu tarafına çekilir, yalnız başına ibadet ve taat ile meşgul olurdu.

“Sonra onlarla kendi arasına bir perde çekmişti.” (Meryem: 17)

İbadetine bir mâni bulunmaması için tenha bir yer seçmiş, kendisini gizlemek için bir perde asmıştı.

“Derken biz ona ruhumuzu (Cebrâil’i) göndermiştik de, kendisine düzgün bir insan şeklinde görünmüştü.” (Meryem: 17)

Melek şeklinde görünmüş olsaydı, ondan ürker ve sözünü dinlemeye güç getiremezdi.

Onu birden karşısında görüverince ürperdi, kendisine bir kötülük yapmak maksadıyla gelmiş olmasından korktu.

“Meryem: ‘Senden çok esirgeyici olan Allah’a sığınırım. Eğer Allah’tan korkan bir kimse isen (çekil yanımdan!)’ dedi.” (Meryem: 18)

Cebrâil Aleyhisselâm ona, Rabbinin gönderdiği bir elçi olduğunu, geliş hikmetini de kendisine bir çocuk bağışlanmasına vesile olmak olduğunu da açıkladı.

Ve dedi ki:

“Ben yalnızca, sana tertemiz bir erkek çocuk bağışlamam için Rabbinin bir elçisiyim.” (Meryem: 19)

Hazret-i Meryem ise bundan hayrete düşerek açıkça sordu:

“Bana bir insan eli değmediği, iffetsiz de olmadığım halde benim nasıl çocuğum olabilir?” (Meryem: 20)

Cebrâil Aleyhisselâm Hazret-i Meryem’in korkusunu gidermek ve kalbini rahatlatmak için ona hakikatı anlattı.

“Cebrail: ‘Bu böyledir. Çünkü Rabbin buyurdu ki: Bu bana kolaydır. Biz onu insanlar için bir mucize ve katımızdan da bir rahmet kılacağız. Bu, önceden kararlaştırılmış bir iştir.’ dedi.” (Meryem: 21)

“Öyle de olsa, Allah dilediğini yaratır. Bir işe hükmedince ona ‘Ol!’ der, o da oluverir.” (Âl-i imran: 47)

Yaratmak istediği şeyi diler ve istediği gibi yaratır. Bir şeyin olmasını istediğinde, o şey gecikmeksizin ve sebebe ihtiyaç duymaksızın meydana gelir. İşte ilâhî takdirde İsa Aleyhisselâm da böyle bir kelime idi.

“Ona Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretecek. Onu İsrâiloğullarına bir peygamber yapacak.” (Âl-i imran: 48-49)

İsa Aleyhisselâm İsrâiloğullarının son peygamberidir.

•

Cebrâil Aleyhisselâm daha sonra elbisesinin yakasından üfledi ve yanından ayrıldı. Hazret-i Meryem o anda İsa Aleyhisselâm’a hamile kaldı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Irzını korumuş olan İmran kızı Meryem de bir misaldir. Biz ona ruhumuzdan üflemiştik.” (Tahrim: 12)

Üflemek, Kuddüs olan Allah-u Teâlâ’nın emriyle Ruh’ul-kudüs’tendir. Ona İsa Aleyhisselâm Cebrâil Aleyhisselâm’dan bir kelime üfürülür gibi, Allah tarafından üfürülmüştür. Allah-u Teâlâ onu şereflendirmek için ruhu zâtına izafe etmiştir.

“Rabbinin sözlerini ve kitaplarını tasdik etmişti. O bize gönülden itaat edenlerdendi.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiş, kendisini de oğlunu da âlemler için bir mucize kılmıştık.” (Enbiyâ: 91)


Hamile Meryem:

Aradan bir süre geçti, hamilelik alâmetleri belirmeye başladı. Bunun üzerine mabedden ayrılarak insanlardan uzak bir yere çekildi.

“Nihayet ona hamile kaldı ve bu sebeple uzak bir yere çekildi.” (Meryem: 22)

Eşi olmadığı halde çocuk doğurmasından dolayı ev halkının kendisini ayıplamalarından korktuğu için, çocuk karnında olduğu halde onlardan ayrılıp uzak bir yere, yalnızlığa çekildi.

“Doğum sancısı onu bir hurma ağacına (dayanmaya) sevketti.” (Meryem: 23)

Ona doğum yaptıracak bir ebe de yoktu. Çektiği doğum sancısı onu, kenara çekildiği yerde bulunan bir hurmanın dibine gitmek durumunda bıraktı. Ki, doğum anında da ağaca dayansın.

“Dedi ki:

Keşke bundan önce ölmüş olsaydım da unutulup gitseydim!” (Meryem: 23)

Evli bir kadın ilk çocuğunu doğururken sancıdan kıvranır, fakat hiçbir zaman üzgün olmaz.

Bu çocuk sebebiyle mihnete uğrayacağını, büyük bir imtihan geçireceğini, insanların bunu doğruya yormayacaklarını, kendisine inanmayacaklarını bildiği için böyle bir temennide bulunmuştu.

Bir ses ona üzülmemesini, gönlünün rahat olmasını söyledi.

“Onun altından bir ses kendisine şöyle seslendi:

Sakın tasalanma! Rabbin senin alt yanında bir su arkı vücuda getirmiştir.” (Meryem: 24)

Diğer bir harika ve lütuf olarak susuz bir sahada küçük bir ırmak akmaya başladı, ondan istifadeye imkân verildi.

“Hurma ağacını kendine doğru silkele, üstüne taze hurma dökülsün.” (Meryem: 25)

Melek ona kuru hurma ağacını silkelemesini emretti ki, arkta akan tatlı su mucizesini gördükten sonra kurumuş hurma ağacına hayat verme hususundaki diğer bir mucizeyi de görsün.

Bu hadise Hazret-i Meryem’in kerameti, İsa Aleyhisselâm’ın da peygamberlik mucizesidir.

“Ye, iç, gözün aydın olsun!” (Meryem: 26)

Seni üzen şeyleri bir tarafa at. Çocuk sebebiyle gönlünü hoş tut. Sen gerçekten tebrike şâyansın.

“Eğer insanlardan birini görecek olursan de ki:

Ben çok esirgeyici Allah’a oruç adadım, artık bugün hiçbir insanla konuşmayacağım.” (Meryem: 26)

Bu ses aynı zamanda ona, evli olmadığı halde hamileliğinden dolayı kendisini suçlayan bir kimse ile karşılaşırsa hiçbir cevap vermemesini: “Ben bugün hiçbir insanla konuşmamaya Allah için söz verdim.” demesini tavsiye ediyordu. Bütün bunlar onun Rabbine karşı derin saygısının bir mükâfatı idi.


Mucize Doğum:

Nihayet zaman geldiğinde Hazret-i Meryem doğum yaptı.

Bu mucize doğum hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imran: 59)

Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmayı murad ettiği zaman nasıl ki ona sadece “Ol!” demiş, o da hemen olmuşsa; İsa Aleyhisselâm’ın yaratılışı da Allah-u Teâlâ’nın iradesine muvafık olarak böyle olmuştur.

“Hak Rabbinden gelendir. Öyleyse şüphecilerden olma!” (Âl-i imran: 60)

Allah-u Teâlâ’nın bütün beyanları birer gerçektir. Bunun dışında bir gerçek yoktur. Her mümin bunu bilir, buna iman eder.

“İşte bu, elbette en doğru haberdir. Allah’tan başka hiçbir ilâh yoktur. Hiç şüphesiz ki Allah Azîz’dir, yegâne hüküm ve hikmet sahibidir.” (Âl-i imran: 62)

Hiç kimse Ulûhiyetinde ve Rubûbiyetinde O’na ortak olamaz.

“Eğer yüz çevirirlerse, şüphesiz ki Allah fesat çıkaranları bilendir.” (Âl-i imran: 63)

Hazret-i Meryem doğumdan bir müddet sonra çocuğunu alarak kavminin arasına döndü. Bu durum onlara şok bir tesir yaptı. Halk arasında kocası olmayan bir bâkire olarak bilinen Hazret-i Meryem’i, kucağında çocukla aniden karşılarında görünce şaşırdılar. Hakkında kötü düşünceler beslemeye, tahkir etmeye, kınamaya başladılar.

Bu hadise de Kur’an-ı kerim’de veciz bir şekilde beyan buyurulmaktadır:

“Nihayet çocuğu kucağında taşıyarak kavmine getirdi.” (Meryem: 27)

Kavmi kucağında bir çocukla birlikte onu görüverince heyecana kapıldılar. Kızgın kızgın konuşuyorlardı.

“Dediler ki:

Ey Meryem! Hakikaten sen çok tuhaf bir iş yapmışsın.

Ey Harun’un kız kardeşi! Senin baban kötü bir adam değildi, annen de iffetsiz değildi.” (Meryem: 27-28)

Anası babası tertemiz olan bir kız, nasıl olur da gayr-i meşru bir evlât sahibi olur? Bu babasız çocuğu nereden buldun?

Hazret-i Meryem onlara cevap vermedi. Çocuğunun telkin ettiği tavsiyeleri yerine getirdi. Kendisiyle konuşmaları ve soru sormaları için beşikteki çocuğu işaret etti.

“Bunun üzerine çocuğu gösterdi.” (Meryem: 29)

Oradakiler hayrete düşerek:

“Biz beşikteki çocukla nasıl konuşuruz?’ dediler.” (Meryem: 29)

Bunun üzerine İsa Aleyhisselâm bir kudret harikası olarak konuşmaya başladı, fasih bir dille ilk söz olarak Allah’ın kulu olduğunu belirtti.

“Şöyle dedi: Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)

“Nerede olursam olayım, beni mübarek kıldı. Yaşadığım müddetçe bana namaz kılmamı, zekât vermemi emretti.” (Meryem: 31)

“Beni anneme hürmetkâr kıldı, baş kaldıran bir bedbaht yapmadı.” (Meryem: 32)

“Doğduğum günde, öleceğim günde, diri olarak kabirden kaldırılacağım günde bana selâm olsun.” (Meryem: 33)

İsa Aleyhisselâm bu sözleri söylediği zaman birkaç günlük bir bebek idi ve yaşıtları gibi normal konuşma zamanı gelinceye kadar bir daha da hiç konuşmamıştır.

İsrâiloğulları Hazret-i Meryem’in zinâ ettiğini sanarak, kendisini taşlayıp öldüreceklerdi. Fakat beşikteki çocuğun konuştuğunu görünce suçsuz olduğuna kanaat getirdiler. Onun iffetli olduğuna inandılar ve serbest bıraktılar.

Allah-u Teâlâ İsa Aleyhisselâm’dan haber vererek, hem onu hem de annesi Hazret-i Meryem’i insanlar için bir mucize, dilediğine güç yetirici olduğuna kesin bir delil kılmıştır:

“Meryemoğlunu ve annesini bir mucize kıldık.” (Müminun: 50)

Çünkü İsa Aleyhisselâm nutfesiz olarak yaratılmış, Allah-u Teâlâ her ikisini de dilediği her şeyi yaratmaya kâdir olduğuna delil kılmıştır.

“Her ikisini de yerleşmeye elverişli, suyu bulunan, yüksek bir yere yerleştirdik.” (Müminun: 50)

Allah-u Teâlâ onları temiz bir yerde, yemyeşil bir toprakta, suyu bol olan bir arazide korumuştur.


Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrâiloğullarına tebliğ etti.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim. Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilaflarınızı aranızdan kaldırmaya memur oldum.

•

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nâil olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik.” (Hadid: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

“Onlardan kimi doğru yoldadır, içlerinden birçoğu da yoldan çıkmışlardır.” (Hadid: 26)

Her asırda Hakk dine uyanlar, hidayet yolunu kabul edenler azınlıkta kalmış; bâtıla uyanlar, dalâleti seçenler ise çoğunluk olmuştur.

“Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.” (Hadid: 27)

Musa Aleyhisselâm’dan sonraki İsrâiloğulları peygamberleri de bunlara dahildir.

“Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.” (Hadid: 27)

Allah-u Teâlâ ona, içinde Muhammed Aleyhisselâm’ın geleceğine dair müjde bulunan İncil’i indirmiştir.

“Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.” (Hadid: 27)

İsa Aleyhisselâm çok yumuşak kalpli ve merhametli olduğu için, onu takip edenler de aynı şekilde mahlûkata karşı yumuşak ve merhametli davranıyorlardı. Birbirlerini sevmeleri dolayısıyla, bu onlara Allah-u Teâlâ tarafından bir övgüdür.

“Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.” (Hadid: 27)

Allah-u Teâlâ’nın dininde O’nun emretmediği ruhbanlığı ortaya attılar ve ona göre yaşamaya kendilerini zorladılar. Allah-u Teâlâ’nın rızâsını kazanmak uğruna nefislerine vacip kıldıkları şeyin hakkını da veremediler, hiçbirisi verdikleri sözün icabına uymadılar, böylece dalâlete düştüler.

“Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.” (Hadid: 27)

İsa Aleyhisselâm’ın haber verdiği Muhammed Aleyhisselâm’ın risaletini tasdik eden sâlih kimseleri kat kat sevaplara kavuşturduk.

“İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadid: 27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik.” (Mâide: 46)

Aslında İncil, daha önce gelmiş bulunan Tevrat’ı tasdik edici olarak gelmiş ve bazı küçük değişikliklerin dışında kalan hususlarda Tevrat’ın getirdiği ahkâma dayanmıştır.

“Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

İsrâiloğulları İsa Aleyhisselâm’ı müşkül durumda bırakmak için, peygamber olduğuna dair mucize istediler. Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’ın risalet ve nübüvvetini tasdik ve teyid etmek için ona parlak ve üstün mucizeler ihsan buyurmuştur.

•

İsa Aleyhisselâm kendisini ve peygamberliğini İsrâiloğullarına şöyle takdim etti:

“Ben size Rabbinizden bir mucize ile geldim.” (Âl-i imran: 49)

İşte benim doğruluğumu gösteren mucizeler şunlardır:

“Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah’ın izni ile o hemen kuş oluverir.” (Âl-i imran: 49)

İsa Aleyhisselâm çamura kuş şekli verip ona üfler, Allah’ın izni ile kuş olurdu.

Diğer bir mucizesi ise Âyet-i kerime’de şöyle haber verilmiştir:

“Körü ve alacalıyı iyileştiririm.” (Âl-i imran: 49)

O asırda tıp ilmi hayli ileri idi. Allah-u Teâlâ İsa Aleyhisselâm’a bu hususta mucizeler bahşetmişti. Zira bu hastalıkların tedavisi yoktu.

Meselâ doğuştan kör olan bir kimsenin gözlerini sıvazladığında, Allah’ın izniyle görmeye başlıyordu. Elini “Alaca” hastalığına tutulmuş bir insana sürdüğü zaman, Allah’ın izni ile iyileşiyordu.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

“Allah’ın izni ile ölüleri diriltirim.” (Âl-i imran: 49)

Ben kendi gücümle değil, Rabbimin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O’nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

Nitekim yahudilerin gözleri önünde, Allah’ın izni ve iradesi ile dört kişiyi diriltti. Bunların birisi, üç gün önce ölen bir dostu idi. Beraberce mezarın başına gittiler. “Kum biiznillah = Allah’ın izniyle kalk!” buyurduğu zaman, o kadar kalabalığın gözleri önünde, mezarın açıldığı ve üstündeki toprakları silkerek ayağa kalktığı görüldü. Bir diğeri mezara götürülürken İsa Aleyhisselâm’ın Allah-u Teâlâ’ya sığınması ile dirilerek konuşmaya başladı. Üçüncüsü ise bir gün önce ölen bir kimse idi. Bu kişiler, dirildikten sonra bir müddet daha dünyada yaşadılar.

Yahudiler hâlâ tatmin olamamışlardı. Gözleri önünde dirilen bu kişiler için: “Belki de ölmemişlerdi, ihtimal ki kan tutmuştu, senin dirilttiğin ne mâlum?” dediler. Asırlarca önce ölmüş olan bir kimseyi, meselâ Nuh Aleyhisselâm’ın oğlu Sam’ı diriltmesini söylediler. Allah’ın izni ile onu da diriltti. İsa Aleyhisselâm’ın peygamberliğine şehadet ettikten sonra tekrar öldü. Bunu görenlerin bazıları iman ettiyse de, gözleriyle gördükleri halde çokları: “Bu apaçık bir büyüdür, bu adam sihirbazdır!” diyerek inkârlarında, inatlarında direttiler.

“Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm. Eğer inanmışsanız, bunda sizin için bir ibret vardır.

Benden önce gelen Tevrat’ı tasdik etmekle beraber size haram kılınan bazı şeyleri de helâl kılmak üzere gönderildim.” (Âl-i imran: 49-50)

Bu ise onların Allah’a ve kendisine itaat ettikleri takdirde yüklerinin hafifletileceği mânâsınadır.

“Size Rabbinizden bir âyet getirdim. O halde Allah’tan korkun ve bana itaat edin.” (Âl-i imran: 50 - Zuhruf: 63)

Bu da Allah’ın bana verdiği mucizelerdir. Bu mucizeler size bütün söylediklerimin doğruluğuna işaret etmektedir.

“Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin. İşte bu doğru yoldur.” (Âl-i imran: 51) (Bakınız Zuhruf: 64)


İsa Aleyhisselâm’a Lütuflar:

Hıristiyanlar İsa Aleyhisselâm’ın getirmiş olduğu ve ondan önceki bütün peygamberlerin getirdiği tevhid inancından çıkarak, Allah-u Teâlâ’nın dini ile hiçbir alâkası bulunmayan sapıklıklara düşmüşlerdir.

Âyet-i kerime’lerde şöyle buyurulmaktadir:

“Allah’ın, peygamberleri toplayıp da: ‘Size ne cevap verildi?’ dediği gün onlar: ‘Bizim hiçbir bilgimiz yok, şüphesiz ki gizlilikleri hakkıyla bilen ancak sensin!’ diyecekler.” (Mâide: 109)

Biz neyi biliyorsak, sen onu bizden daha iyi bilirsin. Ümmetlerimizin içlerinde gizlediklerini, arkamızdan neler yaptıklarını sen bizden daha iyi bilirsin. Her türlü eksiklikten münezzeh olan ancak sensin.

“Allah o zaman şöyle diyecek:

Ey Meryem oğlu Isa! Sana ve annene olan nimetimi hatırla! Seni kudsi ruh ile desteklemiştim. Beşikte iken de, yetişkin iken de insanlarla konuşuyordun.” (Mâide: 110)

“Ben Allah’ın kuluyum, bana kitap verdi ve beni peygamber yaptı.” diyordun. (Meryem: 30)

“Sana Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretmiştim.” (Mâide: 110)

Sana Tevrat ve İncil ile beraber, yazmayı ve faydalı ilim olan hikmeti öğrettim. İlâhî kitapların sırlarını biliyor, mânâlarını çözüyor, gereğini yapıyordun.

“Benim iznimle çamurdan kuş şeklinde bir şey yapıyor ve ona üflüyordun, benim iznimle hemen kuş oluyordu. Anadan doğma körü ve alacalıyı benim iznimle iyileştiriyordun. Ölüleri benim iznim ile hayata çıkarıyordun.” (Mâide: 110)

Allah-u Teâlâ İsa Aleyhisselâm’a uluhiyet isnad edenleri reddetmekte, bu harikulade hallerin Zât-ı Akdes’i tarafından olduğunu ve mucize olarak onları kulu ve peygamberi İsa Aleyhisselâm’ın eliyle gösterdiğini açıklamaktadır.

“İsrâiloğullarına apaçık delillerle geldiğin zaman onlardan inkâr edenler: ‘Bu apaçık bir büyüdür’ demişlerdi de ben onların sana zarar vermelerini önlemiştim.” (Mâide: 110)


Hıristiyanlık ve Teslis İnancı:

İsa Aleyhisselâm göğe yükseltildikten sonra Havarîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Yahudiler İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek zinâ çocuğudur dediler, iftira ettiler. Hıristiyanlardan bir kısmı “İlâh” dediler, bir kısmı “İlâhın oğludur.” fikrine saplandılar. Bir başka fırka da “Üçten biridir.” demişlerdi.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

“Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

Allah-u Teâlâ’nın çocuk edindiğini söylemek, O’nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A’lâ’nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

“Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?” (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes’inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

“De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkan: 2)

Her şey bütün mukadderatı ile O’nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O’nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O’na ortak olmaya güç yetiremez.

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır:

“Rahman çocuk edindi dediler.” (Meryem: 88)

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

“Onlar o Rahman olan Allah’a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedâkârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır ve küfürdür.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: ‘Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız.

Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.


İslâm’a Yakın Olanlar:

Sevgi bakımından hıristiyanlığın, dinlerin İslâm’a en yakını olduğu Kur’an-ı kerim’de beyan edilmektedir:

“Onların, iman edenlere sevgi bakımından en yakın olanlarını da: ‘Biz hıristiyanız’ diyenleri bulursun.” (Mâide: 82)

Gerçi hıristiyanlar mümin değildir, hatta müminlere düşmanlık bunlarda da vardır. Fakat içlerinde tevbe ile imana gelmek kabiliyetinde olanlar çoktur.

“Çünkü onların içinde keşişler ve rahipler vardır, onlar büyüklük taslamazlar.” (Mâide: 82)

Onlar ağırbaşlı oldukları için alçak gönüllüdürler ve yahudiler gibi kibirlenmezler.


İsa Aleyhisselâm’ın Beyanlarındaki Gerçek:

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryemoğlu İsa! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin’ dedin?’ demişti.

O şöyle dedi: Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz.

Eğer demiş olsam, şüphesiz sen onu bilirsin.

Sen benim içimdekini de bilirsin, halbuki ben senin zâtında olanı bilmem.

Şüphesiz ki gaybları bilen ancak sensin.

Ben onlara sadece: ‘Benim ve sizin Rabbiniz olan Allah’a kulluk edin!’ diye bana emrettiğini söyledim.” (Mâide: 116-117)

“Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin!” dedim. (Âl-i imran: 51)

“Aralarında bulunduğum müddetçe onlara şâhit idim. Beni aralarından aldığında, artık onlar üzerinde gözetleyici yalnız sen oldun. Sen her şeye şâhitsin.

Eğer onlara azap edersen, şüphe yok ki onlar senin kullarındır. Eğer onları bağışlarsan, şüphesiz ki sen izzet ve hikmet sahibisin.” (Mâide: 117-118)

Azaplandırırsan, bu senin adaletinin gereğidir. Affedersen, senin engin merhametin tecelli etmiş olur. Şu halde ne azap etmende bir haksızlık, ne bağışlamanda bir isabetsizlik düşünülemez.


Hıristiyanlık ve Hıristiyanlar:

Hıristiyanlar verdikleri sözde durmadıkları için Allah-u Teâlâ kendi aralarında kıyamete kadar çekişme ve ihtilafın devam edeceğini Âyet-i kerime’sinde beyan buyurmaktadır:

“‘Biz hıristiyanız’ diyenlerden de söz almıştık.” (Mâide: 14)

Onlardan da Allah’ı birleyeceklerine ve O’nun son peygamberi Muhammed Aleyhisselâm’a iman edeceklerine dair söz alınmıştı.

“Onlar da uyarıldıkları şeylerin bir kısmını unuttular. Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık. Yakında Allah yaptıklarını kendilerine haber verecektir.” (Mâide: 14)

O zaman yaptıklarının cezasını görecekler, acısını tadacaklar, ne yaptıklarını anlayacaklardır.

•

Allah-u Teâlâ hem yahudilere hem de hıristiyanlara seslenerek şöyle buyurmaktadır:

“Ey Ehl-i kitap! Size Resul’ümüz geldi.” (Mâide: 15)

Kitaplarınızda özel vasıfları anılarak müjdelenmiş olan peygamberimiz Muhammed Aleyhisselâm size hak dini getirdi ve sizi İslâm dinine dâvet ediyor.

“Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.” (Mâide: 15)

Muhammed Aleyhisselâm’ın sıfatları, Allah’ın birliği ve birçok emirler, yasaklar açıklanmıştır. Açıklanmasına insanın ihtiyaç olunmadığı ve gizledikleri birçok şeylerden de geçivermiştir, dini bir zaruret bulunmadıkça onları teşhir etmek istememiştir. Eğer herşeyi açıklasaydı sizi rezil ederdi.

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. Şimdiye kadar gizli kalmış nice hakikatları beyan buyurup durmaktadır.

Allah-u Teâlâ din olarak İslâm’ı beğenip seçmiştir.

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

İnsanlar böylece bu nurun yardımı ile yanlış düşüncelerden, yanlış davranışlardan ve yanlış yollardan kurtulurlar.

•

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu dâvete uyanlara vaadini açıkladıktan sonra, bazı hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“Allah Meryemoğlu Mesih’tir diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

Bundan daha iğrenç bir inkâr düşünülebilir mi?

“De ki: Eğer Allah Meryemoğlu Mesih’i, anasını ve yeryüzünde bulunan insanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?

Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır.” (Mâide: 17)

Bütün varlıklar üzerinde varetme ve yoketme, yaşatma ve öldürme hakkı Allah-u Teâlâ’nındır. Dilediğini hayatta bırakır, dilediğini yok eder.

“Dilediğini yaratır.” (Mâide: 17)

Dilerse bir erkekten dişi yaratmak sureti ile çeşitlendirir, nitekim Âdem Aleyhisselâm’dan Hazret-i Havva’yı böyle yaratmıştır. Dilerse İsa Aleyhisselâm’ı yarattığı gibi bir dişiden erkek yaratmak suretiyle çeşitlendirir. Dilerse hem erkek, hem dişiden yaratır ki diğer insanları da böyle yaratmış ve yaratmaktadır.

“Allah’ın kudreti her şeye yeter.” (Mâide: 17)

O’nun kudreti hiçbir şekilde kayıda ve sınırlamaya bağlı değildir.

Şu halde “Allah Meryemoğlu Mesih’tir” diyenlerin kâfir olduklarında şüphe yoktur.

•

Daha sonra Allah-u Teâlâ yahudi ve hıristiyanların iftiralarını anlatarak Âyet-i kerime’sinde şöyle buyurur:

“Yahudi ve hıristiyanlar ‘Biz Allah’ın oğulları ve sevgilileriyiz.’ dediler.” (Mâide: 18)

Kendilerinin başka insanlara benzemediklerini, diğer insanlara karşı Allah katında böyle bir seçkinlikleri olduğunu iddia ettiler ve gurur ile Allah-u Teâlâ’dan korkmaz oldular.

“De ki: O halde neden Allah günahlarınız sebebiyle size azap ediyor?” (Mâide: 18)

Halbuki Allah-u Teâlâ sizi dünyada bile zaman zaman azaplara uğratıyor. Nice öldürülmelere ve esaretlere maruz kalıyorsunuz. İddia ettiğiniz gibi Allah’ın oğulları ve dostları iseniz inkâr ve iftiranıza karşılık size niçin cehennem ateşini hazırladı?

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet günü bir nidâcı: ‘Her ümmet dünyada neye tapmışsa onun arkasına takılsın.’ diye ilân edecek. Bunun üzerine Allah-u Teâlâ’dan başka şeylere, putlara ve heykellere tapmış olanlardan hiçbiri kalmayacak, hepsi cehenneme düşecekler.

Nihayet yalnız Allah’a tapan iyi ve kötülerle Ehl-i kitab’ın bakiyyeleri kalacak ve evvelâ yahudiler çağırılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Üzeyr’e tapardık.’ diyecekler.

Kendilerine:

‘Yalan söylediniz! Allah’ın hiçbir zevcesi ve çocuğu yoktur. Şimdi siz ne istiyorsunuz?’ denilecek.

Yahudiler: ‘Susadık yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle: ‘Suya buyurmaz mısınız?’ denilecek ve yahudiler cehenneme o serap gibi (alev dalgaları) birbirini târumar eden ateşe haşrolunarak oraya düşecekler.

Sonra hıristiyanlar çağrılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Mesih’e tapardık.’ diyecekler.

Onlara da:

‘Yalan söylediniz! Allah hiçbir zevce ve çocuk edinmemiştir. Şimdi siz ne istiyorsunuz?’ denilecek.

Hıristiyanlar da: ‘Susadık Yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle ‘Suya buyurmaz mısınız?’ denilecek ve hıristiyanlar ateşe haşrolunarak oraya düşecekler.” (Müslim: 183)

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm’ı peygamber olarak gönderdiğini haber veriyor, ona iman etmeye dâvet ederek, dâvette bir nezaket olmak üzere iltifat yoluyla Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Ehl-i kitap! Peygamberlerin ardı arkası kesildiği sırada size peygamberimiz gelmiştir. Gerçekleri size açıklıyor.” (Mâide: 19)

Beşeriyet âleminde yeniden bir risalet nuru tecelli etmeye başladı. Gizlediğiniz, hakkında ihtilafa düştüğünüz şeyleri size açıklıyor.

Bütün bunlar uzun bir süre peygamberler ve vahiy kesildikten sonra gönderilen Muhammed Aleyhisselâm tarafından açıklanıyor ki;

“Bize bir müjdeleyici ve uyarıcı gelmedi demeyesiniz. İşte müjdeleyici ve uyarıcı geldi. Allah’ın her şeye gücü yeter.” (Mâide: 19)

Nitekim kudretinin, kemâlinin bir numunesi de Muhammed Aleyhisselâm’ı peygamber olarak göndermesidir.


Havârîler:

İsa Aleyhisselâm’ın oniki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashâbı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren halis müminlerdir.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur:

“İsa onların inkârlarını hissedince;

‘Allah yolunda yardımcılarım kimlerdir?’ dedi.” (Âl-i imran: 52)

Allah’a iman etmiş, özünü Hakk’a bağlamış, Hakk’ın rızâsından başka hiçbir şey düşünmeyerek kendisine yardım edecek yardımcılar aradı.

“Havârîler: ‘Biziz Allah’ın yardımcıları, Allah’a inandık, şâhid ol ki biz müslümanlarız!’ dediler.” (Âl-i imran: 52)

Havârîler, dinin zafere ulaşması için Isa Aleyhisselâm’ın emrettiği her şeye boyun eğeceklerini söylediler ve Allah-u Teâlâ’ya karşı samimi imanlarını da şöyle ikrar ettiler:

“Ey Rabbimiz! Senin indirdiğine inandık, Peygamber’e uyduk. Bizi şâhit olanlarla beraber yaz!” (Âl-i imran: 53)

Havârîlerin bu iman ve arzuları aslında Allah-u Teâlâ’nın kendilerine bir ilhamının neticesi idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Havârîlere: ‘Bana ve Peygamber’ime iman edin!’ diye ilham etmiştim. Onlar da: ‘İman ettik, bizim müslümanlar olduğumuza şahid ol!’ demişlerdi.” (Mâide: 111)

Allah-u Teâlâ ümmet-i Muhammed’e hitap buyurarak, havârîleri bu fazilet ve meziyetlerinden dolayı onlara misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Saf: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Kulun Allah-u Teâlâ’ya yardımcı olduğu bir mevkiden daha yüce bir makam düşünülemez.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Saf: 14)

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Saf: 14)

İşte siz de ey müminler! İsa’nın havârîleri gibi Allah’ın yardımcıları olunuz. Peygamberinizin dâvetini kabul ederek Allah’a tam bir iman ile yardım ediniz!

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.


Mucize Sofra:

Allah-u Teâlâ İsa Aleyhisselâm’a ve annesi Hazret-i Meryem’e sunduğu nimetleri anlatırken ona ilk iman edip, yardımcıları sayılan Havârîler’in erdikleri ilâhi ikramları Âyet-i kerime’lerinde beyan buyurmaktadır:

“Havârîler: ‘Ey Meryemoğlu İsa! Rabbin bize gökten bir sofra indirebilir mi?’ demişlerdi.

O: ‘İman etmiş kimseler iseniz Allah’tan korkun!’ demişti.

Onlar: ‘İstiyoruz ki ondan yiyelim, kalplerimiz mutmain olsun, senin bize hakikaten doğru söylediğini bilelim ve onu bizzat görmüş şâhitler olalım.” demişlerdi.

Meryemoğlu İsa şöyle dedi:

Ey Allah’ım! Ey Rabbimiz! Bize gökten bir sofra indir ki, bizim hem öncekilerimiz hem sonrakilerimiz için bir bayram ve senden bir delil (mucize) olsun. Bizi rızıklandır, sen rızık verenlerin en hayırlısısın.

Allah buyurdu ki:

Ben onu size şüphesiz ki indireceğim. Bundan sonra da içinizden kim inkâr ederse, âlemlerde hiç kimseye azap etmediğim şekilde ona azap edeceğim.” (Mâide: 112-115)


Büyük Bir Müjde:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, ümmî Peygamber’e uyarlar.” (A’raf: 157)

Yahudiler Tevrat’ta, hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve yetim bir kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Yahudi âlimlerinin Tevrat’tan, hıristiyan âlimlerinin İncil’den birçok sözleri gizledikleri, âhir zaman peygamberi Muhammed Aleyhisselâm’ın teşrif buyuracağını müjdeleyen âyetleri tamamıyla kaldırdıkları Kuran-ı kerim’de haber verilmektedir.

İsrâiloğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.


Nezd-i İlâhîye Yükseliş:

İsrâiloğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havârîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey Isa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imran: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imran: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imran: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imran: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)

Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imran: 56)


Yeryüzüne Geliş:

İsa Aleyhisselâm, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitaptan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryemoğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhari. Tecrid-i sarih: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet’in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm’dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“Vallahi Meryemoğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) insanları mala davet edecek, fakat malı hiç kimse kabul etmeyecektir.” (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü 3. dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bakalım imamınız kendinizden olduğu halde Meryemoğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhari. Tecrid-i sarih: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak. Allah-u Teâlâ kime o lütuf nurunu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm’ın hacc yapacağını Hadis-i şerif’lerinde haber vermişlerdir:

“Nefsim kudret elinde olan Allah’a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ’da telbiye getirecektir.” (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm’ın sağ olduğuna delildir.

•

Deccal isminde bir şahıs türeyip ilâhlık dâvâsında bulunacak ve bir süre insanları saptıracak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Adem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” buyurmuştur. (Müslim)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde, Kehf sûre-i şerif’inin ilk on Âyet-i kerime’si ile son on Âyet-i kerime’sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Deccal yahudidir.” buyurmuşlardır. (Müslim: 2927)

•

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’e göre; Deccal’in iki gözü arasında “Kâfir” yazılıdır, bunu her müslüman okuyacaktır.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de buyururlar ki:

“Deccalin sol gözü yoktur. Vücudu gayet tüylüdür. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir.” (Müslim: 2934)

Allah-u Teâlâ deccale, şeytana verdiği ruhsat gibi ruhsat verecek. Şeytana kıyamete kadar, fakat deccale İsa Aleyhisselâm çıkıncaya kadar. Çıktığı zaman onu öldürecek.

Allah-u Teâlâ o zamanda yaşayan insanları imtihan etmek için, ona istidraç kabilinden birçok ruhsatlar verecek.

Ona tâbi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedî cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler birazcık sıkıntı göreceklerse de onlar Hazret-i Allah’a iman ettikleri için ebedî cennetlik olacaklar. Onların refahları ebedîdir.


Teslis İnancı:

Hıristiyanlık teslis inancı şu şekildedir:

“Bir ilâh baba’ya inanırız ki, her şeyin mâliki, görülen ve görülmeyen şeylerin yaratıcısıdır. Yine, Rab olan Mesih’e inanırız ki, Allah’ın oğludur ve bütün yaratılmışların ilkidir. Yaratılmış değildir, Baba’nın cevherinden Hak İlâh’tır. O’nun eliyle bütün âlemler vücud bulmuştur. O, herşeyin yaratıcısıdır. Bizim kurtuluşumuz için gökten inmiş, Ruhu’l-Kudüs’ten cesetlenip, insan olmuş, “Meryem” ona hamile olmuş ve bâkire Meryem’den doğmuştur.” (Histoire des Sectes Chrétiennes, Sh: 52, 62)

Görüldüğü gibi, hıristiyan kredo’sunda önce, “görülen ve görülmeyen şeylerin yaratıcısı bir ilâh” kabul edilmiş, sonra da “Rab olan Mesih’e inanırız ki, Allah’ın oğludur.” denilmiştir. Bu iki söz birbirine zittir. Çünkü hiristiyanlar, önce bir Allah’a inandıklarını söylüyorlar, sonra da herşeyin Rab İsa’nın eliyle yaratılmış olduğunu belirterek İsa Mesih’i Rab kabul ediyorlar. Hem ilâh baba’ya inanmakla beraber, onu hem ilâh, hem oğul, hem de ruhû’l-kudüs olarak vasıflandırıyorlar. Bunların hangisi doğrudur?

Markos İncili’nde (12/30) “Dinle ey İsrâil! Allah’ımız Rab, bir olan Rab’dır.” sözü ile Allah’ın bir olduğu ifade ediliyorken, Matta İncili’nde (28/19) “Şimdi, siz gidip bütün milletleri şâkird edin, onları baba ve oğul ve Ruhû’l-Kudüs ismi ile vaftiz eyleyin.” sözü ile de teslise (üçleme) giriyorlar. Böylece “Allah’ımız Rab, bir olan Rab’dır.” ifadesiyle tezata, tenakuza, çelişkiye düşüyorlar.

Matta İncili’nin bir yerinde (4/10) “Çekil git şeytan. Tanrın olan Rab’be tap, yalnız O’na kulluk et.” denilirken, yine Matta İncili’nin başka bir yerinde (28/17) “İsa’yı gördükleri zaman ona tapındılar.” denilmektedir. Bunun hangisi doğrudur. Bu büyük tenakuz, çelişkidir.

Görüldüğü gibi İnciller kendi aralarında büyük tezata düşmektedir. Bir yerde hem “Allah’a tap” deniliyor, diğer bir yerde “İsa’ya tapındılar” deniliyor. Bu nasıl bir çelişkidir. Bu dinin asliyetinin bozulduğu aşikârdır.

Yuhanna (1/14)de, “Kelâm beden olup inayet ve hakikatle dolu olarak aramızda sakin oldu. Ve biz onun izzetini, baba’nın biricik oğlu’nun izzeti olarak gördük.” ifadesi var.

Diğer taraftan Matta İncili’nde (27/50) “Çarmıhta ölen İsa Mesih” ifadesi ile İsa Aleyhisselâm’ın çarmıhta ruhunu teslim ettiği söylendiğine göre, bir ilâh nasıl olur da çarmıha gerilip öldürülebilir?

Resullerin işleri isimli Luka İncili’nin devamı olan kitapta ise (2/22)de İsa Aleyhisselâm hakkında, “Ey İsrâilliler, şu sözleri dinleyin; Bildiğiniz gibi Nasıralı İsa, Tanrının kendisi aracılığıyla aranızda yaptığı mucizeler, harikalar ve belirtilerle kimliği kanıtlanmış bir kişidir.” denilmektedir. Burada İsa Aleyhisselâm’ın Tanrı olmadığı açıkça belirtilmektedir.

Hıristiyan Kitâb-ı Mukaddesi’nde “Allah’ın oğlu” tabiri, çeşitli şekillerde geçmektedir. Bir yerde Isa Aleyhisselâm için “Sevgili oğlum” (Matta: 3/17; 17/5; Markos: 1/11; Luka: 9/35) denirken bir başka yerde “Sen Hayy olan Allah’ın oğlu Mesihsin” (Matta: 16/16; Markos: 3/11) denmiştir. Yine bir başka yerde “Babanın kucağında biricik oğul” (Yuhanna: 1/18; 3/16) tabiri kullanılmıştır. Pavlus ise, “Rab İsa’yı Allah’ın kendi oğlu” (İbranilere Mektup: 1/2) olarak ve “Başkâhinimiz Allah’ın oğlu İsa” (İbranilere Mektup: 4/14) diyerek niteler.

Hıristiyanlığın oluşturduğu teslis inancına göre Allah birdir. Ancak, İsa’nın babasıdır. Hıristiyanların kullandıkları gibi Allah, Baba olursa; ya ezelî bir şeyi doğurmuş olur, ya sonradan olan bir şeyi doğurmuş olur. Ezelî olan şey aslâ doğmuş olmaz.

Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitabın bu müfrit telâkkilerini reddeder. Hıristiyanların Allah’ı bırakıp İsa Aleyhisselâm’a tapacak kadar onun hakkında aşırı tazimde bulunmak suretiyle düştükleri sapıklıkları anlatarak şöyle buyurur:

“Ey Ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin.” (Nisâ: 171)

Onu ancak yüksek sıfatlarıyla, güzel isimleri ile nitelendirin. O’na bir eş ve bir çocuk veya buna benzer zatına yakışmayan şeyleri nisbet etmeyin.

“Meryem oğlu İsa Mesih, Allah’ın peygamberidir.” (Nisâ: 171)

O sadece Allah-u Teâlâ’nın peygamberlerinden bir peygamberdir, sizin iddia ettiğiniz gibi Allah’ın oğlu değildir.

“Meryem’e ulaştırdığı kelimesidir.” (Nisâ: 171)

O’nun taraf-ı izzetinden tecelli eden bir emirdir. “Ol” emr-i şerifiyle var olmuştur.

“Ve O’ndan bir ruhtur.” (Nisâ: 171)

Kendisinin yaratmasıyla meydana gelen bir ruhtur. O’nun “Kün” emri ile bir mucize olarak vücuda getirdiği için kendisine bir şeref olmak üzere “Kelimetullah” denilmiştir. Bu ruhun Allah-u Teâlâ’ya izafe edilmesi şerefini yükseltmek içindir. Allah-u Teâlâ onunla bir çok ölü kalplere hayat vermiştir.

Şu halde;

“Allah’a ve peygamberlerine inanın. (Allah) üçtür demeyin.” (Nisâ: 171)

Ne “İlâhlar üçtür: Allah, Mesih, Meryem’dir.” diye açık bir şirk ile; ne de “Allah üçtür: Baba, oğlu, ruhü-l Kuds üç esas, üç şahıs olarak tek esastır.” gibi yorumlu şirk ile “Üç İlâh” anlayışına sapmayınız.

“Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter.” (Nisâ: 171)

İsa Aleyhisselâm kendisine insan olmanın dışında bir sıfat yakıştırmak isteyenlere kul olduğunu hatırlatmak ihtiyacı duymuş ve:

“Ben ancak Allah’ın kuluyum.” buyurmuştur. (Meryem: 30)

Muhataplarına: “Beni ilâh edinin.” dememiş:

“Şüphesiz ki Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin. İşte doğru yol budur.” buyurmuştur. (Meryem: 36)

Allah-u Teâlâ Tevhid akidesini temelinden yıkan Üç İlâh (Teslis) inancının doğuracağı elim akıbeti haber vermektedir. Allah’tan başka iki ilâh edinenlerle Isa Aleyhisselâm ilâhî huzurda yüz yüze getirilecekler, Allah’a ve Peygamber’ine iftira edenler hak ettikleri cezayı göreceklerdir.

“Senden önce gönderdiğimiz peygamberlerimize sor! Biz Rahman’dan başka tapılacak ilâhlar kılmış mıyız?” (Zuhruf: 45)

•

Allah öyle bir Allah’tır ki, İhlâs sûre-i şerif’inde beyan edildiğine göre “Doğmamış, doğrulmamıştır.” Çocuğu, babası, eşi olmaktan münezzehtir.

Kur’an-ı kerim’inde Hazret-i Allah onlara şöyle cevap veriyor:

“Resulüm! De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaçtır, O ise hiçbir şeye muhtaç değildir. O doğurmamış ve doğurulmamıştır. Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 1-4)

Resulullah -sallallahu aleyhi ve sellem- Efendimize hitap ederek bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: Rahman’ın çocuğu olsaydı, ona kulluk edenlerin ilki elbette ben olurdum.

Göklerin ve yerin Rabbi, arşın da Rabbi olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.

Bırak onları! Kendilerine vaad edilen günlerine kavuşuncaya kadar dalsınlar, oynayıp dursunlar.” (Zuhruf: 81-82-83)

•

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’ine kullarından bir parça isnad eden sapıklar hakkında şöyle buyurmaktadır:

“Kullarından bir kısmı, O’nun bir cüz’ü kıldılar. İnsan gerçekten apaçık bir nankördür.” (Zuhruf: 15)

O’na çocuk nisbet etmek bir küfürdür, küfür ise her türlü nankörlüğün esasıdır.


Tecessüd ve İttihad İnancı:

Hıristiyanlar Yuhanna İncili’nin başlangıcında geçen (1/1-4) “Kelam başlangıçta var idi. Ve kelam Allah nezdinde idi ve kelam Allah idi. O başlangıçta Allah nezdinde idi. Herşey onun ile oldu ve olmuş olanlardan hiçbir şey onsuz olmadı.” ibaresi ile yine Yuhanna’da geçen (17/21) “Nasıl ki, ey baba, sen bendesin ve ben de sen’deyim, onlar da bizde olsunlar da, beni senin gönderdiğine dünya iman etsin.” ifadesine dayanarak yaratıcının İsa Aleyhisselâm’da zuhur ettiğini iddia ediyorlar.

Halbuki İsa Aleyhisselâm’ın, bütün Peygamber Aleyhimüsselâm Efendilerimiz gibi bir insan olduğu, tahrif edilmiş olan incillerde dahi görülmektedir. Kaldı ki, ilk insan olan Âdem Aleyhisselâm da babasız yaratılmıştır. Allah-u Teâlâ herşeye kâdir olup, hükmünde hikmet sahibidir.

İsa Aleyhisselâm’ın, Âzâr’ın dirilmesi anındaki duâsı (Yuhanna: 11/41-42), talebeleri için yaptığı duâ (Yuhanna: 17/11), çarmıhtan kurtulmak için “Ey Baba! Eğer mümkünse, bu kâse benden uzaklaştırılsın; fakat benim istediğim gibi değil, Senin istediğin gibi olsun.” diyerek yaptığı duâ (Matta: 26/39), “Beni niçin terk ettin.” (Matta: 26/46) sözü, “Ben şuraya gidip duâ edeceğim.” (Matta: 26/38) “Uyanık durup duâ edin.” (Matta: 26/41, Luka: 22/41-42) ifadeleri kıyamet konusundaki bilgisizliği (Markos: 13/32), Allah’tan hakikat işiten adam olarak, kendisini görmesi (Yuhanna: 8/40) “Yüreğim ölüm derecesinde kederli.” (Matta: 26/38) gibi İsa Aleyhisselâm’ın İncil’de haber verilen durumları, tecessüd itikadını bâtıl kılar.

Bununla beraber tecessüs inancı Matta, Markos, Luka İncili’nde geçmeyip, sadece Yuhanna İncili’nde geçmektedir. Oysa hıristiyanların kabul ettiği bu itikadın bütün incillerde olması gerekmez mi?

Hıristiyanlar baba ile oğul’un birleştiği inancını Yuhanna İncili’nde geçen (10/30) “Ben ve baba biriz.” ifadesinden çıkarmaktadırlar. Halbuki Markos İncili ise (16/19) “İsa, babanın sağına oturdu.” derken, yine Yuhanna İncili’nde (20/17), “Benim Babamın ve sizin babanızın, benim Allah’ımın ve sizin Allah’ınızın yanına çıkıyorum.” ifadesi var.

Bu ifadeyle, gidenle gidilen birbirinden tamamen ayrılmıştır. Böylece, ittihad iddiası bâtıl olmuş olur.

Dört İncil, Mesih’in ağladığını, sevindiğini, dostlarının dâvetlerinde yemek yediğini, eşeğe bindiğini açıklar. Bütün bunlar İsa Aleyhisselâm’da olduğu söylenilen ittihadı ve ulûhiyet iddiasını çürütür.

Markos İncili’nde geçen (13/32) “Fakat o gün yahut o saat hakkında, ne gökteki melekler ne de oğul, babadan başka kimse birşey bilmez.” ifadesi İsa Aleyhisselâm’ın kıyamet saatini bilmediğini gösteriyor.

Gerçekten İsa Aleyhisselâm da Allah vücud bulsa idi veya Allah ile birleşmiş olsa idi Allah’ın bildiğini bilecek ve yaptığını yapacaktı. Onlar İsa Aleyhisselâm’a bu sıfatları veriyorlar, böylece kendi içinde büyük tenakuza, tezata düşüyorlar.

Şu kadar ki Yuhanna’da (14/1) “Allah’a da, bana da iman edin.” ifadesi hıristiyan inancının içinde bulunduğu çıkmazı gösterir.

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryemoğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan münezzehtir.

“Halbuki Mesih onlara demişti ki:

Ey İsrâiloğulları, benim de Rabbim sizin de Rabbiniz olan Allah’a kulluk edin.

Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.

Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedî olarak kalacaklardır. Onlara destek olacak, içinde bulundukları durumdan onları kurtaracak hiçbir kimse yoktur.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler kâfir olmuşlardır.” (Mâide: 73)

“Allah üç ilâhtan üçüncüsüdür.” demek, hem “Üç” kelimesi, hem de “Üçüncü” kelimesi itibariyle olmak üzere iki yönden küfürdür, katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah’ın hakkını inkârdır, zulümdür. “Allah üç” demek, gibi bir çelişkidir.

“Oysa bir tek ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.


İsa Aleyhisselâm’ın Kulluğunun Peygamberliğinin Delilleri:

İsa Aleyhisselâm Allah-u Teâlâ’nın kulu ve Resul’üdür.

Yuhanna İncili’nde (6/14) “Gerçekten, dünyaya gelecek peygamber budur.” Matta İncili’nde (15/24) “Ben İsrâil evinin kaybolmuş koyunlarından başkasına gönderilmedim.” Luka İncili’nde (7/16) “Aramızda büyük bir peygamber ortaya çıktı.” ifadeleri ile yine Matta İncili’nde geçen (13/57) “Bir peygamber, kendi memleketinden ve evinden başka yerde itibarsız değildir.” cümlesi, İsa Aleyhisselâm’ın açıkça resül, elçi ve gönderilmiş bir peygamber olduğunu gösterir. Diğer taraftan bütün bu ifadeler “Allah’ın oğlu.” tabirleri (Luka: 9/35, Matta: 3/17, Markos: 1/11, Yuhanna: 1/18) ile tenakuza düşmektedir. Isa Aleyhisselâm için bir yerde “Peygamber” başka bir yerde “Allah’ın oğlu” diyorlar. Böyle bir durum ilâhi bir kitapta ve dinde olmaz.

Zira; Matta İncili: 1/1 “İbrahim oğlu, Davud oğlu İsa Mesih’in nesebinin kitabıdır.” derken, Markos İncili (10/18)de geçen “İyi olan tek biri var o da Tanrı’dır.” sözü İsa Aleyhisselâm’ın kulluğuna delâlettir. (Yuhanna: 17/1-3; Matta: 26/39)da geçen Hazret-i İsa’nın Allah’a duâ ettiği ifadesi ile, Matta (4/10)da “Rab Allah’ına tapınacak ve yalnız O’na kulluk edeceksin.” sözleri Hazret-i İsa’nın sadece Allah’a kul olduğunu ve O’na bağlı bir mümin olduğunu gösteriyor.

Yuhanna İncili’nde (13/20) “Benim gönderdiğim kimseyi kabul eden beni kabul eder ve beni kabul eden beni göndereni kabul etmiş olur.” ifadesi ile (4/19)da geçen “Kadın ona dedi, efendi görüyorum ki sen peygambersin” sözü İsa Aleyhisselâm’ın Allah’ın gönderdiği bir elçi olduğunu beyan eder.

“Benim babam ve sizin babanızın, benim Allah’ımın ve sizin Allah’ınızın yanına çıkıyorum.” (Yuhanna: 20/17) diyen İsa Aleyhisselâm hakkında “İşte, benim seçtiğim kulum” (Matta: 12/18) tabiri kullanılmıştır. Çarmıh esnasında “Allahım! Allahım! Niçin beni bıraktın?” (Markos: 15/34; Matta: 27/46) ifadesi de Hazret-i İsa’nın kulluğuna delil teşkil ediyor. “İsa, hikmette ve kamette Allah ve insanlar yanında inayette terakki ediyordu.” (Luka: 2/52) ifadesinin, Hazret-i İsa’nın kul olduğundan başka birşeye delâlet etmediği açıktır. Buna rağmen İsa Aleyhisselâm’a ilâh diyorlar. Bu ne büyük tenakuzdur. İnciller hem kendi içinde hem de birbirleri arasında açık bir tezat içindedirler.

Beşerî bütün özellikleri taşıyan İsa’nın, Allah’ın kulundan başka birşey olmayacağını, “Zira aç idim, bana yiyecek verdiniz, susamıştım bana içecek verdiniz.” (Matta: 25/35) sözünün ve “Şiddetli ızdırap içinde kalan İsa’nın harâretin tesiriyle toprağa dökülen ter damlalarının kan damlaları gibi olduğunu” ifade eden İncil metninin, sadece insani özellikler taşıyan İsa’yı dile getirdiği aşikârdır. Yine, “40 gün 40 gece oruç tutan İsa” (Matta: 4/2) “Yüz yastığı üzerinde uyuyan Mesih” (Markos: 4/38) ifadelerinden İsa Aleyhisselâm’ın tam bir insan olduğu anlaşılır.

İsa Aleyhisselâm; yine kendi ellerinde bulunan incil metinlerinde geçen; “Öğrettiğim benim değil, fakat beni gönderenindir.” (Yuhanna: 7/16) ifadesine göre hem kul, hem de elçi olduğu açıktır. İncillerin başka bölümlerinde ise İsa Aleyhisselâm’a ulûhiyet isnat ediyorlar. Bu ne büyük tenakuzdur.

Hazret-i İsa’nın peygamberliği konusunda da “Yüreğiniz sıkılmasın, Allah’a iman edin, bana da iman edin.” (Yuhanna: 14/1) sözü ile “Doğrusu ve doğrusu size derim: Benim sözümü dinleyip beni gönderene iman edenin ebedî hayatı vardır.” (Yuhanna: 5/24) ifadesi delil teşkil eder. Ve fakat İncillerin birçok yerinde Isa Aleyhisselâm’a ulûhiyet isnat edilir. İnciller bu derece tezat içermesine rağmen bu ifadelerden onun bir elçi, bir insan olduğu apaçık anlaşılmaktadır.

Kur’an-ı kerim de bu durumu sarih bir şekilde beyan eder. Âyet-i kerime’de onun bir kul ve Allah’ın elçisi peygamber olduğu bildirilmiştir:

“O, sadece kendisine nimet verdiğimiz ve İsrâiloğullarına numune kıldığımız bir kuldur.” (Zuhruf: 59)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah’ın birliğine ve yalnız O’na kulluk yapmaya dâvet etmekten ibarettir.

•

Allah-u Teâlâ, hıristiyanların ona ve annesine ulûhiyet isnat etmelerini gözle görülür bir delil ile çürütmekte, onları vicdanları ile başbaşa bırakarak, hakikati araştırmakla aydınlatılmaları için şöyle buyurmaktadır:

“Meryem oğlu Mesih ancak bir peygamberdir.” (Mâide: 75)

İlâh değildir. Ancak Allah-u Teâlâ’nın delil ve fermanı ile gönderdiği bir elçi, bir tebliğci, bir peygamberdir. Allah-u Teâlâ hususi olarak bazı peygamberlere mucizeler verdiği gibi, ona da doğruluğunu göstermek için apaçık bazı mucizeler vermiştir. Eğer Allah-u Teâlâ İsa Aleyhisselâm vasıtası ile ölüleri diriltti ise, şüphesiz ki Musa Aleyhisselâm vasıtasıyla âsâya can verdi ve âsâ sürünen bir yılan oldu. Bu ötekinden daha hayret vericidir. Eğer İsa Aleyhisselâm babasız yaratıldıysa, şüphesiz Âdem Aleyhisselâm hem anasız hem babasız yaratılmıştır. Bu daha şaşırtıcıdır. Bunların hepsi Allah katındandır. Musa Aleyhisselâm ve İsa Aleyhisselâm ancak Allah-u Teâlâ’nın yaratıcı kudretinin tecelli yerleri ve vasıtalarıdır.

İsa Aleyhisselâm ilk olarak gelmiş bir peygamber de değildir:

“Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddıka bir kadındı. Her ikisi de yemek yerlerdi. Bak! Onlara delilleri nasıl açıklıyoruz? Sonra da bak ki, nasıl yüz çeviriyorlar?” (Mâide: 75)


Çarmıha Gerilme, Öldürülme, Kefaret İnancı:

İsa Aleyhisselâm’ın beşeriyetin günahlarına “Kefaret” olarak geldiği ve bunun için “Çarmıha” gerildiği inancı, hıristiyanlığın önemli inanç ilkelerinden birisidir. Şüphesiz bu şekildeki inancın kaynağını İnciller teşkil etmektedir. İnciller, İsa Aleyhisselâm’ın Baba’nın nezdinde yegane şefaatçi olduğunu (1. Yuhanna: 2/1) ve onun bütün beşeriyetin günahlarına kefaret olarak geldiğini haber verir (1. Yuhanna: 2/2). İsa Aleyhisselâm’ın kefaret kabul edilmesinin temelinde ise, Allah’ın beşeriyete olan sevgisi gösterilmiştir. “Allah, bizi sevdiği için günahlarımıza kefaret olarak oğlunu gönderdi.” şeklindeki Birinci Yuhanna’nın ifadesi (4/10) daha sonra Hıristiyan konsillerinde iman ilkesi olarak kabul edilmiştir.

Hıristiyanlığa göre İsa Aleyhisselâm, Allah’ın oğlu olarak, beşeriyetin, Adem’den beri sırtında taşıdığı günahı, kendi canı ile ödemiş ve çarmıha gerilmiştir.

Mesih, Çarmıh’a gerilmiş (Matta: 27/45-50; Markos: 15/25; Luka: 23/46; Yuhanna: 19/18), gömülmüş, sonra da diriltilerek görevini tamamlamış ve Allah’ın sağına oturmuştur. (Markos: 16/19)

İsa Aleyhisselâm’ın Haç’a gerilmesi bir “kefâret” anlamı taşımış olsa idi, Çarmıh anında neden İsa Aleyhisselâm, “Allahım! Allahım! Niçin beni terkettin” (Matta: 27/46) sözünü kullanacaktı? Kefaret konusundaki Hıristiyan iddiası doğru olmuş olsa idi; İsa nasıl olur da başkâhinin huzurunda hem de en beliğ şekilde konuşmazdı? “Rahiplerin reisinin huzurundaki sorulara karşı sükutlar” (Matta: 27/12-14) çarmıha gerilenin İsa olmadığını göstermeye kâfi gelen delillerdir.

“Dülger’in oğlu bu değil mi? Anasının adı Meryem değil mi?” (Matta: 13/55) Benzeme şüphesi olmamış olsa idi yine İsa Aleyhisselâm’ı tanımak için ve onun yerini tesbit için rüşvet vermeye (Matta: 26/15) ne gerek vardı?

İsa Aleyhisselâm yakalanıp da başkâhinin huzuruna çıkarıldığında başkâhin; “Hayy olan Allah hakkı için, sana and ettiririm, eğer Allah’ın oğlu Mesih isen, bize söyle.” (Matta: 26/63) sualine “Söylediğin gibidir” diyerek cevap vermiştir. (Matta: 26/64) Eğer o hakikaten İsa Aleyhisselâm olsaydı, durumunu gizlemeyip “Evet ben mesihim” derdi. (Luka: 9/28-35)

Yine, Yuhanna’nın ifadelerine göre, Ürdün vâdisinde Mesih’i yakalamak için geldiklerinde, mesih onlara “Kimi istiyorsunuz?” demiştir. Onlar da “Nâsıralı İsa’yı” deyince onlara “Benim” demiştir. (Yuhanna: 18/4-8) Burada doğru söyleyen Mesih, niye yukarida kâhinler reisinden kendini saklamak ihtiyacını duysun! (Matta: 26/62-63) Demek ki Mesih’in Çarmıh olayında bir şüphe vardır. Böyle bir şüphe olmamış olsaydı, İsrâiloğulları toplumunda doğup büyüyen İsa için bunca sual sormaya niye gerek duyulacaktı?

Yine, Luka İncili’ne göre, (24/13-31) İsa; dirildikten sonra yolda iki talebesine yaklaşmış, onlarla sohbet etmiş, fakat talebeleri, İsa’yı bilememişlerdir. İşte bu durum, İsa’nın hâlinin zaman zaman değiştiğine delil teşkil etmektedir. Bu değişik halde talebelerinin bilemediği Mesih’i, yahudiler nasıl bilecek de onu Haç’a (çarmıha) gereceklerdir.

Markos İncili’nde (16/9-10-11) dirilen İsa’nın önce Mecdelli Meryem’e göründüğü, onun da diğerlerine haber verdiği, fakat diğerlerinin İsa’nın dirildiğine ve ona göründüğüne inanmadığını söylerken, Yuhanna İncili ise (20/14) Mecdelli Meryem’in İsa’yı tanıyamadığını, bahçıvan sandığını belirtir.

Matta İncili’nin İsa Aleyhisselâm’ın yakalanışı ile ilgili rivayetler de birbiriyle uyuşmamaktadır. “Kılıçlarla ve sopalarla bir hayduda karşı imiş gibi beni tutmağa mı çıktınız? Ben her gün mâbette öğreterek, sizinle beraberdim, beni tutmadınız.” şeklindeki Markos’un ifadesi (14/48-49) Matta’da yer almamıştır. Matta ve Markos İncili’nde Yahuda’nın İsa Aleyhisselâm’ı öperek Yahudilere teslim için işaret verdiği (Matta: 26/49; Markos: 14/44) belirtilirken, Yuhanna İncili’nde Yahuda’nın bu hareketinden bahsedilmemektedir, Çarmıh konusunda İnciller arasında sözbirliğinin olmadığı açıkça dikkati çeker.

Allah-u Teâlâ İsa Aleyhisselâm’ı, İdris Aleyhisselâm gibi göğe kaldırdı, onu öldürmek isteyenlere ruhsat vermedi. Casus olarak gönderdikleri münafığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

Göklerdeki ve yerdeki gizlilikleri bilen, olanları ve olacakları bilen Allah-u Teâlâ Âyet-i kerime’lerinde kesin bir ifade ile şöyle buyuruyor:

“Bir de inkâr etmelerinden, Meryem’in üzerine büyük bir iftira atmalarından ve: ‘Allah’ın Resul’ü Meryemoğlu İsa Mesih’i öldürdük!’ demelerinden ötürü...” (Nisâ: 156-157)

Allah-u Teâlâ âlemlerdeki bütün kadınlara üstün kıldığı halde Hazret-i Meryem’i fahişelikle suçlamaları sebebiyle büyük bir iftirada bulundukları için kalpleri mühürlendi. Ayrıca İsa Aleyhisselâm’ı öldürdüklerini iddia ettikleri için aşırı şekilde yüzsüzlük ettiler.

Allah-u Teâlâ İsa Aleyhisselâm’ın öldürülmesini ya da asılmasını şu Âyet-i kerimesi ile reddetmiştir:

“Halbuki onu öldürmediler ve asmadılar. Fakat onlara, benzer gösterildi. Onun hakkında anlaşmazlığa düştüler.” (Nisa: 157)

Bir kısmı öldürülen şahsın İsa olduğunu, bir kısmı da onun İsa değil bir başkası olduğunu iddia ettiler. “Bu öldürülen İsa ise, arkadaşımız nerede? Eğer bu arkadaşımız ise İsa nerede?” dediler. Bir kişinin öldürüldüğünde ittifak ettiler, fakat öldürülenin kim olduğu hususunda ihtilafa düştüler.

“Bu hususta bir bilgileri yoktur, sadece zanna uyuyorlar. Kesin olarak onu öldürmediler.” (Nisâ: 157)

“Bilakis Allah onu kendi katına yükseltti.” (Nisâ: 158)

İsa Aleyhisselâm’ı onların şerrinden kurtardı, cesedi ve ruhu ile birlikte diri olarak göğe kaldırdı.

“Allah güçlüdür, hüküm ve hikmet sahibidir.” (Nisâ: 158)

“O vakit Allah şöyle buyurdu: ‘Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim, seni inkâr edenlerden tertemiz ayıracağım, sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım. Sonra da dönüşünüz bana olacak. İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)


İncil’in Tahrif Edilmesi:

İlâhi vahiy olan semâvi kitaplar her türlü tezat ve ihtilaftan uzaktır. Zira gönderilen elçiye verilen kitap kelâmullah’tır. İncil’in tahrif edilmiş olduğu dört İncil’in bulunmasından, bu incillerin, birbiri ile çelişip tezata düşmesinden, farklı bilgiler vermesinden, alenen anlaşılır.

Yine Matta incilinin amacı; İsa’nın yaşamı, ölümü, dirilişi üzerinedir. Markos en kısa İncil olup, insanların İsa Aleyhisselâm’a gösterdikleri ilgi ve İsâ Aleyhisselâm’ın hayatından çokca bahseder. Luka ise daha kitabının başında amacının İsa Aleyhisselâm’ın yaşamını doğru ve ayrıntılı biçimde anlatmak olduğunu açık seçik ortaya koyuyor. Kitabını Teofilos’a hitaben (Luka: 1/3) yazdığını belirtmesi İsa Aleyhisselâm’a âit olmadığını gösterir. Yuhanna ise incili bizatihi kendisinin kaleme aldığını; “Onun adıyla yaşama kavuşasınız” (20/30-31) diyerek belirtmiştir.

İlâhi vahiy ise ancak Allah’ın kelâmı, sözü, beyanıdır. Peygamber ve ümmetine Allah’ın koyduğu kanunları, emirleri, nehiyleri içerir. Geçmiş peygamberlerden ve ölümden sonrasından haber verir.

Görüleceği üzere bu bahsedilen inciller İsa Aleyhisselâm’dan sonra yazılmış ve onun hayatını kaleme almışlardır. İlâhi vahyin nüshaları karışmış ve fakat İsa Aleyhisselâm’a inen gerçek incil tahrif edilmiştir. İncelendiğinde, akl-iı selim ile düşünüldüğünde bu gerçek açıkça görülebilecektir.

Bir kere inciller, İsa Aleyhisselâm’dan yüzyıl gibi bir zaman sonra yazılmışlardır, İsa Aleyhisselâm’ın dili ile yazılmamışlardır. Hatta Yeni Ahid’de yazıldığına göre İncil yazarları; “Sözlü söylentiyi saptayan ilk hıristiyan topluluğunun sözcülerinden başka birşey değildir...” “İncil yazarlarından herbiri kendi uslûbuna, kendi kişiliğine, kendine özgün dini kaygılarına göre, çevrelerindeki gelenekten aldıkları sözler ile hikayeler arasında bir takım bağlar kurmuşlardır.”

•

Matta İncili’nde (1/1-17) İsa Aleyhisselâmın babaları olarak verilen isimler toplamı (İbrahim Aleyhisselâm dahil) İbrahim Aleyhisselâm’a kadar 40’tır. Luka İncili’nin verilen isimler toplamı ise İbrahim Aleyhisselâm dahil 55’tir.

•

Luka İncili (3/23-38), Mesih’i “Matat’a” nisbet ederken. Matta İncili (1/16), Mesih’i “Dülger Yusuf’a” nisbet etmiştir.

•

Matta İncili (11/18) “Yahya’nın yemiyerek ve içmeyerek geldiğini” haber verirken, Markos İncili (1/6) “Yahya’nın çekirge ve yaban balı” yediğini söyler ki, bu iki haber birbirini çürütür.

•

Matta (27/60); Markos (15/46); Luka (23/53)ya göre ceset alınıp “Kaya içine oyulmuş bir kabre konulmuştur.” Yuhanna (19/41)ya göre ise, “İsa’nın cesedi bahçede olan bir kabre konmuştur.”

•

Matta İncili’nde (17/15) bir adamın “Sar’alı oğlunu” kurtarması için İsa’ya geldiğini belirtirken, Markos İncili (9/17) “Dilsiz ruhu olan oğlunu” İsa’ya getirdiğini söyler. Luka ise aynı olayı naklederken adamın, İsa’ya “Muallim! Sana yalvarırım oğluma bak” dediğini belirtir.

•

İnciller Yunanca yazılmışlardır. Yeni Ahid’de orijinalliğini muhafaza eden bazı terimler Yunanca değil, İbranice’dir. Bu dahi tahrife delildir. Zira İsa Aleyhisselâm’ın dili Âramice (İbranice)dir.

•

Matta İncili’nin bildirdiğine göre Hazret-i İsa, Musa Aleyhisselâm’ın şeriatını yıkmaya değil, yapmaya geldiğini beyan etmiştir. (Matta: 5/ 17-18)

Halbuki bugünkü Yeni Ahid, Musa Aleyhisselâm’ın şeriatının İsa Aleyhisselâm tarafından tamamen kaldırıldığını öğretmektedir. Bu bir tenakuz, çelişkidir.

•

Hıristiyanlığın temeli sayılan teslisle ilgili âyet şöyle idi: “Çünkü gökte şehadet edenler üçtür: Baba, kelime ve Ruh’ul-Kudüs ve bu üç birdir ve yerde şehadet edenler üçtür. Ruh ve su ve kan ve bu birde mutabıktır.” (Yuhannanın Mek: 5/ 7-8)

1881’de basılan tashihli nüshadan birinci kısım çıkarılmış ve bugünkü yeni baskılarda bu yoktur.

Bu misal bize, Hıristiyanlığın kutsal kitabı üzerinde tahrifler yapıldığını ve bu tahriflerin devam ettiğini göstermektedir.

•

Matta’nın (5/39-40) “Kötüye karşı koma, ve senin sağ yanağına kim vurursa, ona ötekini de çevir, bir mahkemeye gidip senin gömleğini almak isterse, ona abani da bırak” şeklindeki sözü ile, yine (Matta: 10/34) “yeryüzüne selâmet getirmeğe geldim sanmayın; ben selâmet değil, fakat kılıç getirmeye geldim.” sözü arasında tezat vardır.

•

Matta’ya göre (20/29) Eriha’dan çıkan İsa’ya, şifa için gelen körlerin sayısı ikidir. Markos’a göre (10/46) ise şifa için gelen körlerin sayısı birdir.

•

Matta İncili’ne göre (10/9) İsa Havârilerine “yanlarına Asâ bile almaya müsaade etmezken”

Markos İncili’nin ifadesine göre (6/8), “yanlarında Asâ taşımalarını” tavsiye etmiştir.

•

Matta (25/15) hizmetçileri üç gösterirken, Luka (19/33) hizmetçileri on kişi gösterir.

•

“Göklerin melekutun”da en büyüğün kim olduğu hakkında soruyu soran, Matta İncili’ne göre (18/1) “İsa’nın talebeleridir.” Markos İncili’ne göre (9/33-34) sorulan suali haber veren “İsa’nın kendisidir.”

•

Markos İncili’nin bir yerinde (1/1) “İsa Mesih’in İncili” denilirken, diğer bir yerinde de (1/14) “Allah’ın İncili” denilmektedir.

•

Luka İncili’nde bir yerde “Kurtarıcım Allah”, (Luka: 1: 47) diğer bir yerde de “Kurtarıcı İsa” denilmektedir. (2: 11)

•

Hazret-i İsa için sık sık hem “Allah’ın oğlu”, hem de “Yusuf oğlu”, “Davud oğlu”, “Âdem oğlu” deyimleri kullanılmaktadır.

Bunların hangisi doğrudur? İlâhi dinde böyle büyük tenakuzlar, kesinlikle olmaz. Bu ifadeler İncil’deki tahrifatın büyüklüğünü göstermektedir.

•

İncillerde dipnot olarak sık sık (Matta: 17/20-21, 18/10-11 - Markos: 7/15-16, 11/25-28, Luka: 8/45, 9-56) “Birçok eski metinlerde şu sözler de yer alir.” denilmektedir.

Veya Markos (16/20)de olduğu gibi “bu bölümün 9-20 ayetleri eski metinlerde yoktur.” denilmektedir.

Bu tahrifatı açıklayan alenilik Yuhannada (7/53 - 8/11)de de mevcuttur.

•

Bu gibi çelişki ve tutarsizliklar Allah-u Teâlâ’ya nisbet edilen bir kitapta bulunmaz. Öte yandan Allah-u Teâlâ’nın kulu ve elçisi olan bir peygamber de kendini Allah yerine koymaz ve kendine taptırmaz.

Binaenaleyh İsa Aleyhisselâm’a indirilen İncil’in sonradan insan eliyle yazıldığı ve tahrif edildiği anlaşılmaktadır.

İncil’in tahrif edildiğini Kur’an-ı kerim şöyle haber vermektedir:

“Onlardan bir grup, okuduklarını kitaptan sanasınız diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları kitaptan değildir. Söyledikleri Allah katından olmadığı halde ‘Bu Allah katındandır.’ derler. Onlar bile bile Allah’a iftirâ ediyorlar.” (Âl-i imran: 78)


Peygamberimiz Muhammed Aleyhisselâm’ın
İncil’de Haber Verilmesi:

Allah-u Teâlâ tarafından Hazret-i İsa Aleyhisselâm’a verilen İncil’in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen şu anda mevcut olan nüshalarda Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’in geleceğine dair bazı işaretlere rastlanmaktadır.

“Bununla beraber ben size hakikatı söylüyorum; benim gitmem sizin için hayırlıdır. Çünkü gitmezsem Tecellici size gelmez. Fakat gidersem onu size gönderirim. Ve o geldiği zaman günah için ve hüküm için dünyayı ilzam edecektir.” (Yuhanna: 16/7-8)

“Size söyleyecek daha çok şeyim var, fakat şimdi dayanamazsınız. Ama o Hakikat ruhu gelince, size her hakikate yol gösterecek, çünkü kendiliğinden söylemeyecektir. Fakat her ne işitirse söyleyecek ve gelecek şeyleri size bildirecektir.” (Yuhanna: 16/12-13)

“Eğer beni seviyorsanız, emirlerimi tutarsınız ben de babaya yalvaracağım ve O size başka bir tecellici, hakikat ruhunu, verecektir; ta ki, daima sizinle beraber olsun.” (Yuhanna: 14/15-16)

“Fakat benim ismimle babanın göndereceği tecellici, ruhul-kudüs, O size her şeyi öğretecek ve size söylediği herşeyi hatırınıza getirecektir.” (Yuhanna: 14/26)

“Babadan size göndereceğim tecellici, babadan çıkan hakikat ruhu, geldiği zaman, benim için o şehâdet edecektir.” (Yuhanna: 15/26)

Bunlar İsa Aleyhisselâm’ın hıristiyanların bugün ellerinde bulunan İncil’deki bizzat kendi ifadeleridir. İsâ Aleyhisselâm yakınlarına kendinden çok daha faziletli bir peygamberin geleceğini ve ona iman etmeleri gerektiğini bildiriyor. Aynı zamanda onun fazilet ve meziyetinin yüksek olduğunu haber veriyor.

İsâ Aleyhisselâm onun hakkında böyle buyururken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onun hakkında şöyle buyuruyorlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir.” (Buhârî, Tecrid-i sarih: 1403)

Yani birbirlerini tasdik eden, birbirlerini doğrulayan, birbirlerini metheden ve Hazret-i Allah’ın yanındaki yüksek âli derecelerini belirten bir hitaptır.

İsa’nın, geleceğini haber verdiği Yunanca Paraklit ile, Latince Paraklitos, Arapça tam olarak Ahmed kelimesinin karşılığıdır. Bundan da maksat, bizim Peygamberimiz Hazret-i Muhammed Aleyhisselâm’dır.

Paraklit lafzı hıristiyanlarca “Hamdedici” veya “Kurtarıcı” anlamında kullanılmaktadır ve bu lafız “İnsanları küfürden kurtaran” Peygamberimize uygun düşmektedir.

Matta Incili’nin ve Luka İncili’nin “Göklerin melekûtunun yakın olduğu” şeklindeki ifadeleri (Matta: 13/31-32) Hazret-i Muhammed Aleyhisselâm içindir.

“Göklerin melekûtu, bir adamın alıp tarlasına ektiği bir hardal tanesine benzer. O tane ki, bütün tohumların gerçi en küçüğüdür; fakat büyüyünce, sebzelerden daha büyüktür ve ağaç olur; şöyle ki, göğün kuşları gelip onun dallarında yerleşirler.” (Matta: 13/31-32)

Çünkü son nebi Muhammed Aleyhisselâm’ın getirdiği İslâm, bidayette zayıftı fakat daha sonra çok kuvvetli hale gelmiştir.

İsa Aleyhisselâm Hazret-i Allah’ın indinde çok âlî bir peygamberdir. Allah-u Teâlâ ve Tekaddes Hazretleri onları çok sevdirdiği için onlar da seviyorlar. Yani bizim Enbiyâ-i İzam Hazerâtına sonsuz bir sevgi ile bağlılığımız ve onların fazilet ve meziyetini ortaya koymada kuvve-i beşeriyenin haricinde durumumuz var. Zira o peygamberdir.

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

İşte buradan da anlaşılıyor ki birbirlerine karşı bağlılıkları, muhabbetleri, kaynaşmaları artmış, kardeşliğin özü husule gelmiştir. Aynı zamanda Muhammed Aleyhisselâm, İsa Aleyhisselâm’ın bütün sır ve esrarını Hazret-i Allah’ın izni ve emri ile hiç kimseden çekinmeden açık açık arzedecektir.

“O beni taziz edecektir. Çünkü benimkinden alacak ve size bildirecektir.” (Yuhanna: 16/14)

Gerçekten demek istiyor ki:

“Allah-u Teâlâ’nın bana bahşettiği bir çok fazilet ve meziyetler var. Ben size bunları açıklamayacağım. Amma benim size duyurmadığımı, benim içyüzümü size olduğu gibi arzedecek. Allah-u Teâlâ’nın bana bahşettiklerini o size ifşa edecek.”

İsa Aleyhisselâm’ın ümmeti İsa Aleyhisselâm’ı anlayacak, sözünü dinleyip kavrayacak kemaliyete ermiş değil. Resulullah Aleyhisselâm Allah-u Teâlâ’nın nûrudur. O nur Ashâb-ı kiram’a tecelli ettiği için onları da nur yapmıştır. O nur sayesinde ilhamı, tecelliyatı iniyor. Çünkü kalp büyümüş oluyor. Bunun için derler ki “Üzüm üzüme baka baka kararır.” İyi kimseye bakarsan kalbin parlar. Kötü kimseye bakarsan gözün ve kalbin kararır.

O Allah-u Teâlâ’nın nûru olduğundandır. Mübarek kalb-i nebevîlerinin içi de nurdur. O mübarek sözleri de çok fasih olduğundan gerek İsa Aleyhisselâm hakkında olsun, gerek bütün mahlûkat hakkında olsun çok rahat anlaşılır. Anlayan anlar. İşte İsa Aleyhisselâm bunu dile getiriyor.

“Siz beni anlayacak durumda değilsiniz. Ama o, ümmetine beni anlatacak.” buyuruyor.

Bu sebepledir ki, ehl-i kitap âlimlerinden bazıları, beklenen peygamber geliverince hemen iman ettiler.

“Kendilerine kitap verdiklerimiz (Peygamber’i), kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler.” (En’am: 20)


NARCILARA GELİNCE:

Küfrü hoş gören narcılar da, son dört-beş yıldır hıristiyan papa ve papazlarla, yahudi hahamlarla bir yakınlaşmaya girmişler, İslâm ümmetine küfrü hoş göstermeye çalışıyorlar.

O kadar ileri gittiler ki “Kardeşiz” bile dediler.

Oysa Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır. “Hem müslüman olayım, hem kâfir olayım” demek olmaz.


“İki Hasım Zümre”:

Allah-u Teâlâ Âyet-i kerime’sinde:

“İki hasım zümre.” (Hacc: 19)

Buyurarak iman ile küfrü birbirinden ayırdığı halde, “Biz hasım değiliz, dostuz.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini alenen ilân ettiler.

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Onlar ise bu ilâhi hükme karşı geliyor, yahudi ve hırıstiyanları dost ve kardeş kabul ediyorlar. Bu küfürdür. Bu Âyet-i kerime’yi inkârdır.

•

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezasını çekecektir.

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyorlar.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk’tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.


İman ile Küfür,
Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle
Ayırt Edilebilir:

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Tarık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir.” (A’raf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakki ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

“Hüküm yüceler yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

“Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’am: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin tâ kendisidir. O’nun haber verdiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söyleyemez, hiç kimse O’ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O’nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

O’nun hükmünü kim bozabilir? O’nun hükmünden kim kurtulabilir?

•

İlâh edindikleri adam narcıların kalbine öyle bir küfür tohumu ekti ki küfürde dondu kaldılar.

Sûret-i hak’tan görünüp vaaz ve nasihatlarında İslâm’mış gibi hararetli konuşmalar yaptılar ve müslümanları tahrik ederek öylesine paralar topladılar ki, ne para bıraktılar, ne araba bıraktılar, hepsini ellerinden aldılar.

Hududullah’tan ayrılmaları önce bu icraatları ile oldu.

Zira Allah-u Teâlâ bu haramı yasaklamıştı.

Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler.

Bu para toplamalar, müslümanları soymalar, yolmalar o kadar büyüdü ki artık paraları koyabilmek için banka kurdular.

Böylece Hazret-i Allah’a alenen harp ilân ettiler.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Bu sapıtıcı imam buradan da sapmıştı. Sapış yerleri buradan da belli idi.

Paraları soyduktan ve yolduktan sonra şöhret ve iftar sofralarında haram-helâl gözetmeden milyarları savuruyorlar.

“Tesettür teferruattır” demesiyle emr-i ilâhi’yi bir taraftan inkâr ediyor diğer taraftan nefsinin arzusunu ilâh edinerek ilâh’lık dâvâsını ilân ediyor.

Müslümanlar Hakk’a yakın olanı iftara çağırırlar, bunlar ise açık saçıkları oruç tutmayanları iftara çağırıyorlar. Bir nevi İslâm ile alay ediyorlar.

Bu da yetmiyormuş gibi nihayet dinini ilân etti. Papazlarla anlaştılar, papazları resmen hazret kabul etti, papalık adına hoşgörü ve diyalog toplantıları tertiplediler ve küfrün hoş görülmesi için iman ve küfür berzahının kaldırılması için çalıştılar. Tevhid inancını, İslâm’ın iman ve İslâm esaslarını bırakıp küfre “kardeşimiz” dediler.

Alenen Hazret-i Allah’a karşı gelip, küfrü hoş gördüler, hoşgörüyü ilân ettiler ve bütün müslümanları kötü olmaya dâvet ettiler.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Böylece cami ocağından papa ve papazların kucağına düştü. Papazları ilâh edindiler, küfürle övündüler ve şerefi küfürde aradılar.

Son dört-beş yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, geçen yıl Nisan ayında ise Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler, küfürle kardeş olduklarını resmen ilân ettiler.

Papanın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazi “Hazret” kabul eden, papanın kucağına giden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm’a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?


Hazret-i Allah’a Karşı Gelip Küfrü Hoş Gördüler:

Narcılar, birçok defa ve en son Urfa’da tertipledikleri toplantı da yahudi ve hıristiyanlar ile yakın bir işbirliği, diyalog içine girmişler, küfrü hoş göstermeye, imanla küfrü karıştırmaya devam ediyorlar.

Halbuki Allah-u Teâlâ iman ile küfrü, Hak ile bâtılı kesin olarak ayırmıştır.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte ve küfürlerini ilân etmektedirler. Bu Âyet-i kerime’ye göre bu küfür değil midir? Çünkü Cenâb-ı Hakk “Kim onları dost edinirse o onlardandır.” buyurduğu halde, “Bunlar bizim dostumuzdur.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini ilân ettiler. Onlardan olunca onlar da küfür ehli olmuş olmuyor mu?

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür. Her ne kadar küfür diyarına kaçtı ise de, küfür diyarında küfrünü icra ediyor. Türemeleri de arzularını tatbik ediyor.

•

Onları dost edinenin onlardan olmasının mânâsı;

Onlara benzemiş, onlardan bir kimse gibi olmuştur. Onların hükmü ne ise, onun da hükmü o olur. O artık İslâm’a değil, onlara ve isteklerine hizmet eder. Netice itibariyle onlardan sayılır, ahirette onlarla beraber haşrolur. Onlardan olandan başkası onlarla dost olmaz.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

“Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile hiçbir dostluğu kalmaz.

Meğer ki onlardan gelecek herhangi bir tehlikeden sakınmış olasınız.

Allah size kendisinden korkmanızı emrediyor. Dönüş Allah’adır.” (Âl-i imran: 28)

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekamülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhi’den kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ göstermek de küfürdür.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Allah-u Teâlâ’nın emri ve hükmü budur; “Dost edinmeyin”dir.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Bu Âyet-i kerime’de de Allah-u Teâlâ inananların onları dost edinemeyeceklerini ferman buyuruyor.

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’am: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ bu Âyet-i kerime’lerinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur. (Hacc: 19)

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Diğerlerinin üstünlüğü görünüştedir veya geçicidir.

•

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre rızâ göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabbi! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hud: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

•

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir dalâlettir.

•

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İkiyüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındakı hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

•

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müslümanlardan ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

•

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imran: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imran: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

•

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.


Onlarla Bu Kadar Dostluk Kuran Onlardandır:

Daha evvel Urfa’daki toplantıya;

“Şahsen, dinler veya din mensupları arasındaki yakın ve sıcak diyaloğa samimi taraftar ve destek veren biri olarak bu müstesna günde aranızda bulunmak isterdim.” mesajı gönderen ilâh edindikleri adamın yahudi ve hıristiyanlarla kurduğu dostluğun kaynağı nedir? Zaten küfür diyarına sığınmadı mı?

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime’sinde: “Müminler yerine kâfirleri dost edinmek” sıfatı ile vasıflandırmıştır:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a aittir.” (Nisâ: 139)

Allah-u Teâlâ böyle buyurduğu halde şu duruma bir bakın!

Bu Âyet-i kerime onların iç durumlarını ne kadar güzel beyan ediyor!

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte, küfrünü ilân etmektedir.

Halbuki; Allah-u Teâlâ kâfir ve münafıklara olan tavrı açık bir şekilde beyan ediyor:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Bu sözü ile bu Âyet-i kerime’ye karşı gelmiştir. Küfrünü de alenen ilân etmiştir.

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

Kendilerine düşmanlık yapılmak ve onlarla cihad meşru kılınmıştır.

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun Peygamber’ini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

“Oysa onlar Rabbiniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Onlar küfürleriyle ne Allah-u Teâlâ’nın ne de kullarının haklarını tanımıyor, onlardan tiksindiklerinden dolayı aralarından çıkarıyorlardı. Böylece inananları Mekke’den Medine’ye hicret etmeye mecbur ettiler.

“Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz?” (Mümtehine: 1)

Şayet sizler benim sizden râzı olmamın yollarını arayarak, benim yolumda cihad eden kimseler olarak çıktı iseniz, onları asla dost edinmeyiniz. Üstelik onlar sizleri, size olan kin ve nefretlerinden, dininize karşı olan öfkeden dolayı yurtlarınızdan çıkartmış, mallarınızdan mülklerinizden etmişlerdi.

“Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim.” (Mümtehine: 1)

Ben gizlilikleri, kalplerde olanları, açığa çıkarılanları bildiğim halde, sizin gizlediklerinize Resul’ümü muttali kıldığım halde sizler böyle mi yapıyorsunuz?

“İçinizden kim bunu yaparsa doğru yoldan sapmış olur.” (Mümtehine: 1)

İnanmış olarak Allah yolunda giderken, şeytan yoluna sapmış, böylece cezayı hak etmiş ve kendisini felâkete atmış olur.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

“O size Kitap’ta şunu indirdi:

Allah’ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır.” (Nisâ: 140)

Onlarla aralarında hiçbir fark kalmayacaktır. Çünkü kişi sevdiği ile beraberdir. Dünyada hemhal oldukları gibi cehennemde de beraber bulunacaklardır.

Allah-u Teâlâ Kur’an-ı kerim’inde yahudi ve hıristiyanların, aralarında hüküm vermek üzere Allah’ın kitabına çağrıldıkları zaman yüz çevirip geri döndüklerini beyan buyurmaktadır. Bu yüz çevirip geri dönüşlerinin sebebi, onların Allah-u Teâlâ’nın aziz edici, zelil edici, mülkün sahibi, her şeye kâdir olduğunu kabul etmeyişleridir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle duâ etmemizi emir buyurmaktadır:

“De ki: Ey mülkün gerçek sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imran: 26)

Dilediğine şeref ve kudret verir, dilemediğine vermez. Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

Şu halde kâfirlerin dostluğundan şeref beklemek ne büyük bir dalâlettir.

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Kâfirlere ve münafıklara itaat etme!” buyuruyor. (Ahzab: 48)

Bu Âyet-i kerime hakkında Elmalılı Hamdi Yazır Efendi tefsirinde şöyle söylemektedir:

“Dâvet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak yasaklanıyor. Yasaklama ve uzlaştırma, abartı ile onları heyecana getirmek için mânâ ‘İtaat etme!’ biçiminde olumsuz ifade edilmiş ve Allah’ın emirlerini tebliğde bir nebze hoşgörü, kâfirlere ve münâfıklara itaat etmek mânâsında olduğu anlatılmıştır.”

Sizinle bizim aramızda Hakk ile bâtıl berzahı var. Biz Hakk’a uyarız ve Hakk’ı tarif ederiz. Hazret-i Allah ve Resulullah ile övünürüz. Siz ise; bâtıla uyarsınız. Hazretiniz olan papazı tarif etmeye, halka sevdirmeye, bütün müslümanlara küfrü hoş göstermeye çalışırsınız. Hazret-i Allah’ın düşmanını taltif eder, karşısında eğilir büzülürsünüz. Aynaya bakarsanız kendinizi görürsünüz.


Küfre Meyleden Onlardandır:

“Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” demişti.

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73 - Tahrim: 9)

Bu emr-i ilâhi’yi hiçe saydığından küfürde kalmış, küfrünü ilân etmiştir. Bunların bu beyanlarının kaynağını soruyor musun? Bunun kaynağını siz nereden aldınız?

Onlar kaynağını küfürden alıyorlar.

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Bunların diyaloğu ne demektir? Öz mânâda “Küfrü hoş gör.” demektir. Yani “İslâm ile küfrü ayırmayın” demek istiyorlar ve bunun için çalışıyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.

Sizden her kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu, Allah-u Teâlâ’nın emri ve hükmüdür. Allah-u Teâlâ; “Dost edinmeyin” diye emrediyor. O ise hıristiyan papazını, yahudi hahamını dost ittihaz ediyor.

Âyet-i kerime’de ise bu gibi kimseler hakkında:

“Onlardan bir çoğunun, kâfirleri dost edindiklerini görürsün.” buyuruluyor. (Mâide: 80)

Allah-u Teâlâ ümmet-i Muhammed’i uyarıyor, iman edenlere duyuruyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Burada da apaşikâr görülüyor ki, onlara meyledenlerin onlardan olduğunu Allah-u Teâlâ beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ Âyet-i kerime’lerinde Mekke müşriklerine hitap ederek, kıyamete kadar gelecek bu tıynetteki kişileri uyarmaktadır:

“Ne oluyor size? Nasıl hükmediyorsunuz?” (Kalem: 36)

Sizi bu pek yanlış fikir ve kanaatlere sevk eden nedir? Nasıl oluyor da kâfirleri hoş gören bir hüküm veriyorsunuz?

“YOKSA SİZE MAHSUS BİR KİTAP VAR DA ONDAN MI OKUYORSUNUZ?” (Kalem: 37)

Size âit olmak üzere böyle ders veren bir kitap mı var? Var da ondaki emirlere dayanarak mı böyle hükmediyorsunuz?

Her şeyin nefsinizin hevâ ve hevesine, süfli arzusuna göre olacağını o kitaptan mı okuyup inceliyorsunuz?

“O kitapta ‘Beğendiğiniz her şey sizindir.’ diye mi yazılı?” (Kalem: 38)

“Her yaptığınız yanınıza kâr kalır, sizin her yaptığınız icraat, her söylediğiniz söz doğrudur.” diye yalnız size ait bir delil mi var?

“Yoksa ‘Ne hükmederseniz mutlaka sizindir.’ diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?” (Kalem: 39)

Halbuki ellerinde hiçbir delil, hiçbir istinat yok. Heva ve heveslerine göre konuşuyorlar. Kendi kendilerine hüküm ve hakikati değiştirmeye kalkıyorlar.

“Sor bakalım onlara, hangisi bunu üzerine alıyor?” (Kalem: 40)

İçlerinden hangisi böyle bir şeyi garanti edebilir?

“Yoksa onların ortakları mı var? Sözlerinde doğru iseler, hadi ortaklarını da getirsinler!” (Kalem: 41)

Bütün insanlar ve cinler bir araya gelseler, Allah-u Teâlâ’nın bir hükmünü değiştiremezler. Hepsi de Hakk’ın karşısında kahrolmaya mahkûmdurlar.


İki Mucize Hadis-i Şerif:

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz bir mucize olarak Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok deccal olmayanlardan korkarım.”

“- Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Deccal’den daha beter olan bu sapıtıcı imamları Allah-u Teâlâ’nın bildirmesi ile bildi ve 1400 sene sonra olacak hadiseleri mucize olarak haber verdi. İslâm dinine ne kadar büyük tahribat yapacaklarını tarif buyurdu.

O 1400 sene evvel gördü ve buyurdu, şimdi de biz görüyoruz.

Niçin Deccal’den daha korkunç ve tehlikelidir bu imamlar?

Deccal resmen Deccal olarak çıkacak. İşaretleri bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Bir gözü kör olacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler. İslâm önderi, kurtarıcısı gibi göründüler, İslâm’ın icaplarını yapmaya başladılar. Böylece saf ve temiz müslümanları saflarına aldılar, halk büyük kitleler halinde onlara iltihak etti ve intisap etti. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

“İslâm’a hizmet edeceğiz” diye müslümanları yoldular, soydular. Hem imanlarını hem maddelerini aldılar. Elindeki parasını, parası yoksa arabasını, arabası yoksa evini aldılar. Yanında parası olmayanı mahçup etmek suretiyle senet imzalattırdılar, bu senetleri günü gelince ödeyemeyenleri icraya verdiler. Evini, arabasını ve arsasını dahi elinden alarak tahsil ettiler. Yani halkı kaz yerine koydular. Şimdi de en lüks hayat içinde yaşıyorlar. Müminleri aldatmak ve soymak onlar için cihad sayıyorlar. Fakirin lokmasını ağzından aldılar, müslümanlara yaptıkları eziyetten dolayı da iftihar ediyorlar.

İslâm gibi görünecek bu soygunlarını İslâm namına yaptıkları için bu bir yalancılıktır.

İslâm gibi görünmeleri riyâkarlıktır.

Topladıklarını hayıra sarfedecekleri yerde şerre harcadıkları için emanete hiyanetlik yaptılar, bu ise münafıklıktır.

Ve o paralarla din-i İslâm’ın yıkılması için bütün güçleriyle çalışıyorlar.

Dolayısıyle Hazret-i Allah’ın, meleklerin ve bütün müslümanların lânetini, nefretini kazandılar.

Yüzlerce, binlerce, milyonlarca müslümanı etraflarına topladılar, onları asliyeti olan küfre çektiler ve küfürlerini ilân ettiler. Bankalar kurdular, İslâm’ın haram kıldığı hükümleri helâl diye ilân ettiler. Böylece halkı imandan alarak yavaş yavaş küfre kaydırdılar, hepsini kâfir yaptılar.

İşte bunu Deccal yapamaz. Deccal’den daha beter oluşları, sûret-i haktan görünüşlerinden oldu.

Bunlar münafık olduğu için İslâm gibi görünüyorlar. Deccal ise doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah’a mahsustur. Emr-i ilâhi böyle iken buna karşı geldiler. Alenen küfürde olduklarını ilân ettiler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

İkinci bir Hadis-i şerif’lerinde yine mucize olarak şöyle buyuruyorlar:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’lerinde “İşte bütün insanların ve hayvanların en kötüsü bunlardır, hayvan gibidir, hayvandan da aşağıdır.” buyuruyor.

Bunların iç durumu budur. Bunların üzerinde durmayın, irşada kalkmayın.

Binaenaleyh bu gibi güruhu irşad ve ikaza kalkmanız, hayvana birşey söylemek gibi olacağından bu gibi güruh ile muhatab olmamanızı tavsiye ederim.

Bu gürûhu bırakın, siz ümmet-i Muhammedi irşada bakın...

Niçin hayvandan daha kötüdür bunlar?

Allah-u Teâlâ Rahman ism-i şerif’i mucibince itaat eden kullarına da isyan eden kullarına da sayısız nimetler bahşeder. Yeri, göğü ve içindekileri insanoğluna musahhar kılmıştır. Mümin de, kâfir de bütün bu nimetlerden istifade ediyor.

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde, yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir.

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız.” (İsrâ: 44)

Her hayvanın, her kuşun tesbihi ayrıdır, yaratanını bilir, tesbihini yapar.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Göklerde ve yerde bulunanlarla, dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin?” (Nur: 41)

Münafık, nankör ve câhil insana gelince; o nefsine zulmetti,

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Âyet-i kerime’si mucibince Yaratan’a, Peygamber’ine, dinine hasım kesildi. İslâm’dan çıktı, küfre saptı. Yandaşlarının da kâfir olmasını istedi.

Kitap okuyorlardı, onu da inkâr ettiler. Yolunda gidiyor gibi görünüyorlardı, ondan da saptılar.

İşte bundan ötürü hayvandan elli derece daha aşağıya düştüler.

Çünkü hayvan, hayvan olarak yaratılmış, fakat hayvanat da nebâtat da, cemâdat da Yaratan’ını biliyor, tesbihini yapıyor.

Onlar ise insan olarak yaratıldıkları halde Yaratan’a hasım kesildiler, din-i İslâm’dan çıktılar, kâfir oldular.

Niyetleri bozuk olduğundan ötürü Hazret-i Kur’an boğazlarından öteye geçmedi. İçlerine iman yerleşmediği için, boş oldukları için boşluğa düşüverdiler.


Ortak Zemin Ancak Allah ve Resul’üdür, Küfür Değil:

Urfa’da tertiplenen toplantının sonuç bildirgesinde;

“İnanç, ahlâki değerler ve düşünce tarihi (teoloji, felsefe, bilim) bakımından bu üç monoteist din arasında sağlam bir ortak zeminin bulunduğu herkesçe bilinen bir gerçektir. Fakat unutulmaması gerekir ki, bu dinlerin tarihinde, yüzlerce sebepten dolayı, aynılıklar ve benzerlikler değil, farklılıklar ön planda olmuştur. Bu dengesizliği düzeltmenin ve söz konusu ortak zemini faal hale getirmenin zamanı gelmiştir.” denilmektedir.

Onlar diyalog, yakınlaşma, kardeşlik, hoşgörü adı altında müslümanlara küfrü hoş göstermeye, iman ile küfrü karıştırmaya çalışıyorlar. Âdem Aleyhisselâm’dan beri gelen Tevhid ve küfür mücadelesini bitirip, dengesizliği düzelteceklermiş!

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. Şahit olarak Allah yeter.” (Fetih: 28)

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i Isâ Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

Artık İslâm’dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Çağlar boyunca insanlığın maddî mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver. Zira Allah’ın yaratışında değişme yoktur. Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rûm: 30)

Bu ilâhi nimetin kıymetini ve ulviyetini takdir edemezler, heva ve heveslerine uyarak bâtıl yollara saparlar.

Bunun içindir ki bunlar kendi zanlarını esas olarak tutarlar. Hakikatın o olduğunu zan ve iddiâ ederler. Hakikatı yalnız kendilerinin bildiğini, başka kimsenin bilmediğini zannederler.

Ve böylece hem kendilerini hem de başkalarını gerçekten sapıtırlar. Niçin? Hazret-i Allah’ın âyetlerini ve ahkâmını hiçe saydıkları, kendi zanlarını esas tuttukları için.

“Şimdi onlar Allah’ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde olanların hepsi ister istemez O’na teslim olmuşlardır, nihayet de O’na döndürüleceklerdir.” (Âl-i imran: 83)

Bu Âyet-i kerime hak din olan İslâm’a karşı çıkanlar için büyük bir tehdittir.

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm’dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

“Aranızda dininden dönüp kâfir olarak ölen olursa, onların bütün yaptıkları dünyada da âhirette de boşa gitmiş olur. İşte cehennemlikler onlardır, orada ebedi kalacaklardır.” (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.


“Ancak Müminler Kardeştirler”:

İlâh edindikleri adam Papa’ya gönderdiği mektubunda;

“Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir.” diyor.

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu davete uyanlara vaadini açıkladıktan sonra, hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“‘Allah Meryem oğlu Mesih’tir’ diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

O ise Hazret-i Allah’ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bundan daha büyük bir inkâr düşünülebilir mi?

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

“Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz.” (Tevbe: 11)

Allah-u Teâlâ Kur’an-ı Azimüşanında böyle ferman buyururken, bu Âyet-i kerime’yi inkâr etmekle, küfrünü alenen ilân ettiler. Bu küfrün kaynağı nedir? Bunlar kaynağını küfürden alıyorlar.

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse; Allah-u Teâlâ’nın hükmünü hükümsüz hâle getirmeye çalıştığı için küfre kaymıştır. Hem de alenen küfürdedir.

Allah-u Teâlâ bir Âyet-i kerime’sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Allah’a, Peygamber’e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Şu Âyet-i kerime’de ise iman dostluğunun mahiyeti ve hakikatı beşeriyete ilân edilmektedir:

“Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah’a ve Peygamber’ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz’dir, hüküm ve hikmet sahibidir.” (Tevbe: 71)

•

Bediüzzaman Hazretleri öyle bir zât-ı âlidir ki, Hazret-i Allah zâhiri ilimle, tarikat ilmiyle, mârifetullah ilmiyle mücehhez kılmıştı. O Allah-u Teâlâ’nın sevdiği, seçtiği veli kullarındandı. Bediüzzaman Hazretleri bir iman abidesi idi. Nur saçan kandildi. Hayatı boyunca Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emir ve hükümlerine candan bağlı idi. Her cefaya katlandı. Ve fakat bu cefalar onun imanını artırmaktan, azmini çoğaltmaktan başka bir şeye yaramadı.

Bediüzzaman Hazretleri etrafındakilere imanı, İslâm’ın faydalarını, ebedî saâdete nâil olmaları için her fırsatta Allah-u Teâlâ’nın emirlerini ve yasaklarını, Resulullah Aleyhisselâm’ın sünnet-i seniyyesinden ayrılınmamasını beyan ettiği gibi kendisi de en güzel numune idi. Bir iman abidesi, Allah-u Teâlâ’nın has, veli kullarından idi.

Bu nur-u ilâhî’yi yaymak için, beşeriyete işik tutmak için, küfür ve dalâletten kurtarmak için bütün sıkıntı ve meşakkatlere tahammül etti. Velev can pahasına dahi olsa, imandan bir zerre tâviz vermedi ve hiçbir dalâlet ehline bükülmedi.

Bediüzzaman Hazretleri’nin o devirleri ne güzel bir saâdet devriydi. Bütün gayeleri imanlı müslümanlar yetiştirmekti.

Onun izinden gidenler harama ve helâle çok dikkat ederlerdi. Hapishaneden hapishaneye sürüklenirlerdi ve fakat her çıkan iman ile gürlerdi. Onları hiçbir tehdit yıldıramadı. Canlarını verdiler, imanlarını vermediler.

Talebeleri teheccüd namazı ve tesbih namazı kılarlardı. Bu yolun başlangıcı böyle idi. Her türlü eziyete katlanırlardı. Aç dururlar, hasır üstünde yatarlardı. Bu, onların imanlarını artırıyordu. Cenâb-ı Hakk hidayetlerini artırıyordu. Aslâ kimseden para toplamaz, aslâ dilenmezlerdi.

Ona tâbi olanlar, onun ahlâkını alanlar da yine aynı öyledir.

•

Fakat bu gidişat çok sürmedi. Kimi takvâ yolunu tuttu, kimi siyaset çukuruna düştü, kimi nam, şöhret yolunu tuttu, kimi de dünyaya daldı. Sofra eşkiyalığına başlandı, haram girince imanları tamamen gitti. “O abi, bu abi...” dediler, cemaat dağıldı, paramparça oldular. Bu birlik ve beraberlikleri birçok parçalara, gruplara ayrıldı. Bu büyük zâtın izinden gidenler kurtuldu. Çok azı onun izini takip etmek istedi. Ona uyanlar nurlandı, küfrü hoş görenler ise narlandı. Böylece küfrünü alenen ilân ettiler ve dâvet ettiler. Nurculuktan narcılığa geçtiler.

Şöyle ki; İslâm’mış havasına bürünerek sûret-i haktan göründüler, içeriye sızdılar. Bunlar daha evvel kurulmuş olan bir İslâm birliğini yürütür gibi oldular. Baştan takvâ hayatı yaşıyor gibi göründüler. Fakat hemen prensiplerini değiştirdiler, para toplamaya başladılar. Bu ise İslâm dininde yasaktır. Buradan yanılgıya düştüler. Zira bu Âyet-i kerime bir berzahtır.

Allah-u Teâlâ buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu topladıkları haram olduğu için harama daldılar. Haram yiyince yolları değişti. Artık şöhret, nam, makam sevdasına düştüler ve o biricik yoldan ayrıldılar.

Allah-u Teâlâ’nın hudutlarını aşınca, harama dalınca, şöhret ve nama girdiler ve din-i İslâm’dan çıktılar.

Artık işleri müslümanları soymak, yolmak oldu. Sinsi sinsi İslâm’a böylece büyük düşmanlık yapıyorlardı. Çünkü müslümanların ellerinden bütün varlıklarını alıyorlardı. Artık bu parayı koyacak yer bulamayınca banka kurdular ve bu paraları orada zaptettiler. Ferah bir hayat yaşayabilmek için.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.

Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 278-279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

Narcılık dinine neler mâletmek istedi?

1. “Tesettür teferruattır” diyerek kendi zannı ile beyanat verdi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Resulüm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nur: 31)

Allah-u Teâlâ din-i İslâm’ında setri, örtünmeyi kesin şart koymuş, farz kılmıştır.

2. Hıristiyan papazları, yahudi hahamları ile hoşgörü toplantıları yaparak; “Keşke her köşeye bir hoşgörü vakfi kursak da herkes hoşgörü soluklasa.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar, sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Allah-u Teâlâ bu Âyet-i kerime’si ile yahudi ve hıristiyanlarla dost olmayı yasaklamış, onları dost edinenin onlardan olduğunu beyan etmiştir.

3. “Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

4. Hazret-i Allah’ın, Resulleri arasında vahiy elçisi olan Cebrâil Aleyhisselâm hakkında; “Gökyüzünden inse, parti kursa, kusura bakma ben senin partine girmem desteklemem derim.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” (Mücadele: 22)

Bu Âyet-i kerime’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” = “Bu benim ve Resulümün partisidir.” diye ilân etti. Onun girmem dediği parti işte budur.

5. Necip tarikatlara dil uzatarak; “Tarikatlar bir dönemdeki misyonunu eda etmişlerdir. Zaman böyle fert zamanı değil, cemiyet zamanıdır.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İyi bilin ki Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

6. “Kadından idareci olmasının hiçbir sakıncası yoktur.” diyerek Resulullah -sallallahu aleyhi ve sellem-e ve Hazret-i Allah’a karşı gelmiştir.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Peygamber size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Binaenaleyh Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Mukadderatını bir kadının eline veren millet felah bulmaz.” buyuruyor. (Buhari, Tirmizi)

7. Gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplayıp Hazret-i Allah’ın emrine karşı geliyor.

Şu Âyet-i kerime ile onların bu icraatlarını çürüttük:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’sinde Cenâb-ı Hakk para toplayanların doğru yolda olmadığını beyan ediyor.

8. Onların ise dini ayrıdır, kitabı ayrıdır, bütün beyanatları, icraatları kurdukları narcılık dinine göredir.

Şu Âyet-i kerime ile onların narcılık dinini çürüttük:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminun: 53)

Cenâb-ı Hakk inananları bir tek ümmet kabul ediyor ve teklikten ayrılanlar huduttan ayrılmış oluyor.

•

Şeref, izzet, azamet Hazret-i Allah’a mahsustur. O’nun gönderdiği Peygamberler’ine, indirdiği Kitab’ına ve içindeki hükümlerine gerçekten iman edip, taat ve takvâsı ile imanını kemâlleştirmeye gayret edenlere mahsustur.

Allah-u Teâlâ bu gibi kimseleri, “Müminler yerine kâfirleri dost edinmek” sıfatı ile vasıflandırmıştır:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ böyle buyurduğu halde şu duruma bir bakın! İslâm’ın yüzkarası oldular.

Allah-u Teâlâ müminlere, dost ve düşmanlarını ayırdetmesini muhakkak emrediyor ve Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu ilâhî hükmü kaldırıyorlar, bu Âyet-i kerime’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür.

Nitekim Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyetin ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.


BEDİÜZZAMAN HAZRETLERİ’NİN FERYADI:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Uyan be kardeş! Bu feryat senin içindir. Senin imanın için feryat ediyor. Dost ve düşmanını tanı artık! Koyun postuna bürünen kurtlardan sakin artık!

Bu mübarek zât nasıl da bu münafıklıkları görmüş ve ne kadar üzülmüş. Artık bu feryadın karşısında uyanmanız lâzım.

Uyan be kardeş! Düşmanını tanı! Bunlar daha evvel de kazancınızı aldılar, kanlarınızı emdiler, sizi imanınızdan ettiler.

Bir bak, ipin ucu kimin elinde! Küfür diyarından kumanda ediyor, küffara yaranmak için peşkeş çekiyor. Din-i Islâm’dan ve güzel vatanımızdan seni mahrum etmek için çalışıyor.

•

Bediüzzaman Hazretlerinin diğer bir tarifi de şöyledir:

“Ecnebilerin tâğutlarıyla ve fünun-u tabiiyeleriyle (tabiat fenleriyle) dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin (lânet) ve teessüfler!

Ey bu vatan gençleri! Frenkleri (Avrupalıları) taklide çalışmayınız! Ãyâ (acaba) Avrupa’nın size ettikleri hadsiz zulüm ve adâvetten (düşmanlıktan) sonra, hangi akılla onların sefahet (akılsızlık) ve bâtıl efkârlarına (fikirlerine) ittibâ edip emniyet ediyorsunuz? Yok yok! Sefihâne (akılsızca) taklit edenler, ittiba değil, belki şuursuz olarak onların safına iltihak edip (dahil olup) kendi kendinizi ve kardeşlerinizi idam ediyorsunuz (yok ediyorsunuz).

Âgâh (uyanık) olunuz ki, siz ahlâksızcasına ittiba ettikçe (uydukça), hamiyet (iman ve İslâm’ı savunma) dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibânız, milliyetinize karşı bir istihfattır (küçük görmedir) ve millete bir istihzâdır (alay etmedir).

(.......)

İşte muzır (zararlı) kâfirler ve kâfirlerin yolunda giden sefihler (akılsızlar), Cenâb-ı Hakk’ın hayvanâtından bir nevi habistirler (pistirler).” (Lem’alar)

Narcılar bu Âyet-i kerime’ler karşılarına çıkınca şaşırdılar, içyüzleri ortaya çıktı diye. Oysa bu bir iman ve küfür çarpışmasıdır. Onlar küfrü savunmaya çalışırken biz de imanı savunmak zorundayız.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey Peygamber! Kâfirlerle ve münafıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!” (Tevbe: 73 - Tahrim: 9)


Din Nasihattır:

Bütün bu sözlerimiz, bilmeyerek dalâlet çukuruna düşülür endişesi ile açık olarak söylenmiştir. Bir kişi bu Âyet-i kerime’leri görür, içi titrer, bu hakikat güneşi karşısında küfürde donup kalanlardan sıyrılır ve ebedî hayat bulur.

Bu beyanlarımız dalâlet ehlini iknâ için değildir. Zira onlar Allah ve Resul’ünün emrini dinlemeyip hiçe sayıyorlar, bizi mi dinleyecekler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler o kimselerdir, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman onların imanlarını artırır ve yalnız Rablerine tevekkül ederler.” (Enfâl: 2)

Bunların kalpleri titremek şöyle dursun, kılları kıpırdamıyor, ruhları öldüğü için. Artık onlar duymazlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Faydalı olacaksa öğüt ver. Allah’tan korkan öğüt alacak, bedbaht olan ise ondan kaçınacaktır.” buyuruyor. (A’lâ: 9-11)

Din nasihatla kâim olduğu için, az bile olsa muhakkak ki faydası olur.

•

Cenâb-ı Hakk’tan size bir nur geldi. Küfrü bilmeniz için, iyi ve kötüyü ayırmanız için.

Yaratmak da emretmek de bu mülkün sahibi olan Allah-u Teâlâ’ya mahsustur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İndirdiğimiz bu Kur’an feyz kaynağı, mübarek bir kitaptır. Ona uyun, emirlerine bağlanın ve Allah’tan korkun. Tâ ki merhamet olunasınız.” (En’am: 155)

Rahmete nâil olmayı ümit edenlerden olabilmeniz için, ona muhalefet etmekten sakının.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Kur’an’a sımsıkı sarılınız, onu önder ve rehber tutunuz. Zira o, âlemlerin Rabbi olan Allah’ın mübarek kelâmıdır. O’ndan geldi ve yine O’na varacaktır.” (C. Sağîr)

“Allah’ın kitabına sımsıkı sarılın. Helâli helâl bilip işleyin, haramı haram bilip terkedin.” (Taberânî)

•

Bunların müslüman olup olmadığını bilmeniz için; Hazret-i Allah’a ve Kelâmullah’a iman edip inanan için aslında bir tek Âyet-i kerime kâfidir. Sizin önünüze bunca ilâhî emir ve hükümleri sermekteki gayemiz, bunlara kaçacağı ve yalan uyduracağı yer bırakmamaktır. Ahirette de “Ben bunu duymamıştım.” diyecek ve mazeret beyan edecek bir yerleri kalmasın.

Artık huzur-u kalp ile, rahatça kararınızı verdiniz değil mi?

Zira bütün iğrenç sahne önünüze serildi. Şeref, izzet, azamet Hazret-i Allah’a mahsustur. O’nun gönderdiği peygamberlerine, indirdiği Kitap’ına ve içindeki hükümlerine gerçekten iman edip, taat ve takvâsı ile imanını kemâlleştirmek isteyenlere mahsustur.


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İnsan Sınıfları:

Dünya nizamı alt-üst olduğu, o büyük kıyamet hadisesi gerçekleştiği ve bunun neticesi olarak da ahiret hayatına geçildiği zaman, insanlar umumi mânâda üç sınıfa ayrılırlar:

“Ve sizler üç sınıf olduğunuz zaman!” (Vâkıa: 7)

Bu ayırımı bizzat Allah-u Teâlâ yapmaktadır. İnsanlar ilâhî huzurda mertebe mertebe ayrılacaklar, üç sınıfa bölünecekler, iki sınıf cennette bir sınıf cehennemde olacaktır. İlk insandan itibaren kıyamet gününe kadar bütün insanlık bu üç sınıf içinde yerini alacaktır.

Daha sonra Allah-u Teâlâ bu üç sınıfı açıklayarak şöyle buyurmaktadır:

“Sağın adamları, ne uğurludurlar onlar!” (Vâkıa: 8)

Bunlar öyle mesut, öyle bahtiyar insanlardır ki; amel defterleri kendilerine sağlarından verilir ve sağlarından alınır, Arş’ın sağında yerlerini alırlar. Bu yüksek şeref sahipleri bütünüyle cennet ehlidirler.

Bunlar Allah-u Teâlâ’nın sonsuz ihsan ve ikramına nâil olmuş, lütuf birlik ve beraberliğine dâhil olmuş, rızâ ve hoşnutluğunu kazanmış, böylece cennetin yolunu tutmuşlar, Cemâlullah’a vâsıl olmuşlardır.

“Solun adamları, ne uğursuzdurlar onlar!” (Vâkıa: 9)

Bunlar ise öyle bedbaht, öyle uğursuz kişilerdir ki; amel defterleri kendilerine sollarından verilir ve sollarından alınır, Arş’ın solunda yerlerini alırlar. Uğursuzlukları hem kendilerine hem de yakınlarına dokunan bu hayırsız, bereketsiz kişiler cehenneme sürüklenirler. Son derece perişan bir hâldedirler.

Bunlar yaratan ve yaşatana, engin nimetleriyle donatana tâbi olmayıp isyan etmişler; Hâlik-ı kerim’e hasım kesilmişler, O’nun ilâhî emir ve hükümlerini dinlemeyip alaya almışlar, böylece de cehennemdeki kötü akıbete müstehak olmuşlardır. Yaptıkları bütün iş ve icraatları noksansız olarak orada bulurlar.

Bunların hepsinin önünde olmak üzere:

“Hayır yarışlarında tâ öne geçip kazananlar!” (Vâkıa: 10)

Âyet-i kerime’de geçen “Sâbikûn” kelimesinin türemiş olduğu “Sebk” kelimesinin mânâsı: “Yürüyüşte öne geçmek” demektir.

Bunlar öne geçip Allah-u Teâlâ’nın huzur-u izzetinde yarışanlardır. O’nun hoşnutluğunu elde etmeye çalışırlar. Bunlar kitapları sağ tarafından verilmiş olan müminlerden daha hususi, daha değerli ve daha üstün olup, onların önderleridir. Bütün mânevî makam ve mertebelerin ilerisinde bulunurlar. Peygamberler, sıddıklar, şehitler bunların arasında yer alırlar. Sayıları çok azdır.

Bunlar Allah-u Teâlâ’nın zâtına çektiği, hıfz-u himâyesine, tasarruf-u ilâhîsine aldığı, sevip beğendiği, hem nuru ile hem de Kudsî ruh’la desteklediği, Sıddıkiyet makamına çıkardığı has ve hususi kullarıdır.

“Sâbikûn”un erişecekleri dereceler, hâl ve şanlar insan aklinin idrâkinin üstünde olduğuna işaret için “Sâbikûn”dan “Sabikûn”la haber verilmiş, “Sâbikûn sâbikûndur.” buyurulmuştur. Bu ise: “Onların ahirette görecekleri nimetlerden bu dünyada haber vermek mümkün değildir.” demektir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlardan bir kısmı da Allah’ın izniyle hayır yarışlarında öncü olanlardır.” (Fâtır: 32)

İşte asıl peygamber vârisi olanlar, Allah-u Teâlâ’nın övgüsüne ermiş olanlar bunlardır. Bunlar Resulullah Aleyhisselâm’ın hem nurunu, hem de vekâletini yani emanet-i ilâhîyi taşırlar.

“İşte bu, büyük bir fazl-u keremin tâ kendisidir.” (Fâtır: 32)

Bu büyük ikram ve ihsana ancak O’nun dilemesi ile ulaşılır. Onların hâl ve şanları her türlü takdirin üstünde güzeldir. Uğur ve bereketleri her bakımdan gıpta edilecek bir durumdur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennete ilk giren cemaatin yüzleri ayın ondördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir.” (Buhârî. Tecrid-i sarih: 1343)

Sehl bin Sa’d -radiyallahu anh-den rivâyet edilen diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhakkak ki ümmetimden, cennete yetmişbin veya yediyüzbin kişi girecek. Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf hâlinde girecekler.) Yüzleri ayin ondördü gibi olacaktır.” (Buhârî. Tecrid-i sarîh: 1344)

Bunlar Nur’unun nuru, kehribarın tozu, Resulullah Aleyhisselâm’ın vekilleridir.

Bunlar Allah-u Teâlâ’nın şefaat izni verdiği kimselerdir. Bu ise derece derecedir. Onlara bahşedilen bu şefaat sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Daha sonra Allah-u Teâlâ şöyle buyurarak onları övmüştür:

“İşte onlar mukarreblerdir (Allah’a en çok yaklaştırılmış olanlardır).” (Vâkıa: 11)

Bunlar “Mukarrebûn” ünvanını almışlardır, mânevî kurbiyete nâil ve dahil olmuşlardır. Sıdk makamında, kuvvet ve kudret sahibi Allah-u Teâlâ’nın huzur-u izzetindedirler. Dünyada O’nunla oldukları gibi, ahirette de O’nunladırlar.

“Naîm cennetindedirler.” (Vâkıa: 12)

Nimet kelimesinden daha geniş bir muhtevaya sahip bulunan Naîm, insana mutluluk veren maddî ve mânevî bütün güzellikleri ifade etmektedir. Buna göre “Cennâtün-naîm”, mutluluklarla dolu cennetler demektir.

Bir delikanlı bir kıza âşık olmuş. Fakat o çok sevdiği kızı çok güzel bir bahçenin köşküne kapatmışlar, o genci de bahçede bırakmışlar. O bahçe ona zindan gibi gelmez mi? Çünkü onun gayesi bahçe değil.

Allah-u Teâlâ’ya âşik olan kimseler de cennete o nazarla bakarlar. Çünkü gayeleri cennet-i âlâ degil, Cemâlullah’tır.

Binaenaleyh onlar cennetlerin en âlisindedir. Onlar hem orada her an Allah-u Teâlâ iledirler, O’na nazar ederler, O’nunla mülâkat yaparlar; hem de Allah-u Teâlâ onları orada en güzel bir şekilde yaşatır.

Onlar dünyada iken Allah-u Teâlâ’yı tercih ettiği için, Allah-u Teâlâ da onları tercih etmiş, onları huzuruna almış, mülâkatına kabul buyurmuş.

Onlar en güzel ameli yaptığı için, en güzel nimetler yine onlarındır. Onlar pek büyük ve yüksek cennetlerde gözlerin görmediği, kulakların işitmediği, maddî ve mânevî nimetlerle huzur ve lezzet içindedirler.

Bunlar nâdir olarak gelenlerdir, yüz senede bir gelirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Her asırda benim ümmetimden ‘Sâbikûn=önde gelenler’ vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdirül-usûl)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer veya tehir eder.

Dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm’a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.


MEKTUBAT
38. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

HAYIRDA ÇIĞIR AÇMAK

Bir hayli fakirâne bekleyişten veyahut pederâne bir özleyişten sonra lütuf ve ihsan buyurulmuş olan, fâzıllara yakışır, inayetli mektubunuzu alıp âfiyet haberlerinizin müjdesini tam bir sevinçle okudum. Mevlâm Hazretleri, maddî ve mânevî âfiyetinizi daimi kılıp ebedî saadetinizi muhabbet ve ihlas kucağınıza düşürsün. Kalbinizi sevgi evi, dostluk yuvası yapsın.

Her sabah Câmi-i Kebir’de ihvan cemaatı ile cehrî zikir ve hatm-i hâceye devam ettiğinizi müjdeliyorsunuz. Son derece memnun oldum. Allah-u Teâlâ’nın:

“Şükrederseniz nimetimi artırırım.” (İbrahim: 7) emrindeki şükür, bildiğiniz gibi, “Yâ Rabbi şükrederim.” demek değildir. Belki Allah’ın kendisine lütfettiği nimetlerin hepsini yaratılış maksadına uygun olarak kullanıp sarfetmek mânâsınadır. Şükrün en makbulü ise sâri olan, yani ihvân-ı dininin faydalandığı ibadetten ibarettir. Nitekim Peygamber Aleyhisselâm:

“Hayra delâlet eden onu işleyen gibidir.” ve

“Kim hayırlı bir iş başlatırsa, o hayırlı iş devam ettikçe ona ecir vardır.” buyurmuştur.

Orada bulunan kıymetli ihvânımız ile her ne kadar görüşme imkânımız olmadıysa da cümlesine fakirâne selâmlarımın tebliğ buyurulmasını temenni ederim. Cenâb-i Hakk ve Feyyâz-i Mutlak cümlesini nefislerine hakim kılarak kendisinin gerçek cemâline âşık eylesin. Ve o sayede ahiret yolculuğunu, haşir ve hesaplarını kolay eylesin.

Şunu da ifade edelim ki, Cenâb-iı Hakk’ın gerçek cemâline aşk ve muhabbet iddiasında bulunmayan hemen yok gibiyse de bunu fiilen ispat zordur. Birçok kimseler bu hususta kendilerine aldatmış oluyorlar. Bir insan muhabbetin mânâsını öğrenmek isterse onu, mal ve evlâda karşı olan muamelesinden öğrenmelidir. İnsan nasıl vakitlerinin çoğunu onları düşünmeye sarfediyor, hatırından çıkarmıyor, onlara her türlü fedakârlıkta bulunuyor, her sebebe tevessül ediyor ve tahsili yolunda rahatını huzurunu terkediyorsa, işte mânevî muhabbet de böyle olmalıdır. Ve aslında vakitlerin büyük bölümü Halik-ı Azîm Hazretleri’ne ayrılmalıdır. Çünkü O Bâkidir, ikram edip vericidir; Rezzâk’tır, besleyip yetiştirendir. Nitekim:

“Allah’ın size olan nimetlerini saymaya kalkarsanız sayamazsınız.” (İbrahim: 34) buyurulmuştur.

Mâsivâya verilen emek zayidir. Bazan da zararlıdır. En azından fânidir, yok olup gidecektir.

Allah-u Teâlâ Hazretleri, Tâhâ ve Yâsin hürmetine bizi ve sizi muvaffak buyursun, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (19)

BAHAEDDİN SULTAN VELED -Kuddise Sırruh-

Mevlâna -kuddise sırruh- Hazretlerinin oğlu olan Bahaeddin Sultan Veled -kuddise sırruh- Hazretleri H. 623, M. 1226 tarihinde şimdi ismi Karaman olan Lârende kasabasında doğdu.

Oğlunu çok seven Mevlâna -kuddise sırruh- Hazretleri ona babasının adını vermiştir. Yakınları tarafından “Bahaeddin” diye çağrılan Hazret, daha çok “Sultan Veled” olarak bilinmektedir.

Önce Halep’e, sonra Şam’a gitmiş, dini tahsilini tamamladıktan sonra Konya’ya dönmüş, babasının bulunduğu her toplantıya katılmış, ilmî ve tasavvufî sohbetleri büyük bir dikkatle takip etmiş, bilgisini ve marifetini artırmıştır.

Mevlâna -kuddise sirruh- Hazretleri oğluna verdiği değeri şu sözleri ile ifade etmiştir:

“Bahaeddin! Benim bu âleme gelişim, senin zuhurun içindir. Benim bütün söylediklerim, nihayet sözlerimden ibarettir. Halbuki sen benim işim ve eserimsin.”

Babasının vefatından sonra onun tasavvufî görüş ve düşüncelerini yaymış, tarikatını kurup kuvvetlendirmiştir.

Doksan yıllık ömrünü hakikatı neşretmekle geçiren Hazret, nihayet M. 1312 tarihinde bir Cumartesi gecesi sabaha karşı Konya’da vefat etmiş ve babasının yanına defnedilmiştir.

Vefatından önce şu beyti okumuştur:

“Bu gece mutluluğa erdiğim ve kendi benliğimden kurtulduğum gecedir.”

Türbesinden üç gün üç gece göğe kadar nur yükselmiş, Konyalılar bu nurun ululuğu karşısında hayran kalmışlar ve günlerce ağlayarak yas tutmuşlardır. (Risâlet-i Sipehsâlâr)

Hazret’in bir Divan’ı, üç ayrı cilt halinde mesnevilerinin yanında bir de “Maârif” adında tasavvufî bir eseri vardır. Eser elli altı fasıla ayrılmıştır.

•

Sultan Veled -kuddise sırruh- Hazretleri “Maârif” adlı eserinde Hâtem-i Veli’den ve onun makamından bahsetmiştir. Açıklaması ile beraber alıyoruz.

“Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hatem’ül-evliya denilir.

Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: ‘O sanat, onda sona ermiştir.’ derler. Yani, o sanatı onun bildiği kadar kimse bilemez. Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.

Bu yüzden Musa Aleyhisselâm:

“Keşke ben Muhammed’in ümmetinden olsaydım!” buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed’in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı.” (Maârif. Sh: 143)

•

“Kendilerini nebilerin ve velilerin emir ve nehiylerine fedâ eden, kendi arzularını bir tarafa bırakan kimse; Allah-u Teâlâ’nın iradesi, Kur’an-ı kerim’in hükümleri, velilerin öğütleri ve içinden gelen ilham ile yaşar. Böyle bir kimse nâdirdir.

Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur’an ve Hadis vasıta olmaksızın hareket eder. Bu, evvelkinden de nâdirdir. Evvelki makamda bulunan veliyi herkes ittifak ile kabul eder ve onu bulur, görüşür, konuşur. Fakat bu ikinciyi kimse anlayamaz.

Bu zât:

“Allah dilediğini yapar.” (İbrahim: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adalete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ’nın adalete uymayan işleri yoktur, fakat bizim aklımız bunları adalete aykırı işler olarak görür.

Meselâ Allah tutar, müminleri ve sâlihleri belâya, zahmete düçar ve onları helâk eder. Fakat fâsıklara ve zâlimlere rahatlık ve devlet verir. Hacc’a gitmek isteyen sâlih ve müttaki kimselerin gemilerini batırır, frenklerin ve korsanlık maksadıyla yola çıkan korsanların gemilerini selâmetle vatanlarına eriştirir. Mümin ve müslümanların çocuklarını kâfirlerin eline esir düşürür. Daha sayılamayacak kadar birçok işler doğrudan doğruya O’ndan zuhur eder. Fakat hiç kimse buna itiraz edemez. Bizim itikadımızca hepsi aynen adalettir ve hayırdır. Allah-u Teâlâ’nın yaptığı işler arasında fark bulmak olmaz.” (Maârif. Sh: 257)

•

“Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hatem’ül-evliya denilir.”

Bu sözün sırrını size açmak istiyorum:

Fakir daima, her fırsatta der ki; “Allah’ım! Benim boynumu sevgililerinin ayağı altına koy.” Demek ki bunu diyen olmamış. İşte sır buradadır.

Bu hâlât her zaman için kalbimde yaşar. Yani lafta değildir, her an ve fırsatta tatbikata girer. Boynumu sevgililerinin kademi altında bulundurmasını niyaz ederim. O anda boynum bir ip kadar incelir. Bu bir hâl tevazusudur.

Allah-u Teâlâ fakire mahviyeti sevdirmiş, ben kendimi Âyân-ı sâbite olarak görürüm ve daima bir taşın altında gizlenirim. Bir defasında hâl ile Halil İbrahim makamında bulunuyorum, taşın altına gizlendim. İbrahim Aleyhisselâm geldi, oraya oturdu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Kalk oradan, bak altında kim var?” buyurdu.

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize mahviyeti, taşlar altında gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Çünkü O bizi Âyân-i sâbite ile yetiştirdi.

Âyân-i sâbite ile nasıl yetiştirdi? Bunun misalini verelim:

Tarikat-i aliye’ye yeni intisap etmiştim, üç-dört günlük idim. Çarşıdan geliyordum, önümde dört parmak kadar bir tümsek var. Geçmek için ayağımı attığımda, bütün âlem o anda bir kabir kadar oldu. Ben de o kabrin içinde bulunuyorum. Güçlükle yukarıya doğru baktım, bir delik görünüyor ve Halil Fevzi -kuddise sirruh- Hazretleri o deliğin üzerinde duruyor. Yani bütün kâinatin içinde bir zerre olduğumu, Âyân-i sâbite ile görmüş oldum. Zamanın kutb-u âzâmi Efendi Hazretleri olduğunu anladım.

Yetişme şekli zerreden başladı. Onun için bize herşey kolay geliyor. Çünkü hükümsüz ve değersiz olduğumu gözümle görüyorum, söz itibariyle söylemiyorum. Niçin? Çünkü ben O’nu görüyorum.

Mesela biz “Lâ ilâhe illallah” dediğimiz zaman şu âlemleri vallahi bir çarşafı atar gibi atabiliriz. Çünkü yalnız O’nu görüyorum. Örtüyü görmüyorum. Bütün âlemler bir örtüden ibarettir.

Allah-u Teâlâ İhlâs sûre-i şerif’inde:

“Kul hüvallahu Ehad” buyuruyor. O Ehad’dır, O’ndan başka hiçbir mevcut yok. “Allahüs-Samed.” O Ehad olduğuna göre, bütün yaratıkları O’na muhtaçtır. Olanlar “Ol!” diyor oluyor. “Öl!” diyor ölüyor. Bunu gördüğüm zaman göre göre söylüyorum.

Bu noktada mühim bir sır daha söyleyeceğim:

“Lâ ilâhe illâllah” Yaratılmışlar “Lâ” dan ibarettir, “İlâh” değildir. O’ndan başka “Ehad” yok, olanlar O’nunla var olmuştur.

“Muhammedün Resulullah” Allah-u Teâlâ nurundan onun nurunu yarattı, o nurdan kâinatı donattı. Siz Tevhid getirdiğinizi zannediyorsunuz. Fakir “Muhammedün Resulullah” deyince kâinatı görmüyorum, o nurla kâinatı görüyorum. Cenâb-ı Hakk’ın göstermesiyle bunlar göre göre söyleniyor.

Bu nasıl oluyor?

Allah-u Teâlâ ezelî takdirde nuru vermiş, kaseti de dürmüş, robota koymuş. Zamanı gelince o kaset çalışıyor.

O kadar büyük insanlar yetişmiş ki, geçmişte yaşamış zevât-ı kiram o ezelî takdir kasetini görmüşler ve üzerine eğilmişler. Yani “Bunu verdi, bunu verdi, bunu verdi.” demeleri, ezelî takdirdeki kaseti görmeleri sebebiyledir. Hâtem-i veliye Allah-u Teâlâ’nın neler vereceğini oradan almışlar ve anlamışlar.

Onlar takdir kasetini gördüler. Ona duyurduğunu zamanı gelince O konuşacak. O konuşmayacak, dürdüğü kaset konuşacak.

Onlar bin sene öncesinden görmüşler, şimdikiler bugünü görmüyorlar.

“Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: ‘O sanat, onda sona ermiştir.’ derler. Yani, o sanatı onun bildiği kadar kimse bilemez.”

Bilemez, bildirmediği için bilemez.

Nitekim Abdülkadir Geylâni -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.” (33. Makale)

“Ona verdiği sırları başkasına vermedi.” diyor. Sır işte bu noktada toplanıyor. Robot robottur, hükümsüzdür, iş gören içine dürülen kasettir.

“Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.”

Yetişebilene ne mutlu! Bu bir saâdet-i ebediyedir.

Çünkü:

“Yemendeyim yanındayım,

Yanındayım Yemendeyim.”

Yanında bulunmak mârifet değil, gönlünün içine girmek mârifettir. “Girdim” demekle girilmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hâsıl eder. Onun kalbini içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar.” (Râmuz el-Ehâdis)

Bu esrar odasına giren, onun esrârına mazhar olur.

Onun içindir ki bu hâle ermek çok nadirdir.

“Bu yüzden Musa Aleyhisselâm:

“Keşke ben Muhammed’in ümmetinden olsaydım!” buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed’in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı.” (Maârif. Sh: 143)

Bu da bir sırdır. Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimize nurunu verdi ya, işte o nurdan nur alan, onun nuru ile nurlanan ümmettir. Yoksa umum ümmete şâmil değildir.

Fakir her zaman şu tabiri kullanır: Allah-u Teâlâ kime Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu takarsa, kimi kudsî ruhla desteklerse o odur. Desteklediğinden ve taktığından ötürü robot kıymetli oluyor. Yoksa robot robottur.

Meselâ bir astsubay var, bir de general var. İkisi de insan. Bunların arasını ayıran nedir? Rütbe. Kimisine astsubaylığı vermiş, kimisini general yapmış veya ordu kumandanı yapmış. O rütbeyi kime takarsa, O’nun takmasıyla oluyor bu işler. Yoksa o da insan, o da insan.

“Kendilerini nebilerin ve velilerin emir ve nehiylerine fedâ eden, kendi arzularını bir tarafa bırakan kimse; Allah-u Teâlâ’nın iradesi, Kur’an-ı kerim’in hükümleri, velilerin öğütleri ve içinden gelen ilham ile yaşar. Böyle bir kimse nâdirdir.

Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur’an ve Hadis vasıta olmaksızın hareket eder.”

O öğretiyor, O dolduruyor, O hareket ettiriyor. Halk bu duruma şaşırıyor, amma sen şaşırma.

O bize öyle bir üslup vermiş ki, hiç kimseyi şaşırtmayacak, şüpheye düşürmeyecek bir üslup vermiş. Hep Âyet-i kerime, hep Hadis-i şerif’lerle konuşuyoruz.

O öğretmese benim bilmem mümkün müdür?

Siz mevzunun resmini görürsünüz, bize ise Cenâb-iı Hakk canlısını gösterir.

Ezelî takdirde nuru koymuş, kaseti de koymuş, bu zamanda sahneye koymuş, destekleyen de yine O.

Bunları duymanızda şu fayda var: “Allah’ım! Allah’ım sana şükürler olsun, dilediğine dilediğin esrârı duyuruyorsun, o esrarla seni bilmiş oluyoruz.”

“Bu, evvelkinden de nâdirdir. Evvelki makamda bulunan veliyi herkes ittifak ile kabul eder ve onu bulur, görüşür, konuşur. Fakat bu ikinciyi kimse anlayamaz.”

Zâhiri bir âlimi herkes görüyor, biliyor, iltifat ediyor. Fakat veliyi kimse bilmez, iltifat da etmez. Bu ise gizlinin de gizlisidir.

Mevlânâ -kuddise sırruh- Hazretleri:

“Onların adlarını abdal bile işitmemiştir.” buyuruyor. (Mesnevî)

“Bu zât:

“Allah dilediğini yapar.” (İbrahim: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adalete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ’nın adalete uymayan işleri yoktur, fakat bizim aklımız bunları adalete aykırı işler olarak görür.”

Meselâ Hızır Aleyhisselâm’ın bir çocuğu öldürmesi gibi. Bu durum zâhirde ahkâma ters düşüyor. Fakat o Hakk’tan ilim ve emir alıyordu. Yaptığı bu hareket Allah-u Teâlâ tarafından doğrulandı. Musa Aleyhisselâm ulül-azm bir peygamber olduğu halde:

“Doğrusu çok kötü bir iş yaptın!” dedi. (Kehf: 74)

“Meselâ Allah tutar, müminleri ve sâlihleri belâya, zahmete düçar ve onları helâk eder. Fakat fâsıklara ve zâlimlere rahatlık ve devlet verir. Hacc’a gitmek isteyen sâlih ve müttaki kimselerin gemilerini batırır, franklerin ve korsanlık maksadıyla yola çıkan korsanların gemilerini selâmetle vatanlarına eriştirir. Mümin ve müslümanların çocuklarını kâfirlerin eline esir düşürür. Daha sayılamayacak kadar birçok işler doğrudan doğruya O’ndan zuhur eder. Fakat hiç kimse buna itiraz edemez. Bizim itikadımızca hepsi aynen adalettir ve hayırdır. Allah-u Teâlâ’nın yaptığı işler arasında fark bulmak olmaz.” (Maârif. Sh: 257)

Bu hususu da misallerle açıklayalım:

Sâlih bir zât inzivaya çekilmiş, bir çalılıkta kendisini ibadete vermiş, ömrünü geçiriyor.

Bir başka zât da onun durumunu uzaktan dâima takip edermiş. Bir gün bakıyor ki bir arslan gelip onu parçalıyor. O anda keşfi açılıyor, onu cennet-i âlâda makamında otururken görüyor. Yani o parçalanan elbisesi, o zâtta birşey yok.

Mümini ibtilâya uğratıyor, saâdet-i ebediyeyi vermek, selâmete erdirmek için.

Kâfiri refah içinde yaşatıyor, felâketi ebediyeye düçar etmek için.

Bu işlerin sırrını Allah-u Teâlâ’dan başka hiç kimse bilmez.

Bir başka temsil;

Musa Aleyhisselâm Allah-u Teâlâ’dan adaletini göstermesi dileğinde bulunuyor. Allah-u Teâlâ ona bir çeşmenin yanında bulunan ağaca çıkmasını ve olanları seyretmesini vahyediyor.

Ağaca çıkıyor ve bekliyor. Biraz sonra bir süvari geliyor, çeşmenin başında oturuyor, belinden kemerini çıkarıyor, serinliyor, dinleniyor ve kemeri orada unutarak yoluna devam ediyor. Biraz sonra başka bir adam geliyor, bakıyor ki çeşme başında altın dolu bir kemer var, kemeri aldığı gibi oradan uzaklaşıyor.

Derken kör bir adam çıkageliyor. Çeşmenin yanında bulunduğu sırada, az önce oradan ayrılan süvari geri geliyor. “Hani kemerim?” diyor. “Ben almadım, ben zaten körüm.” diyorsa da, o hırsla adamı öldürüyor ve gidiyor.

Allah-u Teâlâ; “Adaletimi gördün mü?” buyuruyor. Musa Aleyhisselâm bu olanlardan hiçbir şey anlamadığını söyleyince şöyle açıklıyor:

“O körün babası vaktiyle bu süvarinin babasını öldürmüştü. O altınlar daha önce, çeşmenin başından altınları alıp giden adamın babasınındı. Bu süvari altınları ondan gasbederek almıştı. Şimdi ise altınlar vârisine geçti. O adam öldürdüğü için, o da onu öldürdü, adalet yerini bulmuş oldu.”

Amma görünüşte ters. Tek kelime ile; Hâlik’ın işine mahlûkun aklı ermez.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Veraset:

Davut Aleyhisselâm vefat edince oğlu Süleyman Aleyhisselâm peygamberlikte ve hükümdarlıkta ona vâris oldu.

Âyet-i kerime’de:

“Süleyman Dâvut’a vâris oldu.” buyuruluyor. (Neml: 16)

Davut Aleyhisselâm’ın halk üzerinde tam bir hakimiyeti vardı. Aynı hakimiyet Süleyman Aleyhisselâm zamanında devam etti. Yaşının küçük olmasına rağmen, çok yüksek bir hükmetme kabiliyeti vardı. Tedbir ve tedviri fevkalâde idi. Üstün bir akıl ve zekâya sahipti. Çocukluğunda bile onun hükümdarlığa ve peygamberliğe namzet olduğu anlaşılıyordu. Davut Aleyhisselâm önemli birçok işlerinde onunla istişarede bulunurdu.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Dâvud’a da Süleyman’ı bahşettik. O ne güzel kul idi, daima Allah’a yönelirdi.” (Sad: 30)

Allah-u Teâlâ her ikisi için de dünya saâdetini âhiret selâmetini bahşetmişti.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki biz Davut’a ve Süleyman’a ilim verdik.

Onlar ‘Bizi mümin kullarının çoğundan üstün kılan Allah’a hamdolsun.’ dediler.” (Neml: 15)

Dinin hükümlerini ve inceliklerini bilmeye, idarelerini üzerlerine aldıkları halkın işlerini düzenlemeye dair ilme ve marifete nail olmuşlardı. Kendilerine verilen bu ilmin belirtisi olarak da, eriştikleri lütuf ve faziletin Allah-u Teâlâ tarafından verildiğini söylediler. Bunun içindir ki, hakimiyetin yalnızca O’nun şânı olduğunu itiraf edip, öylece hareket ederek nimetlerin şükrünü yerine getirmeye çaba gösterdiler.

Kavuşulan bir nimetin karşılığında hamd ve senâda bulunmak, o nimet gibi ayrıca bir nimettir.

Nübüvvet:

Uzunca boylu, beyaz tenli ve nur yüzlü bir zat olan Süleyman Aleyhisselâm’ın ism-i âlileri Kuran-ı kerim’de Bakara, En’am, Nisâ, Enbiyâ, Neml, Sebe ve Sad Sure-i şerif’lerinde olmak üzere onaltı Âyet-i kerime’de geçmektedir. İsrailoğulları peygamberlerindendir.

Allah-u Teâlâ Süleyman Aleyhisselâm’ın aldığı vahiy ve nübüvveti hususunda Âyet-i kerime’sinde şöyle buyurur:

“Biz İbrahim’e, İsmâil’e, İshak’a, Yakub’a, torunlarına, İsâ’ya, Eyyub’a, Yunus’a, Harun’a, Süleyman’a vahyettik.” (Nisâ: 163)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Daha önce de Nuh’u ve onun neslinden Davut’u ve Süleyman’ı hidayete kavuşturmuştuk.” (En’am: 84)

Allah-u Teâlâ tarafından bu vazife kendisine verilince halkın ileri gelenlerini ve ilim sahiplerini topladı. Rabbinin kendisine ihsan ve ikramda bulunduğu büyük nimetleri dile getirerek şöyle buyurdu:

“Ey insanlar! Bize kuş dili öğretildi ve bize her şeyden bolca verildi. Doğrusu bu apaçık bir lütuftur.” (Neml: 16)

Mazhar olduğu nimetleri izhar etmekle, bütün bunların ilâhî bir mevhibe olduğunu belirtti, insanları Allah-u Teâlâ’nın dinine uymaya çağırdı.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -34-

Sözler ve Notlar:

Muhammed Es’ad Erbili -kuddise sırruh-Hazretlerinin hulefasından bir zât-ı muhteremin, Hazret’in sohbetlerinde tuttuğu ve eserlerinde olmayan bazı notları teberrüken sayfalarımıza alıyoruz.

İtimat:

Ubeydullah Ahrar -kuddise sırruh- Hazretlerine bir kimse gelip zengin olmak için duâ talep etmiş, o da bir duâ vermiş. Sonra o kimse duânın sarf kâidesi üzerine failini mef’ülünü değiştirmiş. Bir zaman sonra gelmiş ve faydası olmadığını söylemiş.

Ubeydullah -kuddise sırruh-Hazretleri cevaben:

“Sana verdiğim duânın tesiri olacaktı, belki sen yanlış okuyorsun. Getir bakalım duâyı doğru okuyor musun?” demiş. Harekeyi değiştirerek okuduğunu görünce buyurmuş ki:

“Senin bana itikadın yok, yanlış diye değiştirmişsin. Onun için tesirini görmemişsin.”

Gözyaşı:

Hakk yolcularının Cenâb-iı Allah’a yaklaşabilmeleri için yegane sığınak gözyaşıdır.

Çünkü;

Gözyaşı: İçin, tehassür ifadesi ve gözün niyazıdır.

Gözyaşı: Nedamet mânâsını taşır, Allah’a bir nevi tevbedir.

Gözyaşı: Aşkın deruni hislerini coşturan kelimesiz ve sadasız lisandır.

Gözyaşı: Arifin kalbinin tercümanıdır.

Gözyaşı: Mağfiret için Allah’ın kullarından istediği istirhamıdır.

Gözyaşı: Hakk’ın rahmetini tahrik ve merhametini celbeder.

Gözyaşı: Günahkârların sıdk ve ihlas ile Rabblerine eyledikleri ubudiyet incisinin daneleridir.

Gözyaşı: Yokluğa erenlerin saâdet sermayeleridir.

Gözyaşı: Allah için öyle bir sermaye-i sadeftir ki, rahmet, merhamet ve mağfiret habbelerini içinde taşıyan seyyidü’l-istiğfar ve tevbe-i nasuhtur.

Gözyaşı: Günahkârın gufranıdır.

Gözyaşı: Muhlisin habbe-i ihlasıdır.

Gözyaşı: Asinin kurtuluş ipidir.

Gözyaşı: Hülasa, vuslata erenlerin yegane istinadgâhıdır.

Zikrullah:

Zikir emri vücup içindir. Cenâb-ı Hakk Celle ve Alâ Hazretleri:

“Allah’ı çok çok zikredin!” buyurmuştur. (Ahzab: 41)

Cenâb-iı Hakk’ı zikretmek vâciptir, vâcibi terk eden azaba müstehak olur. Azaptan kurtulmak için zikretmek lâzımdır. Bu da tarikat-ı aliye’ye sülûk ile olur.

Tarikat-ı aliye’den uzak olan bir kimse hakkında şöyle bir misal verebiliriz. Meselâ acemi askerler önceleri elbisesiz olarak bir kışlaya verilir. Henüz askerlikle alâkaları olmadığı için korkudan kötü kötü düşünürler. Vaktâki elbiseyi giyerler, ünsiyet peyda ederler, eski halleri zâil olur.

Cehennemden En Son Çıkan:

Hadis-i şerif’te buyurulduğu üzere cehennemden en son çıkacak olan “Hınad” isminde biriymiş. Hasan Basri -rahmetullahi aleyh- ağlayarak: “Keşke ben de onun gibi olaydım!” demiş. Bunun sebebini sormuşlar.

Cevaben:

“Ona cehennemden çıkacağı tebşir olunmuş, senet almış demektir. Bizim elimizde böyle bir hüccet yok.” demiştir.

Seyirci ve Müşteri:

Abdülkâdir Geylânî -kuddise sirruh- Hazretleri:

“Ne kadar alıcı iseniz, o kadar satıcıyım.” buyurmuşlardır.

Bir satıcının başında birçok insanlar bulunur. Hepsi seyircidir, müşteri olarak bir veya iki kişidir.

Âlem-i Ervah:

Hakk Teâlâ Hazretleri âlem-i ervahta ruhları cemedince melekler: “Yâ Rabbi! Bunları yeryüzüne mi indireceksin? Bunların hepsini yeryüzü istiâb edemez (alamaz)” demişler.

Allah-u Zülcelâl Hazretleri:

“Ben bunları kısmen indirir, kısmen öldürürüm. Öyle gelir öyle giderler.” buyurmuş.

Melekler: “Yâ Rabbi! Eğer bunlar ölümü görürlerse, ölüm korkusundan orada hiçbir iş yapamazlar.” demişler.

Allah-u Zülcelâl Hazretleri:

“Ben onlara öyle bir dünya muhabbeti veririm ki onlar ölümü hatırlarına bile getirmezler.” buyurmuş.

Hakk Teâlâ Hazretlerinin sabrına nihayet yoktur. Firavun gibiler ilâhlık iddiâ ediyorlar, yine birşey yapmıyor.

Gerçek Hayâ:

Hadis-i şerif’te:

“Hayâ imandandır.” buyuruluyor.

Gerçek hayâ, Cenâb-ı Hakk’ın menettiği günahları kimsenin bulunmadığı yerde: “Cenâb-ı Hakk mevcuttur, Semi’dir, Basir’dir, Alîm’dir; herşeyi işitir, görür ve bilir.” diye iman edip işlememektir.

Hayâ-yi nefsî, kâfirlerde de vardır. Bir kâfir, insan yanında avret mahallini açmaktan hayâ eder açamaz.

İki Gömlekliler:

Bir Hadis-i şerif’te:

“İki gömleği olan cennete giremez.” buyurulmaktadır.

Bu gömlekten murad, bildiğimiz gömlek değildir.

İki gömlek; zâhiren başka, bâtınen başka görünmektir. Zâhiri elbisesi başka, bâtınî elbisesi başka olan kimseler, içi fenâ ve dışı iyi görünenlerdir.

Evliyâullah’tan bir zât buna böyle mânâ vermiştir. Yukarıdaki Hadis-i şerif’in mânâsı da budur.

Meselâ bir insan yalnız iken namazı hafif kılıyor, fakat kalabalık cemaatte ağır kılıyorsa bu doğru değildir. Cemaatte nasıl erkân ile edâ ediyorsa yalnız iken de aynı surette edâ etmeye çalışmalıdır.

İmamet eden kimseler de farz kılarken iki rekâtta gayet ağır kıraat ediyorlar, diğer iki rekâtta hafi okudukları için süratle okuyorlar. Bu iyi bir hâl değildir. Zira mahlûkun istediği erkân ile okuyup da Cenâb-ı Hakk’ın istediğini ehven okumak doğru değildir.

Tevazu:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Peygamber’e indirileni dinledikleri zaman; hakkı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.” (Mâide: 83)

Kur’an-ı kerim, Resulullah -sallallahu aleyhi ve sellem-Efendimize nâzil olduğu zaman Ashâb-ı kiram bu Âyet-i kerime’yi dinleyerek derunları dolduktan sonra gözlerinden yaşlar akmaya başlardı. İşte Kur’an-ı kerim bu suretle okumalı ve dinlemeli, kalpte tesirini icrâdan sonra gözlerden yaş akmalıdır.

Kibirde, yalancılık, cehil ve hıyanet vardır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Fakirliğimle öğünürüm.” buyurmuşlardır. (K. Hafâ)

Tarikat-i aliyeye dehâlet etmekte de kendini fenâ bilmek, noksan bilmek ve izhâr-i acz vardır. Kezâ şeyhe hüsn-i zan, itikat ve teslimiyet vardır.

Kabul etmemekte ise kibir, sû-i zan, adem-i teblimiyet gibi kusurlar vardır. Evliyâullah ve meşâyih-ı kiram, ihvan-ı tarikat’ın birbirinin elini öpüp sohbet ve muhabbet etmelerine gıpta eder ve severler. Çünkü bir müminde büyük bir şeref vardır ki, bu hâlinde tevâzu edip mümin kardeşinin elini öper.

Bir kimse eli öpüldüğünde kendi elini keçeden farklı gördükçe o el öpülmeye lâyık değildir. Eli öpülmekten dolayı kişide bir iftihar ve bir varlık hâsıl olmamalıdır. Cenâb-ı Allah -celle celâlüh- halkı yeryüzünde halife kılacağını meleklere beyân buyurunca makam-ı itirazda değil de hikmetini anlamak için keyfiyeti Cenâb-ı Hakk’tan suâl ettiler. Şeytan ise “Ben nardan yaratıldım.” diye kibirden dolayı secde etmediği için rahmet-i ilâhiden matrûd ve mahrum oldu.

Feyz Alma Yolu:

Şâh-ı Nakşibend -kuddise sırruh-Hazretlerinin huzuruna bir kimse gelmiş. Biraz sonra herkes gözlerini kapamış. Daha sonra gözler açılınca Şâh-ı Nakşibend -kuddise sırruh-Hazretleri ona iltifat edip niçin geldiğini sormuş. O da: “Sizden feyz ve bir nasip almak için geldim.” demiş.

Cevaben buyurmuş ki:

“Mâdem ki öyle, biz gözlerimizi kapadığımız zaman sen niçin kapatmadın? Bizden nasip almak ve istifade etmeye geldinse en büyük istifade bizim sükutumuzdur. Eğer yalnız bizim kelâmımızdan istifade edilir zannettinse hatâdır.”

Ulemâ huzurunda lisanınla, evliyâ huzurunda kalbinle istifadeye çalış.

Çünkü veliler başka bir dinin teklifinde bulunmadıkları gibi din-i mübin-i İslâm’ın takviyesine hâdim, noksanları ikmâle çalışan ve şâhidleri de Âyet-i kerime ve Hadis-i şerif’ler olduğundan, söylediklerini ispat için keşf ve keramet ihtiyacından uzaktırlar.

Şu kadar var ki, bazı velilerden keramet izharının sebeb ise nâil oldukları vâridât-ı Sübhâniyye ve cezebât-ı Rahmâniyye’nin tazyikine mukavemet göstermeleri veyahut irşad için dine âit mühim bir fayda sağlayacak meşru bir sebebin icâbındandır.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html