Aralık 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:
“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır. Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)
ALLAH-U TEÂLÂ’NIN İLÂHÎ EMRİNE BİR BAKIN,
BİR DE BUNLARIN İCRAATLARINA BAKIN.
BUNU MÜSLÜMAN YAPABİLİR Mİ? YAPAMAZ!

Hazret-i Yakup Aleyhisselâm:
İsrâiloğulları:
Lânetlenmiş Kavim:
İsrâiloğullarının Durumu:
Özelliklerin En Kötüleri:
İlâhî Hüküm:
HAZRET-İ MUSA ALEYHİSSELÂM
Bir Büyük Peygamber:
Firavun’un Rüyâsı:
Nil:
Firavun’un Sarayında:
İmtihan:
Medyen:
Tur Dağı’ndaki İlk Tecelli:
Mucizeler:
Firavun’un Helâkı:
Tih Sahrası:
Tur’da Kırk Gün:
Tur’a İkinci Çıkış:
Menn-ü Selvâ:
Arz-ı Mukaddesin Fethi:
Sonraki Devirler:
YAHUDİLİK VE TEVRAT
Yahudi Tıyneti:
Bekledikleri Halde:
Destek Olacak Yerde:
Tevrat:
PEYGAMBERLERE YAPILAN İFTİRALAR
TEVRAT’IN TAHRİP VE TAHRİF EDİLMESİNE MİSALLER
Tevrattaki Tenakuzlar:
Peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Tevrat’ta Haber Verilmesi:
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“ZENGİNLİK SÛRESİ”

MEKTUBAT

LETÂİF-İ HAMSE / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (18)

“ABDÜLGÂNİ NABLUSİ -Kuddise Sırruh-”-(2)

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ DÂVUD ALEYHİSSELÂM

Davut Aleyhisselâm son zamanlarda Allah-u Teâlâ’ya “Ey Rabbim! Ömrüm uzadı, yaşım oldukça ilerledi, bacaklarım zayıfladı.” diyerek halini arzetmişti. Allah-u Teâlâ cevaben kendisine “Ey Davut! Ne bahtiyar insandır o kimse ki, ömrü uzamış ve ameli de güzel olmuştur!” buyurdu.
SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

İnançsız birisi Dergâh’a gelerek içten içe müslümanlarla alay etmeye başlar. Sonunda da: “Her türlü kötülük müslümanlarda; yalan, hırsızlık gibi fenâlıklar hep onlarda. Bu nasıl din?” diyerek içindeki kinini dışa vurur.
Hazret ona şu karşılığı verir:
“Bu senin söylediklerin bile dinimizin büyüklüğüne delildir. Başka dinler bâtıl olduğu için şeytan onlarla pek fazla uğraşmıyor. Çünkü boş eve hırsız girmez.”

GECENİN NUR İNCİLERİ / Halil İbrahim Emre

İnsan gece namazındayken Sultan’ın kapısını çalıyor demektir. Kim Sultan’ın kapısını ısrarla çalarsa bu kapı bir gün yüzüne açılabilir. Gece kılınan namazın gündüz kılınan nafile namaza karşı taşıdığı üstünlük tıpkı gizlice verilen sadakanın başkalarının gözü önünde verilen sadakaya göre taşıdığı üstünlük gibidir.

GÜNDEM

TÜRKİYE GİZLİ DÜŞMANLARI İLE CİDDİ BİR MÜCADELE VERİYOR / Uğur Kara

Millet olarak haddinden fazla kabahatimiz, çok büyük isyanlarımız olduğu için büyük belalar, büyük afetler yaşıyoruz. Fakat bütün kabahatimize rağmen bu memleketin bir sahibi var. Vatanın, dinin, imanın yok olması için gayret eden düşmanlarımıza fırsat vermiyor. Elhamdülillah.
Bu ilahi nimetin kıymeti bilinmelidir.

“YOL HARİTASI” “BÖL HARİTASI” MI? / Şinasi Çapa

AB’nin Yol haritası olarak önümüze koyduğu dayatmaların esas gayesi Türkiye’yi bölmektir.
Milletimizin buna seyirci kalması düşünülemez, vicdan sahipleri ihanet karşısında susamaz.

ŞİİR

EN KÂRLI GÖNÜL / Mehmet Ali Körpe

Zuhur ederse nur, zulmeti deler,
Dertler derman bulur çehreler güler,
KÖRPE gibi, onlar gibi niceler,
Hakk'ı hakikatı arayıp gider.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Allah-u Teâlâ muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

“Rabbin yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir.” (A’raf: 167)

Bu Âyet-i kerime’den; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

“Onlar Allah’tan bir gazaba uğramışlardır.” (Âl-i imran: 112)

“Onlara alçaklık damgası vurulmuştur.” (Bakara: 61)

“O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar.” (Âl-i imran: 112)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık.” (Mâide: 13)

Kur’an-ı kerim’de çeşitli Âyet-i kerime’lerde yahudilerin özellikleri beyan buyurulmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün.” (Bakara: 96)

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

•

Ayrıca; bu ay içerisinde idrak edeceğimiz mübarek Kadir Gecenizi ve Ramazan Bayramı’nızı tebrik eder, âlem-i İslâm’a hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:
“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır. Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)
ALLAH-U TEÂLÂ’NIN İLÂHÎ EMRİNE BİR BAKIN,
BİR DE BUNLARIN İCRAATLARINA BAKIN.
BUNU MÜSLÜMAN YAPABİLİR Mİ? YAPAMAZ!

Hazret-i Yakup Aleyhisselâm:
İsrâiloğulları:
Lânetlenmiş Kavim:
İsrâiloğullarının Durumu:
Özelliklerin En Kötüleri:
İlâhî Hüküm:
HAZRET-İ MUSA ALEYHİSSELÂM
Bir Büyük Peygamber:
Firavun’un Rüyâsı:
Nil:
Firavun’un Sarayında:
İmtihan:
Medyen:
Tur Dağı’ndaki İlk Tecelli:
Mucizeler:
Firavun’un Helâkı:
Tih Sahrası:
Tur’da Kırk Gün:
Tur’a İkinci Çıkış:
Menn-ü Selvâ:
Arz-ı Mukaddesin Fethi:
Sonraki Devirler:
YAHUDİLİK VE TEVRAT
Yahudi Tıyneti:
Bekledikleri Halde:
Destek Olacak Yerde:
Tevrat:
PEYGAMBERLERE YAPILAN İFTİRALAR
TEVRAT’IN TAHRİP VE TAHRİF EDİLMESİNE MİSALLER
Tevrattaki Tenakuzlar:
Peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Tevrat’ta Haber Verilmesi:
/ İsmail Yavuz


Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:
“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır. Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)

Allah-u Teâlâ’nın İlâhî Emrine Bir Bakın,
Bir de Bunların İcraatlarına Bakın.
Bunu Müslüman Yapabilir mi? Yapamaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Muhammedin nefsi yed-i kudretinde olan Allah'a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur."
(Müslim: 153)

Hazret-i Yakup Aleyhisselâm:

Yakub Aleyhisselâm, İbrahim Aleyhisselâm’ın oğullarından İshak Aleyhisselâm’ın oğludur. İshak Aleyhisselâm’ın oğlu olmasına rağmen, dedesinin sağlığında doğmuş olması ve o muazzez peygamberin kucağında ve yuvasında yetişmiş olması sebebiyle doğrudan doğruya İbrahim Aleyhisselâm’ın oğluymuş gibi kabul edilmiştir.

Nitekim bir Âyet-i kerime’de:

“Biz ona İshak’ı ve Yakub’u da bağışladık.” buyuruluyor. (Ankebut: 27)

Babası İshak Aleyhisselâm’ın vefatından sonra Yakub Aleyhisselâm onun yerine geçmiş, Allah-u Teâlâ kendisini peygamberlikle müşerref kılmıştır.

Âyet-i kerime’sinde:

“Biz İbrahim’e, İsmail’e, İshak’a ve Yakub’a vahyettik.” buyuruyor. (Nisâ: 163)

İshak Aleyhisselâm’ın bir oğlu Şam taraflarını yurt edinirken, Yakub Aleyhisselâm da Kenan diyarlarına yerleşmiş, orada oğulları torunları dünyaya gelip çoğalmışlardır.

Elli yıl gibi bir zaman halkı Allah yoluna davetle meşgul olmuş, büyük babası İbrahim Aleyhisselâm’ın şeriatını uygulamış, babasının izinden yürümüş, kendisine de vahiy gelmiştir.

•

İbrahim Aleyhisselâm’ın soyundan iki kol çıkmıştı. İsmail Aleyhisselâm’ın soyundan gelen birinci kol, Arabistan Yarımadası’na yerleşmişlerdir. Kureyş kabilesinin yanısıra diğer belli başlı aşiretler bu kola bağlıdırlar. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de bu soydan gelmektedir. İsmail Aleyhisselâm’ın neslinden onun dışında başka bir peygamber daha gelmemiştir.

İkinci kol ise İshak Aleyhisselâm’ın evlatlarından ibarettir. Oğlu Yakub Aleyhisselâm’ın lâkabı “İsrâil” olduğundan, oniki oğlundan üreyip çoğalan onun oğullarına ve torunlarına İsrâiloğulları mânâsına gelen “Beniisrail” denilmiştir. Yusuf Aleyhisselâm, Musa Aleyhisselâm, Harun Aleyhisselâm, Davut Aleyhisselâm, Süleyman Aleyhisselâm, Yahya Aleyhisselâm gibi İsrâiloğulları peygamberlerinin tamamı İshak Aleyhisselâm’ın neslinden gelmiştir. Sonuncusu İsâ Aleyhisselâm olmuş, o ise kendisinden sonra gelecek ve ismi Ahmed olacak büyük bir peygamberin geleceğini müjdelemiştir.

Allah-u Teâlâ İsrâiloğullarına çok büyük lütuflarda bulunmuştu. Uzun bir zaman insanlık tarihinin en medeni milleti olarak ün yaptılar, Mısır ve civarındaki memleketlere hakim oldular.

DEVAM


İsrâiloğulları:

Yakub Aleyhisselâm, oğlu Yusuf Aleyhisselâm’ın daveti üzerine oğullarıyla birlikte Kenan’dan Mısır’a gelerek yerleştiler. Yusuf Aleyhisselâm’ın vefatından sonra İsrâiloğulları Mısır’da çoğaldılar, gün geçtikçe de kuvvetlenip güçleniyorlardı. Bu durum Mısır’ın eski yerlileri olan Kıpti’lerin hoşuna gitmiyordu. Mısır hükümdarı olan Firavunlar, İsrâiloğulları’nın bir gün idareyi ele geçirerek saltanatlarına son vereceklerinden endişe ediyorlardı. Bunun için de onları esir gibi çok ağır ve meşakkatli işlerde kullanıp sindirmeye çalışıyorlardı. İsrâiloğulları canlarından bezmişlerdi, dedelerinin eski yurtları olan Kenan diyarına gitmeyi, Mısır’dan kaçıp kurtulmayı istiyorlardı. Fakat bir türlü Firavun’un zulmünden kurtulamıyorlardı.

Nihayet Allah-u Teâlâ İsrâiloğullarına büyük bir lütufta bulundu. Ulül-azm bir peygamber olan Musa Aleyhisselâm’ı onlara peygamber olarak gönderdi ve Firavun’un şerrinden kurtardı.

•

Allah-u Teâlâ İsrâiloğullarını ataları İsrâil’den kendilerine miras olarak kalan Arz-ı mukaddes’te iskân edeceğini vadetmişti. Fakat şimdiki Filistin’in bulunduğu bu yerler, o vakit Amâlika’lıların işgali altında idi. Onları oradan çıkarmak için savaşmakla emrolunmuşlardı.

Musa Aleyhisselâm onlara:

“Ey kavmim! Allah’ın size olan nimetini hatırlayın. İçinizden peygamberler çıkarmış ve sizi hükümdar yapmıştı, dünyalarda kimseye vermediğini size vermişti.

Ey kavmim! Allah’ın size takdir ettiği Arz-ı mukaddes’e girin, ardınıza dönmeyin. Yoksa zarara uğrar, kaybedersiniz.” demişti. (Mâide: 20-21)

Ne yazık ki İsrâiloğulları, kendilerine vadedilen yere girmekten kaçındılar ve şöyle söylediler:

“Ey Musa! Orada çok zorba bir millet var. Onlar oradan çıkmadıkça, biz aslâ girmeyiz. Eğer çıkarlarsa biz de gireriz.” (Mâide: 22)

Akabinde şunları da söylediler:

“Ey Musa! Onlar orada oldukça, biz aslâ oraya girmeyiz. Sen ve Rabbin gidin savaşın. Biz burada otururuz.” (Mâide: 24)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Bedir Savaşı’nda; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacaklarını bildikleri hâlde Resulullah -sallallahu aleyhi ve sellem- Efendimize şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi ‘Sen ve Rabbin varın savaşın, biz burada oturacağız.’ demeyiz. Fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.”

Müslümanlarla yahudilerin durumu buradan ayrılıyor. Onların da başlarında peygamber vardı amma icraata bak!

Ashâb-ı kiram -radiyallahu anhüm-, Hazret-i Allah’a, Kitabullah’a, Resulullah’a bu kadar bağlı idi.

Musa Aleyhisselâm da onlara gücenerek bedduâ etti:

“Artık bizimle, yoldan çıkmış bu fâsıklar gürûhunun arasını ayır!” (Mâide: 25)

Yani zaten onlar o zaman sapmışlardı.

Cenâb-ı Hakk sevgili peygamberine şöyle buyurdu:

“Orası onlara kırk yıl haram kılındı. Yeryüzünde şaşkın şaşkın dolaşacaklar. Sen, yoldan çıkmış fâsık millet için tasalanma, üzülme.” (Mâide: 26)

Böylece Arz-ı mukaddes’in kapısına kadar geldikleri halde, bu emr-i ilâhi’yi yerine getirmedikleri için Tih Çölü’ne düştüler. Yuşâ peygamberin kumandası altında yeni neslin Arz-ı mukaddes’i fethederek oraya girmesine kadar zillete düçar oldular.


Lânetlenmiş Kavim:

Yahudiler Kur’an-ı kerim’de “Lânetlenmiş kavim” olarak beşeriyete tanıtılmaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

İsrâiloğulları Cumartesi günü, tezgâhlarının başında bulunmaları, alış-veriş yapmaları, çalışmaları, balıkçılık ve ziraatla uğraşmaları kesinlikle haram kılındığı halde, onlar bu emre uymayıp sınırı aştılar. Yasaklara uymadılar, Allah-u Teâlâ’nın nimetlerini unutup nankörlük ettiler.

Sonunda Davut Aleyhisselâm onlara beddua etti.

İsrâiloğulları üç peygamber diliyle lânetlenmişlerdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İsrâiloğullarından küfre sapanlar hem Davut’un hem de Meryem oğlu İsâ’nın diliyle lânetlenmişlerdir.

Çünkü onlar isyan etmişler, sınırı aşmışlardı.

Onlar birbirlerini yaptıkları kötülüklerden vazgeçirmeye çalışmazlardı.

Yapageldikleri şey ne kötü idi!” (Mâide: 78-79)

“(Musa dedi ki:) Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım?” (A’raf: 155)

•

Yahudiler mukaddes bir istirahat günü istemişlerdi. Allah-u Teâlâ bunun üzerine haftanın altı gününü iş günü, yedinci cumartesi gününü de sadece din işleri ile uğraşmaları ve gönüllerinde dini şuuru sağlamlaştırmaları için mukaddes bir tatil günü yaptı. O gün çalışmak, balık avlamak ve yemek yasaktı.

Bu husus Kur’an-ı kerim’de şu şekilde açıklanmaktadır:

“Hani onlar cumartesi yasaklarına saygısızlık edip ilâhi sınırı aşıyorlardı. Cumartesi tatili yaptıkları gün, balıklar meydana çıkarak sürü halinde akın akın yanlarına geliyordu. Diğer günler ise gelmiyorlardı.

Biz onları yoldan çıkmaları sebebiyle böylece imtihan ediyorduk.” (A’raf: 163)

Allah-u Teâlâ bu günahkâr yahudileri itaatsizlikleri sebebiyle maymun şekline çevirmiştir:

“İçinizden cumartesi günü azgınlık edip haddi aşanları elbette biliyorsunuz. Biz onlara ‘Aşagilik maymunlar olunuz!’ demiştik.” (Bakara: 65)

Bir Âyet-i kerime’de de bu husus yeniden hatırlatılıyor. Bu cezanın sadece maymunlaşma ile değil, domuzlaşma ile de ilgili olduğu belirtiliyor:

“De ki: Allah katında bundan daha kötü bir cezanın bulunduğunu size haber vereyim mi?

Onlar Allah’ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle tağuta tapanlardır.

İşte onlar mevki bakımından daha kötü olanlar ve doğru yoldan daha çok sapmış bulunanlardır.” (Mâide: 60)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İsrâiloğullarından bir ümmet kayboldu, hayvan sûretine çevrildi. Bilinmez ki o topluluk ne fenalık işlemiştir. Fareyi bunlardan sanıyorum. Çünkü o deve sütü konunca içmez, koyun sütünü içer.” (Buharî Tecrid-i sarih: 1364)

İsrâiloğullarına devenin eti ve sütü haram kılınmıştı.

Çünkü onlar haram olan bazı şeyleri helâl sayıyorlardı. Bu yüzden Allah-u Teâlâ ceza olarak onlara helâl olan şeyleri bile haram kılmıştır.

Âyet-i kerime’lerde buyuruluyor:

“Yahudilere bütün tırnaklı hayvanları haram kılmıştık. Onlara bir de sığırın ve koyunun sırtlarında bağırsakları üzerinde ve kemiğe karışan yağlar dışında iç yağlarını yasaklamıştık.

Azgınlıkları yüzünden onları bu şekilde cezalandırdık. Şüphe yok ki biz doğru sözlüyüzdür.” (En’am: 146)

“Yahudilerin yaptıkları zulümden, birçok kimseleri Allah yolundan çevirmelerinden, menedildikleri halde fâiz almalarından ve haksız yere insanların mallarını yemelerinden dolayı kendilerine helâl kılınan temiz şeyleri onlara haram kıldık. İçlerinden inkâr edenlere de elem verici bir azap hazırladık.” (Nisâ: 160-161)

“Biz onlara zulmetmedik, onlar kendilerine zulmediyorlardı.” (Nahl: 118)

Yahudilerin hak ettikleri bu cezaların bir ibret ve öğüt kılındığı beyan buyurulmaktadır:

“İşte biz bu (maymunlaşma cezasını), kendi devirlerinde yaşayıp hadiseyi bizzat görenlere ve sonradan gelecek olanlara bir ibret dersi, takvâ sahibi müminlere de bir öğüt yaptık.” (Bakara: 66)

Âyet-i kerime’lerden açıkça anlaşılıyor ki, Allah-u Teâlâ’nın lânet ve gazabına uğrayan yahudiler, hayvan şekline dönüştürülmüşlerdir.

•

Yahudiler tarihte “Peygamberlerini öldüren kavim” olarak tanınmaktadır.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Allah’ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adâleti emredenleri öldürenlere elem verici bir azabı müjdele!

Onların yaptıkları dünyada da ahirette de boşa gitmiştir. Onların hiçbir yardımcıları da yoktur.” (Âl-i imran: 21-22)

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler.” (Mâide: 70)

Yahudiler peygamberlerini böylece haksız yere öldürdükleri gibi, bu zamanın kâfirleri de Allah-u Teâlâ’nın seçkin âlimlerini, nur saçan kandillerini, peygamber vekillerini öldürdüler. Yahudiler peygamberlerini öldürüyorlardı amma peygamber vekillerini de kâfirler öldürdü.

Gayeleri din-i İslâm’ı yıkmak ve yok etmekti.


İsrâiloğullarının Durumu:

Allah-u Teâlâ Âyet-i kerime’lerinde İsrâiloğullarının geçmişte yükümlü olup, üzerine aldıkları dini hükümlere ve vazifelere ne kadar muhalefette bulunmuş olduklarını bildirmektedir.

“Bir zamanlar biz İsrâiloğullarından şöyle söz almıştık: ‘Yalnızca Allah’a kulluk edin, ana-babaya, akrabaya, yetimlere, yoksullara iyilik yapın. İnsanlarla güzel konuşun. Namazı kılın, zekâtı verin!’ Sonra pek az kısmınız hariç döndünüz, hâlâ da yüz çevirip duruyorsunuz.” (Bakara: 83)

Bir kısmı dünyadaki huzur ve güvenliğe, bir kısmı da ahirette sevap kazanmaya âit olan bu esaslı emirleri ağır bulup verdikleri sözü bozdular.

Yahudilerin geçmiş atalarının kötülükleri onların imansızlıklarına yol açtı. Bütün emirleri ve bütün yasakları ellerinin tersiyle bir kenara ittiler.

“Bir zamanlar da sizden: ‘Birbirinizin kanlarını dökmeyeceksiniz, birbirini yurtlarınızdan çıkarmayacaksınız.’ diye söz almıştık. Sonra da bunu kabul etmiş, (bu ikrarınıza) şâhit de olmuştunuz.” (Bakara: 84)

Bunlar İsrâiloğullarının zulümlerini, taşkınlıklarını ve yeryüzünde fesat çıkarttıklarını gösteren en bâriz misallerdir.

“Bu misakı kabul eden sizler yine birbirinizi öldürüyor, aranızdan bir zümreyi yurtlarından çıkarıyor, onlara karşı günah ve düşmanlıkta birleşiyorsunuz. Eğer esir düşüp gelirlerse (kurtulmaları için) fidyelerini veriyorsunuz. Oysa onları yurtlarından çıkarmak size haram kılınmıştır.” (Bakara: 85)

Yahudiler Tevrat’ta kendilerinden alınan sözü bozmuşlar, Allah-u Teâlâ’nın öldürülmesini haram kıldığı cana kıymışlar, bâtıl yollarla insanların mallarını yemeyi helâl saymışlar, din kardeşlerine zulmederek onları yurtlarından çıkarmışlar ve böylece lânetlenmeye müstehak olmuşlardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde İsrâiloğullarından iman etmeyerek küfür içinde ölüp gidenlerin, ebedî olarak cehenneme gideceklerini beyan buyurmaktadır:

“Bir de dediler ki: ‘Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.’ De ki: ‘Siz Allah katından bir söz mü aldınız? Öyle ise Allah aslâ sözünden caymaz. Yoksa sizler Allah’a karşı bilmediğiniz bir şeyi mi söylüyorsunuz?” (Bakara: 80) (Bakınız, Âl-i imran: 24)

•

Allah-u Teâlâ Âyet-i kerime’lerinde İsrâiloğullarına vaktiyle ihsan ettiği nimetleri hatırlatarak, kendilerini din-i mübin’e uymaya ve son gönderdiği kitap olan Kur’an-ı kerim’i inkâr etmemeye dâvet etmektedir:

“Ey İsrâiloğulları! Size verdiğim nimetlerimi hatırlayın. Bana verdiğiniz sözü yerine getirin ki, ben de size vâdettiklerimi vereyim. Ve sadece benden korkun!” (Bakara: 40)

Geçmiş atalarınızın başına yağdırdığım felâketlerin benzerini tekrar başınıza yağdırmak hususunda yalnız benden çekinin, başkasından değil. Şunu iyi bilin ki ahiret azabı daha büyüktür.

“Sizin yanınızda bulunanı (Tevrat’ın aslını) doğrulayıcı olarak indirdiğime (Kur’an’a) iman edin ve sakın onu inkâr edenlerin ilki olmayın. Sakın âyetlerimi az bir pahaya satmayın. Ve sadece benden sakınıp korkun!” (Bakara: 41)

Onların asıl görevi Kur’an-ı kerim’e ve Muhammed Aleyhisselâm’a ilk inananların arasında ve hatta başında yer almaları idi. Çünkü onlar bu gerçeği ellerindeki kitaplardan alıp öğrenmişlerdi.

•

Allah-u Teâlâ vaktiyle İsrâiloğullarının nâil oldukları ilâhi nimetlere rağmen bile bile tefrikaya düştüklerini, bu sebeple ahirette cezalarını çekeceklerini Âyet-i kerime’lerinde haber vermektedir:

“Andolsun ki biz İsrâiloğullarına kitap, hüküm ve peygamberlik verdik. Onları temiz şeylerden rızıklandırdık ve onları âlemlere üstün kıldık.” (Câsiye: 16)

“Ey İsrâiloğulları! Size verdiğim nimetimi ve sizi (bir zamanlar) âlemlere üstün kıldığımı hatırlayın.” (Bakara: 122)

Bu ifadelerden maksat “Onların zamanındaki âlemlere üstün kıldık.” demektir. Çünkü onların zamanında âlemlerde Allah-u Teâlâ’ya onlardan daha şerefli hiç kimse yoktu.

“Onlara din hususunda apaçık deliller verdik. Onlar kendilerine ilim geldikten sonra birbirini çekememezlik yüzünden ayrılığa düştüler. Şüphesiz ki Rabbin ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.” (Câsiye: 17)

İlim, tefrika ve ihtilâfların ortadan kalkmasını gerektirdiği halde, onların elinde tefrika ve ihtilâfın meydana gelmesine sebep olmuştur.

Bu ifade aynı zamanda ümmet-i Muhammedi onların takip ettikleri yolu izlemekten, aynı yolu takip etmekten sakındırmaktadır.


Özelliklerin En Kötüleri:

Kur’an-ı kerim’de çeşitli Âyet-i kerime’lerde yahudilerin özellikleri beyan buyurulmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün.” (Bakara: 96)

“Onlardan her biri ömrünün bin yıl olmasını ister.” (Bakara: 96)

“Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler.” (Bakara: 95)

“Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez.” (Âl-i imran: 75)

“Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi.” (Nisâ: 53)

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“Sen kendileriyle andlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfâl: 56)

“‘Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.’ derler.” (Âl-i imran: 75)

“Onlardan bir çoğunun, kâfirleri dost edindiklerini görürsün!” (Mâide: 80)

“Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler.” (Bakara: 105)

“‘Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.’ derler.” (Bakara: 80 - Âl-i imran: 24)

“‘Biz nasıl olsa bağışlanacağız.’ diyorlar.” (A’raf: 169)

“‘Biz Allah’ın oğulları ve sevgilileriyiz.’ (derler.)” (Mâide: 18)

“Allah’ın nurunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

“Onlar size fenalık etmekten geri kalmazlar.” (Âl-i imran: 118)

“Size sıkıntı verecek şeyleri isteyip dururlar.” (Âl-i imran: 118)

“Öfkeleri ağızlarından taşmaktadır.” (Âl-i imran: 118)

“Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnud olmazlar.” (Bakara: 120)

“‘Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!’ (derler.)” (Âl-i imran: 73)

“Onlar Allah’tan bir gazaba uğramışlardır.” (Âl-i imran: 112)

“Onlara alçaklık damgası vurulmuştur.” (Bakara: 61)

“O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar.” (Âl-i imran: 112)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık.” (Mâide: 13)

“İnkârları yüzünden Allah onlara lânet etmiştir.” (Nisâ: 46)

“Allah onlara gazap etmiştir.” (Mâide: 80)

Ayrıca; Bakara sûre-i şerif’inin 94. Âyet-i kerime’sinde; âhiret yurdundaki nimetlerin bütünüyle kendilerine âit olduğunu iddia ettikleri,

76. Âyet-i kerime’sinde; münafıklarla İslâm’a karşı işbirliği yaptıkları,

97. Âyet-i kerime’sinde; Kur’an-ı kerim’i indirdiği için Cebrâil Aleyhisselâm’a düşman oldukları,

61. Âyet-i kerime’sinde; nankörlükleri, haksız yere peygamberlerini öldürdükleri, isyana daldıkları, mütecaviz oldukları,

246. Âyet-i kerime’sinde; dönek oldukları,

Mâide sûre-i şerif’inin 79. Âyet-i kerime’sinde; iyiliği emredip kötülükten sakındırmadıkları,

A’raf sûre-i şerif’inin 146. Âyet-i kerime’sinde; her âyeti görseler yine de inanmadıkları, doğru yolu görseler onu yol edinmedikleri, azgınlık yolunu gördüklerinde onu yol edindikleri... beyan buyurulmaktadır.

•

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Allah-u Teâlâ muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

“Rabbin yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir.” (A’raf: 167)

Bu Âyet-i kerime’den; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.


İlâhî Hüküm:

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabbiniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.


HAZRET-İ MUSA ALEYHİSSELÂM

Bir Büyük Peygamber:

Gerek Kur’an-ı kerim’de olsun, gerek Hadis-i şerif’lerde olsun; hayat menkıbesi en çok anlatılan ulül-azm bir peygamberdir. Otuzdört sûrede yüzotuzaltı yerde ism-i şerif’i zikredilmiştir. İlâhlık dâvâsında bulunan bir hükümdarı Hakk’a davet etmekle görevlidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz Musa’yı, ‘Kavmini karanlıklardan aydınlığa çıkar ve Allah’ın günlerini onlara hatırlat.’ diye âyetlerimizle birlikte göndermiştik. Şüphesiz bunda sabreden ve şükreden herkes için dersler vardır.” (İbrahim: 5)


Firavun’un Rüyâsı:

Birkaç asır çok sıkıntılı ve acı bir hayat geçiren İsrâiloğullarını; Allah-u Teâlâ aralarından Musa Aleyhisselâm gibi güzide bir peygamberi çıkararak, esaretlerine son vermeyi irade buyurdu.

Musa Aleyhisselâm’ın doğumunun yaklaştığı günlerde idi. Firavun bir gece rüyâsında bir ateşin zuhur ettiğini, kısa zamanda büyüyerek bütün Kıpti’leri yaktığını, fakat İsrâiloğulları’na dokunmadığını gördü. Bu rüyasını devrin meşhur kâhinlerine anlattığında “İsrâiloğulları’ndan bir çocuk doğacak. Büyüyünce senin devletin onun eliyle yıkılacak, doğacağı zaman da iyice yaklaştı.” diye yorumda bulundular.

Bu haberden son derece ürken Firavun, hem İsrâiloğulları’nın çoğalmasını önlemek, hem de kendisi için tehlike teşkil edecek çocuğun doğmasını engellemek için, İsrâiloğulları’ndan doğacak bütün erkek çocuklarının öldürülmesini emretti.

İsrâiloğulları bir kuvvetleri olmadığı için bu katliam karşısında sadece seyirci kalıyorlardı, kaderin tecellisini beklemekten başka ellerinden hiçbir şey gelmiyordu.

Âyet-i kerime’de:

“İçlerinde bir zümreyi güçsüz buluyor, onların oğullarını boğazlıyor, kızlarını sağ bırakıyordu. Çünkü o bozgunculardandı.” buyuruluyor. (Kasas: 4)


Nil:

İşte böyle zor şartlar altında İsrâiloğullarından İmran oğlu Musa Aleyhisselâm dünyaya geldi. Annesi “Oğlumu öldürürler.” diye büyük bir korku ile çocuğunu gizliyordu. Allah-u Teâlâ ona çıkar bir yol gösterdi.

“Çocuğunu emzir. Başına bir şey gelmesinden korkuyorsan onu suya bırak. Korkma, üzülme! Biz onu sana tekrar geri vereceğiz ve onu peygamber yapacağız.” diye ilham etti. (Kasas: 7)

Diğer bir Âyet-i kerime’sinde annesine şöyle buyurduğunu beyan ediyor:

“Onu sandığa koy, sonra suya bırak! Su onu kıyıya atar. Benim de düşmanım, onun da düşmanı olan biri onu alacaktır.” (Tâhâ: 39)

Bunun üzerine tahta bir sandığın içine koyarak Nil nehrine bıraktı.

Musa Aleyhisselâm Nil ile akıp giderken, saray hizmetçileri onu görerek aldılar ve Firavun’un karısı Asiye’ye getirdiler. Asiye sandığın içindeki yavruyu görünce canı kaynadı, sevgi ve şefkatle bağrına bastı. Firavun’a göstererek:

“Benim için de, senin için de bir göz bebeği! Onu öldürmeyin. Olur ki bize faydası dokunur, yahut onu evlat ediniriz.” dedi. (Kasas: 9)

Firavun “Ben bu çocuğun İsrâiloğullarından olmasından korkuyorum, helâkımın bunun eliyle olmasından endişe ediyorum.” dediyse de Asiye onu vazgeçirinceye kadar konuşmasını sürdürdü.

Allah-u Teâlâ’nın ezeli takdiri hüküm sürüyordu, Firavun’un korktuğu başına gelmek üzereydi.

Âyet-i kerime’de şöyle buyuruluyor:

“Firavun âilesi onu yitik olarak aldı. Sonunda o kendileri için bir düşman ve bir tasa olacaktı.

“Şüphesiz ki Firavun, Hâmân ve askerleri yanılıyorlardı.” (Kasas: 8)

Bu arada Musa Aleyhisselâm’ın muzdarip annesi yavrusunun âkıbetini düşünüyordu.

Âyet-i kerime’de:

“Gönlü bomboş sabahı etti. Eğer biz, vaadimize inananlardan olması için onun kalbini iyice pekiştirmemiş olsaydık, neredeyse işi açığa vuracaktı.” buyuruluyor. (Kasas: 10)


Firavun’un Sarayında:

Musa Aleyhisselâm’a bir süt annesi gerekiyordu. Pek çok süt annesi getirildi. Fakat o hiçbirini emmedi.

“Biz daha önce ona, süt verenlerin sütünü emmesine müsaade etmemiştik.” (Kasas: 12)

Annesi tarafından “Onu takip et!” diye vazife verilen Musa Aleyhisselâm’ın ablası, olup-bitenleri gizlice araştırırken, bir süt annesi arandığını öğrendi.

Saraya giderek:

“Sizin için onun bakımını üzerine alacak, öğüt verip eğitecek bir aile buluvereyim mi?” dedi. (Kasas: 12)

Firavun, tavsiye edilen bu kadının hemen getirilmesini emretti. Hiçbir kadının sütünü emmeyen Musa Aleyhisselâm, annesini hemen emdi. Bunun üzerine bir ücret mukabilinde sarayda vazifelendirilmiş oldu.

Âyet-i kerime’de:

“Böylece biz onu annesine geri verdik ki, gözü aydın olsun da üzülmesin ve Allah’ın vaadinin gerçek olduğunu bilsin. Fakat çoğu bunu bilmezler.” buyuruluyor. (Kasas: 13)

İşte o günden itibaren Firavun, tacının tahtının yok olup gitmesine sebep olacak zâtı kendi kucağında hürmet ve ihtimamla büyütmeye başlamıştır.

Aradan seneler geçti. Musa Aleyhisselâm Firavun’un sarayında Allah-u Teâlâ’nın murakabası altında büyüyüp yetişti.

“Ergenlik çağına gelip olgunlaşınca, biz ona ilim ve hikmet verdik. İyi davrananları işte böyle mükâfatlandırırız.” (Kasas: 14)


İmtihan:

Bir gün şehrin sokaklarında dolaşırken, yolda iki kişinin kavga ettiğini gördü. Birisi İsrâil asıllı, diğeri ise Kıpti’lerdendi. Kıpti onu kıyasıya dövüyordu. Adam Musa Aleyhisselâm’dan yardım istedi. Bunun üzerine Musa Aleyhisselâm Kıpti’ye bir yumruk vurdu, vurur vurmaz adam öldü. Aslında onu öldürmek istememişti. Mazlumu zâlimden kurtarmak istiyordu. Her nasılsa elinden bir kaza çıkmıştı. Yaptığına pişman oldu ve bunun bir şeytan işi olduğunu belirtti. Daha sonra, suçlulara bir daha yardımcı olmayacağına ahdederek, Allah-u Teâlâ’dan af ve mağfiret diledi:

“Rabbim! Ben nefsime zulmettim, beni bağışla!..

Allah da onu bağışladı. Çünkü O çok bağışlayan, çok merhamet edendir.” (Kasas: 16)

Musa Aleyhisselâm bu hadiseden sonra, şehirde korku içinde etrafı gözetip dolaşarak, kötü bir netice bekler bir halde sabahladı, saraya dönmedi.

Ertesi gün ayni İsrâilliyi bir başka Kıpti ile kavga ederken gördü. Yine dayak yiyor, yine yardım istiyordu. Yanına gelerek:

“Belli ki sen bir azgınsın.” dedi. (Kasas: 18)

Bu yaptığı şeylerin, lüzumsuz çekişmelerin hiçbir fayda sağlamayacağını, Firavun ve adamlarının İsrâiloğullarına zulümlerini daha da artıracağını hatırlatmak istiyordu.

Musa Aleyhisselâm daha sonra onu kurtarmak için Kıpti’nin üzerine yürüdü. Kıpti kendisine saldıracağını sanarak dedi ki:

“Ey Musa! Dün bir cana kıydığın gibi, bana da mı kıymak istiyorsun? Sen ıslâh edenlerden olmayı değil, yeryüzünde bir zorba olmak istiyorsun.” (Kasas: 19)

Musa Aleyhisselâm donup kalmıştı. Demek ki bir gün önceki hadiseyi herkes biliyordu.

Nitekim Firavun ve erkânı bu işin bir isyan mânâsı taşıdığını sezerek Musa Aleyhisselâm’ı öldürmek için aralarında görüştüler ve kararın icrâsı için peşine adamlar saldılar. Duruma muttali olan saray erkânından temiz vicdanlı bir kimse koşarak geldi ve:

“Ey Musa! İleri gelenler seni öldürmek için aralarında görüşüyorlar. Buradan çık git, doğrusu ben sana öğüt veriyorum.” dedi. (Kasas: 20)

Musa Aleyhisselâm bunun üzerine korku içinde etrafını gözetleyerek Mısır’dan ayrıldı.

“Rabbim! Beni şu zâlimler gürûhundan kurtar.” diye niyazda bulundu. (Kasas: 21)

Medyen diyarına doğru tek başına yola çıktı. Medyen halkı İbrahim Aleyhisselâm’ın bir oğlunun, İsrâiloğulları da diğer bir oğlunun neslinden geldikleri için, onlarla aralarında bir karabet olduğunu biliyordu.


Medyen:

Uzun ve yorucu bir yolculuktan sonra Medyen’e vardı. Dinlenmek için bir kuyu başına oturdu. Çobanlar kuyudan su çekerek koyunlarını suluyorlardı. Öbür tarafta ise koyunlarını sulamak için bekleyip de kalabalık yüzünden sulayamayan iki kız gördü. Onlara acıdı. Yanlarına vararak:

“Derdiniz nedir? Niçin hayvanlarınızı sulamıyorsunuz?” diye sordu. (Kasas: 23)

Onlar da bir mahcubiyet ifadesi ile:

“Çobanlar ayrılana kadar biz sulamayız. Babamız çok yaşlıdır, onun için bu işi biz yapıyoruz.” dediler. (Kasas: 23)

Sanki onlar bu sözleriyle Musa Aleyhisselâm’ın gönlünde bir acıma hissi uyandırmak istiyorlardı.

“Bunun üzerine koyunlarını sulayıverdi.” (Kasas: 24)

Sonra bir gölgeye çekildi. Bütün ruhu ve kalbiyle Hazret-i Allah’a iltica etti:

“Rabbim! Doğrusu bana indireceğin hayra muhtacım.” (Kasas: 24)

Koyunlarını hızlıca sürerek babalarının yanına gelen kızlar, olup-biteni anlattılar. O da “Biriniz gidin o genci bana getirin.” dedi. Bu yaşlı zât Medyen ve Eyke halkına gönderilmiş olan Şuayb Aleyhisselâm’dı.

Kızlardan biri bunun üzerine utana utana Musa Aleyhisselâm’ın yanına gelerek:

“Babam sizi çağırıyor. Koyunlarımızı suladığınız için sana ücret ödeyecek.” dedi. (Kasas: 25)

Musa Aleyhisselâm dâvete icabet etti, Şuayb Aleyhisselâm’ın huzuruna geldi. Başından geçenleri olduğu gibi anlattı.

Şuayb Aleyhisselâm onu teselli ederek:

“Korkma!.. Artık o zâlimler gürûhundan kurtuldun.” buyurdu. (Kasas: 25)

Bu sırada kızlardan birisi, onun ücret mukabilinde tutulmasını istedi:

“Babacığım! Onu ücretle tut. Çünkü ücretle tuttuklarının en hayırlısı budur, güçlü ve güvenilir bir adamdır.” dedi. (Kasas: 26)

Şuayb Peygamber kızının bu isteğini müsbet karşılayarak Musa Aleyhisselâm’a:

“Bana sekiz yıl çalışmana karşılık bu iki kızımdan birini sana nikâhlamak istiyorum. Eğer hizmetini on yıla tamamlarsan o senden bir lütuf olur. Bununla beraber sana zahmet vermek istemem. İnşallah beni sâlihlerden bulacaksın.” dedi. (Kasas: 27)

Musa Aleyhisselâm bu teklifi kabul etti.

“Bu seninle benim aramdadır. Bu iki süreden hangisini doldurursam doldurayım bir kötülüğe uğramam. Söylediklerimize Allah vekildir.” diye cevap verdi. (Kasas: 28)

Medyen diyarında on yıl emniyet ve huzur içinde yaşadı. Şuayb Aleyhisselâm’ın kızı Safura ile evlendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hiçbir peygamber yoktur ki koyun gütmemiş olsun.” (Buhari)


Tur Dağı’ndaki İlk Tecelli:

Aradan on yıl geçmiş, Musa Aleyhisselâm hizmetini tamamlamıştı. Memleketini ve yakınlarını özlemiş, gizlice onları ziyarete karar vermişti. Âilesini ve kayınpederinin kendilerine vermiş olduğu koyunları alarak Mısır’a doğru yola çıktı.

Âyet-i kerime’de:

“Musa süreyi doldurunca âilesiyle birlikte yola çıktı.” buyuruluyor. (Kasas: 29)

Allah-u Teâlâ’nın hıfz-u himayesine sığınarak günlerce yol aldılar. Bir gece vaktiydi, yollarını kaybetmişler, nereye gideceklerini bilmiyorlardı. Gecenin zifiri karanlığı üzerlerine çökmüştü. Hava da çok soğuktu, üşümeye başladılar. Gök gürlüyor, şimşekler çakıyordu.

Gittikleri yol, kendilerini Tur Dağı’nın sağına düşen batı tarafına kadar götürmüştü. Bu sırada Musa Aleyhisselâm Tuvâ vâdisinde, yerle gök arasında yükselen bir ateş yalını gördü.

“Siz burada durun. Ben bir ateş gördüm. Oradan size bir kor getiririm veya ateşin yaninda bir yol gösteren bulurum.” diyerek yürüdü. (Tâhâ: 10) (Bakınız. Kasas: 29)

Oraya geldiğinde vâdinin sağ yanındaki bir ağaç cihetinden:

“Ey Musa! Şüphesiz ben âlemlerin Rabbi olan Allah’ım.” hitabına mazhar oldu. (Kasas: 30)

Bir Âyet-i kerime’de de:

“Ona Tur’un sağ yanından seslenmiş ve hususi bir konuşmada bulunmak için onu yaklaştırmıştık.” buyuruluyor. (Meryem: 52)

Allah-u Teâlâ Musa Aleyhisselâm’a her tarafını ateş ihata etmiş bir ağaç şeklinde ve kelâm sıfatı ile tecelli etmiştir. Ateş şeklinde görünen aslında nûr-u ilâhî idi. Ateş olarak görünmesi onun isteğine göre olmuştur. Çünkü o anda onun ateşe ihtiyacı vardı.

Allah-u Teâlâ şöyle buyurdu:

“Ben senin Rabbinim. Ayağındakileri çıkar. Zira sen mukaddes vadide, Tuvâ’dasın. Ben seni seçtim. Vahyolunanı dinle. Şüphesiz ki ben Allah’ım. Benden başka hiçbir ilâh yoktur. Bana kulluk et, beni anmak için namaz kıl. Kıyamet muhakkak gelecektir. Herkes işlediğinin karşılığını görsün diye, zamanını gizli tutuyorum. Ona inanmayan ve kendi nefis arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun.” (Tâhâ: 12-16)

İlâhi hitap devamla:

“O sağ elindeki nedir ey Musa?” buyurdu. (Tâhâ: 17)

Musa Aleyhisselâm:

“O benim âsâmdır. Ona dayanırım, onunla davarıma yaprak silkerim ve daha birçok işlerde faydalanırım.” diye cevap verdi. (Tâhâ: 18)

O anda Allah-u Teâlâ Musa Aleyhisselâm’ın hatırına hayaline gelmeyen bir mucizeyi gerçekleştirdi:

“Bırak onu ey Musa!” buyurdu. (Tâhâ: 19)

O da bıraktı. Bir de ne görsün! Âsâ bir anda uzun bir yılan olmuş, sürünmeye kıvranmaya başlamıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa âsânın yılan gibi deprenip hareketler yaptığını görünce dönüp, arkasına bakmadan kaçtı.” (Kasas: 31)

Allah-u Teâlâ:

“Yâ Musa! Korkma! Çünkü benim huzurumda peygamberler korkmazlar.” (Neml: 10)

“Tut onu, korkma! Biz onu yine eski durumuna çevireceğiz.” buyurdu. (Tâhâ: 21)

Eline aldığında tekrar âsâ haline geldi.

“Elini koynuna sok, diğer bir mucize olarak kusursuz bembeyaz çıksın. Bununla sana en büyük mucizelerimizden bazılarını göstermiş olalım.” (Tâhâ: 22-23)

Musa Aleyhisselâm emri yerine getirdiğinde elinin bembeyaz olduğunu, karanlıkta parlamaya başladığını gördü. Korku ile ellerini uzattı. Allah-u Teâlâ ona cesaret vermek için:

“Elini kendine çek, korkun kalmasın.” buyurdu. (Kasas: 32)

Artık meseleyi kavrayan Musa Aleyhisselâm arka arkaya tecelli eden âsâ ve yed-i beyzâ mucizeleriyle ünsiyet peyda edince kendisine:

“Bu iki mucize, Firavun ve erkanına karşı Rabbinin iki delilidir. Doğrusu onlar fâsıklar gürûhudur.” buyuruldu. (Kasas: 32)

Musa Aleyhisselâm alacağını almış, göreceğini görmüştü.

“Firavun’a git, doğrusu o azmıştır.” (Tâhâ: 24)

Emrini alınca dedi ki:

“Rabbim! Ben onlardan bir kişi öldürmüştüm. Beni öldürmelerinden korkarım. Kardeşim Harun’un dili benimkinden daha düzgündür. Beni destekleyen bir yardımcı olarak onu da benimle beraber gönder. Çünkü beni yalanlamalarından endişe duyuyorum.” (Kasas: 33-34)

Musa Aleyhisselâm Firavun’un sarayında büyüdüğü için onun ne kadar zâlim, ne kadar azgın olduğunu biliyordu. İsrâiloğullarına yaptığı işkenceleri gözleri ile görmüştü.

Allah-u Teâlâ onun bu arzusunu kabul buyurduğunu bildirdi.

“Ey Musa! İstediğin sana verilmiştir.” (Tâhâ: 36)

“Seni kardeşinle destekleyeceğiz. İkinize öyle bir güç vereceğiz ki, onlar size aslâ erişemeyecekler. Âyetlerimizle, siz de size uyanlar da üstün geleceksiniz.” (Kasas: 35)

Harun Aleyhisselâm çok fasih konuşurdu. Çok sakindi. Musa Aleyhisselâm ise çok heyecanlı, sert mizaçlı bir zâttı. Rivayete göre de dilinde biraz tutukluk vardı. Daha işin başlangıcında Rabbine tazarru ve niyazda bulundu.

Şu duâsı ne kadar arza şâyandır:

“Rabbim! Göğsüme genişlik ver. İşimi kolaylaştır. Dilimin düğümünü çöz ki, sözümü iyi anlasınlar.” (Tâhâ: 25-28)

İsrâiloğulları vaktiyle Musa Aleyhisselâm vasıtasıyla birçok mucizeler görmüş oldukları halde yine bâtıl yollara sapmaktan geri durmamışlardır.


Mucizeler:

Musa Aleyhisselâm yeri ve zamanı geldikçe onları uyarmış, Allah-u Azimüşan’ın buyruğuna dönmedikleri takdirde kendilerini büyük bir azabın beklediğini önceden haber vermişti. Fakat onlar sapıklıklarında devam ettiler. Âkıbetlerini kendi elleriyle hazırlıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki biz Firavun hanedanını düşünüp ibret alırlar diye yıllarca kuraklığa, mahsül kıtlığına uğrattık.

Onlara bir iyilik geldiği zaman ‘Bu bizim hakkımızdır.’ derlerdi. Bir kötülük dokununca, Musa ve onunla beraber olanların uğursuzluğuna yorarlardı. İyi bilin ki, kendilerinin uğradığı uğursuzluk Allah katındandır, fakat çoğu bunu bilmezler.

Firavun hanedanı ‘Bizi sihirlemek için ne mucize gösterirsen göster, sana iman etmeyeceğiz.’ dediler.

Bunun üzerine biz de birbirinden ayrı mucizeler olarak başlarına sel baskını, çekirge, haşerat, kurbağalar ve kan gönderdik. Yine de kibirlerine yediremediler. Onlar öyle günahkârlar gürûhu idiler.” (A’raf: 130-133)

“Andolsun ki, Musa’ya dokuz tane apaçık mucize verdik.” (İsrâ: 101)

Musa Aleyhisselâm İsrâiloğulları’nı kendisi ile birlikte salıvermesini Firavun’dan istediği zaman, kabul etmedi. Bunun üzerine Allah-u Teâlâ onlara tufan gönderdi. Aralıksız yağan yağmurlar sel felaketi haline geldi.

Üzerlerine azap çökünce:

“Ey Musa! Sana verdiği söz yüzü suyu hürmetine, bizim için Rabbine duâ et. Eğer bu azabı bizden kaldırırsan, andolsun ki sana kesinlikle inanacağız ve İsrâiloğullarını seninle beraber göndereceğiz.” dediler. (A’raf: 134)

Musa Aleyhisselâm dua etti, fakat yine inanmadılar, İsrâiloğullarını da salmadılar.

Bunun üzerine o sene tarlalarında bol miktarda ekin yetişti. Önce çok sevindiler. Cenâb-ı Hakk da ekinlere çekirge musallat etti. Milyarlarca çekirge karabulut gibi gelerek ekinlerin başına üşüştü.

Ekinlerin hiç kalmayacağını anlayınca Musa Aleyhisselâm’a koştular ve Rabbine duâ edip de bu belâyı başlarından defetmesini istediler. Musa Aleyhisselâm duâ etti ve çekirgeler yok oldu. Amma onlar yine inanmadılar.

Ekinleri harman edip evlere yığdılar. “Bunları biz kazandık, bunlara bir şey olmaz.” dediler. Allah-u Teâlâ onlara haşerat musallat etti. Nerede ise o kadar ekini yiyip bitireceklerdi.

Yine geldiler, “Yâ Musa!” dediler “Rabbine bizim için dua et, bu haşeratı kaldırsın, sana iman edelim ve İsrâiloğullarını seninle beraber gönderelim.”

Musa Aleyhisselâm duâ etti, Allah-u Teâlâ onu da kaldırdı, yine inanmadılar.

Artık felâketlerin biri geliyor, biri gidiyordu.

Bir gün Musa Aleyhisselâm Firavun’un yanında otururken, etraftan kurbağa sesleri gelmeye başladı. Firavun’a “Sen ve kavmin bundan ne anlıyorsunuz?” diye sordu. O da “Mühim bir şey değil, ne olabilir ki?” dedi. Akşam olunca kurbağalar o kadar çoğaldı ki, yer-gök kurbağa olmuştu. Musa Aleyhisselâm’a daha önce söyledikleri gibi söylediler. Rabbine duâ etti, bu da kaldırıldı. Fakat söylediklerinden hiçbirisini yine tutmadılar. Cürüm ve cinayetlerden biraz olsun vazgeçmediler.

Bundan sonra Allah-u Teâlâ bir belâ olarak üzerlerine kan gönderdi. Bir kuyudan, bir nehirden, bir kapdan su alıyorlardı, o su taze kana dönüşüyordu. Firavun’a dert yandılar, içecek su bulamadıklarını söylediler. Firavun “O sizi büyülemiştir.” dedi. Onlar “Nereden büyüleyecek bizi. Kaplarımıza ne kadar su koymuşsak, onları taze kan olarak bulduk.” diye cevap verdiler. Takatları kalmayıp iyice sıkışınca da Musa Aleyhisselâm’a koştular ve önce söyledikleri gibi söylediler. O da Rabbine duâ etti, Allah-u Teâlâ üzerlerinden bu musibeti kaldırdı. Amma onlar yine iman etmediler.

Nitekim Âyet-i kerime’de:

“Biz onlardan, geçirecekleri bir süreye kadar azabı kaldırınca; bir de bakarsın, hemen sözlerinden cayıyorlardı.” buyuruluyor. (A’raf: 135)

Sefahat içinde olduklarından ne öğüt, ne tebliğ, ne musibet, hiçbiri kendilerine tesir etmiyordu.


Firavun’un Helâkı:

Firavun, Musa Aleyhisselâm ile beraber İsrâiloğullarını göndermemekte diretiyordu. Allah-u Teâlâ Firavun’un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

“Kullarımı geceleyin götür, çünkü takip edileceksiniz.” (Duhan: 23)

Bu ilâhi emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar. Sabah olduğunda onlardan Mısır’da hiç kimse kalmamıştı. Durumu öğrenen Firavun son derece öfkelendi.

“Doğurusu bunlar bizi öfkelendiren döküntü azınlıklardır. Biz ise tedbirli kimseleriz.” dedi ve hemen şehirlerden ordu toplayacak adamlar gönderdi. (Şuarâ: 54-56)

Muhteşem bir ordu topladı. Güneş doğarken peşlerine düştüler. İzlerini takip ederek Mısır’dan çıktılar. Bu onların son çıkışları oldu.

Deniz kenarına vardıkları bir sırada arkalarından yetiştiler.

Firavun ve ordusu yaklaşıp da aralarında çok az mesafe kaldığı bir anda, Cenâb-ı Hakk Musa Aleyhisselâm’a vahyetti:

“Âsânı denize vur!...” (Şuarâ: 63)

O da âsâsını denize vurdu.

“Deniz hemen yarıldı. Her parçası koca bir dağ gibi oldu.” (Şuarâ: 63)

Firavun ve ordusu, akıllara durgunluk veren bu sahne karşısında şaşırıp kaldılar. Arkalarından onlar da yürüdüler.

İsrâiloğulları karşı sahile çıkıp kurtulduklarında, onlar iki taraflı suların arasına tamamen girmiş bulunuyorlardı.

İşte o anda:

“Allah da onu dünya ve ahiret azabı ile yakalayıverdi.” (Nâziat: 25)

Kızıldeniz yavaş yavaş ikiye katlanarak, korkunç bir şekilde birbirine kavuştu. İsrâiloğulları’nın gözleri önünde hepsi denizde boğuldular. Onlardan hiç kimse kurtulamadı.

Böylece zâlimlerin korktukları eninde sonunda başlarına gelmiş, yaptıkları zulümlerin cezasını en ağır şekilde ödemişlerdir.


Tih Sahrası:

Kızıldeniz’i karşıya geçen İsrâiloğulları başlarında Musa Aleyhisselâm olduğu halde Kenan diyarına dogru yola çıktılar.

Her ne kadar Musa Aleyhisselâm’a tâbi olmuşlar ise de, Mısır’da iken putlara ve suretlere gözleri alışıktı. Daha henüz zihinlerine Tevhid yerleşmemişti.

“Gönülden putlara tapan bir topluluğa rastladılar. ‘Ey Musa! dediler, onların ilâhları olduğu gibi bize de bir ilâh yap!’ O da dedi ki ‘Siz gerçekten cahil bir kavimsiniz. Onların taptıkları putlar bâtıl, bütün yaptıkları yok olmaya mahkûmdur. Allah sizi âlemlere üstün kılmış iken, ben size Allah’tan başka ilâh mi arayayım?” (A’raf: 138-140)

Allah-u Teâlâ Âyet-i kerime’lerin devamında şöyle buyuruyor:

“Hatırlayın o zamanı ki biz sizi Firavun hanedanından kurtarmıştık. Onlar size işkencenin en kötüsünü yapıyorlardı; oğullarınızı öldürüp, kadınlarınızı sağ bırakıyorlardı. Bütün bunlarda, Rabbinizden size büyük bir imtihan vardı.” (A’raf: 141)

Allah-u Teâlâ İsrâiloğullarını ataları İsrâil’den kendilerine miras olarak kalan Arz-ı mukaddes’te iskân edeceğini vadetmişti. Fakat şimdiki Filistin’in bulunduğu bu yerler, o vakit Amâlika’lıların işgali altında idi. Onları oradan çıkarmak için savaşmakla emrolunmuşlardı.

Musa Aleyhisselâm onlara:

“Ey kavmim! Allah’ın size olan nimetini hatırlayın. İçinizden peygamberler çıkarmış ve sizi hükümdar yapmıştı, dünyalarda kimseye vermediğini size vermişti.

Ey kavmim! Allah’ın size takdir ettiği Arz-ı mukaddes’e girin, ardınıza dönmeyin. Yoksa zarara uğrar, kaybedersiniz.” demişti. (Mâide: 20-21)

Ne yazık ki İsrâiloğulları, kendilerine vâdedilen yere girmekten kaçındılar ve şöyle söylediler:

“Ey Musa! Orada çok zorba bir millet var. Onlar oradan çıkmadıkça, biz aslâ girmeyiz. Eğer çıkarlarsa biz de gireriz.” (Mâide: 22)

Akabinde şunları da söylediler:

“Ey Musa! Onlar orada oldukça, biz aslâ oraya girmeyiz. Sen ve Rabbin gidin savaşın. Biz burada otururuz.” (Mâide: 24)

Musa Aleyhisselâm’ın yakınlarından iki kişi, onlara şehrin kapısından girmelerini, girdikleri takdirde mutlaka galip geleceklerini söyledikleri halde, onlar girmemek için direndiler. Bütün ısrarlara rağmen yüz çevirdiler ve peygamberlerine birçok gönül endişesi yaptılar.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Bir zamanlar Musa kavmine: ‘Ey kavmim! Beni niçin incitiyorsunuz? Halbuki benim, Allah’ın size gönderdiği bir peygamberi olduğumu biliyorsunuz!’ demişti.” (Saf: 5)

Artık nasıl olur da emirlerime muhalefet edebilirsiniz?

Musa Aleyhisselâm da onlara gücenerek bedduâ etti:

“Rabbim! Ben ancak kendime ve kardeşime söz geçirebiliyorum. Artık bizimle, yoldan çıkmış bu milletin arasını ayır.” (Mâide: 25)

Cenâb-ı Hakk sevgili peygamberine şöyle buyurdu:

“Orası onlara kırk yıl haram kılındı. Yeryüzünde şaşkın şaşkın dolaşacaklar. Sen, yoldan çıkmış fâsık millet için tasalanma, üzülme.” (Mâide: 26)

Böylece Arz-ı mukaddes’in kapısına kadar geldikleri halde, bu emr-i ilâhi’yi yerine getirmedikleri için Tih Çölü’ne düştüler. Yuşâ peygamberin kumandası altında yeni neslin Arz-i mukaddes’i fethederek oraya girmesine kadar zillete düçar oldular.


Tur’da Kırk Gün:

Hakk Celle ve Alâ Hazretleri Musa Aleyhisselâm’a Tur dağının üzerinde otuz gece sonra buluşma vâdetti, sonra buna on gece daha ekledi. Böylece kırk geceye tamamlandı. Musa Aleyhisselâm günlerini oruçla geçirdi. Kavminden ayrılıp bir kenara çekilmezden evvel Harun Aleyhisselâm’ı yerine vekil tayin etti:

“Kavmim içinde benim yerime geç, onları ıslah et, bozguncuların yoluna gitme!” buyurdu. (A’raf: 142)

Rabbinin kelâmını işitmeye şevki ve iştiyakı vardı. Daha önce bu şevki tattığı için aceleyle huzura geldi.

Allah-u Teâlâ:

“Seni kavminden daha çabuk gelmeye sevkeden nedir ey Musa?” diye sordu. (Tâhâ: 83)

“Onlar benim ardımdan geliyorlar. Rabbim! Hoşnut olman için sana acele geldim.” dedi. (Tâhâ: 84)

Allah-u Teâlâ şöyle buyurdu:

“Biz senden sonra kavmini imtihana çektik. Sâmiri onları saptırdı.” (Tâhâ: 85)

Musa Aleyhisselâm’ın Cenâb-ı Hakk ile Tûr Dağında vaki olan mükâlemesi Kur’an-ı kerim’de şu şekilde beyan edilmektedir:

“Musa, tayin ettiğimiz vakitte gelip Rabbi onunla konuştuktan sonra ‘Rabbim! Zâtını bana göster, sana bakayım.’ dedi. Allah ‘Sen beni göremezsin. Fakat şu dağa bak! Eğer o yerinde durursa, sen de beni görürsün.” buyurdu.

Rabbi dağa tecelli edince, onu yerle bir etti. Musa da baygın düştü. Ayılınca ‘Allah’ım! Seni tenzih ederim, sana tevbe ettim, ben inananların ilkiyim’ dedi.

Allah buyurdu ki:

“Ey Musa! Seni peygamber göndermem ve seninle konuşmamla, seni insanlar arasından seçtim. Sana verdiğimi al ve şükredenlerden ol!” (A’raf: 143-144)

Tur dağında Musa Aleyhisselâm’a Hakk’ı bâtıldan ayıran Tevrat-ı şerif verildi. O zamana kadar nebi idi. O andan itibaren resul oldu.

Bu hususta Kur’an-ı kerim’de şöyle buyurulmaktadır:

“Musa’ya verdiğimiz Tevrat levhalarında her şeyden bir öğüt yazdık ve her şeyi uzun uzadıya açıkladık. Onlara sıkıca sarıl, kavmine de emret, en güzel şekilde tutsunlar. İlerde size yoldan çıkmış fâsıkların harap olan yurdunu göstereceğim.” (A’raf: 145)

Musa Aleyhisselâm Tur dağında iken, onun yokluğunu fırsat bilen İsrâiloğulları; üzerlerinde taşıdıkları altın süs eşyalarını toplayarak Samiri adındaki bir adama bir buzağı heykeli yaptırdılar ve onu kendilerine ilâh edindiler. Allah’ı bırakıp ona tapınmaya başladılar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Musa’nın kavmi; onun ardından kendi ziynetlerinden canlıymış gibi böğüren buzağı heykeli yaparak onu ilâh edindiler. Onun kendileriyle konuşmadığını ve yol da göstermediğini görmediler mi? Onu ilâh olarak benimseyip kendilerine yazık ettiler.” (A’raf: 148)

“Musa kavmine çok kızgın ve üzüntülü olarak döndü! Ey kavmim dedi, Rabbiniz size güzel bir vaadde bulunmadı mı? Uzun bir zaman mı geçti aradan? Yoksa Rabbinizin gazabına mı uğramak istediniz de bana verdiğiniz sözden caydınız?” (Tâhâ: 86)

“‘Ben sizi geride bırakıp gidince ne kötü olmuşsunuz. Rabbinizin emrinin çabucak gelmesini mi istiyorsunuz?’ dedi.

Elindeki Tevrat levhalarını bırakıverdi ve kardeşinin başından tutup kendine doğru çekmeye başladı.” (A’raf: 150)

“Ey Harun! Bunların sapıttığını görünce, seni benim yolumdan gitmekten alıkoyan nedir? Neden bana uymadın? Emrime karşı mı geldin?” dedi. (Tâhâ: 92-93)

Harun Aleyhisselâm şöyle cevap verdi:

“Anamın oğlu! Saçımdan sakalımdan tutma. Ben senin ‘İsrâiloğulları arasına ayrılık soktun, sözüme bakmadın.’ diyeceğinden korktum.” (Tâhâ: 94)

“Bunlar beni zayıf görüp hırpaladılar, az daha beni öldürüyorlardı. Bana düşmanları sevindirecek şekilde davranma. Beni bu zâlimler gürûhu ile bir tutma.” (A’raf: 150)

“Daha önce Harun onlara ‘Ey kavmim! Siz bu buzağı ile imtihana çekildiniz. Sizin gerçek Rabbiniz Rahman’dır. Bana uyun, emrime itaat edin.’ demişti.

Onlar da ‘Musa bize dönünceye kadar buna sarılmaktan aslâ vazgeçmeyeceğiz.’ demişlerdi.” (Tâhâ: 90-91)

Ayrıca şu sözü de söylemişlerdi:

“İşte bu sizin de Musa’nın da ilâhıdır. Fakat o unuttu.” (Tâhâ: 88)

Musa Aleyhisselâm onlara “Verdiğiniz sözden niçin caydınız?” diye sorduğu zaman:

“Sana verdiğimiz sözden kendi başımıza caymadık. O kavmin ziynet eşyasından bize yükler dolusu taşıtıldı. Biz onları ateşe attık. Aynı şekilde Sâmirî de attı.” dediler. (Tâhâ: 87)

Daha sonra Musa Aleyhisselâm Sâmiri’ye dönerek:

“Ya senin zorun ne idi ey Sâmiri?” buyurdu. (Tâhâ: 95)

“Onların görmedikleri bir şey gördüm ve onu sana gelen ilâhi elçinin bastığı yerden bir avuç avuçladım. Bunu ziynet eşyasının eritildiği potaya attım. Nefsim bana bunu hoş gösterdi.” dedi. (Tâhâ: 96)

Musa Aleyhisselâm buyurdu ki:

“Defol, git! Doğrusu artık hayat boyunca ‘Bana dokunmayın!’ demenden başka yapacağın bir şey yoktur. Bir de senin için hiç kaçamayacağın bir ceza günü var. Sarılıp durduğun, üstüne düşüp tapındığın ilâhına bak! Biz onu yakacağız, sonra da denize atacağız.

Sizin ilâhiniz, ancak ve ancak O’ndan başka hiçbir ilâh olmayan Allah’tır. İlmi her şeyi kuşatmıştır.” (Tâhâ: 97-98)

Daha sonra da Allah-u Teâlâ’ya niyazda bulundu:

“Rabbim! Beni ve kardeşimi bağışla. Bizi rahmetinin içine al. Sen merhametlilerin en merhametlisisin.” (A’raf: 151)

Musa Aleyhisselâm’ın ciddi müdahalesi ile İsrâiloğulları hatalarını anladılar, yaptıklarına pişman oldular.

Elleri böğründe, çaresiz kalıp kendilerinin sapıtmış olduklarını görünce:

“Eğer Rabbimiz bize merhamet etmez ve bizi bağışlamazsan, andolsun ki en büyük ziyana uğrayanlardan olacağız.” dediler. (A’raf: 149)

“Musa’nın öfkesi geçtikten sonra levhaları aldı. Onların bir nüshasında ‘Rablerinden korkanlar için hidayet ve rahmet vardır.’ yazılmıştı.” (A’raf: 154)


Tur’a İkinci Çıkış:

Buzağıya tapmaları üzerine Musa Aleyhisselâm onları tevbeye davet ettiği gibi, ayrıca ileri gelenlerinden yetmiş kişiyi özür dilemek maksadıyla Tur dağına götürmüştü.

Allah-u Teâlâ ile mükâlemeden sonra huzurdan ayrılan Musa Aleyhisselâm’a “Allah’ı apaçık görmedikçe sana aslâ inanmayacağız.” dediler. Bunun üzerine öyle bir sarsıntı meydana geldi ki, İsrâiloğulları bu sarsıntı ile birlikte yıldırımlara maruz kalıp kendilerini kaybettiler. Yarı ölü vaziyette yere serildiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa, tayin ettiğimiz vakit için kavminden yetmiş kişiyi seçti. Onları bir sarsıntı tutunca dedi ki:

‘Rabbim! Dileseydin bunları da beni de daha önce helâk ederdin. Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin? Bu senin imtihanından başka bir şey değildir. Sen bu imtihanınla dilediğini dalâlete düşürür saptırırsın, dilediğini de hidayete götürür doğru yola iletirsin. Bizim dostumuz sensin. Bizi bağışla, bize merhamet et. Sen bağışlayanların en hayırlısısın.

Bize dünyada da iyilik yaz, ahirette de. Biz sana yöneldik.’

Allah buyurdu ki:

‘Ben kimi dilersem onu azabıma uğratırım. Rahmetim ise her şeyi kuşatmıştır. Ben onu Allah’tan korkup kötülükten sakınanlara, zekâtını verenlere ve âyetlerimize imân etmiş olanlara yazacağım.” (A’raf: 155-156)


Menn-ü Selvâ:

İsrâiloğulları Mısır’dan çıktıktan sonra, aslî vatanları olan Arz-ı mukaddes’e ulaşmak için uzun yollar katetmişler, ömürlerinin çoğunu çöllerde geçirmişlerdi. Arz-i mukaddes’e geldikleri halde, orada zorba bir millet bulunduğunu bahane ederek oraya girmekten çekinmeleri üzerine, orası onlara kırk yıl haram kılınmıştı. Tih sahrasında her gün ileri-geri gidip-gelmek ve yine yerinde saymak suretiyle azap olundular.

Birçok güçlüklerle, hatta kendilerini yok edebilecek büyük tehlikelerle karşılaştıkları halde; Allah-u Teâlâ onları bertaraf etmiş, kendilerine yeni yeni nimetler ihsan buyurmuştur.

Esaretten hürriyete kavuştular. Gölgelenmeleri için çölün kızgın sıcağında üzerlerine bulutlar gönderdi. Karınlarını doyurmaları için gökten kudret helvası ve bıldırcın indirdi. Susuzluktan ölecekleri bir sırada taştan pınarlar akıttı.

Bu ilâhi nimetlerin şükrünü edâ edecekleri yerde büsbütün şımardılar. Nimetleri beğenmemezlik ederek hıyar, sarmısak, mercimek gibi yiyecekler istediler. Hakk’ın taksimine râzı olmadılar.

Bu kadar mucize yetmiyormuş gibi, dosdoğru inanabilmeleri için Allah’ı apaçık görmeyi şart koştular.

Nefislerini ıslah edecekleri yerde, bozgunculuk yaptılar. Kaskatı yürekleri yumuşamadı. Bunun için de tarih boyunca zilletten kurtulamadılar.

Hakk Celle ve Alâ Hazretleri İsrâiloğullarına vermiş olduğu nimetleri hatırlatarak, yaşayan milletleri ibret almaya ve intibaha dâvet ediyor:

“Ey İsrâiloğulları! Size ihsan ettiğim nimetimi ve sizi bir zamanlar âlemlere üstün kıldığımı hatırlayın.

Hiç kimsenin hiç kimseye bir şey ödeyemeyeceği, hiç kimseden şefaatın kabul edilmeyeceği, hiç kimseden fidye alınmayacağı ve yardım görülmeyeceği azap gününden korkup sakının.

Hani sizi, işkencelerin en kötüsünü tattıran, kadınlarınızı sağ bırakıp oğullarınızı boğazlatan Firavun hanedanından kurtarmıştık. Bu Rabbinizin büyük bir imtihanı idi.

Denizi yarıp sizi kurtarmış ve gözlerinizin önünde Firavun hanedanını suda boğmuştuk.” (Bakara: 47-50)

“Bir vakit de ‘Şu şehre girin, dilediğiniz yerde istediğinizi bol bol yiyin. Kapısından secde ederek girin ve hıtta (Bizi affet) deyin, biz de sizin hatalarınızı bağışlayalım, kusurlarınızı örtelim. İyilik edenlere daha da artıracağız.’ demiştik.

Amma o zalimler, kendilerine söylenmiş olan sözü, başka sözle değiştirdiler. (Hıtta kelimesini alaya alarak buğday mânâsına olan hınta’ya çevirdiler.) Biz de o zalimlere, yoldan çıkmalarından dolayı, gökten korkunç bir azap indirmiştik.” (Bakara: 58-59)

“Musa, kavmi için su aramıştı. ‘Âsânla taşa vur!” demiştik. Bunun üzerine taştan oniki pınar fışkırmıştı, her zümre su alacağı yeri bildi. Allah’ın rızkından yiyin için; yalnız yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın.” (Bakara: 60)

“Hani siz ‘Ey Musa! Biz bir çeşit yemeğe mümkün değil katlanamayacağız. Bizim için Rabbine duâ et de; yerin bitirdiği sebze, kabak, acur, sarmısak, mercimek ve soğandan yetiştirsin.’ demiştiniz.

Musa da onlara ‘Siz hayırlı olanı, daha aşağı olan şeyle mi değiştirmek istiyorsunuz? Öyle ise bir şehre inin, orada istediğiniz şeyler var.’ demişti.

Üzerlerine zillet ve meskenet, horluk ve yoksulluk damgası vuruldu, Allah’ın gazabına uğradılar. Öyle oldu; çünkü onlar Allah’ın âyetlerini inkâr ediyorlar, haksız yere peygamberlerini öldürüyorlardı. İsyana daldıkları, haddi aşıp aşırı gittikleri için bunu hak ettiler.” (Bakara: 61)


Arz-ı Mukaddesin Fethi:

Musa Aleyhisselâm Hazret-i Yuşâ’yı yerine halife tayin etmiş, Arz-ı Mukaddes’i fethetmesini de vasiyet etmişti.

Bilahare peygamberlik verilmiş olan Yuşâ Aleyhisselâm İsrâiloğullarını alıp çölden çıkararak Arz-ı Mukaddes’i fethetti. Böylece İsrâiloğulları çöllerde dolaşmaktan kurtuldular ve dedelerinin kadim vatanları olan Kenan diyarına yerleşmiş oldular. Allah-u Teâlâ’nın takdiri yerini bulmuş oldu.

Yuşâ Aleyhisselâm yirmisekiz sene kadar İsrâiloğullarının başında bulunduktan sonra vefat etmiştir.

Daha sonra sırasıyla pek çok hâkimler gelip İsrâiloğullarını idare ettiler.

Zaman oldu doğru yolda gittiler, zaman oldu yoldan çıktılar. Yoldan çıktıkları zaman Cenâb-ı Hakk onları musibetlere uğrattı. Bazen üzerlerine düşman musallat etti. Esarete düştüler. Bazen de hâkimsiz kalıp perişan oldular.

“İsrâiloğullarına Kitap’da ‘Siz yeryüzünde iki defa fesat çıkarıp bozgunculuk yapacak ve kibirlendikçe kibirleneceksiniz.’ diye bildirdik.

Birinci bozgunculuğunuzun ceza vakti gelince üzerinize pek güçlü olan kullarımızı salacağız. Onlar memleketin her köşesini kontrollerine alacaklar, evlerin aralarına girip sizi araştıracaklar. Bu, yerine gelecek bir vaaddir.

Bunun ardından sizi o istilâcılara tekrar galip getireceğiz. Mallar ve oğullarla size yardım edecek, sayınızı artıracağız.” (İsrâ: 4-5-6)


Sonraki Devirler:

Musa Aleyhisselâm, vefatından önce Hazret-i Yuşâ’yı yerine halife tayin etmişti.

Nihayet Allah-u Teâlâ Davud Aleyhisselâm’ı gönderdi. Davud Aleyhisselâm duruma hakim oldu. Câlut’u öldürerek birliği sağladı. Yeni bir devir başlamış oldu.

Davud peygamberden sonra oğlu Süleyman Aleyhisselâm’ın devri başladı. Onun zamanı yahudilerin en parlak devridir.

Davud ve Süleyman peygamberler, aynı zamanda hükümdar oldukları ve geniş bir askeri güce sahip bulundukları için, ister istemez itaat ettiler, düzenli bir hayat sürdüler.

Bu iki peygamberden sonra yoldan çıkarak yine sapıttılar, asıl karakterlerini ortaya çıkardılar ve kısa zamanda birbirine düştüler.

Ardından gelen peygamberlerle aralarında amansız mücadeleler oldu. Çoğunu yalanladılar. Zekeriya ve Yahya peygamberler gibi bir kısmını da öldürdüler.

Âyet-i kerime’de şöyle buyuruluyor:

“Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler.” (Mâide: 70)

İsa Aleyhisselâm’ın da katline teşebbüs etmişlerse de muvaffak olamamışlardır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“‘Gerçekten Allah fakirdir, biz ise zenginiz.’ diyenlerin lâfını andolsun ki Allah işitmiştir. Onların söylediklerini ve haksız yere peygamberleri öldürmelerini yazacağız ve: ‘Tadın o yangın azabını!’ diyeceğiz.” (Âl-i imran: 181)

“Bu, kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır. Allah kullarına aslâ zulmedici değildir.” (Âl-i imran: 182)

“O kimseler: ‘Doğrusu Allah bize ateşin yiyeceği bir kurban getirmedikçe herhangi bir peygambere iman etmememiz hususunda ahid verdi.’ dediler. De ki: ‘Benden önce de nice peygamberler apaçık delillerle ve dediğiniz şeyle geldiler. Eğer doğru sözlü iseniz, niçin onları öldürdünüz?” (Âl-i imran: 183)

Bütün bu aşırı gitmeleri yüzünden başlarına birçok belâlar geldi. Dünyanın her tarafinda çok kötü muamelelere maruz kaldılar.


YAHUDİLİK VE TEVRAT

Yahudi Tiyneti:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in âlemlere rahmet olarak gönderildiği yıllarda Arabistan’ın her tarafında yahudi bulunmasına rağmen, Mekke’de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine’ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münafıklar da bu düşmanlığa katıldılar. Medine’nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Yahudiler Tevrat’ta geleceği haber verilen son peygamberi sabırsızlıkla bekliyorlardı. Allah-u Teâlâ beklenen bu peygamberi İsmail Aleyhisselâm’ın soyundan Haşimoğulları’ndan seçtiğini görünce, Harun Aleyhisselâm’ın soyundan olması gerektiğini ileri sürerek itiraz ettiler. Risalet ve nübüvvetin kendilerine münhasır olduğunu, peygamberlerin kendi içlerinden çıkacağını iddia ediyorlardı. Beklenen peygamberin geldiğini bildikleri halde inkâra saptılar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlardan bir kısmı ona iman etti, kimi de ondan yüz çevirdi. Çılgın bir ateş olarak cehennem yeter!” (Nisâ: 55)

Kudüs’ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm’ın Medine’ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensup üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine’de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve cahil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Arapları kandırmaya çalışıyorlardı.

Yahudiler maddi refah açısından çok güçlüydüler. Arapların bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

Kendilerinin Allah’ın has kulu olduklarına, ne yaparlarsa yapsınlar ahirette hiçbir cezaya çarptırılmayacaklarına, cennete sadece kendilerinin gireceklerine kani idiler.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendilerini temize çıkaranları görmedin mi? Hayır! Allah dilediğini temize çıkarır ve hiç kimse kıl kadar zulme uğratılmaz.” (Nisâ: 49)

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Arapların yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddi menfaatlerini korumak maksadıyla Arapların hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.


Bekledikleri Halde:

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler “Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız.” derlerdi. Ayrıca “Ey Allah’ımız! Tevrat’ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!” diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medinelilerle konuşup onları Islâm’a dâvet edince birbirlerine “Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler.” demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm’ın geleceğini ve vasıflarını “Kendi öz çocuklarını tanıdıkları gibi tanırlardı.” Fakat tıynetleri icabı olsa gerek ki “Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler.” Resulullah Aleyhisselâm’ı da çekemeyecekleri tâbii idi. “Bile bile ona düşmanlık edeceklerdi.” Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Ellerindeki Tevrat’ı tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri kendilerine gelince, bu defa onu inkâr ettiler. İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber’i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

“Ey yahudiler! Allah’tan korkun ve İslâm’a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz.”

Fakat onlar itiraz ettiler. “Bizim kendisinden söz ettiğimiz kişi bu değildir.” dediler. Onun gelmesiyle Arapların üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar “Geliyor... Gelmek üzeredir...” gibi laflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. “Vakti geldi” dedikleri Peygamber’i “Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir.” dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- vâlidemiz şöyle buyurmuştur:

“Peygamber -sallallahu aleyhi ve sellem- Medine’ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam ‘Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?’ dedi. Babam ‘Evet, vallahi o aynı peygamberdir!’ diye cevap verdi. ‘Sen buna inanıyor musun?’ diye sorduğunda ‘Evet!’ dedi. ‘O halde ne yapmalı, niyetin nedir?’ dedi. Babam ‘Yaşadığım müddetçe vallahi ona muhalefet edeceğim.’ dedi.”

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.


Destek Olacak Yerde:

Yahudiler bu şerefli Peygamber’i tasdik edip destek olacak yerde inkâr etmek sûretiyle, nefislerini çok kötü bir bedelle satmış oldular:

“Nefislerini ne kötü şeye değişip sattılar! Allah’ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah’ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar. Küfredenlere kahredici bir azap vardır.” (Bakara: 90)

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlara ‘Allah’ın indirdiğine iman edin!’ denilince ‘Biz sadece bize indirilene inanırız.’ derler ve ondan başkasını inkâr ederler.” (Bakara: 91)

İncil gibi, Kur’an-ı kerim gibi ilâhi kitapları tasdik etmezler.

“Halbuki o Kur’an, kendi ellerinde bulunan Tevrat’ı doğrulayıcı olarak gelen hak Kitap’tır.” (Bakara: 91)

Böyle iken yine de inkâr ederler. Onların Tevrat’a iman ettikleri hakkındaki iddiaları da doğru değildir. Çünkü Allah’ı bilen ve tanıyan, kitabını da kabul eder. O’nun bütün Resul’lerine indirilmiş veya indirilmekte olana da iman eder. İşte Muhammed Aleyhisselâm son peygamberdir ve Tevrat da onun geleceğini müjdelemiştir. Ona indirilen kitap, Tevrat’ta bulunanı tasdik etmektedir. Durum böyle iken onu inkâr ettiler.

Şu kadar var ki, bu onların kötü tavırlarının, yanlış icraatlarının ilki değildir:

“Resulüm! De ki: Şayet siz gerçekten inanmış kimseler idiyseniz, daha önce Allah’ın peygamberlerini neden öldürüyordunuz?” (Bakara: 91)

İmanınızda samimi iseniz onları niçin öldürdünüz? İnandığınız Tevrat bunu yasak kılmamış mıydı? Ecdadınızın bu cinayetlerini doğru bir davranış gördüğünüz için siz de onlar gibi câni hükmünde bulunmaktasınız.

•

Yahudiler Resulullah Aleyhisselâm’ın huzuruna gelirler, bazı şeyler sorarlar, yanından çıktıkları zaman onun sözlerini değiştirerek yaymaya çalışırlardı.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Yahudilerden öyleleri var ki, kelimeleri yerlerinden değiştirirler. ‘İşittik ve isyan ettik’, ‘Dinle, dinlemez olası’ derler. Dillerini eğip bükerek ve dine saldırarak: ‘Râinâ’ derler. Eğer onlar: ‘İşittik, itaat ettik, dinle, bizi gözet’ deselerdi, kendileri için daha hayırlı ve daha doğru olurdu. Fakat inkârları yüzünden Allah onlara lânet etmiştir. Artık pek az inanırlar.” (Nisâ: 46)

•

Yahudilerin inanç ve ahlâkları ile ilgili olarak, herkesin anlayabileceği bir ifade kullanılarak Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yahudiler: ‘Allah’ın eli bağlıdır.’ dediler. Böyle dediklerinden ötürü kendi elleri bağlansın! Lânet olsun onlara! Hayır! Allah’ın iki eli de açıktır, dilediği gibi sarfeder. Andolsun ki Rabbinden sana indirilenler, onlardan çoğunun azgınlığını ve küfrünü artırır. Biz onların aralarına kıyamet gününe kadar düşmanlık ve kin saldık. Ne zaman savaş için bir ateş tutuştursalar, Allah onu söndürür. Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar. Şüphesiz ki Allah fesat çıkaranları sevmez.” (Mâide: 64)

•

Yahudiler beklenen Peygamber’in geldiğini bildikleri halde, onun kadr-ü kıymetini düşürmek için, devamlı olarak karışık sorular sormaktan, kasıtlı bir takım itirazlar ortaya koymaktan geri durmuyorlardı.

Müslümanları dinlerinden soğutmak ve uzaklaştırmak için ellerinden geleni yapıyorlar, âyetlerin mânâlarını bozacak şekle sokuyorlar, dilleri sürtmüşçesine kelimeleri yanlış söylüyorlar, bir gün müslümanlığa girip ertesi günü çıkıyorlardı. Gayeleri müslümanlığı küçük düşürmek, müminleri şaşırtmak, kalplere şüphe ve fesat tohumları saçmaktı.

İslâm düşmanlığı o kadar ileri gitmişti ki, ehl-i kitaptan oldukları halde putperestliği müslümanlığa tercih bile ediyorlar, müşriklerin daha doğru yolda olduklarını söylüyorlardı.


Tevrat:

Tevrat, Musa Aleyhisselâm vasıtasıyla İsrâiloğulları’na gönderilmiş hak bir kitaptır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Doğrusu biz yol gösterici ve nurlandırıcı olarak Tevrat’ı indirdik. Kendilerini Allah’a teslim etmiş peygamberler, yahudi olanlara onunla hükmederlerdi. Rabbânîler (Rabbe kul olanlar) ve Ahbar (bilginler) de Allah’ın kitabını korumaları kendilerinden istendiği için onunla (hükmederlerdi). Hepsi de ona (Tevrat’a) şâhit idiler. O halde insanlardan korkmayın, benden korkun. Âyetlerimi değersiz olan şeylerle değiştirmeyin. Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” buyuruluyor. (Mâide: 44)

Hazret-i Allah’ın Musa Aleyhisselâm vasıtasıyla gönderdiği Tevrat’ın, İsrâiloğulları tarafından değişikliğe uğratıldığı ve tahrif edildiği de Kur’an-ı kerim’de açık ifadelerle beyan edilmektedir.

Âyet-i kerime’de:

“(Ey müminler!) Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlardan (hahamlık eden) bir zümre vardı ki, Allah’ın kelâmını (Tevrat’ı) işitirler de iyice anladıkları halde onu bile bile tahrif eder (değiştirirler)di.” buyuruluyor. (Bakara: 75)

Diğer bir Âyet-i kerime’de:

“Onlar Allah’ı lâyıkıyla bilip takdir edemediler. Çünkü: ‘Allah hiçbir beşere bir şey indirmedi.’ dediler. De ki: ‘Musa’nın insanlara bir nur ve hidayet olarak getirdiği Tevrat’ı kim indirdi? Siz onu parça parça kâğıtlar haline getirip, işinize geleni açıklıyor, çoğunu da gizliyorsunuz. Sizin de atalarınızın da bilmediği şeyler (Kur’an’da) size öğretilmiştir.’ Resul’üm! Sen ‘Allah!’ de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar.” buyurulmaktadır. (En’am: 91)

Tevrat Musa Aleyhisselâm zamanında levhalar halinde muhafaza ediliyordu.

Âyet-i kerime’de:

“Biz Musa için levhalarda her şeyden bir öğüt yazdık ve her şeyi uzun uzadıya açıkladık.” buyurulmaktadır. (A’raf: 145)

Daha sonra bu levhalar muhafaza edilememiş ve Yahudi âlimleri tarafından tahrifata uğramıştır. Hatta bu tahrifat o derece ilerlemiş ki, Tevrat’ta peygamber olarak ifade edilenlere, daha sonradan çok çirkin iftiralarda bulunulmuştur.

Tevrat’taki Peygamber -sallallahu aleyhi ve sellem- Efendimiz ile ilgili bölümleri ise değiştirmişler ve bu gerçekleri kibirlerine yedirememişlerdir.

Âyet-i kerime’de:

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular. İçlerinden pek azı hariç, onlardan daima hâinlik görürsün.” buyurulmaktadır. (Mâide: 13)

Tevrat’ı kendi istekleri doğrultusundaki hükümlerle değiştirdiler. Kitapta yazılı olanlara bağlı kalmayarak kendi hükümlerini icra ettiler. Tevrat’ta olmayan şeyleri ona kattılar, kitabın hükümlerini yerine getirmediler. Bu ise Kur’an-ı kerim’de şu şekilde ifade edilmiştir.

Âyet-i kerime’de:

“Kendilerine tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir.

Allah’ın âyetlerini yalanlayanların durumu ne kötüdür! Allah zâlimler gürûhunu hidayete erdirmez.” buyurulmaktadır. (Cumâ: 5)


PEYGAMBERLERE YAPILAN İFTİRALAR:

Yahudiler Tevrat’taki tahribatları sayesinde birçok Peygamber Aleyhimüsselâm Efendilerimize iftirada bulunmuşlardır.

Bu ifadeler bugünkü muharref Tevrat’ta geçmektedir. Bu hakaret ve iftiraları İslâm tamamıyla reddetmektedir. Çünkü Peygamber Aleyhimüsselâm Efendilerimiz seçilmiş, muhafaza edilmişlerdir. Her hususta doğru sözlüdürler. Aslâ yalan söylemezler. Her türlü itimada haiz olup istikametten ayrılmazlar. Masumdurlar, günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah’tan aldıkları emir ve nehiyleri insanlara bildirirler.

Âyet-i kerime’de:

“Onları emrimizle doğru yolu gösterecek rehberler kıldık.” buyuruluyor. (Enbiya: 73)

Onlar en yüksek ahlâka ve vasıflara sahiptirler.

Âyet-i kerime’lerde:

“Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler.” (Sâd: 47)

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü.” buyuruluyor. (En’am: 90)

Kur’an-ı kerim’de bu ifadeler varken, muharref Tevrat’tan bir iki örnek arzedelim:

• Muharref Tevrat’ta (Tekvin: 3/22-23) Nuh Aleyhisselâm’a, (Tekvin: 12/14-19) İbrahim Aleyhisselâm’a aynı şekilde iftiralar mevcuttur.

Tevrat’ta Hazret-i Lût Aleyhisselâm hakkında da iftiralar mevcuttur. (Tekvin 19/30-36)

İshak Aleyhisselâm hakkında da (Tekvin 12/10-13, 20/1-3) iftiralar vardır.

• Yakub Aleyhisselâm için de (Tekvin: 35/22) iftira etmişlerdir.

• Hazret-i Harun Aleyhisselâm için ise (Çıkış: 32/1-4)de iftira etmişlerdir.

• Hazret-i Dâvud Aleyhisselâm için ise (II. Samuel: 11-13/10-12)de iftiralar mevcuttur.

• Süleyman Aleyhisselâm’a da (I. Krallar 11/4)de iftira etmişlerdir.

Ve buna benzer birçok ifade muharref Tevrat’ta mevcuttur.

Allah’ın bu sevgili kullarına isnat edilmek istenen çirkin iftiralar, ancak hak vasfını kaybetmiş bir kitapta bulunabilir.

Zira Allah-u Teâlâ bütün gönderdiği Peygamberleri hakkında:

“Hepsi de sâlihlerdendi.” buyuruyor. (En’am: 85)

Üzerinde böyle değişiklikler yapılan, içinde tenakuzlar, çelişkiler bulunan, akıldışı ve ürkütücü bilgileri ihtiva eden ve Allah elçilerine yakışıksız iftiralardan çekinmeyen bir kitap, insan dimağını tatmin edemez. Hiç şüphe yok ki Tevrat da, Zebur gibi, Allah’tan gelen ilâhi bir kitaptı. Allah’ın peygamberi tarafından tebliğ edilmişti. Fakat başlangıçtaki mahiyetini kaybetmiştir. Tahrif edilmiş ve tanınmayacak kadar değişmiştir. Bu hale gelen bir kitaba Allah kelâmı nazarı ile bakmak mümkün değildir. Çünkü o, insan müdahelesinden ve tahriften kurtulamamıştır.

İsrâiloğullarının Filistin’in dışında çeşitli kavimlerle temasta bulunmaları neticesinde dini telakkilerinde büyük değişiklikler olmuş ve bu yüzden birçok mezhepler meydana çıkmıştır. Yahudilikte sayısız mezhep vardır. Bunların en önemlileri şunlardır: Sadûkîler, Fariziler, Esseniler, Terapötler, Talmudcular ve Karailer.


TEVRAT’IN TAHRİP VE TAHRİF EDİLMESİNE MİSALLER

Tevrattaki Tenakuzlar:

“Ve Rabbin sözüne göre, Rabbin kulu Musa orada Moab diyarında öldü. Ve Moab diyarında Beyt-Poer karşısındaki derede onu gömdü, fakat bugüne kadar kimse onun kabrini bilemez.” (Tesniye: 34/5-6)

Allah-u Teâlâ yaşayan Hazret-i Musa Aleyhisselâm’a böyle hitap etmez. Demek ki tevrat sonradan yazılmıştır.

“Ve İsrâiloğulları, Moab ovasında, otuz gün Musa’ya ağladılar ve Musa için yas ağlama günleri tamam oldu.” (Tesniye: 34/8)

Musa Aleyhisselâm daha hayatta iken İsrâiloğulları onun ölümü için yas tutmuştur. Öte yandan Tekvin (14/14) Hakimler (18/2) cümleleri karşılaştırıldığı vakit bu daha açık görülebilir. Tekvin’de geçen “Dan” bir şehir adıdır ve Musa’dan seksen sene sonra bu ismi almıştır.

İşte bu Yahudiler’in Tevrat’ı sonradan elleriyle yazdıklarını gösterir.

•

Eski Ahid’deki tahrif unsurlarından biri de içinde bulunan çelişik ifadelerdir.

Tekvin’in ilk babında Allah’ın insanı kendi suretinde erkek ve dişi olarak aynı anda; Tekvin (1/27)de ise önce erkek ve onun kaburga kemiğinden kadını yarattığı ifade ediliyor.

•

Tufan hadisesi anlatılırken, bir yerde Tufan’ın 40 gün, diğer bölümde 150 gün sürdüğü ifade ediliyor. (Tekvin: 7/4,12,17,24)

•

Nuh Aleyhisselâm’ın gemisine getirilen hayvanların her cinsinden Tekvin 6. bab da 2, Tekvin (7/9,10,14,16) ise 7 çift alındığı söylenmektedir.

•

Allah, İsrâiloğullarının sayımı için II. Samuel’de (24/1-6) Davud Aleyhisselâm’ı görevlendirmekte; I Tarihler’de (21/1-7) aynı konunun, şeytanın tahrikiyle olduğu belirtilmektedir.

•

I. Samuel’de (16/10-13) Hazret-i Davud Aleyhisselâm Yesse’nin sekizinci oğlu olarak gösterilirken, I. Tarihler’de (2/13-15) ise Yesse’nin yedinci oğlu olarak geçmektedir.

•

II. Samuel’de (6: 23-21) Saul’un kızı Mikail’in hiç çocuğu olmadığı söylenirken, Tekvin’de (2/14, 17) beş oğlundan bahsedilmektedir.

•

II. Samuel’in 24. bölümünde “vilâyetimizde yedi sene kıtlık” denirken I. Tarihler’in 21. bölümünde “üç sene kıtlık...” denilmektedir.

•

II. Krallar’ın 8. bölümünde “Ahazya kral olduğu zaman 22 yaşında idi.” denilirken I. Tarihler’in 22. bölümünde “Ahazya kral olduğu zaman 42 yaşında idi.” denilmektedir.

•

II. Krallar’ın 24. bölümünde “Yehoyakin kral olduğu zaman onsekiz yaşında idi.” derken, II. Tarihler’in 36. bölümünde “Yehoyakin kral olduğu zaman sekiz yaşında idi.” denilmektedir.

•

II. Samuel’in 5. ve 6. bölümlerinde Davud Aleyhisselâm’ın ilâhî tabutu Filistî’ler muharebesinden sonra, I. Tarihler’in 13. ve 14. bölümlerinde ise Davud Peygamber’in ilâhî tabut’u muharebeden önce taşıdığı belirtilmektedir.

•

I. Krallar’ın dördüncü bölümünde: “Ve Süleyman’ın cenk arabaları için kırk bin ahır bölüğünde atları vardı. Ve oniki bin atlısı vardı.” denilirken I. Tarihler’in dokuzuncu bölümünde: “Ve atlarla cenk arabaları için Süleyman’ın dört bin ahırı vardı. Ve oniki bin atlısı vardı...” denilmektedir.

•

I. Krallar’ın beşinci bölümünde: “Süleyman’ın işte çalışan kavmin üzerine hükmeden, işin başında bulunan üçbin üçyüz baş kâhyaları vardı.” denilirken, II. Tarihler’in ikinci bölümünde: “Ve onların üzerinde iş başı olan üçbin altıyüz adam saydı.” deniliyor.

•

I. Krallar’ın yedinci bölümünde: “Süleyman peygamberin yaptırdığı denizin ikibin bat su aldığı” belirtilirken, II. Tarihler’in dördüncü bölümünde “üç bin bat alır.” denmektedir.

•

I. Tarihler’in üçüncü bölümünde: “Davud’un çocuğu olarak, Geşur kralı Talmay’ın kızı Maaka’nın oğlu Abşalom” denilirken II. Tarihler’in onbirinci bölümünde ise: “Ve Mahalattan sonra Abşalom’un kızı Maaka’yı aldı ve ona Abiya’yı... doğurdu.” denilmektedir. İkinci Samuel’in ondördüncü bölümünde de; “Ve Abşalom’un üç oğulla bir kızı doğdu ve kızının adı Tamar’dı” deniliyor. Aynı kitapta birbirini tutmayan aykırılıklar mevcuttur.

•

Yeşu kitabinin onuncu bölümünde: “İsrâiloğulları Kudüs Kralını öldürdüler. Bütün mal ve mülkünü ele geçirdiler.” denirken, aynı kitabın onbeşinci bölümünde ise “İsrâiloğulları Kudüs’e hiçbir zaman taarruz etmediler.” denilmektedir.

•

II. Tarihler’in üçüncü bölümünde: “Evin önünde olan çardağın uzunluğu evin genişliği kadar, yani yirmi arşın ve yüksekliği de yüzyirmi arşın” diye yazılıdır. I. Krallar’ın 6. bölümünde ise evin yüksekliğinin “otuz arşın” olduğu yazılmaktadır.

•

II. Tarihler’in yirmisekizinci bölümünde: “İsrâil kralı Ahaz’ın yüzünden Rab Yahuda’yı alçalttı.” deniliyor. Oysa ki, İsrâiloğulları sözü yanlıştır. Çünkü Ahaz İsrâiloğullarının değil Yahuda’nın kralıydı.

•

Hezekiel kitabının yirmialtıncı bölümünde şöyle yazılıdır: “Bana Rabbin şu sözü geldi. Allah-u Teâlâ Hazretleri buyurdu ki: İyi bil, ben öyle bir kudret sahibiyim ki, Bâbil Padişahı Buhtunnasr’ı bir takım atlarla ve başka binilecek şeylerle, süvari ve piyade askerler ve büyük bir kuvvetle Sur üzerine göndereceğim, senin tarlada çalışan kız ve kadınlarını kılıçtan geçirecekler, seni kuşatacaklar, şehrin etrafına mancınık mevzileri yapacaklar. Sur şehri etrafında bulunan sur ve burçları bu mancınıklarla yıkacaklar, şehrin cadde ve yollarını harap edecekler, içindeki bütün insanları kılıçla öldürecekler, mallarını yağma edecekler, bütün binaları harap ederek, binaların taşlarını, ağaçları suya atacaklardır. Ve bir daha bina yapamayacaksın.”

Buhtunnasr Sur şehrini onüç yıl muhasara etti. Onu elde etmeye çok çalıştı, fakat alamadı. Büyük bir başarısızlıkla geri çekilmeye mecbur oldu. Tarih bunu belgelemiştir. Semavi kitaplar yanlış bilgi vermezler.

•

Tekvin’in onbeşinci bölümünde; “Ve İbrahim dedi: ‘Ya Rab Yehova, bana ne vereceksin?” ifadesi varken. Çıkış’ın altıncı bölümünde “Ve Tanrı Musa’ya söyleyip dedi: “Ben Rabbim ve İbrahim’e İshak’a ve Yakub’a kadir olan Tanrı olarak göründüm. Fakat Yehova ismimle malum olmadım.” şeklinde geçmektedir.

•

Tekvin’in otuzikinci bölümünde; “Allah’ı yüzyüze gördüm ve canım sağ kaldı” ifadesi varken. Çıkış’ın otuzüçüncü bölümünde; “Ve (Rab) dedi, yüzümü görmezsin, çünkü insan beni görüp de yaşayamaz.” ifadesi vardır.

•

İşte Yahudilerin iman ettikleri muharref Tevrat bu ve bunun gibi tutarsızlıklarla doludur. Onlar sırf kibirlerine yediremediklerinden Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e iman etmemişlerdir. Zira onlar Peygamber Efendimiz’in geleceğini ve sıfatlarını biliyorlardı, ancak İsrâiloğullarından gelmesini umuyorlardı. Onu öz çocuklarından daha iyi tanıdıkları halde sırf kendi milletlerinden olmadığı için iman etmemişler, bu kadar tutarsızlığa rağmen dinlerini terketmemişler ve Allah’ın lânetine müstehak olmuşlardır.

Kur’an-ı kerim için ise Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar Kur’an’ı gereği gibi düşünmüyorlar mı? Eğer o, Allah’tan başkası tarafından indirilseydi, içinde birbirini tutmayan birçok şeyler bulurlardı.” buyuruyor. (Nisâ: 82)

Hazret-i Musa’ya gelen ilk vahiylerde böyle çelişkiler yoktu. Bunlar sonradan meydana geldi. Allah sözünde böyle birbirine zıt olan, birbirini çürüten ifadeler bulunmaz.

Allah-u Teâlâ kendi varlığını ve birliğini bilmeleri, kendisine ibadet ve taatta bulunmaları için insanları yaratmıştır.

İnsanların hakikati bulmaları, dünyada güzel bir düzen içinde yaşamaları, ahirette de selâmete ermeleri için fazl-u keremi ile varlığından insanları haberdar etmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah’a karşı bahaneleri kalmasın. Allah Azîz’dir, hükmünde hikmet sahibidir.” (Nisâ: 165)

Hakk Celle ve Alâ Hazretleri insanların dünya ve ahirette saadet ve selâmete ermeleri için onlara kendi içlerinden peygamberler göndermiş, kitaplar salmıştır.

Her peygambere gönderildiği insanlar arasındaki ihtilaf ve ayrılıkları halletmek için bir kitap verildiği Kur’an-ı kerim’de şöyle haber veriliyor:

“İnsanlar bir tek ümmet idi. Bu durumda iken Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanların ayrılığa düştükleri hususlarda aralarında hüküm vermeleri için onlarla birlikte hak kitaplar indirdi. İndirilen kitapta, gönderilen peygamber ve onun dininde hiç kimse ayrılığa düşmedi. Ancak kendilerine apaçık deliller geldikten sonra, sırf aralarındaki kıskançlıktan, ihtirastan ötürü kendilerine kitap verilenler ayrılığa düştüler. Bunun üzerine Allah kendi izni ile inananları, ayrılığa düştükleri gerçeğe eriştirdi. Allah dilediğine doğru yolu gösterir.” (Bakara: 213)

Kendisine müstakil bir kitap verilmeyen peygamberler ise daha önce indirilen ilâhi bir kitaba tâbi olmuşlar ve gönderildikleri milletlere talim ve telkin etmekle vazifelendirilmişlerdir.

Bunun içindir ki Allah-u Teâlâ sadece Kur’an-ı kerim’e değil, daha önce indirilen ilâhi kitapların hepsine iman etmeyi emir buyurmuştur:

“Ey iman edenler! Allah’a, Peygamber’ine, Peygamber’ine indirdiği Kitab’a ve daha önce indirdiği Kitab’a iman ediniz.” (Nisâ: 136)

Kur’an-ı kerim’de her millete bir peygamber ve her peygambere de bir “Kitap” veya “Suhuf” verildiği bildirilmiş ise de, bütün peygamberlere indirilen kitapların isimleri ayrı ayrı beyan edilmemiştir.

Bu bakımdan Kur’an-ı kerim’de isimleri geçen mukaddes kitapların her birinin Allah Kelâmı olduğuna ayrı ayrı inanmak her müslümana farzdır. Bir insan Allah-u Teâlâ’nın indirdiği ilâhi kitaplara inanmadıkça müslüman olamaz.

Ancak Kur’an-ı kerim’den başka diğer kitapların bir kısmı tamamen kaybolmuş, günümüze kadar gelenler de tahrif edilerek ilâhi kitap özelliğini yitirmiştir. Biz bozulmuş olan bu kitapların Allah’tan gelen ilk şekline inanıyoruz.

Zira;

“Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. ‘Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!’ derler.” (Mâide: 41)

Yahudiler Allah’ın kendilerine gönderdiği kitabı tahrif etmiş, kelime ve cümlelerin yerlerini değiştirmiş, manalarını saptırmış, gerçekleri ve bu arada Hazret-i Peygamber’in geleceğini müjdeleyen kısımları örtmüş, bozmuş ve inkâr etmişlerdir.

“Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: ‘Bu Allah katındandır.’ diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!” (Bakara: 79)

“Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler. Allah zâlimleri bilir.” (Bakara: 95)

Allah-u Teâlâ Âyet-i kerime’lerinde müslümanlara karşı ikiyüzlü hareket eden bir kısım yahudiler ile kendi bilgilerini açıklayan diğer bir kısım yahudilerin hallerini bildirmektedir.

“(Yahudi münafıklar) müminlerle karşılaştıkları zaman: ‘Biz de iman ettik.’ derler. Birbirleriyle başbaşa kaldıklarında ise: ‘Allah’ın size açtıklarını, Rabbiniz katında sizin aleyhinizde kullansınlar diye mi onlara söylüyorsunuz? Bunları hiç düşünemiyor musunuz?’ derler.” (Bakara: 76)

Çünkü onlar hem Muhammed Aleyhisselâm’ın peygamber olduğunu kabul ediyorlardı, hem de ona uymuyorlardı.

“Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir.” (Bakara: 77)

Bu çirkin hareketlerinin cezasını görmeyeceklerini mi sanıyorlar?

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah’ın indirdiği Kitap’tan bir şeyi gizleyenler ve onu az bir pahaya satanlar var ya, işte onların karınlarına doldurdukları ateşten başka bir şey değildir. Kıyamet günü Allah onlarla konuşmaz, onları temize de çıkarmaz. Orada onlar için can yakıcı bir azap vardır.” (Bakara: 174)

Çünkü onlar bile bile gerçeği gizlerler.

“Tevrat indirilmeden önce İsrâil’in (Yakub’un) kendisine haram ettiğinden başka bütün yiyecekler İsrâiloğullarına helâl idi. De ki: ‘Eğer doğru sözlü iseniz Tevrat’ı getirip okuyun.’

Artık bundan sonra da kim Allah’a yalan uydurup iftirâ ederse, işte onlar zâlimlerin tâ kendileridir.” (Âl-i imran: 93-94)

Resulullah’ın zamanında da ilk anda kötü maksatlarını belli etmeyecek sözler kullanarak onu tahkir etmek ve kinlerini tatmin eylemek yoluna gitmişlerdir.

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm’ı peygamber olarak gönderdiğini haber veriyor:

“Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER’imiz gelmiştir. Gerçekleri size açıklıyor ki, ‘Bize bir müjdeleyici ve uyarıcı gelmedi.’ demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah’ın her şeye gücü yeter.” (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Hakk Celle ve Alâ Hazretleri onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Varlığım kudret elinde olan Allah’a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim Peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur.” (Müslim)

Bunların hepsi onu duyduğu halde inkâr ettiler, itiraz ettiler. Bunların hepsinin cehennemlik olduğunu bu Hadis-i şerif beyan eder.

Bir de “Onların da dini hak” diyenler var. Hayır!

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Bir kimse Hazret-i Allah’a ve Resul’üne iman etmedikçe cennete giremez. Bu Âyet-i kerime ve bu Hadis-i şerif mucibince muhakkak onların hepsinin cehennemde olduğunu görürsünüz.

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

Görülüyor ki, Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin bu vebal altından kurtulması mümkün değildir. Çünkü açık bir ferman-ı ilâhiye var. Zira Hazret-i Allah ve Peygamber’i bildirip açıklıyor. Yani ben bilmiyordum, duymadım gibi bir itirazı kabul etmek mümkün değildir.


Peygamberimiz Hazret-i Muhammed
-sallallahu aleyhi ve sellem- Efendimiz’in
Tevrat’ta Haber Verilmesi:

Allah-u Teâlâ tarafından indirilen Tevrat’ın aslı daha sonraları insan sözü ile karıştırılmış olmasına rağmen şu andaki nüshalarda bile Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in geleceğine dâir işaretlere rastlanmaktadır.

“Allah’ın rab senin için aranızdan, kardeşlerinden benim gibi bir peygamber çıkaracak; onu dinleyeceksiniz.” (Tesniye: 18/15)

“Onlar için kardeşleri arasından tam senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım.” (Tesniye: 18/18)

Görülüyor ki bu cümlelerde iki defa “kardeşlerin arasından” ifadesi kullanılıyor ve gelecek peygamberin bunlar arasından çıkacağı bildiriliyor.

“Allah İbrahim’e dedi: “Hacer doğuracak ve evlâdı içinden eli herkesin üstünde olacak ve herkesin eli huşu ile ona açılacak biri çıkacak.” (Tekvin: 16/12)

“Hakk Sübhanehu, ahir zamanda, kendisinin temizleyip seçtiği kulunu gönderecek ve ona Ruh’ül-Emin Hz. Cibril’i yollayıp, din-i ilâhisini ona öğrettirecek. Ve o dahi, Ruh’ül-Emin’in öğrettiği üzere insanlara öğretecek ve insanlar arasında hakla hükmedecektir. O bir nurdur, halkı karanlıklardan çıkaracaktır. Rabb’in bana önceden bildirdiği şeyi ben de size bildiriyorum.” (İşaya: 42-1-4,9)

“Denizden denize malik ve nehirlerden Arz’ın makta’ ve müntehasına malik ola ve kendisine Yemen ve Cezair melikleri hediyeler götüreler... Ve padişahlar ona baş eğeler. Ve her vakit ona salât ve her gün kendisine bereketle dua oluna ve nuru Medine’den parlaya; ve anılışı ebede kadar devam ede... Onun ismi güneşin varlığından önce mevcuddur. Onun adı güneş durdukça yayılacaktır.” (Mezmurlar: 72. bab; 8,10,11,15-17)

“Ey Musa” dedi: “(İsrâiloğullarının) kardeşlerinin oğullarından (İsmail evladından) kendileri için senin gibi bir nebi göndereceğim ve sözümü onun ağzına koyacağım; ve vahyimle konuşacak nebi’nin sözünü kabul etmeyenden intikam alacağım, azap vereceğim.” (Tevrat, Tesniye, bab: 18)

“Musa dedi; Rabbim, Tevrat’ta, insanlar için çıkarılmış, iyiliği emreden, kötülükten nehyeden ve Allah’a inanan ümmetlerin hayırlısı bir ümmet buldum, (Allah’a iman eden ümmetin vasıflarını gördüm) onları benim ümmetim kıl.” (Allah) dedi: “O, Muhammed Ümmeti’dir.” (Tevrat, Eş’ıya Islah: 42)

İslâm ile müşerref olan meşhur musevi bilgini Abdullah bin Selâm -radiyallahu anh-, Peygamber -sallallahu aleyhi ve sellem- Efendimizi gördüğü zaman, Tevrat’taki vasıflarını bildiği için, çocuklarını tanıdığı gibi onu tanıdığını söylemiştir. Her şeye rağmen bugünkü tahrif edilmiş şeklinde dahi biz eski ahidde Peygamber -sallallahu aleyhi ve sellem- Efendimizin teşriflerine dair haberleri tesbit ediyoruz.

Ayrıca Peygamber -sallallahu aleyhi ve sellem- Efendimizin geleceği aşağıda gösterilen bölümlerde de müjdelenmiştir. (Habbuk: 3/3-7; Neşideler Neşidesi: 1/5-6; 2: 7; 3: 5-7, 4: 9, 102; 5: 9, 16; İşaya: 4/1-3; 5: 26-30; 8: 13-17; 9: 6-7; 21-25; 62: 2; Danya: 2/ 31-35, 37-45)

İbn-i Abbas -radiyallahu anh-den rivayet edilen Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Benim ismim Kur’an’da Muhammed, İncil’de Ahmed, Tevrat’ta Ühîd’dir.”


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Sûre-i Şerif’in Takdimi:

Tamamı Mekke döneminde nâzil olan bu mübarek sûre-i celile; doksanaltı Âyet-i kerime, üçyüz doksansekiz kelime, binyediyüzüç harften teşekkül etmiştir.

İlk Âyet-i kerime’sinde geçen ve: “Büyük hadise” yani “Kıyamet” mânâsına gelen “Vâkıa” kelimesi, bu sûre-i şerif’e isim olmaktadır.

“Vâkıa”, hem bu sûre-i şerif’in adı, hem de konusudur. Kıyametin birgün gelip mutlaka kopacağını haber vererek başlamakta ve ahiret hayatından sahneler gözönüne sermektedir.

“Vâkıa” ile “Rahman” sûre-i şerifleri arasında büyük bir ilgi vardır. İkisinde de cennet ve cehennem sakinleri hakkında bilgi verilmektedir. Her ikisi de aynı hususları ele aldığı için tek bir sûre gibidirler. Birinin sonunun diğerinin başı ile ilişkisi olması dolayısıyla benzer muhtevalara sahiptirler.

Fazileti:

Vâkıa sûre-i şerif’inin faziletine dair bazı Hadis-i şerif’ler nakledilmiştir.

Şöyle ki:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vâkıa sûresi zenginlik sûresidir. Onu hem okuyunuz, hem de çocuklarınıza öğretiniz.” (Deylemî)

Abdullah bin Mesud -radiyallahu anh- ölümle sonuçlanan hastalığa yakalanmıştı, yatağında yatıyordu. Hazret-i Osman -radiyallahu anh- ziyaretine geldiğinde aralarında şöyle bir konuşma geçti:

-Şikâyetin nedendir?

-Gürahlarımdan.

-Canın neyi arzuluyor?

-Rabbimin rahmetini.

-Senin için bir doktor getirteyim mi?

-Beni doktor hastalandırdı.

-Sana bir bağış verilmesini emredeyim mi?

-Benim bağışa ihtiyacım yok.

-Senden sonra kızlarının olur.

-Kızlarımın fakirliğe düşeceğinden mi korkuyorsun? Ben kızlarıma emrettim, onlar her gece Vâkıa sûresini okurlar.

Cünkü ben Resulullah Alayhisselâm’ın şöyle buyurduğunu işittim:

“Her gece Vâkıa suresini okuyan kimseye aslâ fakirlik gelmez.” (İbn-i Asâkir)

Hazret-i Âişe -radiyallahu anhâ- validemiz:

“Sizden kimse Vâkıa sûresini okumaktan âciz olmasın.” buyurmuşlardır.

Muhtavâsı:

Bu mübârek sûre-i şerif kıyamete dâir açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir.

Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve herbirinin âkibetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir.

“Mukarreb”lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır.

“Ashab-ı yemin” adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir.

“Ashab-ı şimal” adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır.

Öldükten sonra dirilme, mahşere sevk edilme ve hesaba çekilme ile ilgili deliller sıralanmakta; Allah-u Teâlâ’nın azamet ve kudreti bütün açıklığı ile zihinlere yerleştirilmektedir.

Yıldızların yerlerine yemin edilerek kerim olan bu Kur’an’ın, âlemlerin Rabbi tarafından indirildiği, koruma altında olan bir Kitap’ta yazılı olduğu, ancak temizlenmiş ve arınmış olanların ona el sürebileceği, böyle bir yeminin büyük bir yemin olduğu hatırlatılmaktadır.

Nihayet insanları ölüm esnâsındaki bir sahne ile uyarmakta, can çekişen kişinin durumu; mukarreblerin ve sâlihlerin ahiretteki güzel âkibetleri ile kâfirlerin kötü âkibetleri tasvir edilerek sona ermektedir.

Kıyamet Hadisesi:

“Vâkıa”; kıyametin isimlerinden bir isimdir. Kıyametin vukuu, yani gerçekleşmesi kesin bir vâkıa olduğu, gelecekte muhakkak surette meydana geleceği için bu isim verilmiştir. Zira Allah-u Teâlâ’ya göre, meydana gelmesi kesin olan bir hadise, gelmiş gibi kabul edilir.

“Kıyamet koptuğu zaman!” (Vâkıa: 1)

Kıyametin kopması, sûra üfürüldüğü zaman olacaktır. İşte bu esnâda hayal bile edilemeyecek, kelimelerle anlatılamayacak, çok korkunç ve dehşet verici şeyler olacaktır.

“Onu yalanlayacak hiç kimse olmaz.” (Vâkıa: 2)

Allah-u Teâlâ kıyametin gerçekleşmesini dilediğinde, onu önleyecek hiç bir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için artık inkâr edemezler ve çaresizce doğrulamaya mecbur olurlar.

“O alçaltıcı, yükselticidir.” (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin’e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

İman şerefiyle müşerref olan, kulluğun gereğini yerine getiren bahtiyar müminleri ise yücelerin yücesine, a’lâ-i illiyyîne yükseltir.

Şakîleri cehennemin dibine savurup atmak suretiyle alçaltır, said olanları da cennetlerinin yüksek derecelerine kavuşturur. Herkes lâyık olduğu dereceyi bulur.

Bazılarını düşürür alçaltır, bazılarını kaldırır yükseltir. Çünkü görülüyor ki devletleri yıkan ihtilâl gibi büyük hadiseler; nice kimseleri aşağıya düşürmekte, nicelerini de yükseklere kaldırmaktadır.

“Yer şiddetle sarsıldığı zaman.” (Vâkıa: 4)

Kıyamet koptuğu an yer dehşetle sarsılıp yerinden oynar, mevcut düzen alt-üst olur. Zelzele belirli bir bölgeyi değil, bütün yeryüzünü kaplar.

Hayal etmenin bile ürperti vereceği sıkıntılı ve korkulu durumlarla karşı karşıya kalınır.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir.” (Hacc: 1)

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrak eder. Zelzele hiç bir zaman “Ben geliyorum!” demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir.

“Dağlar parçalanıp da toz duman haline geldiği zaman.” (Vâkıa: 5-6)

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır.

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor: “Yerlerini dümdüz, bomboş bırakacaktır.” (Tâhâ: 106)

Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiç bir şey kalmaz.


MEKTUBAT
145. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

LETÂİF-İ HAMSE

Rahman ve Rahim olan Allah’ın adıyla...

Hamd, veli kullarının kalplerini varlık için birer iksir kılan, onların hidayetine tâbi olmayı yükseklik semâsına çıkmak için merdiven eyleyen Allah’a mahsustur. Salât-ü selâm kendisine tahsis edilen Resulullah Efendimiz’e, onun ehline, rükû ve secde ile kâim olan ashâbına olsun.

Bundan sonra derim ki, değerli mektubunuz, saygıdeğer, sevgili ve devletinize duâcı Emin Efendi kardeşimiz tarafından bize ulaştırıldı. Mektubunuz okuyanların gözlerini aydınlatacak ve zâtınıza iftiharla, teşekkürler arzettirecek tatlı hitablarla adeta bir gül bahçesini andırıyordu. Güzel bir bahçe ve ağaçlarından derlenen meyvalar. Unvanı hidayet olan güzel ihsanlarınızdan ve hoş merhametlerinizden bahsetmekteydi.

Müjdeler olsun ona, ne mutlu ona. Zira şu anda velâyet nurlarından nur almaya başladı. İnayet kaynaklarından feyz almaya yöneldi. Tazarru ve niyaz ellerimizi Melik ve Allâm olan zâtın huzurunda varlığınızın emniyet içinde olması, ihsan ve yakınlık mertebelerine devam edebilmeniz için kaldırdık. Üstün kemalâta kabiliyetli olan zâtınızdan iltifat ve teveccühünüzden mahrum bırakmamanızı dileriz. Halvette ve celvette bizleri hayır duadan unutmayasınız. Zira bu fakir kardeşiniz bir kenara atılmış, ağlayıp inleyerek: Ya Kuddüs, Ya Sübhan bize güç ver, ver ki nefse karşı cihad için zafer ve fetih müyesser olsun. Kalp, sır, hafâ, ahfâ ve ruh safası tahakkuk etsin. Muhammed, İbrahim, Musa, İsa ve Nuh -salevatüllahi ve selâmuhu Teâlâ aleyhi ve aleyhim ecma’in- hürmetine. Son duamız da “Âlemlerin Rabbine hamdolsun”dur.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (18)

ABDÜLGÂNİ NABLUSÎ -Kuddise Sırruh- (2)

Tasavvuf ehli arasında en çok kitap yazan zâtlardan biri olan Abdülgâni Nablusî Hazretlerinin üçyüz küsür sene önce geleceğini haber verdiği geçen sayı yayınladığımız Hâtem-i veli hakkındaki ifşaatlarının izahı yoktu. Tekrar ele alıyor ve izahını takdim ediyoruz:

Abdülgâni Nablusî -kuddise sırruh- Hazretleri “Cevâhirü’n-Nusûs” adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtem-i velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

“Kıyâmet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî’nin, o zamandaki velâyet kandilinin nûrundan görebilirler.” (Cevâhirü’n-Nusûs, sh: 36)

Yani Allah-u Teâlâ onu halkettiği zaman ona bir nur bahşetti. Bu nur bir kandil mesabesine konursa, kıyamete kadar gelecek bütün veliler, o kandilin nur ışığından görebilecekler, eserlerini ve hakikatleri oradan çözebilecekler.

•

Hazret eserinde: “Âdem su ile toprak arasında iken ben peygamber idim.” Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

“Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliya da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir.” (Cevâhirü’n-Nusûs, sh: 38)

Yani Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken peygamberdi, Hatem-i veli de öyledir. O zaman taktığı nurdan ötürü, bütün veliler ve nasipdar olanlar, o zaman taktığı nurdan beri geliyor, sonra takılan birşey yok.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Âdem Aleyhisselâm su ile toprak arasında iken peygamberdi, orada peygamberlik var, burada da velilik var.

Peygamberlikle veliliği size şöyle izah edelim.

Hatem-i veli Resulullah Aleyhisselâm’ın kademi üzerindedir, yani yolu üzeride izi üzeridedir. Fakat sizin anlayacağınız başka bir tabir kullanayım: Meselâ bir kimsenin başından su dökseniz, o su nereye gider? Ayaklarına gider. Bunun gibi, işte onun ayağıdır, onun mânevi ayakkabısıdır, yahut izidir. Feyiz ona geliyor, o feyizi o alıyor, beşeriyet de ondan alıyor. Yani Resulullah Aleyhisselâm’ın mânevi ayakkabısından almak zorundadır. İşte asıl sır bu noktada toplanıyor.

•

Eserin Şit Aleyhisselâm’la ilgili olan ikinci bölümünde ise; bu peygamberin kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan bu zâtı istisnâ ederek şöyle buyurmuştur:

“Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evlîyanın Hatm’i olan insanın rûhu bunun dışındadır. Onun ilmi kâmillerinin ruhları arasındaki bir ruhtan değil, ancak vâsıtasız olarak, bir olan Cenâb-ı Allah-u Teâlâ’dan gelir.” (Cevâhirü’n-Nusûs, sh: 42)

Yani o bunların hepsinden ayrıdır. Doğrudan doğruya Allah-u Teâlâ onunla irtibat kurmuş. O ona veriyor, o dilediğine oradan veriyor.

Mesela bir temsil verelim. Hükümet bir bankaya para veriyor. Kişiye de: “Sen maaşını o bankadan alacaksın.” diyor. Allah-u Teâlâ da buyuruyor ki: “Ben oraya koydum, alan oradan alacak, başka yerden alamayacak.”

•


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Lanetlenenler:

Şu kadar var ki İsrailoğulları arasında söz dinlemeyenler, sınırı aşanlar da yok değildi. Cumartesi günü, tezgahlarının başında bulunmaları, alış-veriş yapmaları, çalışmaları, balıkçılık ve ziraatla uğraşmaları kesinlikle haram kılındığı halde, onlar bu emre uymayıp sınırı aştılar. Yasaklara uymadılar, Allah-u Teâlâ’nın nimetlerini unutup nankörlük ettiler.

En sonunda Davut Aleyhisselâm onlara beddua etti.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İsrailoğullarından küfre sapanlar hem Davut’un hem de Meryem oğlu İsâ’nın diliyle lanetlenmişlerdir.

Çünkü onlar isyan etmişler, sınırı aşmışlardı.

Onlar birbirlerini yaptıkları kötülüklerden vazgeçirmeye çalışmazlardı.

Yapageldikleri şey ne kötü idi!” (Mâide: 78-79)

Çok geçmeden kahra uğrayıp maymunlaştılar ve perişan oldular.

Davut Aleyhisselâm’ın Vefatı:

Davut Aleyhisselâm son zamanlarda Allah-u Teâlâ’ya “Ey Rabbim! Ömrüm uzadı, yaşım oldukça ilerledi, bacaklarım zayıfladı.” diyerek halini arzetmişti. Allah-u Teâlâ cevaben kendisine “Ey Davut! Ne bahtiyar insandır o kimse ki, ömrü uzamış ve ameli de güzel olmuştur!” buyurdu.

Hastalığı şiddetlenip ağırlaşınca oğlu Süleyman Aleyhisselâm’a vasiyet ve nasihatlarda bulundu. Allah-u Teâlâ’nın emirleri muvacehesinde hareket etmesini, iş ve icraatlarda bulunmasını, Tevrat’ın misaklarını, ahidlerini korumasını tavsiye etti. Süleyman Aleyhisselâm, Allah-u Teâlâ’nın kendisine bahşetmiş olduğu en büyük ikramlarından birisi idi.

Kapıların kilitli olduğu bir zamanda, evin ortasında bir adamın ayakta dikilip durduğunu gördü. “Seni bu eve bu vakitte izinsiz olarak kim soktu, sen kimsin?” diye sordu. Adam “Ben öyle bir kimseyim ki, hükümdarlardan korkmam, hiçbir kimse kendisini benden koruyamaz” cevabını verdi. Davut Aleyhisselâm şifreyi çözdü ve “Öyleyse sen vallahi ölüm meleğisin!” buyurdu. “Hoş geldin Allah’ın emriyle!” diyerek iltifatta bulundu. Daha sonra secdeye kapandı. Ölüm meleği onun ruhunu secdede iken kabzetti.

Vefat ettiğinde yüz yaşları civarında bulunuyordu.

Yıkanıp kefenledikten sonra kuşlar, Süleyman Aleyhissleâm’ın emri ile Davut Aleyhisselâm’ın mübarek cesedini kanatlarıyla gölgelediler.

Muhammed Aleyhisselâm ve Ümmet-i Muhammed:

Davut Aleyhisselâm’a, âhir zaman peygamberi Muhammed Aleyhisselâm ve onun mübarek ümmeti hakkında şöyle vahiy inmiştir:

“Ey Davut!

Senden sonra sâdık ve seyyid bir peygamber gelecektir Onun ismi Ahmed ve Muhammed’dir.

Ben ona hiç bir zaman kızmam, o da beni hiç bir zaman kızdırmaz, o bana âsi olmazdan önce, ben onun geçmiş ve gelecek bütün kusurlarını bağışlamışımdır.

Onun ümmeti de rahmete ermiştir. Nafile ibadetlerden, peygamberlere verdiklerimin benzerlerini onlara da vermişimdir. Peygamberlere farz kıldığım şeyleri onlara da farz kılmışımdır. Onlar kıyamet günü bana gelecekler, onların nurları peygamberlerin nurları gibidir.

Kendilerinden önce peygamberlere farz kıldığım gibi, her namazda abdest alıp temizlenmelerini onlara da farz kıldım. Kendilerinden önceki peygamberlere emrettiğim gibi, cünüplükten gusletmelerini onlara da emrettim. Kendilerinden önceki peygamberlere emrettiğim gibi, hacc yapmalarını onlara da emrettim. Kendilerinden önceki peygamberlere emrettiğim gibi, cihadı onlara emrettim.

Ey Davut!

Ben Muhammed’i ve onun ümmetini, kendilerine verip başkalarına vermediğim bazı hasletlerle bütün ümmetlere üstün kıldım.

Yanılma ve unutmalarından dolayı muâheze etmemek.

Kasıtsız olarak işledikleri günahlardan dolayı, benden mağfiret diledikleri zaman bağışlamak.

Gönüllerinden koparak âhiretleri için gönderdikleri şeylere dünyada hemen kat kat karşılık vermek, ahirette de onlar için nezdimde kat kat sevap biriktirmek.

Onlar kendilerine verdiğim belâ ve musibetlere katlanırlar “Biz Allah içiniz ve O’na döneceğiz.” derler.

Onlar bana duâ ederlerse, ya âcilen veya kendilerinden kötülüğü kaldırmak, ya da kendileri için ahirette sevap biriktirmek suretiyle duâlarına icabet ederim.

Ey Davut!

Muhammed’in ümmetinden kim ki “Allah’tan başka ilâh yoktur. O birdir, O’nun şeriki yoktur.” diyerek şehadet getirip, tasdik ederek bana gelirse o kimse benim nezdimde ikramımı görür, cennetimde ağırlanır.

Kim de Muhammed’i yalanlar veya onun, tarafımdan getirip tebliğ ettiklerini yalanlar ve Kitab’ımla alay eder olduğu halde bana gelirse, kabirde onun üzerine azap yağdırır dururum. Melekler de yüzüne ve arkasına vurup dururlar, sonra da kendisini cehennemin en dibine sokarlar.” (Beyhakî-Delâilünnübüvve)

Gelecek Nesillere İbret:

Allah-u Teâlâ Davut Aleyhisselâm’ı yeryüzünde halife kılıp, hükümranlığını kuvvetlendirdikten sonra adaletle hükmetmesini emir buyurmuştu:

“Ey Davut! Biz seni yeryüzünde halife yaptık. O halde insanlar arasında adaletle hükmet!” (Sad: 26)

Bu hitab-ı ilâhî Davut Aleyhisselâm’ın şahsında, hüküm verme mevki ve makamında bulunan kişilerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir ve bu farziyetin kıyamete kadar devam edeceği hatırlatılmaktadır.

Çünkü devlet adaletle yönetilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hakim olur, zulüm ise zevali davet eder.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: Rabbim bana adaleti emretti.” (A’raf: 29)

Adalet kelimesi Kuran-ı kerim’de ve Hadis-i şerif’lerde; eşitlik, denklik, düzen, dürüstlük, tarafsızlık, gerçeğe uygun olarak hükmetme, hak sahibine hakkını verme, meydana gelen haksızlığı düzeltme, haksizlik yapanı cezalandırma, haksızliığa uğrayanların yanında olma, doğru yolu izleme, iyiliğe iyilikle karşılık verme, zarar vermeyene zarar vermeme, görevini yerine getirme ve hakkini alma, her işi ehline verme, borcunu verme, alacağını isteme... gibi manalarda kullanılmıştır.

Adalet fert ve toplum hayatında en önemli huzur ve emniyet kaynağıdır. Devletlerin ve hükümetlerin temel direğidir.

Allah-u Teâlâ’nın gerek peygamberlerini göndermesi, gerekse kitabı ve mizanı indirmesi, insanların adaleti ayakta tutması, adaletle ömür sürdürmeleri içindir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik.” (Hadid: 25)

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Evde, sokakta, çarşıda, pazarda, mahkemede... kısacası her yerde, adalet söz ve hareketlerimizin temeli olmalıdır. Baba çocuklarına, âmir memuruna, muallim talebesine, esnaf müşterisine karşı adaletli davranmalı, kimse kimsenin hakkına tecavüz etmemelidir.

Allah-u Teâlâ Âyet-i kerime’sinde adaletle hükmetmeyi emir buyurmaktadır:

“Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime insanlar arasında hüküm verme makamında olanları şiddetle uyarmaktadır. Her müslümanın adaletli olması lazım gelmekle baraber, bu gibi kimseler için en mühim şey adaletli olmaktır. Böylece insanların hukuku temin edilmiş olur.

Her adaletsizlik bir zulümdür. Hakimin tarafsız davranmaması, şahidin yalan söylemesi, satıcının eksik tartması, alıcının noksan ücret vermesi hep birer zulümdür.

Âyet-i kerime’de

“Adaletinizde heveslere uymayın!” buyuruluyor. (Nisâ: 135)

Mahkemede dâvâcı ve dâvâlı doğru konuşarak, şahit bildiğini gördüğünü eksiksiz söyleyerek, hakim de tarafsız hüküm vererek adaleti gerçekleştirmelidirler.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Konuştugunuzda, yakınlarınız dahi olsa adaleti gözetin.” (En’am: 152)

Bu din-i mübin ister dost olsun ister düşman olsun, hasım milletlere karşı bile müslümanların adaletle hareket etmelerini emretmektedir:

“Ey iman edenler! Allah için adaleti ayakta tutup gözeten şahidler olun. Bir topluluğa duyduğunuz kin, sizi adaletsizliğe sürüklemesin. Adaletli olun, takvâya en çok yakın olan budur. Allah’tan korkun, çünkü Allah yaptıklarınızdan haberdardır.” (Maide: 8)

Müslümanlar sadece adaleti yerine getirmekle değil, haksızlığı ortadan kaldırıp yerine adaleti ve hakkı getirmek için, adaletin koruyucuları ve şahitleri olmakla da mükelleftirler.

Adaleti ayakta tutmanın iki büyük mükafatı vardır. Dünyada huzur ve emniyeti sağlar; ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verilecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hükmünde ailesine karşı ve velâyeti altında olanlar hakkında âdil davrananlar, kıyamet gününde nurdan minberler üzerindedirler.” (Müslim)

Adalet, Allah-u Teâlâ’nın hıfz-u himayesine girmek için en yakın vasıtadır. Allah’tan korkmayan bir kimse, adaletli de olamaz.

Yapılması gereken her işe Allah için sarılmalı, Allah-u Teâlâ’nın ahkâmına göre o işleri çevirmelidir.

Âyet-i kerime’de:

“Adaletli olun! Şüphesiz ki Allah adalet yapanları sever.” buyuruluyor. (Hucurat: 9)

İnsanlar adaletin tesisi için ne kadar uğraşsalar, tam manasında muvaffak olamazlar. Allah-u Teâlâ’nın hakkının tanınmadığı yerde kul hakkından söz edilemez. İlâhi adalet kusursuz ve mükemmeldir. Çünkü Allah-u Teâlâ’nın her şeyi gördüğünü ve bildiğini bilen kişiler şüphesiz ki hayatlarını ona göre tanzim ederler. İfrat ve tefrite sapmazlar, adaletten ayrılmazlar.

Allah-u Teâlâ doğru yolda giden, ahkâma uygun hareket eden, adaleti ve istikameti emreden kâmil müminleri, Âyet-i kerime’sinde beyan buyurmaktadır:

“Allah şu iki kişiyi misal olarak verir. Birisi dilsizdir, hiç bir şey beceremez, efendisinin üzerine bir yüktür, onu nereye gönderse bir hayır getirmez.

Şimdi bu adamla, doğru yolda yürüyerek adaleti emreden kimse bir olabilir mi?” (Nahl: 76)

•

Anne ve babanın çocukları arasında sevgide ve malda eşitliğe riâyet etmesi de çok mühimdir.

Bir Hadis-i şerif’te:

“Allah’tan korkunuz, çocuklarınız arasında adaletli olunuz.” buyurulmaktadır. (Müslim)

Ashab-ı kiram’dan Numan bir Beşir -radiyallahu anh- buyurur ki:

“Babam bana bir miktar mal bağışlamıştı. Annem ona ‘Resullullah Aleyhisselâm’ı getirip bu bağışa şahit tutmadıkça bu işe kesinlikle razı olmam’ dedi. Bunun üzerine babam Resulullah Aleyhisselâm’a uğrayıp bana verdiği mala onu şahid tutmak istedi.

Resulullah Aleyhisselâm ona ‘Her çocuğuna bu kadar bağışta bulundun mu?’ diye sorunca babam ‘Hayır!’ diye cevap verdi. Resulullah Aleyhisselâm üzüldü ve ‘Ben haksızlığa şahid olmam’ buyurdu. Babam da artık o malı bana bağışlamaktan vazgeçti.” (Buhari)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -33-

“Bize Serinkanlı İnsan Lâzım”:

Şeyh Es’ad Erbilî -kuddise sırruh- Hazretlerinin nazarı çok keskin, sohbeti derinden etkileyici idi.

Hatta Sabri Kaptan’la beraber vapurda giderlerken, ona karşısına oturmasını, nazarından istifade etmesini, gayr-i müslim birinin oturup bu lütuftan kendisinin mahrum olmamasını söylemiştir.

Halifelerinden ve ihvanından da teveccüh ve nazarı keskin insanlar vardı.

Nitekim Erbil’de bulunduğu bir sırada çevre köy ve kasabalardaki müridler akın akın ziyaretine gelmişlerdi. Gelenler arasında bir genç, yanına kadar sokulur. Hazret ona okuma-yazma bilip bilmediğini, tarikat-ı aliye’ye girip girmediğini sorar.

Genç şöyle konuşur:

“Okumam yok, henüz tarîk de almadım. Köyümüzde bir kızı sevmiştim, babasından istettim vermediler. Muhtar beni askere gönderdi, ben askerde iken o kızı oğluna almış. Ben şimdi onlardan birini öldürüp intikamımı almadıkça tarikata girmeyeceğim.”

Hazret gencin söylediklerine hayretle: “Yâ! Öyle mi?” diye mukabele eder. Daha sonra halifelerinden Şemseddin efendiye bu gençle meşgul olmasını işaret ederek, abdest tazelemek için dışarı çıkar.

Dönüşünde bu genci, bir değneği at yapmış koşarken görür. Genç o hâliyle biraz koştuktan sonra kalabalığı yararak gelir. Şemseddin efendinin teveccühü ile meczub bir tavır sergileyen delikanlı, daha sonra Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerine gelip: “Bana tarik ver!” diye istirhamda bulunur.

Hazret ona: “Hani sen adam öldürecektin?” diye sorar. Genç: “O hâl geçti.” cevabını verir. Tekrar tarîk isteyince: “Senin şeyhin Şemseddin efendidir.” der. Fakat o genç: “Hayır hayır!.. Ben biliyorum ki sensin!” karşılığını verir. Erbilî -kuddise sırruh- Hazretleri, bununla birlikte meczub tabiatlı olmaktan çok, temkin ehli olmayi tavsiye eder ve:

“Bize serinkanlı insan lâzım.” buyurur.

“Boş Eve Hırsız Girmez”:

İnançsız birisi Dergâh’a gelerek içten içe müslümanlarla alay etmeye başlar. Sonunda da: “Her türlü kötülük müslümanlarda; yalan, hırsızlık gibi fenâlıklar hep onlarda. Bu nasıl din?” diyerek içindeki kinini dışa vurur.

Hazret ona şu karşılığı verir:

“Bu senin söylediklerin bile dinimizin büyüklüğüne delildir. Başka dinler bâtıl olduğu için şeytan onlarla pek fazla uğraşmıyor. Çünkü boş eve hırsız girmez.”

Duâların Kabulü:

İttihad ve terakki taraftarlarından biri bir gün Dergâh’a gelip der ki:

“Allah Kur’an’da: ‘Bana duâ edin, duânıza icabet edeyim.’ buyuruyor. (Mümin: 60)

Halbuki biz duâ ediyoruz, bize birşey vermiyor ve duâmızı kabul etmiyor. Acaba bu âyete yanlış mı mânâ veriliyor?”

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri şu cevabı verir:

“Duânın kabulü için bir takım şartlar vardır. Şart yerine gelmeyince şarta bağlı hüküm de gerçekleşmez. Duânın kabul olunmayışında da bir takım hikmetler vardır. Bazen duânın beklenen ve istenen şekilde kabul edilmeyişi, kul için daha büyük bir hayır olabilir.

Meselâ sıtma hastasının canı bal istese, bal hemen verilmez. Çünkü bal, sıtma için zehir gibidir. Ayrıca bu Âyet-i kerime bir başka mânâya göre:

‘Beni dâvet edin, ben de meclisinize geleyim.’ mânâsındadır.”

Elli Sene Sonra Hakikat Olan Rüyâ:

Hazret meşayih âlimlerinden olması sebebiyle daha sağlığında iken büyük bir şöhrete ulaşarak halk arasında büyük bir ilgi ve alâka görmüştür.

Nitekim onun yakınlarından meczub bir derviş, daha Erbil’de iken şöyle bir rüyâ görür:

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerinin iki kolu, İstanbul merkez olmak üzere, Erbil’den Balkanlar’a kadar olan geniş bölgeyi kaplamaktadır.

Önce bir rüyâdan ibaret olan bu hâl, elli sene sonra hakikat olmuş ve Hazret’in Anadolu’dan Arnavutluk, Bulgaristan ve Sırbistan’a kadar uzanan alanda pek çok müridi bulunmuştur.

Sâdık Bir Mürid:

Sâdık bir ihvan; Halep, Şam, Bağdat ve Basra gibi şehirleri gezer, oralardan aldığı kıymetli antika eşyaları İstanbul’a getirir, Hazret’e gösterir, o sat demedikçe satmaz, değerini buluncaya kadar gezdirirdi.

Bir gün arkadaşları kendisine: “Kardeşim, nasıl korkmadan uzak yerlere gidiyor, yanında çok para taşıyorsun?” derler.

O ihvan: “Ben yalnız gitmiyorum ki, Sultan’la beraberim. Onun rûhâniyeti benimle beraberdir. Neden korkayım?” diye cevap verir.

Arkadaşları onun bu sözünü Hazret’e naklederler. Hazret onlara:

“Doğru söylemiş, o hâlis Karakulak suyudur.” buyurur.

O zaman İstanbul’da Karakulak diye meşhur ve kıymetli bir su varmış. Hazret bu sözü ile: “O su nasıl kıymetli ve sular içinde meşhur ise, o müridimiz de bizim yanımızda kıymetlidir.” demek istemiştir.

“Ben Seni Ayıp Görmek İçin Göndermedim”:

Osmanlıların son zamanında, aslen İstanbullu olup, Medine-i münevvere’de mücâvir olarak kalan bir karı-koca, kendilerine rehber ararlar. Daha önceleri bir yerden dersli imişler, şeyhleri vefat etmiş. O zaman Medine-i münevvere’de Kafkasyalı Mehmet Efendi isminde bir zât bulunuyormuş, ona intisap etmeyi düşünmüşler, fakat bazı tereddütleri varmış.

Nihayet bir gün İstanbullu mücâvir bir rüya görür. Karı-koca bir caddeden geçerlerken karşılarına Kafkasyalı Mehmet efendi çıkar. Yüzlerine doğru gelirken, onun arkasından gayet nurânî bir zât-ı muhterem zuhur edip Kafkasyalı’ya:

“Çekil oradan! Onlar benim evlâtlarımdır!” diye bağırır. Kafkasyalı oradan uzaklaşır.

İstanbullu mücâvir uyanır ve hanımına müjdeyi verir.

“Aradığımız Şeyh efendiyi rüyamda gördüm, inşaallah yakında zuhur edecek.” diyerek rüyasını anlatır. Şeyh efendinin şekil ve şemâlini görür, fakat adını ve nereli olduğunu bilmez.

Günler, haftalar, aylar geçer, rüyasında gördüğü zâtı hep araştırır durur.

Hacc mevsimi gelir. Bir gün Ravza-i mutahhara’da kıbleye karşı oturmuş, murakaba hâlinde bulunan bir kimse görür. Gider yanına oturur. Oturur oturmaz ondan mânevî bir feyz geldiğini hisseder. Bu yabancı kendine geldiğinde selâm verir, nereli olduğunu sorar. O da İstanbullu olduğunu söyler.

“Ben de İstanbulluyum, burada mücâvir olarak bulunuyorum.” der ve evine dâvet eder.

Derinlemesine sohbet ederler. Misafire İstanbul’da büyüklerden kimlerin olduğunu sorar. O da doğrudan doğruya Şeyh Muhammed Es’ad Erbilî -kuddise sırruh- Hazretlerinin ismini verir. Ev sahibi, Hazret’in ismini duyunca içine birden feyz dolar. Rüyâda gördüğü zâtı tarif edince misafir der ki: “Evet, işte odur!”

Bunun üzerine: “Hazret’e bir mektup yazar mısın? İki satır da ben yazayım.” der. O da kabul eder ve bir mektup yazar. Mücâvir de mektubun altına: “Efendim! Bizi de evlâtlığa kabul edin.” diye yazar, selâm ve hürmetlerini bildirir.

Bir müddet sonra Hazret’ten cevap gelir. Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri mektubunda:

“Mekke ve Medine’nin vazifesini size verdik. Bir siyahî dahi olsa, müracaatta ders verirsin.” buyurur ve dersin nasıl verileceğini tarif eder.

İki İstanbullu artık kardeş olurlar, yedikleri içtikleri bir yere gider. Mücâvir olan yeni gelene çok izzet ikramda bulunur.

Birgün beraber gezerlerken misafir İstanbullu, arkadaşına:

“Yâhu bu Araplar hiç edebe riâyet etmiyorlar, ayaklarını uzatmışlar rastgele yatıyorlar.” der.

Hemen o gece rüyâsında Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerini görür. Hazret elindeki kamçıyı sırtına öyle bir vuruş vurur ki!..

Hemen akabinde celâlli bir şekilde:

“Biz seni oranın ayıplarını gör diye mi gönderdik?” buyurur.

İstanbullu misafir uyanır ve kamçının acısını sırtında hisseder, hemen tevbe ve istiğfara sarılır. Arkadaşına da hadiseyi utanarak anlatır.

“O El Kimin Eli İdi?”

Bir genç vaktiyle İstanbul’a yakın bir köye düğüne gider. Gençlik eseri olarak bir kadınla tanışır. Bir yer kararlaştırırlar ve orada buluşurlar. Tam harama uçkur çözeceği sırada gâipten bir el göğsüne öyle bir vuruş vurur ki, sırtüstü yere düşer. O eli gözü ile de görür. İkisi de korkarak kaçarlar ve bir daha bir araya gelemezler.

Aradan çok zaman geçer, o hadiseyi çoktan unutur. Gün gelir Gümüşhânevî Hazretlerinden ders alır ve halkasına katılır.

Bu arada Şeyh Es’ad Erbilî -kuddise sırruh- Hazretlerini duyar ve ziyaretine gider. Mübarek elini öper ve oturur.

Hazret, oğlu Ali efendi’ye hitaben: “Oğlum Ali! Gencin dersini tarif et.” buyurur.

Genç: “Efendim, benim dersim var.” der. Hazret birşey söylemez.

Huzurdan ayrılır, ikinci gün tekrar gelir. Hazret yine: “Oğlum Ali! Gencin dersini tarif et.” der.

Genç: “Efendim, benim dersim var.” diye karşılık verir. Hazret birşey söylemez.

Huzurdan ayrılır, üçüncü gün tekrar gelir. Hazret yine: “Oğlum Ali! Bu gencin dersini tarif et!” buyurur.

Genç: “Efendim, benim dersim var, ben Gümüşhâneli’den ders aldım.” deyince Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri şöyle buyurur:

“Gümüşhâneli’den ders aldın öyle mi? Falan sene, falan kadınla buluştuğunuzda göğsüne vuran el kimin eli idi?”

Genç o anda başını yere eğer ve:

“Efendim beni affedin, beni bağışlayın!” diye yalvarır. Şeyh Ali efendi de dersini tarif eder. “Meğer Gümüşhâneli’de emaneten duruyormuşum.” der.

•


GECENİN NUR İNCİLERİ

Gece ibadetleri nurdan birer incidirler. Herkes uykudayken biz uyanık durarak, herkes gülerken biz göz yaşı dökerek, bizlere bu sonsuz maddi ve mânevi nimetleri bahşeden Hazret-i Allah’a ibadet ve taatla şükrümüzü ifa etmeliyiz ki O da bizim üzerimize nurdan incilerini saçsın.

Gece ibadetleri çok faziletlidir. Hadis-i şerif’lere göre farzlardan sonra en kıymetli ibadetlerdendir. Sâlih kulların âdetidir. İnsanı Allah-u Teâlâ’ya yaklaştırır. Günahlara kefaret olur, bedenî ve ruhî hastalıklara şifadır, günah işlemekten alıkoymaya sebeptir.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir erkek gecenin bir vaktinde hanımını uyandırır da her ikisi namaz kılarsa çok zikreden erkekler ve kadınlar arasına yazılırlar.” buyuruyor. (Ebu Dâvud)

Cenâb-ı Hakk teheccüd namazına kalkanları Kur’an-ı kerim’inde meth-ü senâ ediyor:

"Gece teheccüd namazı kılmak için yanları yataklarından uzaklaşır. Korku ve ümid ile Rabblerine duâ ederler. Kendilerini rızıklandırdığımız şeylerden de hayra harcarlar. Artık onlar için, yaptıklarına karşılık olarak gözler aydınlatıcı nimetlerden kendilerine neler hazırlandığını kimse bilemez." (Secde: 16-17)

"Onlar gecelerini Rabbleri için kıyama durarak ve secdeye kapanarak geçirirler." (Furkan: 64)

Namaz, Rabbimiz Teâlâ Hazret’lerinin görünür görünmez, bitmez tükenmez ihsan ve ikramlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibadettir.

Hadis-i şerif’lere göre İslâm’ın şartı, dinin direği ve temeli, ibadetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbin nuru, ruhun gıdasıdır. Muttakilerin göz aydınlığıdır. İnsanı Mevlâsına en çok yaklaştıran ameli gece nurlarıdır, gece incileridir, gece kılınan namazlardır. Kulun Rabbine en yakın olduğu an secde anıdır. Gece ibadetlerinde, teheccüd ve tesbih namazlarında iken kulun üzerine ilâhi rahmet iner.

Namazda her türlü ibadet şekilleri mevcuttur. Kimi melekler kıyamda, kimisi rükû ve secdede, kimileri de oturur vaziyette ibadet ederler. Meleklerin ayrı ayrı yaptıkları bu ibadetlerin tamamı namazda toplanmış bulunmaktadır. Ümmet-i Muhammed’e Miraç hediyesidir. Rabbim bu hediyenin kıymetini, O’nun rızâsını kazanmış şekilde bilenlerden eylesin.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

“İnsanın evinde kıldığı nafile namaz nurdur, buna göre evlerinizi nurlandırınız.” buyuruyor.

İnsan gece namazındayken Sultan’ın kapısını çalıyor demektir. Kim Sultan’ın kapısını ısrarla çalarsa bu kapı bir gün yüzüne açılabilir. Gece kılınan namazın gündüz kılınan nafile namaza karşı taşıdığı üstünlük tıpkı gizlice verilen sadakanın başkalarının gözü önünde verilen sadakaya göre taşıdığı üstünlük gibidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“İnsanlar uykudadır, öldükleri zaman uyanırlar.” buyurmuyor mu? (K. Hafâ)

Onun için uyandırılmadan evvel uyanmamız lâzım.

İbrahim Ethem -kuddise sırruh- Hazretleri’nin kıssası, bize bu mevzuda güzel bir misal olmaktadır. Şöyle ki:

Allah dostlarından olan İbrahim Ethem -kuddise sırruh-Hazretleri taç ve tahtını terk etmeden evvel Belh hükümdarı ve yeryüzünün en zengin şahsiyeti idi. Otuz adet paşasıyla sarayına girip çıkardı, mizacı da hayli sert ve haşin idi.

Bir gece sarayında atlastan yapılmış yatak, yastık ve yorgan örtüleri arasında muhteşem yatağında uyuyordu. Sarayın tavanından gelen bir gürültüyle birden tatlı uykusundan uyandı. Dinledi, tavandan tıkır tıkır sesler geliyordu. Sanki damda biri vardı ve yürüyor gibiydi. Hiddetle kalktı yatağından ve seslendi!

- Hey, kim var orada?

Bir ses geldi ve;

- Ben varım! dedi.

- Sen de kimsin, benim sarayımın tavanında ne arıyorsun? diye sordu.

- Devemi kaybettim de onu arıyorum.

Garip birisiydi konuşan.

İbrahim Ethem -kuddise sırruh- Hazretlerinin kan beynine sıçradı, şiddetle bağırarak azarladı, tersledi o kişiyi.

- Sen deli misin, budala mısın, be adam? dedi. Haydi defol oradan, sarayın tavanında deve mi aranır?

Yukarıdaki ses alaylı alaylı karşılık vererek;

- Ya siz hükümdar hazretleri, siz akıllı mısınız? Söylesene bakayım bana, o atlas yataklarda Allah-u Teâlâ aranır mı hiç? Orada Allah-u Teâlâ bulunur mu?dedi.

İbrahim Ethem -kuddise sırruh-Hazretleri bundan büyük bir ders almıştı, işin hikmetini anlamıştı.

Ertesi gün ceylan avına gider. Bir ceylanı avlamak üzere peşine düşer. Fakat bir müddet koşturduktan sonra derinden bir ses, “Sen bu dünyaya av için mi geldin?” diye seslenir. Pek önemsemez. Av peşinde koşmaya devam eder. Bu sefer ses daha yakından gelir, “Uyan uyan, uyandırılmadan evvel uyan, sen bu dünyaya av için mi geldin?” der. Biraz irkilir ama avın heyecanından devam eder, çünkü ceylana çok yaklaşmıştır. Fakat titretircesine sesi şiddetli bir şekilde yine duyar; “Ey İbrahim uyan uyan, uyandırılmadan evvel uyan. Sen bu dünyaya av için mi geldin?” Avın peşini bırakır, bütün debdebeli hayatını da bırakır, yolda gördüğü çobana da padişahlık kaftanını ve tacını giydirir, çeker gider. Saraya bir daha dönmez, sade bir hayat içinde ibadet ve taat ile meşgul olur.

Bir gün bir deniz kenarında otururken baş vezirlerinden birisi yanına gelir;

“Padişahim neredesiniz halk sizi arıyor, sizi bekliyor.” der. Israrla saraya dönmeye ikna etmeye çalışır. İbrahim Ethem -kuddise sırruh-Hazretleri baş vezirine dönerek; “Ben hakikati buldum, beni rahat bırak.” der, vezir ısrar eder. “Hükümdarım sizin gibisini nerede bulacağız, siz hükmedin ne isterseniz yapacağız.” der. Bunun üzerine yakasından bir iğne çıkarır ve denize atar, balığa o iğneyi alıp getirmesini söyler, balık birazdan ağzındaki iğneyi İbrahim Ethem -kuddise sırruh-Hazretlerine uzatır. Baş vezire dönerek; “Ben hükümdar iken böyle hükmedebilir miyim?” der. Baş vezir onun Allah yoluna döndüğünü ve hakikati bulduğunu anlar, ondan duâ isteyerek müsade ister ve ayrılır. Allah-u Teâlâ, dostlarını böyle ayıklar ve kendine döndürmeyi murad ettiği kullarının kalbine nurunu akıtır. Herkes yatarken, sen kalkacaksın, herkes uykudayken sen uyanık olacaksın, herkes gülerken, sen ağlayacaksın. Yaratanın rahmetiyle af ve mağfiretini dileyeceksin ki O Sultan da bizleri affetsin.

Mümin bir kul gündüz çalışarak helâl kazanacak, helâl lokma yiyecek, gece melekler gibi ibadetini yapacak. Aslanlar gibi de Allah-u Teâlâ’nın dinini yaymak için cihadını yapacak ki Hazret-i Allah’ın rızâ yolunda hoşnutluğunu kazanabilsin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her fırsatta gece namazını teşvik etmişlerdir. Fakat itidali de tavsiye buyurmuşlardır. Bizler onun yolunu takip edersek sünnet-i seniyeden ve izinden ayrılmamış oluruz.

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

"Bir seher vaktinde Resulullah -sallallahu aleyhi ve sellem- bana ve kızı Fâtıma -radiyallahu anhâ- ya ansızın ziyarete geldi. 'Siz teheccüde kalkmıyor musunuz?' buyurdu. 'Yâ Resulellah!' dedim. 'Hayatımız Allah'ın yed-i kudretindedir. Bizi uyandırmak dilerse uyandırır.' Böyle söyleyince geri döndü ve bana hiç cevap vermedi. Yalnız yüzünü bizden çevirip giderken mübarek elini dizine vurdu ve şu Âyet-i kerime'yi okudu:

'İnsanlar ne de çok cidalcı (tartışmacı) oluyor.' (Kehf: 54)" (Buharî)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz amcası Abbas -radiyallahu anh- Hazretleri'ne "Ey amcam Abbas! Sana bir ihsanda bulunayım mı?" buyurdular ve Tesbih namazının kılınışını tarif ettiler. Bu namazı kıldığı takdirde günahlarının evvelini ve âhirini, eskisini ve yenisini, bilerek yaptığını bilmeyerek yaptığını, büyüğünü ve küçüğünü, gizlisini ve açığını, Hazret-i Allah'ın affedeceğini söylediler. Hatta Âlic bölgesinin kumları kadar da çok olsa bile...

Daha sonra buyurdular ki:

"Gücün yetiyorsa bu namazı hergün bir kere kıl. Hergün kılamazsan, her cuma bir kere kıl. Her cuma kılmaya gücün yetmezse her ay bir kere kıl. Her ay kılamazsan hiç değilse senede bir kere kıl. Onu da yapamazsan ömründe bir kez olsun bu namazı kıl." (Tirmizî - Ebu Dâvud)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Berat gecesinin ulviyetini bize haber verirken teheccüd namazının ulviyeti ve önemi ortaya çıkmış oluyor:

"Şaban ayının onüçüncü gecesi idi. Cebrâil Aleyhisselâm bana gelerek 'Yâ Muhammed' dedi 'Kalk teheccüd vaktidir, ümmetin hakkında muradının hâsıl olması için Allah'a duâ etmenin zamanı geldi.'"

Peygamber Efendimiz kalktı ve o geceyi ibâdetle geçirdi. Tanyeri ağarırken Cebrâil Aleyhisselâm geldi ve dedi ki 'Yâ Muhammed! Hazret-i Allah ümmetinin üçte birini sana bağışlamıştır.' Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ağladı ve 'Yâ Cebrâil! Kalan üçte ikisinin durumu ne oldu?' diye sordu. O da 'Bilmiyorum' diye cevap verdi.

Şabanın ondördüncü gecesi yine geldi ve aynı şeyi söyledi. 'Yâ Muhammed kalk ve teheccüd namazı ile meşgul ol!' Peygamber Efendimiz de sabaha kadar ibadetle meşgul oldu. Fecir vaktinde Cebrâil Aleyhisselâm yine geldi. 'Hazret-i Allah ümmetinin üçte ikisini sana bağışlamıştır.' buyurdu. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz yine ağlayarak 'Kalan üçte birinin durumunu' sordu. O da 'Bilmediğini' söyledi.

Nihayet Şaban-ı şerif'in onbeşinci Berat gecesi Cebrâil Aleyhisselâm gelerek 'Müjdeler olsun Yâ Muhammed! Şirk koşanların dışında Hazret-i Allah bütün ümmetini sana bağışlamıştır. Başını göğe kaldır, bak ne göreceksin.' buyurdu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz başını kaldırınca gördü ki semâvâtın bütün kapıları açılmıştır. Dünya semasından arşa kadar sıralanan bütün melekler secdeye kapanmışlar, ümmet-i Muhammed'in -sallallahu aleyhi ve sellem- günahlarının affedilmesi için duâ ediyorlar.

Madem ki biz de Rabbimizden bizi Zâtına kul, Habibine ümmet olarak kabul etmesi için niyaz ediyoruz. Ümmet olabilmek için ümmet gibi hareket etmek lâzım.

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimize Ashâb-ı kiram’dan bir zât geldi ve; “Yâ Resulellah bana duâ etsene.” diye ricada bulundu.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz de; “Sen de gece namazına kalkarak teheccüdle bana yardım et.” buyurdu.

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-in geceleyin namaz kıldıktan sonra şu duâyı okuduğunu işittim:

"Ey Allah'ım! Kendi katından vereceğin öyle bir rahmet istiyorum ki, onunla kalbime hidayet edersin, işlerimi toparlarsın, dağınıklığımı düzene koyarsın, iç âlemimi ıslâh edersin, dış âlemimi yükseltirsin, amelime temizlik ve ihlâs verirsin, rızâna uygun istikamet ilham edersin, ülfet edeceğim dostumu lütfeder ve beni her türlü kötülüklerden korursun.

Ey Allah'ım! Bana öyle bir iman öyle bir yakîn ver ki, küfür ihtimali kalmasın. Öyle bir rahmet ver ki, onunla dünya ve âhirette senin katında şerefli bir mertebeye nâil olayım.

Ey Allah'ım! Hakkımda vereceğin hükümde kurtuluş istiyorum, şehidlerin mertebelerini niyaz ediyorum, bahtiyar kullarının yaşayışını diliyorum, düşmanlara karşı zafer talep ediyorum!

Ey Allah'ım! İhtiyaçlarımı senin kapına indiriyor, hâlimi sana arzediyorum. Anlayışım kıt, amelim zayıf da olsa, senin rahmetine muhtacım.

Ey bütün işlerin hâkimi ve gönüllere şifâ bahşeden Rabbim! Denizlerin aralarını birbirine karışmaktan koruduğun gibi, benimle cehennem azabının arasını ayırmanı, helâk olmaya çağırmaktan ve kabir azabından korumanı niyaz ediyorum!

Ey Allah'ım! Mahlukatından birine vâdettiğin bir lütuf veya kullarından herhangi birine vermiş olduğun halde, benim idrakimin erişemediği, niyetimin ulaşamadığı, dileğimin yetişemediği herhangi bir hayır varsa ey âlemlerin Rabbi, rahmetin hakkı için onu senden diliyorum ve onu senden istiyorum.

Ey Allah'ım! Ey kuvvetli ipin, dosdoğru yolun sahibi! Senden cezâ gününde emniyet; ebediyet gününde, gören, rükuya varan, secdeye kapanan ve ahidlerini ifâ eden mukarreblerle birlikte cennet istiyorum. Şüphesiz ki sen sınırsız merhamet sahibisin, seni dost edinenlere hadsiz sevgi sahibisin, sen dilediğini yaparsın.

Ey Allah'ım! Bizi hidayete ermiş ve hidayete vesile olan hidayet rehberleri kıl. Dalâlete düşen ve dalâlete düşürenlerden eyleme.

Velilerine sulh vesilesi, düşmanlarına da düşman kıl. Tâ ki seni seveni senin sevginle sevelim ve sana muhalefet edene senin ona olan adâvetin sebebiyle düşmanlık edelim.

Ey Allah'ım! Bu bizim elimizden gelen duâmızdır. Bu duâmızı fazlında kabul etmek sana aittir. Bu bizim elimizden gelen gayretimizdir, itimad sanadır, dayanağımız sensin.

Ey Allah'ım! Kalbime bir nûr ver, kabrime bir nûr ver, önüme bir nûr arkama bir nûr ver, üstüme bir nûr altıma bir nûr ver, kulağıma bir nûr gözüme bir nûr ver, saçıma bir nûr ver, derime bir nûr ver, etime bir nûr kanıma bir nûr ver, dimağıma bir nûr kemiklerime bir nûr ver!

Ey Allah'ım Nûrumu büyüt, bana bir nûr ver, benim için bir nûr yarat!

İzzeti bürünmüş ve onunla buyuran zâtı tenzih ederim. Ululuğu bürünmüş ve onunla kullarına ikramda bulunan zâtı tenzih ederim. Tenzih edilmeye yalnız kendisi lâyık olan zâtı tenzih ederim. Bol bağış ve nimetlerin sahibini tenzih ederim. Ululuk ve kerem sahibini tenzih ederim. Celâl ve ikram sahibini tenzih ederim." (Tirmizî)

Rabbim bizi uyandırılmadan evvel uyananlardan, kendisine yönelenlerden, hakikatı görenlerden, hakkı bulanlardan eylesin. Herkes uyurken bizi uyanık kılsın, nedametin fayda vermeyeceği gün gelmeden, gecenin nur incilerini, bol ahiret sermayesini azık edinenlerden eylesin.


Türkiye, Gizli Düşmanları ile Ciddi Bir Mücadele Veriyor.

Son günlerde yaşanan gelişmeler özellikle ülkemiz üzerinde tasarlanan planların ve bu planların uygulayıcılarının deşifre olmasına sebep olmuş bulunmaktadır.

Türkiye’nin dış politikada uğraşmak zorunda kaldığı ülkeler ve meseleler çok çeşitli görünse de, gerektiği zaman bu ülkelerin ve meselelerin tek bir “Merkez” tarafından ve aynı anda yönlendirilebildiğine şahit olduk.

Yakın zamanda ülkemiz üzerinde bir çok plan tatbik edilmeye çalışıldı. Bu planlar Orta Asya, Kafkaslar, Balkanlar, Yunanistan, Kıbrıs gibi yakın coğrafyaları, Güneydoğumuz, Doğu Anadolumuz gibi vatan topraklarımızı, en önemli devlet kurumlarımıza oturacak kişilerin tayini gibi iç işlerimizi kapsayan çok geniş ve çok tehlikeli boyutlara sahip bulunmaktaydı. Bu planların uygulayıcıları çok güçlü ve organize oldukları, içimizden de güçlü ve etkili yandaşlara sahip oldukları halde hemen hemen bütün planlar Hazret-i Allah’ın lütfu ve desteği ile akamete uğramıştır. Bu akametin bir neticesi olsa gerektir ki, bu “Merkez”de çok büyük bir telaş, çok büyük bir kızgınlık yaşanmaktadır.

Türkiye öyle ciddi bir mücadelenin içerisine girmiştir ki, dışarıda ABD-AB-İsrail ittifakı ile içeride de bunların uzantısı ve işbirlikçisi yapılanma ile savaşmaktadır. Bu savaş belki Kurtuluş Savaşı kadar önemli bir savaştır. Ülkemiz üzerinde icra edilmek istenen planlar da Sevr kadar korkunçtur.

Düşman bütün hatları ile saldırıya geçmiştir. Çünkü Türk siyasetini ABD-İsrail-AB güdümünden zihnini ve cebini kurtarmış kimseler yönlendirmektedir. Üstelik Türk siyasetçilerine ve Dışişleri Bakanlığımıza rağmen...

Bütün bu söylediklerimizin delillerini sadece haberlerin satır aralarında bulabilirsiniz. Çünkü bazı basın ve medya bahsedilen merkeze hizmet ediyor. Diğer bir kısım basın ise “Birleşik Cephe” karşısında mücadele eden yerli unsurlarımızın samimiyetini ve azmini teşhis edememiş bulunuyor.

Bu “Merkez” ve bu “Merkez”in icraatları tarihte hiç olmadığı kadar deşifre olduğu halde hala dost görünen düşmanlarımızın kucağına oturmak için gayret edenler, tarihin kendilerini hain olarak damgalamasından korkmalıdırlar.

Yukarıda bahsedilen ittifakın gerektiğinde hep beraber ve tek merkezden yönetildiğinin ispatı “8 Kasım 2000” tarihidir.

8 Kasım 2000:

2001 yılında Kıbrıs’ta çözüm şartı öngören AB’nin meşhur Katilim ortaklığı belgesi (KOB) bu tarihte ilan edildi.

BM Genel Sekreteri’nin Kıbrıs konusundaki zehir zemberek sözlü önerileri yine aynı tarihe rastlamakta idi.

Fransız Parlamentosu’nun sabahın 6’sında kabul ettiği Ermeni Soykırım tasarısının tarihi de 8 Kasım idi.

Bu tarihin diğer önemli bir ayağı ise ABD Başkanlık seçimlerinin bu tarihte belli olacak olmasıydı.

Eski Dışişleri Bakanlarından Mümtaz Soysal da bu rastlantı(!)ları şöyle dile getirmişti: “Dikkatlerden kaçmamalı; bu tarih, rastlantıların değil, çok önce yapılmış ortak hesapların tarihidir: 8 Kasım’da Amerikan seçimlerinin sonucu belli olacaktı; Katılım Ortaklığı belgesi o gün açıklanacak ve Kıbrıs görüşmelerinde ‘’ortak zemin’’ diye zorlanmak istenen belge o turun açılışı yerine tam o gün gelen Birleşmiş Milletler Genel Sekreteri’nce masaya konacaktı.

İsteyen istediği kadar ‘’komplo teorisyenlerinin bir başka saçmalamasi’’ desin, 8 Kasım, Türkiye’ye yönelik bir oyunun çeşitli paslarla oluşmuş gol gününden başka bir şey değildir.

Kıbrıs çözümünün Katılım Ortaklığı’na Bayan Diamandopulu’dan gelen danışıklı eklentiyle ‘’2001 sonu için siyasal koşul’’ durumuna getirilmesi ve aynı gün Rum tezlerine yatkın bir taslağın görüşme masasına konması basit bir rastlantı ya da kolay geçiştirilecek bir olay değildir.”

Cenâb-ı Hakk’ın işine bakın ki, bu yazımızın kaleme alındığı güne kadar ABD, başkanını henüz belirleyebilmiş değil. Hiç akla gelmeyecek gelişmeler yaşayan ve ABD’yi bütün dünyaya rezil eden bu başkanlık serüveni Türkiye aleyhine ve özellikle Kıbrıs konusunda tasarlanan çok uluslu ve tek merkezli baskı politikasının en önemli ayağını eksik bıraktı.

ABD başkanı henüz seçilemedi ama, Fransa’dan sonra Avrupa Parlamentosu ve İtalya da Ermeni tasarısını peşi sıra kabul ettiler. Ve yine Avrupa Kıbrıstan sonra Ege’yi de bir şart olarak önümüze sürmeye hazırlanmaktadır. Ayni Avrupa 4 Ekim’de AP’da kabul edilen kararında Kıbrıs Rum Kesimini AB’ye alacağını ilan etmiş, Kıbrısta’ki Türk askerini işgalci diye nitelemiş, hatta “Avrupa Birliği, adanın askerden arındırılması için uluslararası güce katkıda bulunacak olanaklara sahiptir.” diyerek Türkiye’ye silahlı tehditte bulunmuştu.

Parayı, dünya siyasetinin etkili devletlerini ve netice almak istediği ülkenin içindeki uzantılarını aynı anda ve aynı gayeye yönlendirebilecek korkunç bir güce sahip olan bir “Merkez”le karşı karşıya bulunmaktayız. Son aylarda yaşanan gelişmeler güzel tahlil edildiği zaman bu gerçeği görebilmek hiç de zor bir iş değildir.

Türk Dış Politikasındaki Yeni Açılım ve Türkiye-İsrail İlişkileri:

Türkiye’nin dış ve iç politikada başarılı olabilmesi, bağımsız hareket edebilmesi ancak ABD ve İsrail ile mücadele etmesi halinde mümkündür.

Bu mücadele güçlü bir devlet olmayı bırakın, elimizdeki toprakları muhafaza edebilmenin tek çaresidir. Ancak bu mücadeleye soyunanlar Eşref Bitlis olayında olduğu gibi ölümü dahi göze almak zorundadır.

Özellikle son iki yılda yapılanlar dikkatli ve titiz bir gözle tetkik edilirse bu mücadeleyi göze alan bir iradenin varlığı kolaylıkla müşahede edilecektir. Bu süreç APO’nun yakalanmasıyla başlamıştır.

Sessizce devam eden bu gelişmeler hakkında halkımızın hakkıyla bilgi sahibi olması özellikle medya tarafından engellenmektedir. Çünkü “Nüfuz ajanları”nın en faal olduğu yer medyadır.

Son zamanlarda yaşanan gelişmeleri özetleyerek bu gerçeğin daha iyi anlaşılmasına çalışalım:

Kuzey Irak’ta İsrail’in müttefiki Barzani’yi devre dışı bırakan planlar süratle icra edilmekte, Türkmen nüfus arasında birlik ve beraberliğin tesisi için önemli adımlar atılmaktadır.

Suriye ve Irak ile İsrail’e rağmen ciddi bir yakınlaşma tesis edilmektedir.

Orta Asya’da ABD’yi ve İsrail’i devre dışı bırakan politikalar icra edilmeye çalışılmaktadır. ABD’nin Yeşil Kuşak projesinin en önemli halkası olan, Türk Dışişlerinin ve Türkiye Başbakanının desteğindeki bölücü okullarının Türkiye’ye verdiği zararlar giderilmeye çalışılmaktadır.

Ladin bahanesi ile İncirlik’ten Afganistan’ı vurmak isteyen ABD’ye İncirlik üssünü kullanma izni verilmemiştir.

Türkiye’nin İsrail, Ortadoğu ve İslam Ülkelerine yaklaşımı ise gerçekten şimdiye kadar hiç olmadığı kadar gerçekçidir. Bu politikalarımıza kendi basınımızdan gelen itirazlar ise bir o kadar ilginç ve düşündürücüdür.

Şöyle ki:

Öncelikle İsraille olan 1 milyar dolarlık askeri anlaşmalar iptal edildi.

Ortadoğu Barış Görüşmeleri çıkmaza girdiği esnada MGK kararı ile ortaya atılan Kudüs planı İsraili çok rahatsız etti. Akabinde hatırlanacağı üzere Barak hemen Türkiye’ye geldi. Fakat Türkiye’nin Kudüs planı hakkında görüşmeler yapmaya geldiğini inkar ederek, askeri ihaleleri görüşmek için geldiğini söyledi. Ecevitten bazı sözler aldı. Ecevit’in Barak’a bazı sözler vermesi ise bizzat Genelkurmay Başkanı tarafından eleştirildi.

Kudüste taviz vermek İsrail’in yapacağı en son şeydir. Nitekim kasap Şaron marifeti ile kanlı olaylar başlamış ve barış görüşmeleri böylece sabote edilmiştir.

İsrail’in acımasız güç kullanımı karşısında Türkiye’nin tavrı da gerçekten takdir edilecek şekildeydi.

İsrail Genelkurmay başkanının Türkiye ziyareti iki sefer geri çevrildi.

BM’de İsrail’i kınayan karar tasarısının kabul edilmesi arifesinde ABD Dışişleri Bakanı Albiright bizzat bizim Dışişleri Bakanımız Cem’i arayıp çekimser kalın demesine rağmen Türkiye BM’de İsrail’i kınayan tasarıya Evet oyu verdi.

Cumhurbaşkanımız İstanbul’daki İSEDAK toplantısında Filistinlilerden kardeşimiz diye bahsetti, Kudüsün başkent olduğu bağımsız Filistin devletinin kurulması gerektiğini söyledi ve açıkça İsrail’i kınadı. Haber ajansları bu gelişmeyi “Türkiye ilk defa İsrail’i kınadı.” diye geçtiler.

Bütün bu gelişmeler İsrail’i ve Yahudileri çok rahatsız etmiştir. Basınımızdaki bazı kalemler takip edilirse bunun delilleri kolaylıkla bulunabilir.

Ertuğrul Özkök 26 Ekim’de Hürriyet’teki köşesinde şunları yazmıştı:

“Konuşmanin Reuters Ajansı’ndan geçen haberini okudum.

Orada çok kesin bir dille Türkiye’nin İsrail’i ilk defa kınadığı belirtiliyordu.

...

Ve kendi kendime soruyorum.

Biz bütün tarihimiz boyunca Arafat’a hep tek taraflı destek mi vereceğiz?

Ariel Şaron’un insanlık dışı kışkırtmaları, Arafat’ın siyasetindeki yanlışları görmemize engel olmamalı.

Görmememiz için ulusal bir nedenimiz de yok...

İşte o yüzden Türkiye’nin bu konudaki politikasının daha dengeli olması gerektiğini düşünüyorum.

Evet bu konuda İsrail’i eleştirelim. Aşırı güç kullanmaması yolunda fikrimizi söyleyelim.

Ama ayni anda Arafat’ı bu insafsız çocuk siyasetinden vazgeçirecek bir mesafede olalım.”

Sabah yazarlarından Sedat Sertoğlu ise “Olmadı.. Yine olmadı..” diye başlayan yazısında biraz daha sertti. Hatta aba altından sopa gösterdi bile diyebiliriz:

“Bizim Dışişleri Bakanlığı’na da bir soru soralım:

ABD Dışişleri Bakanı Albright’ın, bakanınız Cem’e gönderdiği mektubu bir zahmet kamuoyuna açıklasanız ya..

İçinde geçen ifadeleri bir zahmet Türk halkı da duysa ya.. Ama nerede sizde o cesaret.. Siz açıklamazsanız biz yakında yazacağız haberiniz olsun..

Bugün MGK toplantısı var.. Bu konunun ciddi biçimde açılmasını diliyoruz.. Ve orada bu konularda sadece devlet temsilcilerini değil, ama bu işleri bilen sivilleri de dinlemeleri gerekiyor.. Türkiye böyle zig zaglar yapan politika ile, uluslararası arenada güvenilirliğini de inanınırlığını da yitiriyor. Kan kaybediyoruz, kan..

Günlerdir Washington’daki Yahudi lobisini yatıştırmak için uğraşıyor bazı insanlar.. Üstelik kendiliklerinden yapıyorlar bunu.. Bu başkentteki sistemin nasıl işlediğini bildikleri için, başımıza gelecekleri, üstelik sadece Ermeni konusunda da değil, Türkiye’nin AB üyeliği, Kafkaslar, Balkanlar, Dünya Bankası, IMF, aklınıza gelen her konuda ortamı sakinleştirmeye çalışıyorlar..

Türkiye’nin hanesine artı olarak hiçbir şey getirmeyen Cenevre ve BM kararlarına, birincisine dolaylı olarak, “evet” demenizin tahribatını önlemeye çalışıyorlar..”

Sertoğlu’nun satırları dikkatli incelenirse bu politikaların Dışişleri bypas edilerek ve MGK marifeti ile icra edildiği kolaylıkla görülecektir.

Nitekim yazısının devamında şöyle söylemekteydi Sertoğlu:

“Dışişleri Bakanlığı’daki dostlarımız bizi arıyor ve uygulanan bu son derece yanlış politikanın bakanlığı bile böldüğünü söylüyorlar..”

Bu iki kalemi bu kadar kızdıran gelişmelerin yaşandığı gün İsrail Dışişleri Bakanlığı Müsteşarı Türkiye’ye geldi. Ertuğrul Özkök 27 Ekim’deki yazısında bu müsteşardan ve görüştüğü kişilerden şöyle bahsediyor:

“İSRAİL Dışişleri Bakanlığı Müsteşarı Alon Liel Türkiye’de. ...

Ankara’da Dışişleri Bakanı İsmail Cem, Dışişleri Bakanlığı Müsteşarı Faruk Loğoğlu ve Dokuzuncu Cumhurbaşkanı Süleyman Demirel ile görüştü.”

Bu tarihte Demirel’in eski bir cumhurbaşkanı olduğunu ve İsrailli yetkilinin hayatta olan Kenan Evren’le değil de neden Demirel’le görüştüğünün altını çizerek alıntı yapmaya devam edelim:

“Dün Ankara’daki görüşmeleri ile ilgili bilgi topladım.

Dışişleri’nin en üst düzeyinden Alon Liel’e şu mesaj verilmiş:

‘’Türkiye’nin Filistin meselesindeki dengeli politikası devam edecek. Türk-İsrail ilişkileri bundan etkilenmeyecek.’’

O nedenle ülkesine rahat dönüyor.

Peki öyleyse Cumhurbaşkanı’nın konuşması ne anlama geliyor?

Çünkü bu konuşma ABD’deki Musevi lobisinin hemen dikkatini çekmiş.

Ancak Türkiye, o karar alınırken nedense BM’de konuşma yapma ihtiyacı duymamıştı.

Şimdi bu konuşmayı Cumhurbaşkanı ağzından yaptı.

Acaba bunda konuşma yapılan yerin bir İslami kuruluş olmasının mı etkisi vardı?

Büyük bir ihtimalle öyle.

Yoksa ayni hafta Ankara’da İsrail Dışişleri Bakanlığı Müsteşarı’na ilişkiler konusunda güvence verilirken, İSEDAK’a katılan Müslüman devlet adamlarının önünde Türkiye adına böyle bir konuşma yapılmasını izah etmek kolay olmazdı.

Ama ben devletlerin dış politikalarında daha berrak, daha tutarlı olmasını tercih ederim.”

Basını ve bu yazarları takip ederek politikalarımızı anlamaya çalışanların birçok gerçeği kaçırmış olması kaçınılmazdır. Zira görülmektedir ki bahsedilen basın Türk-İsrail ilişkilerinde aslında bir bozukluk veya değişme olmadığı halde Türkiye ikili oynuyor izlenimi vermeye çalışmaktadır.

Halbuki Alon Liel’in görüştüğü yetkili ve yetkisiz insanların hiçbirisi yukarıda bahsedilen politikaların tayininde söz sahibi değildir. Hatta Türkiye politikası bu müsteşarın görüştüğü kimselere rağmen tayin edilmektedir.

Demirel ismi yolsuzluk skandalları ile iyice yıpranmasına rağmen ABD’nin Filistin’de arabuluculuk yapacak 5 isim tesbit ettiği ve bunlardan birisinin de Demirel olduğu, bu gelişmenin Türkiye için büyük bir onur olduğu şeklindeki basın haberlerini hiç düşünmeden okuyup geçmişseniz yine önemli bir ayrıntıyı kaçırmışsınız demektir. Üstelik bu heyetin esas işlevi Ortadoğu’daki son şiddet eylemlerini kimin başlattığını inceleyecek olan uluslararası bir komisyon olmasıdır.

Öyle anlaşılmaktadır ki Türkiye’nin politikalarından rahatsız olan ABD kendisine daha yakın bulduğu isimleri ön plana çıkarmaya çalışmakta ve Türkiye’nin İsrail politikalarını nötralize etmek istemektedir.

Başbakanımızın 5+5 olarak bilinen Demirel’in görev süresini uzatmaya çalışmaktaki inadını, Sezer’e karşı kendisini yıpratan muhalefetini, solculuktan gelme bu politikacımızın IMF direktiflerini uygulamaktaki iştiyakını, Hint kültürü hayranlığı ve Pakistan’a soğukluğunu, ABD’nin Orta Asya ve Türkiye’de hiçbir nüfuz ajanına yaptıramayacağı hizmetleri icra eden Fetullah Gülen’i desteklemekteki kararlılığını da hesaba katarsanız son zamanlardaki Türk dış politikası tercihlerinin kimlere rağmen icra edildiğini daha iyi anlamış olursunuz.

Türkiye’deki yolsuzluklar:

Yukarıda izah edilmeye çalışılan “Merkez”in Türkiye’deki uzantısı olan “Merkez” boğazına kadar Türkiye’deki yolsuzluk ve banka skandallarının içindedir. İçişleri Bakanı’nın bunların yurtdışı ile irtibatlı ve organize tek bir örgüt olduğunu ilan etmesi ve hatta bunlara “Tapınak Şövalyeleri” ismini takması, sık sık “Nüfuz ajanları”ndan bahsetmesi hadiselerin vehametini göstermesi bakamından ayrı bir önem taşımaktadır.

İçerideki merkez o kadar güçlü olmalı ki, bu skandalların siyasi ve bürokratik uzantılarına dokunulabilmiş değildir. Hatta siyasi kadrolar bu yolsuzluk kahramanlarını kurtarmak için seferber olmuştur.

Türkiye üzerindeki planlar:

Türkiye’nin AB üyeliği bu planların önemli bir parçasıdır. (AB, onurumuzu ayaklar altına alan o kadar çok karara imza atmıştır ki, hiçbir millet bu kadar onursuzluğa tahammül edemez. Fakat basın ve bir kısım siyasetçiler bu milletin gerçekleri görmesini engellemek için her türlü yolu denemeye devam etmektedir.) Türkiye’deki “diyalog” icraatları da bu planın bir parçasıdır. Bu icraatlara alet olanlar ise hiçbir nüfuz ajanının yapamayacağını bu ülke halkı üzerinde gönüllü olarak icra etmişlerdir.

Türkiye’nin hıristiyanlaştırılarak (veya İslamlığı terkederek) ve bir kısım topraklarda taviz vererek AB üyesi yapılması planı çok şükür akamete uğramıştır.

Bu başarısızlıklarına bir de Türk dış politikasının İsrail’i fazlasıyla endişeye sevkeden ve hatta kızdıran tercihleri eklenince, öyle tahmin etmekteyiz ki ülkemiz üzerindeki bazı planlar revize edilmiş ve uluslararası bir sindirme ve tecrid politikası başlamıştır.

Ermeni soykırımı iddialarının birdenbire tepemize binmesi bir tesadüf değildir. ABD’nin İncirlik ve Irak’taki hayati çıkarları Ermeni tasarısının bu ülkede kabulünü erteletmiş, ancak Ermeni planı büyük bir gayretle uygulamaya geçirilmiştir.

Uluslararası baskı ve planların nihai halkası Türkiye’nin sıcak bir çatışma içerisine düşürülmesidir. Müslüman komşularımızla böyle bir senaryo henüz muvaffak olamadı. Ancak Yunanistan’ın üstün teknolojilerle silahlandırılmaya başlaması tehlike sinyalleri vermektedir.

Müslümanım diye ortaya çıkan bölücüler ise bu tehlikeli “Merkez”e hizmet etmektedirler. Hem kendi körlükleri sebebiyle halkımızın bu gerçekleri görmesinin önüne engel çekiyorlar. Hem de bu “Merkez”in icraatlarına alet oluyorlar. Kimisi nüfuz ajanlığı yapıyor, kimisi de kendisini kurtarmak için bu “Merkez”in uzantılarının her türlü teklifine evet diyor. Korkarız ki bu ülkeyi karıştırmak isteyenler yine bu din ve vatan bölücülerini kullanacaklardır.

Bütün gayretimizle halkımızı bu bölücülerden ve bu tehlikelerden kurtarmaya çalışıyoruz.

Sonuç:

Millet olarak haddinden fazla kabahatimiz, çok büyük isyanlarımız olduğu için büyük belalar, büyük afetler yaşıyoruz. Fakat bütün kabahatimize rağmen bu memleketin bir sahibi var. Vatanın, dinin, imanın yok olması için gayret eden düşmanlarımıza fırsat vermiyor. Elhamdülillah.

Bu ilahi nimetin kıymeti bilinmelidir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


“YOL HARİTASI” “BÖL HARİTASI” MI?

Türkiye AB’ne girmek için olmadık tavizler versin, her önüne gelen teklife sıcak baksın, onlar Türkiye’yi bölmek için ne kadar ihanet oyunları varsa tatbik etmek için her çareye başvuruyorlar. Ege’den Kıbrıs’a, Patrikhaneden Heybeliada ruhban okuluna, Güneydoğu Anadolu’dan Doğu’da Ermeni Devleti! hayallerine kadar çok geniş bir yelpazede ardı arkası kesilmeyen isteklerde bulunuyorlar ve bütün bunları Türkiye’nin iyiliği(!) için istiyoruz diyorlar.

Ortaya ‘Katılım Ortaklığı’ adıyla bir belge yumağı koyuyorlar ve bunun şartı olarak da Kıbrıs ve Ege’yi öne sürüyorlar. Bir defa diplomasinin de insanca kuralları vardır ama bu kurallar Avrupalı tarafından Türkiye’nin önünde uygulanmıyor. Ne kadar sinsi, kahpe oyunlar varsa o denli döneklikler, ikiyüzlülükler sergileniyor ve bütün bu dalavereler çağdaşlık, batıcılık adına sergileniyor. AB’ni şiddetle arzulayanların kulaklarına küpe olması için çok önemli mesajlar bulunan Helsinki Sözleşmesi, Katilim belgesi, Yol Haritası yeniden tahlile tabi tutulmalı ve milli çıkarlarımız neyi gerektiriyorsa o yapılmalıdır.

Bir defa şunu çok iyi bilmeliyiz ki Kıbrıs konusunda verilecek en küçük bir taviz Türkiye’nin kendi idam fermanını imzalaması, ipini çekmesi anlamı taşımaktadır. İki ayrı toplum, iki ayrı devlet tezinden başka Türkiye’nin garantörlüğünün ve Türk askerinin adadaki varlığının devamı birinci öncelik olarak sağlanmalıdır. Bunun dışında bir kabul ve anlaşma hem Kıbrıs Türkü’nün ölüm fermanıdır hem de Türkiye’nin milli varlığına kendi elleriyle darbe vurmasıdır. Bunun kokusunu duymuş olmalı ki son gelişmelerden başbakan bile müthiş rahatsızlık duymakta “gerekirse adaylıktan çekiliriz” mesajı vermektedir.

Helsinki Sözleşmesi’nde nihai hedefi ortaya koyar mahiyette şu ifadeler yer almaktadır:

“... AB Konseyi, uyuşmazlıkların, BK şartına uygun biçimde barışçı çözüm ilkesini vurgular ve aday ülkelerin mevcut sınır uyuşmazlıklarını ve diğer ilgili konuları çözmek için ellerinden gelen tüm çabayı harcamalarını ister. Bu gerçekleşmediği takdirde, aday ülkeler sorunu makul bir sürede Uluslararası Adalet Divanı’na götürmelidir...” (4. Pragraf)

“AB Konseyi 3 Aralık tarihinde Newyork’ta Kıbrıs sorununun kapsamlı çözümünü amaçlayan görüşmelerin başlamasını memnunlukla karşılar. Bu çözümün Kıbrıs’ın AB’ne katılımını kolaylaştıracağının altını çizer...” (9. Paragraf)

Lahey Adalet Divanı konseyin önerisini ele almış çözüm için 2004 yılı sonuna kadar bekleyebileceğini söylemiştir.

Diplomasi ile uğraşanlar bu satırların bizi nereye götüreceğini hemen anlar. Kıbrıs’ta ödün verildikten sonra sıra diğerlerine gelecek, gerçekten önümüze sürülen Yol Haritası’nın bir Böl Haritası haline geldiği görülecektir. Acı olaylar yaşandıkça mesele daha derinden anlaşılacaktır. İşin can alıcı noktasını işaret etmesi bakımından AB’nin dönem başkanı Finlandiya Başbakanı Kıbrıs konusuyla ilgili olarak Ecevit’e bir mektup göndermiş ve şunu söylemiştir:

“... Kıbrıs ile ilgili olarak soruna siyasi bir çözümün bulunması AB’nin nihai amacı olmaya devam etmektedir...”

Kıbrıs birliğe üye olarak Türkiye’den önce alınacaktır ki bunun çalışmalarına Yunanistan’ın açık desteği ile şimdiden başlanılmıştır. Bu başarıldıktan sonra Türkiye sonunda yine eli boş kapıdan geri döndürülecektir.

AB ayrıca Türkiye’ye karşı yerine getirmeyi taahhüt ettiği mali yükümlülükleri de pas geçiyor, gerekeni yapmıyor. Gümrük Birliği anlaşmasının bile bizim aleyhimize bir şekilde uygulanması her nedense görülmüyor, görülmek istenmiyor.

Türkiye her ne kadar Katılım belgesinin kararlarının kendini bağlamadığını söylese bile başkaları böyle söylemiyor. Avrupa Komisyonu Başkanı İtalyan Romano Prodi denilmesi gerekeni söylemiştir:

“Belge Türkiye’yi bağlar. Sorun çözümlenmeden Kıbrıs’ı (Rumları) aramıza nasıl alabiliriz? Böyle bir durum çok sorun yaratır. Her şeyi yapmaya hazırız...”

Kıbrıs konusundan sonra Ege de belgeye eklenecektir. Sonra başka belgeler, başka istekler sıraya girecektir.

AB dönem başkanlığı sıra ile İsveç ve Fransa’ya geçecektir. İki ülke de bölücü terör örgütüne, Ermeni terör faaliyetlerine, soykırım yasa tasarısına destek veren ülkelerin başında gelmektedir.

Yunan başbakanı Simitis bile gelişmelerden son derece memnun kalmış ve “Türkiye’nin BM kararları doğrultusunda hareket etmesini beklediklerini” ifade etmiş!

Yol Haritası’nda azınlıklar meselesinden bahsedilmekte ve fakat azınlıklar tabirinden ne kasdedildiği açıkça ifade edilmemektedir. Lozan anlaşmasına göre Rumlar, Ermeniler, Yahudiler azınlıklar olarak tarif edilirken şimdi bu belgede etnik köken araştırmasına zemin hazırlayacak, içimizi daha fazla kaşıyacak başka şeyleri de gündeme getireceklerdir. 1920’de imzalatıp icra edemedikleri Sevr taslağını hayata geçirmek istemektedirler. Türkiye’ye karşı; kaşı-böl-parçala taktiği uygulanmaktadır.

Utanmadan da “Bu yolu takip edin sizi birliğe alalım.” demektedirler.

Fikir hürriyetlerinden bahsederler, insan haklarından dem vururlar, bizden bunları uygulamamızı isterler, ama kendileri tam tersini yaparlar. Bizim memlekette dine, vatana, mukaddesata sövmek serbesttir, polisi taşlamak, askere kurşun sıkmak, devletin mallarını yağmalamak mübahtır.

Türkiye içten ve dıştan korkunç bir ihanet şebekesinin oyunlarıyla kuşatılmış bulunuyor. Sonu hayıra varmayacak sıkıntıların üstesinden gelinebilecek mânevi hamleler yapılmıyor, gadâb-ı ilâhi’yi celbedecek yanlışlıklar birer birer sergileniyor.

Gün geçmiyor ki Türkiye değişik gündem maddeleriyle meşgul edilmesin. Böylece çok önemli konuların unutulduğu yahut da unutturulduğuna şahit olmaktayız. Oldu-bittilerin faturasını milletçe ağır ödüyoruz. Bankalar hortumlanırken, cezaevleri kaynarken, mazlumların ahına rağmen af yapılmak istenirken, memurlar, işçiler açlık sınırında hayatlarını sürdürmeye çalışırlarken, İMF’nin raporları doğrultusunda ekonomiye balans ayarı yapılırken, Dünya Bankası kredi musluklarını kısarken, Türkiye örtülü bir şekilde iktisadi, siyasi, dini ve kültürel bir istilanın altına alınırken insanın rahat etmesi beklenemez.

Yıllarca eşkiyanın kökü kazınacak, bitti, bitecek derken onbinlerce insan ölmüş, bir o kadarı sakat kalmış, milyarlarca dolar terör için harcanmış, Terörist başı yakalanmasına rağmen lüks odasında ihtişam içinde beslenmekte, o da dağlardaki teröristlere emirler yağdırmakta, bir gizli el tarafından özel olarak korunmaktadır. PKK örgütünün planları bitmiş değil. Yeni bir aşama ile seyir değiştirmiştir.

AB ülkeleri bu sorunumuzu kaşımak ve ülkemizi bölmek için büyük paralar akıtmaktadır.

Radyo, TV kurmaktan, Kürtçe yayın yapmaktan, eğitim faaliyetlerini artırmaktan, Hadep’li belediyelerin denetim altında tutulmasından, enstitü kurulmasından, diğer gruplarla temas ve onlara yardım etmekten, hareket birliği sağlamaktan bahsedilmektedir.

Bu gerçekler halkımızın gözünden gizlenmektedir. Olayların seyri vatanımızı parçalamaya doğru gitmektedir. Bu aynı zamanda milletimizin esareti demektir. Bütün bunları hiçbir zaman aslâ dostumuz olmamış, olması da mümkün olmayan Hıristiyan-siyonist dünya tezgahlamaktadır. Çünkü:

“Sen onların dinine uymadıkça onlar senden aslâ hoşnut olmayacaklardır.” ilâhi beyanı en yalın hakikatı ortaya koymaktadır.

Bırakınız şu hoşgörü palavralarını, dostluk mesajlarını, kardeşlik nutuklarını, insanca sevgileri! Onlar ancak kuvvetten anlar ve dayandıkları istinat noktası da burasıdır.

Ne batı, ne Yunan, ne Ermeni, Yahudi değişir, ne de emelleri.

Patrikhanenin faaliyetlerini de gözden ırak tutmamak gerekiyor. Bu vatanı ucuz bulmadık, kimsenin ihanetine da râzı olamayız. Ne vatansız ne de dinsiz kalamayız. Biz kendimiz olmak, Müslüman kalmak, kimliğimizi korumak zorundayız. Başkası olamayız.

Taviz tavizleri doğurur. Buna dur denilmezse nihayetinde Türkiye ihanetin içinde boğulur.

AB’nin Yol haritası olarak önümüze koyduğu dayatmaların esas gayesi Türkiye’yi bölmektir.

Milletimizin buna seyirci kalması düşünülemez, vicdan sahipleri ihanet karşısında susamaz.


EN KÂRLI GÖNÜL

Yolunu bulunca efkârlı gönül,
Hayaller hülyalar yürüyüp gider.
Olur Hakk katında en kârlı gönül,
Gündüz, karanlığı bürüyüp gider.

En büyük başarı bilmektir O'nu,
Varlıklar içinde bulmaktır O'nu,
Var olan ne varsa zevâldir sonu,
Kalbinde dünyalar çürüyüp gider.

Aldanma nefsine bir yolcusun sen,
O'nu bilmiyorsun, hep diyorsun ben.
Yönünü Rabbine döndüremezsen,
İçinde mâsivâ üreyip gider.

Hoşnutluk nerede kimseler bilmez,
Ameller sevaplar dünyada kalmaz,
Defter kapansa ara kesilmez,
Birbiri peşinden türeyip gider.

Sakın zâyi etme bu yâdigârı,
Unutma ey âşık! Unutma Yâr'ı,
Niyetin olursa rızâ-i Bâri,
Ahiret yurduna yarayıp gider.

Zuhur ederse nur, zulmeti deler,
Dertler derman bulur çehreler güler,
KÖRPE gibi, onlar gibi niceler,
Hakk'ı hakikatı arayıp gider.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html