Eylül 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

BAŞYAZI

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR KÂFİRLERDİR.” (MÂİDE: 44)

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR ZÂLİMLERDİR.” (MÂİDE: 45)

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR FÂSIKLARDIR.” (MÂİDE: 47)

İSLÂM VE KUR’AN-I KERİM
Mucize Oluşu
Allah Kelâmı
Kur’an-ı Kerim Karşısında Müminler
Müminlere Rehber
Şerefli Bir Peygamber
TAHRİPÇİLER VE REFORMCULAR
“Münafıkların Kur’an-ı kerim Üzerinde Cedelleşmeleri”
Âlim Görünen İfsatçılar
Hüküm O’nundur
Allah ve Resul’ünün Hükmüne Karşi Gelmek Bir Zulümdür
Allah ve Resul’ünün Hükmüne Karşi Gelenlerin Akibetleri
Kötü Âlimler
Ilmi ile Dünyalik Elde Edenler
En Şerli Kişiler
Yaratmak da Emretmek de Allah-u Teâlâ’ya Mahsustur
Hazret-i Allah'ın İndirdiğinden Tiksinenler
İbretli Bir Misal
Münafıkların İçyüzü
Yahudi ve Hıristiyanları Dost Edinen Münafıklar ve Müdafilerine Gelince
Hülasâ-i Kelâm
/ İsmail Yavuz

RAHMAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

HERŞEY FÂNİ, ALLAH BÂKİ

MEKTUBAT

KENDİNİ ÂCİZ VE KUSURLU BİLMEK / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (15)

“AZİZ MAHMUD HÜDÂYİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ DÂVUD ALEYHİSSELÂM

Allah-u Teâlâ Âyet-i kerime’sinde onun hakkında “Kulumuz” buyurmuş, ona olan tâzimini beşeriyete duyurmuştur:
“Resulüm! Bizim güçlü kulumuz Davut’u an!
Doğrusu o, daima Allah’a yönelirdi.” (Sâd: 17)
SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Tumar-sıfat tay olunur şöhret-i Mecnun
Dillerde benim kıssam eğer itse tedâvül
Es'ad gül-i ruhsarına hayli bakabilmez
Çeşmân-ı siyâhın olalı çifte karavul

GÜZEL İNSAN / Halil İbrahim Emre

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah için olursa, Allah da onun için olur." buyuruyorlar.
GÖNÜL DENİZİNDEKİ SEFER / Betül Küpçü

Üniversiteyi kazanmıştım. Babam yolculuğa çıkarken elime bir kitap tutuşturdu. Derslerimin yoğunluğu arasında bu İslâm İlmihali'ni ne zaman okuyacaktım? Fakat düşündüğüm gibi olmadı. Bir gece elim bu kitaba gidiverdi..

GÜNDEM

TÜRKİYE “KUR’AN”SIZ BIRAKILMAK İSTENİYOR / Uğur Kara

...Zira Türkiye İslâm mirasının en büyük varisidir. Biz bu mirası inkar etmek için her yolu denesek dahi, din değiştirmemiş olan Türkler potansiyel bir tehlike olarak gözetim altında bulundurulacak, hatta özüne dönüşün engellenmesi için her yol denenecektir.


BAŞYAZI

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR KÂFİRLERDİR.” (MÂİDE: 44)

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR ZÂLİMLERDİR.” (MÂİDE: 45)

“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKMETMEZSE İŞTE ONLAR FÂSIKLARDIR.” (MÂİDE: 47)

İSLÂM VE KUR’AN-I KERİM
Mucize Oluşu
Allah Kelâmı
Kur’an-ı Kerim Karşısında Müminler
Müminlere Rehber
Şerefli Bir Peygamber
TAHRİPÇİLER VE REFORMCULAR
“Münafıkların Kur’an-ı kerim Üzerinde Cedelleşmeleri”
Âlim Görünen İfsatçılar
Hüküm O’nundur
Allah ve Resul’ünün Hükmüne Karşi Gelmek Bir Zulümdür
Allah ve Resul’ünün Hükmüne Karşi Gelenlerin Akibetleri
Kötü Âlimler
Ilmi ile Dünyalik Elde Edenler
En Şerli Kişiler
Yaratmak da Emretmek de Allah-u Teâlâ’ya Mahsustur
Hazret-i Allah'ın İndirdiğinden Tiksinenler
İbretli Bir Misal
Münafıkların İçyüzü
Yahudi ve Hıristiyanları Dost Edinen Münafıklar ve Müdafilerine Gelince
Hülasâ-i Kelâm
/ İsmail Yavuz


Hazret-i Kur'an'ı Tahrip ve Tahrif Etmek İsteyenlere Karşı Allah-u Teâlâ'nın Hitâb-ı İlâhî'si:
“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir.” (Mâide: 44)

Reform Adı Altında İslâm Dinini Aslından Çıkarmak ve Hurafeler Koymak ve Din-i İslâm'ı Bozmak İsteyenlere İlâhî Hitap:
“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar zâlimlerdir.” (Mâide: 45)

Allah-u Teâlâ'nın Emir ve Nehiylerini En İyi Bilen ve Tebliğ Eden, Âhir Zaman Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır. Âyet-i Kerime'lerle, Hadis-i Kudsî'lerle ve Hadis-i Şerif'lerle 1400 Küsür Seneden Beri Devam Edegelen Emr-i Peygamberî'yi Değiştirmek İsteyenler Hakkında Allah-u Teâlâ'nın Hükmü Budur:
“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır.” (Mâide: 47)

Yaratmak da Emretmek de Allah'a Mahsustur. Mahlûkun Hiç Hükmü Yoktur. Bunu Değiştirmek Aleviye mi Kalmış? Buna Tevessül Edenler Müslüman Değildir. Onlar Müslümanmış Gibi Görünen Münafıklardır.

Hazret-i Kur’an’ı tahrip ve tahrif etmek isteyenlerle, reform adı altında İslâm dini’ni aslından çıkarmak, hurafeler koymak ve din-i İslâm’ı bozmak isteyenler, 1400 küsur seneden beri devam edegelen emr-i peygamberi’yi hiçe saymakla alenen müslüman olmadıklarını ilân etmiş oldular.
Onlar müslümanmış gibi görünen münafıklardır.

İSLÂM VE KUR’AN-I KERİM

Mucize Oluşu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e verilen mucizelerin en büyüğü ve devamlı olanı Kur’an-ı kerim’dir. Hem mânâsı, hem de lâfzı itibârı ile mucizedir. Semâvî kitapların hülâsasıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Peygamberlerden hiçbiri yoktur ki, ona beşerin emsaline iman ettiği mucizelerin bir misli verilmiş olmasın. Bana verilen mucize ise ancak Allah’ın bana vahyettiği (Kur’an-ı kerim)dir.

Binaenaleyh kıyamet gününde ben peygamberlerin en çok tâbii bulunanı olmayı ümit ederim.” (Müslim: 152)

Diğer Peygamber Aleyhimüsselâm Efendilerimiz’in mucizeleri yaşadıkları zamanlarda tecellî etmiş, vefatları ile sona ermiş, o mucizeleri o zamanlarda hazır bulunanlardan başkaları görmemiştir. Getirdikleri ve tebliğ ettikleri dinler de kendilerinden sonra ümmetleri tarafından tamamen değiştirilmiştir.

Bedevî bir muhitte, tahsil görmeden yetişen ve okuyup yazması da olmayan ümmî peygamber Muhammed Aleyhisselâm’ın en büyük mucizesi Kur’an-ı kerim’in ise; Asr-ı saâdet’ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir. Kıyamete kadar da asla değişmeyecektir.

Hakk Celle ve Alâ Hazretleri onu muhafaza edeceğini ferman buyurmaktadır:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.” (Hicr: 9)

Bu hitâb-ı ilâhî, Kur’an-ı azîmüşan’ın kıyamete kadar bâki ve daim olacağına en büyük delildir.

“Şüphesiz ki bu (Kur’an), çok şerefli bir elçinin (getirdiği) sözdür. O elçi güçlüdür, Arş’ın sahibi katında itibarlıdır. Orada kendisine uyulandır, güvenilen bir elçidir. Arkadaşınız aslâ deli değildir.” (Tekvir: 19-22)

Kâfir ve münâfıklar her ne kadar bu ilâhî Kitab-ı kerim’i bozmaya çalışsalar da, Allah-u Teâlâ onun bizzat koruyucusu olduğunu beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ’nın ilâhi fermanları apaçık önlerine sürüldüğü halde inanmıyorlar ve o büyük kurtuluşa ermek istemiyorlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hayır! O kâfirler yalanlayıp dururlar.” (Bürûc: 19)

Bu, her asrın inatçı kâfirlerine şâmildir. Onlar da eskilerin inkârlarından daha beter olan bu inkârlarında devam ederek korkunç âkıbetlerini kendi elleriyle hazırlamaktadırlar.

“Oysa Allah onları arkalarından kuşatmıştır.” (Bürûc: 20)

Kaçıp kurtulabilecek bir yer bulamayacaklardır.

“Hayır! O şerefli bir Kur’an’dır.” (Bürûc: 21)

Öyle kerim bir Kur’an ki, Allah-u Teâlâ’nın en son ve en büyük kitabıdır. Bir tek Âyet-i kerime’sine bile inanmayan kimse, kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de kâfir olmuştur. İman eden müslümandır, iman etmeyen kâfirdir.

Öyle hakîm bir Kur’an’dır ki, Allah-u Teâlâ’nın koruması sayesinde bozulmaktan, yanlışlıktan korunmuştur.

“Levh-i mahfuz’dadır.” (Bürûc: 22)

Onun aslı ümmül-kitap olan Allah’ın ilmindedir. Bunun içindir ki tahrif ve tebdilden her bakımdan muhafaza olunmuştur.

“Resulüm! Biz onu (Kur’an’ı) senin dilin ile kolaylaştırdık ki, düşünüp ibret alsınlar.

Öyle ise bekle, onlar da beklemektedirler.” (Duhan: 58-59)

Çok yakında senin ümitlerin gerçekleşecek, onların ümitleri ise boşa çıkacaktır.

DEVAM


Allah Kelâmı:

Bir tek Âyet-i kerime’sini değiştirmeye kalkışan, ilâhî hükmü değiştirmek isteyen kimse; kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de küfre kaymıştır. Kesinlikle bilin ki bunlar kâfirdirler.

Bindörtyüz yıldan bu yana Kur’an-ı kerim’in bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Yemin olsun eğer insanlar ve cinler bu Kur’an’ın bir benzerini meydana getirmek için bir araya gelseler, birbirine yardım da etseler, imkânı yok onun benzerini getiremezler.” (İsrâ: 88)

Çünkü bu güç yetirilemeyecek bir iştir, onlar ise mahlûktur, acizdir. O Hakk’tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah’tır. Münâfıklar ise güya halka kolaylık olsun diye ilâhi hükümleri kaldırmak ve Hazret-i Kur’an’ı tahrip ve tahrif etmek isterler. Bu Kur’an-ı kerim ilâhî’dir, Allah kelâmıdır. Hükümleri Allah-u Teâlâ koymuştur. Bu hükümleri kaldırmak isteyen kim olursa olsun kâfirdir.

Allah-u Teâlâ kıyamete kadar bütün insanlara ve cinlere hitap ederek şöyle buyuruyor:

“Yoksa Kur’an’ı kendisi mi uydurdu diyorlar? De ki, öyleyse haydi siz de onun benzeri on uydurulmuş sûre meydana getirin. İddiânızda samimi iseniz, Allah’tan başka çağırabildiklerinizi de yardıma çağırın.” (Hûd: 13)

Bu fermân-ı ilâhî ile Allah-u Teâlâ Kur’an-ı kerim’in i’câzını belirterek onlara karşı delili ortaya koymuştur. Bu delil kıyamet gününe kadar geçerliliğini sürdürecek, hiç kimse Kur’an-ı kerim’in bir benzerini getiremeyecektir.

“Yok eğer yardıma çağırdığınız kimseler size cevap veremedilerse, artık bilin ki Kur’an ancak Allah’ın ilmi ile indirilmiştir. O’ndan başka ilâh yoktur. Artık siz müslüman olmuyor musunuz?” (Hûd: 14)

Allah-u Teâlâ’nın bu hitâbından sonra Kelâmullah’a iman eden müslümandır, iman etmeyen de kâfirdir.

Kur’an-ı kerim’i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhte söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen inkârcılar ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kalpleri ne kadar da birbirine benzemiş.” (Bakara: 118)

Allah-u Teâlâ’nın bunca açık emir ve beyanları karşısında kâfirlerin kalpleri yekvücut olmuş, ilâhi hükümlere hep karşı çıkmak istiyorlar.

•

Cenâb-ı Vâcib’ül-vücud Hazretleri eşi-ortagi olmayan tek ve benzersiz olduğu gibi, Kelâm-i kadim’i de diğer söz ve kitaplara nisbetle eşsiz ve benzersizdir.

İlim ve kudret sahibi olan ve kâinatı hikmetlerle dolu olarak yaratan Hazret-i Allah, kullarını cehalet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm’a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nûr, ilâhi bir düstur ve bir ahlâk fermanı olan Kur’an-ı azimüşan’ı ihsan buyurmuştur.

Bütün kâinat cehalet, dalâlet, vahşet içinde yüzerken Hazret-i Allah, o an ve zamana göre hakikatı arzetmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur. Hidayet nuruna kavuşanlar ebedî saâdet ve selameti bulmuşlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bu Kur’an öyle bir kitaptır ki; Rablerinin izniyle insanları karanlıklardan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah’ın yoluna çıkarman için onu sana indirdik.” (İbrahim: 1)

Bu Âyet-i kerime sözlerimizi teyid etmiş oluyor.

“Bu Kur’an insanlara açık bir tebliğdir.” (İbrahim: 52)

İnsanlara indirilmiş apaçık hükümlerdir.

“Bununla hem korkutulsunlar, hem Allah’ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar.” (İbrahim: 52)

Akl-ı selim sahiplerinin iyice düşünüp Allah-u Teâlâ’nın öğüdünü aldıktan sonra ebedî saâdet ve selamete kavuşmaları ve kurtuluşa ermeleri, merhametlilerin en merhametlisi olan Allah-u Teâlâ tarafından insanlara en büyük lütuftur.


Kur’an-ı Kerim
Karşısında Müminler:

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Allah sözün en güzeli olan Kur’an’ı; âyetleri birbirine benzer, uyumlu, ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir.” (Zümer: 23)

Allah-u Teâlâ Kur’an-ı kerim’in, sözlerin en güzeli olduğunu beyan buyuruyor. Çünkü O indirdi.

Birbirine benzediği ve uyumlu olduğu için ezberlenip okunabiliyor, unutulmuyor.

Allah-u Teâlâ ona öyle bir fesahat ve belâğat vermiş ki, bir hafız onu birbirine ekleyerek okuyabiliyor. Akıp giden bir kitap.

Öyle bir ahenk, öyle bir üslûp var ki; insan mânâsını anlamasa bile, can kulağı ile dinlediği zaman haz duyuyor.

“Rablerinden korkanların bu Kitap’tan derileri ürperir.” (Zümer: 23)

Çünkü Kur’an-ı kerim Allah-u Teâlâ’nın azap ve ikabından haber vermektedir. Rablerinin rızâsından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim’ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

“Sonra hem derileri hem de kalpleri Allah’ın zikrine yumuşar ve yatışır.” (Zümer: 23)

Bundan ötürüdür ki hemen Hazret-i Allah’ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar. Bütün vücutları sükûnet bulur.

“Bu kitap, Allah’ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz.” (Zümer: 23)

Hakk Celle ve Alâ Hazretleri bu kitabın en büyük hidayet rehberi olduğunu bize buyuruyor ve duyuruyor. O kime hidayet ihsan ederse onu saâdet-i ebediyesine kavuşturur, cennet-i alâsına koyar. Murad ettiğini cemal-i bâkemali ile de müşerref eder. Bu lütuf, saâdetlerin en büyüğü değil midir?

•

“Çünkü o (Kur’an) bir öğüttür. Dileyen ondan öğüt alır.” (Abese: 11-12)

Çünkü yararı da zararı da kendisine âittir. Öğüt alan istifade eder, yola koyulur.

Allah-u Teâlâ Kur’an-ı kerim’in değerinin büyüklüğünü bildirmek üzere şöyle buyurmaktadır:

“O, çok şerefli sayfalardadır. Yüceltilmiş ve tertemiz kılınmıştır. Kâtip (melek)lerin elleriyle (yazılmıştır). Ki o kâtipler kıymetli ve güvenilirdirler.” (Abese: 13-16)

Onun içindir ki dileyen öğüt alsın, dileyen düşünsün, istikamet bulsun.

•

Amma sapanların, sapıtanların hali ne kadar acı ve ne korkunçtur! Onların ilk ziyafeti kaynar suya atılmak ve orada gezdirilmektir. Oradaki azap müddeti bitince cehenneme götürülüp yanmaktır. Orada ölüm olmadığına göre bu azap ebedîdir. Bu da felaketlerin en büyüğü değil midir?

Kur’an-ı kerim Hazret-i Allah’ın varlığına, birliğine, sıfatlarına, gayb âlemine, hayrın ve şerrin mânâsına, ölümden sonraki ahiret hayatının hakikatına dair meseleleri en güzel bir şekilde açıklığa kavuşturmuştur.

Cenâb-ı Hakk’ın birliğine inanan ve O’nun küllî iradesine teslim olanların maddi ve mânevî ilerlemeyi sağlayacak ilim ve irfanı tahsil etmelerini, iffete sarılmalarını, din kardeşliğinin esaslarını sağlamlaştırmalarını ve insanlığın irşadı için gerekli olan diğer şartları ve sebepleri izah eder.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Elif. Lâm. Mim. Bu Kur’an doğruluğu şüphe götürmeyen, Allah’a karşı gelmekten sakınanlara yol gösteren bir kitaptır.” (Bakara: 1-2)

Düşünüp tefekkür eden veya onu dinleyen kimse, onun Allah katından geldiğinden şüphe etmez.


Müminlere Rehber:

Öyle bir kitap ki; Allah-u Teâlâ’nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O’nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

“Gerçekten bu Kur’an insanları en doğru yola götürür ve sâlih amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler.” (İsrâ: 9)

Bu ilâhi düstura riayet edip ahlâkî fermanlara uygun hareket edenler; ahlâkın yüksek pâyesine vasıl olarak hürmete layık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirmişlerdir.

Bu ise Kur’an-ı azimüşan’ın alelâde bir kitap olmadığını, insanları gaflet ve cehalet uykusundan kurtaracak, ahlâksızlık ve fenalığı kökünden kazıyıp, sevgi, doğruluk, merhamet ve cesaret, çalışma ve gayret gibi en kıymetli bilgileri öğreten Rabbâni bir kitap, Rahmâni bir hitap olduğunu göstermeye kâfi bir delildir.

•

“Bu Kur’an kovulmuş şeytanin sözü değildir.” (Tekvir: 25)

Âlemlerin Rabbi olan Allah tarafından beşeriyetin saâdet ve selâmeti için indirilmiştir.

“O halde nereye gidiyorsunuz?” (Tekvir: 26)

Bu hakikatlere karşı doğru yolu bırakıp da hangi görüş ve düşüncelere kapılıyorsunuz?

Tam bir teslimiyetle, İslâm’ın sulh ve selâmetine niçin girmiyorsunuz? İslâm bir bütün olduğu halde, işinize gelene inanıyor, işinize gelmeyene, bilhassa içyüzünüzü ortaya koyan hükümlere inanmıyorsunuz.

“O, âlemler için bir öğüttür.” (Tekvir: 27)

Bütün beşeriyete, saâdet ve selâmet yolunu gösteren bir hidayet rehberidir.

Kur’an-ı kerim’in indirilmesinden asıl gaye, doğru yolda gitmek isteyenlere o yolu anlatmaktır. Doğru gitmek istemeyen kimseler ise bu hatırlatmadan hoşlanmaz, ondan istifade etmezler. Allah-u Teâlâ’nın hükümleri onları körlükten, sağırlıktan uyandırmaz. Uyandırsa da, onlar eğrilikten hoşlandıkları için, sapıklık yolunda gitmek isterler.

“İçinizden dosdoğru bir yola gitmek isteyenler için.” (Tekvir: 28)

Çünkü hatırlatmadan, ikaz ve irşaddan faydalanacak olanlar ancak onlardır.

“İşte onlar Rablerinin yolunda olanlardır. İşte onlar saâdete erenlerdir.” (Bakara: 5)

Kur’an-ı kerim’i dikkatle inceleyenler insanların kazanabileceği bütün şan ve şerefi, dünya ve ahirete ait bütün selâmet ve saâdeti bulacaklarına aslâ şüphe etmezler.

Allah-u Teâlâ onu hasta gönüllere bir şifa, bir hidayet rehberi ve bir rahmet olarak göndermiştir. Yaştan kurudan her ne varsa hepsi onda mevcuttur. Hiçbir şey eksik bırakılmamıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Ey insanlar! Size Rabbinizden bir öğüt, hastalanmış gönüllere bir şifa ve müminler için hidayet rehberi ve rahmet gelmiştir.” (Yunus: 57)

Kur’an-ı kerim’in harflerinin hakiki mânâlarını Hazret-i Allah açığa vursaydı, yedi kat gökler ve yer hatta arş dahi bu tecelliye dayanamazdı.

Bunun içindir ki Âyet-i kerime’sinde:

“Eğer biz bu Kur’an’ı bir dağın üzerine indirmiş olsaydık, muhakkak ki onun Allah’ın korkusundan baş eğdiğini ve parça parça olduğunu görürdün. Biz bu temsilleri insanlar düşünsünler diye veriyoruz.” buyuruyor. (Haşr: 21)

Binaenaleyh Allah-u Teâlâ’nın kelamına bir mahluk takat getiremez, hakikatını bilemez, aslına vakıf olamaz. Onu yalnız ve yalnız Allah-u Teâlâ bilir ve dilediğine dilediği kadar bildirir. Çünkü o Allah kelamıdır, kul ise mahlukudur. Değil kulun takat getirmesi; ne yer, ne gök, ne arş hiçbir şeyin ona takat getirmesi mümkün değildir.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz emaneti göklere, yere ve dağlara arzettik de onlar bunu yüklenmekten çekindiler, endişeye düştüler. İnsan ise o emaneti yüklendi.” (Ahzab: 72)

•

Allah-u Teâlâ büyük bir nimet olarak göndermiş olduğu Kur’an-ı azimüşan’ın şükrünü ifa etmemizi emrederek şöyle buyurmuştur:

“Allah’ın üzerinizdeki nimetini ve size öğüt vermek için indirdiği kitabı ve ondaki hikmeti düşünün.” (Bakara: 231)

Allah-u Teâlâ’nın sonsuz nimetlerinin en büyüğü hiç şüphesiz ki Kur’an-ı azîmüşan’dır. Hakk ve hakikatı bulmak için bir vesile ve en güzel bir rehberdir. İnsanları kötülüklerden çıkarıp hidayet nûruna kavuşturur.

“İndirdiğimiz bu Kur’an, feyz kaynağı mübarek bir kitaptır.” (En’âm: 155)

Şanı büyüktür, feyiz ve bereketine sinir yoktur.

“Ona uyun, emirlerine bağlanın ve Allah’tan korkun. Tâ ki merhamet olunasınız.” (En’âm: 155)

Allah-u Teâlâ kullarına olan merhametinden ötürü Kur’an-ı Azimüşan’a nasıl teslim olmamız ve tâzim göstermemiz gerektiğini beyan ediyor. Bu hidayet rehberiyle Allah-u Teâlâ’ya ve Resul’üne varacak yolu göstermektedir.

•

Kitab-ı kerim’in şeref ve faziletine dair Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Haberiniz olsun ki, ilerde (karanlık gece kıtaları gibi) bir takım fitneler zuhur edecektir!

(Yâ Resulellah! O fitnelerden çıkıp, kurtuluş çaresi nedir? denildi.)

Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur.

O, hakk ile batılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir.

Onu cebbarlıkla zorbalıkla terkeden kimsenin, Allah boynunu kırar.

Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür.

O, Allah’ın en sağlam ve kopmaz ipidir.

O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur.

O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz.

Onu okuyan diller zorluk çekmez. Âlimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez.

O öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman “Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O hakka ve doğru yola götürüyor. Bundan dolayı biz de ona inandık iman ettik.” (Cin: 1-2) demişlerdir.

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla âmel eden er-geç mükâfatlandırılır.

Onunla hükmeden, hükmünde adalet eder.

İnsanları ona dâvet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)


Şerefli Bir Peygamber:

Müşrikler Muhammed Aleyhisselâm ve Kur’an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur’an-ı kerim’e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur’an-ı kerim Muhammed Aleyhisselâm’ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabbinden indirildiği hâlde, Muhammed Aleyhisselâm’a izafe edilmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur’an elbette şerefli bir peygamberin sözüdür.” (Hâkka: 38-39-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Her peygamber bir nurdur. Toprak onları çürütemez. Allah-u Teâlâ toprağa onları haram kılmıştır.

Resulullah Aleyhisselâm ise nurların nurudur. Aynı zamanda Peygamber Aleyhimüsselâm Efendilerimiz’den her biri Resulullah Aleyhisselâm’ın alnındaki emanet nurunu taşıdıkları için ayrı bir şeref ve meziyete mazhar olmuşlardır. O nur alınlarının sağ tarafının köşesinde durur, alından alına geçer.

Allah-u Teâlâ bu Âyet-i kerime’sinde, onun ne kadar şerefli ve aziz olduğunu bize duyurmak için “Kur’an elbette şerefli bir peygamberin sözüdür.” buyurmuştur.

Allah-u Teâlâ şerefli bir peygamberin sözüdür diye vasıflandırdığına göre, artık burada mahlukun dimağı çalışmaz. Çünkü onu yaratan bizzat onu meth-ü sena ediyor. Burada mahlukun hükmü yoktur.

Ona bizzat o şerefi Hakk Celle ve Alâ Hazretleri bahşetmiş, beşeriyete Hakk ve hakikati duyurmak için Hazret-i Kur’an’ı ihsan buyurmuştur.

•

“O bir şâir sözü değildir. Ne de az inanıyorsunuz!” (Hâkka: 41)

Kur’an-ı kerim’in beyanlarını tasdik etmiyorsunuz.

“Bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!” (Hâkka: 42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Allah-u Teâlâ burada ona şair ve kâhin diyenlere cevap veriyor ve onu lütfuyla yâd ediyor.

“Kur’an âlemlerin Rabbinden indirilmedir.

Eğer o Peygamber, bize karşı bazı sözleri kendiliğinden uydurmuş olsaydı; elbette biz onu kuvvetle yakalardık, sonra da kalp damarını koparırdık. Sizden hiç kimse onu koruyamazdı.” (Hâkka: 43-44-45-46-47)

Nitekim bu Âyet-i kerime’lerde, bu sözleri kendinden uydurup katsaydı, onu muhakkak yok edeceğini beyan ediyor. Fakat o böyle bir şeyi hayalinden bile geçirmedi, ilâhi hükmü olduğu gibi tebliğ etti.


TAHRİPÇİLER VE REFORMCULAR

“Münafıkların Kur’an-ı kerim
Üzerinde Cedelleşmeleri”:

Günümüzde ortalığı ifsat ateşine veren münafıklar, Hazret-i Allah’ın din-i mübin’i olan İslâm’ı; menfaatlerine, gaye ve maksatlarına âlet ederek, İslâm’ın ulvî hükümlerini kendi çıkarları doğrultusunda makamı, mevkisi, şöhreti için bozmaya, değiştirmeye, yozlaştırmaya çalışarak Hazret-i Allah’a alenen hasım kesilmektedirler.

“İnsanlar arasında öyleleri var ki, bir bilgisi olmadığı halde Allah yolundan saptırmak ve onunla alay etmek için boş lâfı satın alır. İşte onlara alçaltıcı bir azap vardır.” (Lokman: 6)

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ’ya hasım kesilmişler, İslâm’mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm’ı tahrif ve tahrip etmek için bütün güçleriyle çalışıyorlar. Din-i İslâm’da olmayan şeyleri; hurafe, bidat, yalan-yanlış olarak bütün güçleriyle yaymaya çalışıyorlar. Öyle ki Hazret-i Kur’an’ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Müslümanların gönüllerini bulandırmak için. Bir yerlere yaranmak için, dinini ve imanını dünyalığa satıyorlar. Böylece münafık durumuna düştüler. O ki senin dinini ve kitabını tahrif ve tahrip etmek istiyor. Sen de onu yok et! Din-i İslâm’ı tahrip etmek isteyen kim olursa olsun kâfirdir, zâlimdir, fâsıktır.

Hazret-i Kur’an’ı tahrip ve tahrif etmek isteyenlere karşı Allah-u Teâlâ’nın hitâb-ı ilâhî’si:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” (Mâide: 44)

Reform adı altında İslâm dini’ni aslından çıkarmak ve hurafeler koymak ve din-i İslâm’ı bozmak isteyenlere ilâhî hitap:

“Kim Allah’ın indirdiği hükümlerle hüküm vermez,e işte onlar zâlimlerdir.” (Mâide: 45)

Allah-u Teâlâ’nın emir ve nehiylerini en iyi bilen ve tebliğ eden, âhir zaman peygamberimiz Hazret-i Muhammed Aleyhisselâm’dır. Âyet-i kerime’lerle, Hadis-i kudsî’lerle ve Hadis-i şerif’lerle 1400 küsur seneden beri devam edegelen emr-i peygamberî’yi değiştirmek isteyenler hakkında Allah-u Teâlâ’nın hükmü budur:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar fâsıklardır.” (Mâide: 47)

Yaratmak da emretmek de Allah’a mahsustur. Mahlûkun hiç hükmü yoktur. Bunu değiştirmek aleviye mi kalmış? Buna tevessül edenler müslüman değildir. Onlar müslümanmış gibi görünen münafıklardır.

Bunlar Allah-u Teâlâ’nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar hem insanları Kur’an’dan men ederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Onlar Allah-u Teâlâ’nın dinini tahrip etmeye çalışırken Allah-u Teâlâ da dünyayı tahrip ediyor ve edecek.

Şöyle ki:

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fâsıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

•

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâmı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır” cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Darimi-Sünen, Katade: 22)


Âlim Görünen İfsatçılar:

Âlim zannettiğiniz bu cahiller ve bu âhir zaman fesatçıları makam ve mevkileri için, dünya zevkleri için Allah-u Teâlâ’nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren, âlim geçinen bu gibi ifsatçı kimseler, hem İslâm’ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime’sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Şerlilerin en şerlisi kötü âlimlerdir.” buyurmuşlardır. (Dârimî)

Hazret-i Allah’ın emir ve yasaklarında zaman ve mekân yoktur. Kur’an-ı Azimüşan belirli bir zamana, herhangi bir millete değil; bütün asırlara, bütün insanlara seslenir ve hükümleri kıyamete kadar bâkidir. Bir harfi bile değişmez, ilâve de edilmez.

Âyet-i kerime’de:

“O’nun sözlerini değiştirebilecek kimse yoktur.” buyuruluyor. (Kehf: 27)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhları kuvvetlendirmeye ihtiyaçları vardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Artık İslâm’dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir.

“Kim İslâm’dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” (Âl-i imran: 85)

Kur’an-ı kerim; çağlar boyunca insanlığın maddi mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

“Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver. Zira Allah’ın yaratışında değişme yoktur. Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rûm: 30)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İslâmiyet dâima âli ve galiptir, mağlup olmaz.” (Münâvî)

En üstün bir varlık olarak yarattığı insanların, dünya saâdetine ahiret selâmetine kavuşabilmeleri için; hayatlarını düzen ve intizama koyacak prensipler, emir ve yasaklar koyma hakkı yalnız Hazret-i Allah’a âittir.

Âyet-i kerime’de şöyle buyuruluyor:

“Yolun doğrusunu göstermek Allah’a âittir.” (Nahl: 9)

O’nun bütün hükümlerinde birer hikmet, emir ve yasaklarında insanlar için birer menfaat vardır. Ya bir zararı giderir veya bir menfaat sağlar.

Allah-u Teâlâ’nın emr-i ilâhisi olduğu bir şeyde, mahlûkun hükmü yoktur. Bu noktada akıl yürütmek yersizdir. Akıl büyük bir nimet olmasına rağmen; vahiy ışığı, peygamber nuru olmadan ne önünü görebilir, ne de doğru yolu bulabilir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: ‘Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur.’” (İsrâ: 81)

Kişi dine uymak zorundadır, din ona uymaz. Ya inanacak müslüman olacak veya inkâr edecek kâfir olacak. Başka bir tevil yolu yoktur. Bunların gayeleri tahrip ve tahriftir. Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.” (Hicr: 9)

Ey müslüman kardeş! Senin dinini yok etmek isteyenleri sen yok et!

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tahrîm: 9)

“‘Allah’ın âyetlerine küfredildiğini ve onlarla alay edildiğini işittiğiniz zaman, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.’ Şüphesiz ki Allah münafıkların ve kâfirlerin hepsini cehennemde bir araya toplayacaktır.” (Nisâ: 140)

Kur’an-ı kerim’le çok oynuyorlar. Âyet-i kerime’ler üzerinde delilsiz ve mesnedsiz olarak tartışmaya girişiyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Kur’an âyetlerine kendi reyi ile mânâ veren kimse cehennemden kendisine yer hazırlasın.” buyurmuştur. (Münâvî)

Bunları gururları aldatmıştır. İşin temelinde kibir ve küfür bulunmaktadır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kendilerine verilmiş kesin bir delil ve salâhiyet olmaksızın, Allah’ın âyetleri üzerinde tartışanların gönüllerinde hiç şüphe yok ki aslâ erişemeyecekleri bir büyüklük taslamaktan başka bir şey yoktur.” (Mümin:56)

Onlar bu büyüklük taslamaları ile İslâm dini’ni tahrif etmek, hükümlerini ortadan kaldırmak arzusundadırlar.

Allah-u Teâlâ bu gibi kimselerin lânete müstehak kimseler olduklarını beşeriyete teşhir etmekte, ahirette de kat kat azaba uğratılacaklarını beyan buyurmaktadır:

“Allah’a karşı yalan uydurandan daha zâlim kim olabilir?

Bu zâlimler Rablerinin huzuruna arzedilecekler. Şahitler de ‘Rablerine karşı yalan uyduranlar işte bunlardır!’ diyecekler.

İyi bilin ki, Allah’ın lâneti zâlimlerin üzerinedir.

O zâlimler ki, insanları Allah yolundan alıkorlar ve o yolu eğriltmeye çalışırlar. Onlar ahireti de inkâr ederler.” (Hûd: 18-19)

Onun içindir ki Hazret-i Kur’an’ı tahrif etmeye cüret ederler. Eğer Allah’a ve ahiret gününe inansalardı, O’nun Kitab-ı kerim’i ile oynamazlardı.

“Bil ki onlar sadece heveslerine uyuyorlar.” (Kasas: 50)

Onlar hakkında Allah-u Teâlâ müminleri uyararak şöyle buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Haşr: 22)


Hüküm O’nundur:

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terk etmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin, İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür, hükümlerinden hiçbiri birbirinden ayrılmaz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hüküm yücelerin yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabı, mülk O’nun mülküdür. O’nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

"Allah hüküm verenlerin en güzel hüküm vereni değil midir?" (Tin: 8)

Allah-u Teâlâ’nın dininden söz edebilmek için ancak O’nun indirdikleriyle hükmetmek gerekir. Çünkü O’nun hükümranlığının tecellisi budur.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır.” (Mâide: 47)

Allah-u Teâlâ bu ilâhî beyanlarında kendi indirdiği ile hükmetmeyenlerin “Kâfir”, “Zâlim”, “Fâsık” olduklarını belirtmektedir. Bu ilâhi hükümleri bırakıp, kendisinin veya başkalarının ortaya koyduğu ile hükmeden bir kimse bu üç suçu da işlemiş olur.

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

Bu hükmünü mahlûkun zannına bırakmamıştır. Kim olursa olsun, mahlûkun hiç hükmü yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz.

Hazret-i Kur’an’ı tahrip ve tahrif etmek isteyenlerle, reform adı altında İslâm dini’ni aslından çıkarmak, hurafeler koymak ve din-i İslâm’ı bozmak isteyenler, 1400 küsur seneden beri devam edegelen emr-i peygamberi’yi hiçe saymakla alenen müslüman olmadıklarını ilân etmiş oldular. Onlar müslümanmış gibi görünen münafıklardır.

“Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemalindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’am: 115)

Hazret-i Allah’ın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O’na âittir. Mülk O’nundur, O’ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakki ve salâhiyeti yoktur. Yalnız emir, yasak, tedbir, irade, tam tasarruf O’na âittir. Hükmünü hiç kimse değiştiremez.

Zira hüküm Allah’ındır.

Çünkü O mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir asır ve zaman ile sınırlı değildir, kıyamete kadar geçerlidir.

“De ki: ‘Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imran: 26)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin ta kendisidir. O’nun emrettiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söz söyleyemez, hiç kimse O’ndan daha adil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O’nun hükmünü kim bozabilir? O’nun hükmünden kim kurtulabilir?

“Hüküm veren Allah’tır, O’nun hükmünü bozacak kimse yoktur.” (Ra’d: 41)

O’nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak hiçbir kuvvet, hiçbir makam ve merci yoktur.

Emr-i ilâhi’yi kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözü doğrudur diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Nefis putuna dayanmış olduğundan, bunlara uyan ve tâbi olan kimse bunları ilâh olarak kabul etmiştir.

Allah-u Teâlâ’ya karşı gelenlere gelince:

“İnsan bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Bu ilâhi bir emirdir ve hükümdür. İnsan, Hazret-i Allah’ın kendisini kerih bir nutfeden yarattığını görmedi, şeytana uydu ve apaçık hasım kesildi.

Buna rağmen insanoğlu bir damla kerih sudan yaratıldığı halde Yaratan’a hasım kesiliyor, ihsan ve ikram sahibi olan Allah-u Teâlâ’ya isyan ediyor.

Yaratmak da emretmek de Allah-u Teâlâ’ya mahsustur. Mahlûkun hiçbir hükmü yoktur. Allah-u Teâlâ’nın emir ve hükümlerini hafife alıp alay edenlerle, tahrip ve tahrif etmek isteyenler müslümanmış gibi görünen münafıklardır.

Bu münafıklar, Hazret-i Allah’ın Din-i mübin’i olan İslâm’ı; menfaatlerine, gaye ve maksatlarına âlet ederek, İslâm’ın ulvî hükümlerini kendi çıkarları doğrultusunda bozmaya, değiştirmeye, yozlaştırmaya çalışarak Hazret-i Allah’a hasım kesilmektedirler.

Bu ise akl-ı selim sahibi olanların kabul etmeyeceği, hafsalanın almayacağı bir durumdur. Halbuki yaratıldığı aslî maddesini düşünseydi nankörlük etmez, hasım kesilmezdi.

Hiç şüphesiz ki iman nuruyla münevver, İslâm şerefiyle müşerref olmayan kişiler, yaratılış icaplarını yerine getirmezler, Yaratan’a hasım kesildikleri gibi; dinini alaya alırlar, içten yıkmaya çalışırlar.

Allah-u Teâlâ en belirgin noktaları hatırlatarak, başlangıcını ve sonunu düşündürmek üzere Âyet-i kerime’lerinde şöyle buyuruyor:

“Kahrolası insan! Ne kadar da nankör! Onu yaratan hangi şeyden yarattı? Onu nutfeden yaratıp merhalelerden geçirerek şekil verdi. Sonra ona tutacağı yolu kolaylaştırdı. Sonra onu öldürür ve kabre koyar. Daha sonra dilediği zaman onu tekrar diriltir.” (Abese: 17-22)

Onu mahşere sevk eder, muhasebesini görür, ameline göre cezasını verir.

Bunca ihsan ve ikram sahibi olan Hazret-i Allah’a isyan eden münafıklar, bu ilâhî cezaya müstehak olmuşlardır.

Şeytan onları şaşırtmış, çıkmaza sokmuş. Onlar da ona kanmışlar, bu büyük hakikatı, Allah-u Teâlâ’nın yaratıcı gücünü göremez olmuşlar. İlk yaratılış apaçık önlerinde iken görmemezlikten gelmişler.

O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

“O, kullarının işlediklerini ve işleyeceklerini bilir. O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” (Bakara: 255)

Hazret-i Allah’a isyan eden münafıklara ise Âyet-i kerime’de şöyle buyuruluyor:

“Çünkü insan çok zâlim ve câhildir.” (Ahzab: 72)

İddiâ ettiği gibi âlim değil, aksine çok câhildir. Çünkü her sözünde ve her icraatında cehaletini sergilemektedir.

“Gerçekten insan Rabbine karşı çok nankördür ve kendisi de buna şahittir.” (Âdiyat: 6-7)

Rabbine karşı çok nankör olduğuna insanın kendisi de şahittir, başka bir delile ihtiyaç yoktur, çünkü yaptıkları ayan-beyan ortadadır. Bu durumu kendi vicdani da kabul eder ve dile getirir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kahrolası insan! Ne kadar da nankör!” (Abese: 17)

Bu hitap, inkârcı ve yalanlayıcı insanlar içindir. İman nuruyla münevver, İslâm şerefiyle müşerref olmayan insanlar, Rablerine karşı nankörlük ederler.


Allah ve Resul’ünün Hükmüne
Karşı Gelmek Bir Zulümdür:

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Rabbinizden size indirilene uyun.” buyuruyor. (A’raf: 3)

Kişi dine uyar, din ona uymaz. Ya iman ya küfür, ya mümin ya kâfir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek Allah’a mahsustur. İşte benim Rabbim olan Allah budur. Ben ancak O’na güvenirim ve yalnız O’na sığınırım.” (Şûrâ: 10)

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

İslâm bir bütündür. Hükümlerinden hiçbirisi birbirinden ayrılmaz.

“Dillerinizin yalan yere vasfettiği şeyler hakkında ‘Bu helâldir, bu haramdır.’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz.

Allah’a karşı yalan uyduranlar iflâh olmazlar.” (Nahl: 116)

Hüküm verme yetkisi sadece O’na âittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ’nın haram kıldığı bir hükmü kendi cehalet ve heveslerine uyarak helâl kılmaları; Allah-u Teâlâ’nın hükmüne muhalefet etmektir, O’nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiâların her biri Allah-u Teâlâ’ya karşı uydurulmuş bir yalan ve iftiradır. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk’a karşı bir zulümdür, suçların da en büyüğüdür.

İman ettik demelerine rağmen, Allah ve Resul’ünün hükmünü beğenmiyorlar, kendi zanlarına uyuyorlar, böylece imansızlıkları ortaya çıkıyor.

Oysa:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: ‘İşittik ve itaat ettik!’ demekten ibarettir. İşte saâdete erenler onlardır.” (Nur: 51)

Müminlerin tavrının böyle olması gerektiği buyuruluyor.

O itaatkâr müminler dünya saâdetine ahiret selâmetine ererler, umduklarına nail olurlar, korkunç âkıbetlerden emin bulunurlar.

"Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve ondan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 52)

Gözlerin görmediği, kulakların işitmediği, akla hayale gelmeyen nimetlere erenler ancak bunlardır.

Hazret-i Allah dinini kemâle erdirip insanlara gönderdikten sonra, ona uymaktan başka bir yol kalmamıştır.

“Allah ve Resulü bir işe dair hüküm verdikleri zaman, mümin bir erkekle, mümin bir kadın için o işinde istediği bir şeyi tercih etme yetkisi yoktur. Kim (başka bir tercihte bulunarak) Allah’a ve Resul’üne isyan ederse şüphe yok ki apaçık bir sapıklıkla sapmış olur.” (Ahzab: 36)

Allah ve Resul’ünün hükmü bellidir. Hazret-i Allah, Kur’an-ı kerim’inde ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatında, her şeyi açıklamıştır. Müminler için uyulması gereken yol budur. Zira tercih hakkı bile yoktur. Bu tercihi kullanmak, Allah’a ve Resul’üne karşı gelmek demektir. Bize düşen görev, İslâm’ı harfiyyen yaşamaktır. Nasıl gelmişse, nasıl tebliğ edilmişse, nasıl inzal olmuşsa.

Âyet-i kerime’de:

“Peygamber size ne verdiyse onu alın, sizi neden alıkoyduysa ondan sakının.” buyuruluyor. (Haşr: 7)

İslâm’ın emirlerini emir bilip, nehiylerini kabul ettikten sonra, arzularımızın dahi o ahkâma uyması gerekmektedir.

Hadis-i şerif’te:

“Sizden hiçbirinizin arzuları benim tebliğ ettiğim şeylere tâbi olmadıkça iman etmiş olmazsınız.” buyurulmaktadır. (Buhari)

İlâhî emir ve hükümleri bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir. Bunun böyle olduğunu kesin olarak bilin. Esas budur. Öz, Allah-u Teâlâ'nın kelâmı, Resulullah Aleyhisselâm'ın beyanıdır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücadele: 18-19)

Öz ve özden alanlar öz söyler, özden nasipdar olmayanlar söz söyler. Bu sözleri söyleyenler nefis putuna dayanarak, şeytandan ilham alarak ve zanna uyarak söylerler. Bunların da alâmeti budur.

Nur ehlinin kaynağı Hazret-i Allah ve Resul’üdür. Diğerlerinin kaynağı ise şeytanın iğvâsı ve kendi zannıdır.

Birisi Allah ehli, diğeri dalâlet ehlidir. Bütün insanların etrafında birleşmelerinin mümkün olduğu tek şey hak ve hakikattır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Şüphesiz ki siz çelişkili sözler içerisindesiniz.” (Zâriyat: 8)

Yani sözleriniz hiç birbirini tutmuyor, bir hüküm altında toplanmıyorsunuz. Dalâlet ehli bir süre sonra ayrılmak için birleşirler ve fakat hemen sonra aralarında çekişmeler başlar.

“Ondan döndürülen kimseler döndürülür.” (Zâriyat: 9)

O çeşitli görüşlerden, çelişkili fikirlerden Allah-u Teâlâ’nın ilm-i ezelisinde döneceği bilinen kişiler döner ve iman eder.

İman etmeyenlere gelince:

“Kahrolsun o koyu yalancılar! Onlar koyu bir cehâlet içinde kalmış gâfillerdir.” (Zâriyat: 10-11)

“Koyu yalancılar” diye mânâ verilen “Harrâsûn”, aslında “Zan ve tahmin ile hüküm veren kimseler” demektir. Her meselede kendi heveslerini ile süren yalancılar, başlarına gelecek felâketin farkında değiller.

•

İslâm, çeşitli hükümleriyle insanları dünya saâdetine ve âhiret selâmetine eriştirmek için gelmiştir. Toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. İslâm’ın gayesi bu olduğuna göre, hükümlerini birbirinden ayırmadan bir bütün olarak kabul etmek gerekir. Bir kısmını alıp bir kısmını terk etmek mümkün değildir. Böyle bir durum, İslâm’ın gerçekleştirmek istediği gayeye engel olur.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm’ın hükümleri o seviyeden daha üstündür. Bu hükümler yılların, asırların değişmesiyle değişmeyip, bütün zaman ve mekâna hitâp eder.

İslâm’ın intişârından bu yana bu kadar zaman geçmesine rağmen, toplum düzeni defalarca değişip altüst olmuş, birçok yeni keşif ve icatlar bulunmuş, buna rağmen Allah-u Teâlâ’nın değişmez nizamı değişmemiş, hâlâ indiği şekliyle dimdik ayakta durmaktadır.

İslâm’ın hak din olduğu, imanın insanları aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İşte size Rabbinizden açık bir delil, hidayet ve rahmet gelmiştir.” (En’am: 157)

Onlara uyanlar dalâletten kurtulur, hidayete ererler.

•

Farz-ı muhal ki, sınıfta talebeler gürültü yapıyor. Öğretmen dese ki: “Susun çocuklar, size mühim bir şey söyleyeceğim!” Çocuklar hemen susarlar, ne söyleyecek diye bakarlar.

Devletin içinde bir gürültü çıksa, “Devlet reisi size bir şey söyleyecek, dinleyin!” denilse, herkes kulak kesilir, ne diyecek diye bakarlar.

“Yaratan ve mülkün sahibi olan Hazret-i Allah, size bir şey söyleyecek!” denildiği zaman, insanların nasıl dinlemesi lâzımdır, varın bir kıyas edin.

Öğretmeni dinlemeyeni öğretmen cezalandırır, devlet reisini dinlemeyeni devlet reisi cezalandırır. Hazret-i Allah’ın fermanını dinlemeyeni de Hazret-i Allah cezalandırır.

Dinleyenlerin mükâfatına gelince, Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kitabı sağ eline verilen kimse: ‘Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim.’ der. Artık o meyveleri sarkmış, yüce bir cennette, safalı bir hayat içindedir. (Ona şöyle denilir): ‘Geçmiş günlerde yaptığınız işlerden ötürü âfiyetle yiyin için.’” (Hâkka: 19-24)

Dinlemeyenlere gelince, onları nasıl cezâlandıracağını mütebâki Âyet-i kerime’lerinde şöyle beyan buyuruyor:

“Kitabı sol eline verilmiş olanlara gelince, o da der ki: ‘Kitabım keşke bana verilmeseydi! Hesabımın ne olduğunu bilmeseydim! Ah! Keşke bu iş son bulmuş olsaydı! Malım bana hiç fayda vermedi, saltanatım benden ayrılıp gitti. (Ona denilir ki): ‘Tutun onu! Hemen bağlayın! Sonra atın onu cehenneme! Sonra onu yetmiş arşın uzunluğunda bir zincire vurun! Çünkü o, ulu Allah’a iman etmezdi, yoksulu doyurmayı teşvik etmezdi.’” (Hâkka: 25-34)

Yaratan, mülkün sahibi olan Hazret-i Allah’ın hükmü budur, mülkün sahibi işte böyle cezalandırır, amma O’nun cezalandırması çok şiddetlidir.

Çünkü; “Yaratmak da emretmek de O’na mahsustur.”


Allah ve Resul’ünün Hükmüne
Karşı Gelenlerin Akibetleri:

Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul’ünün emir ve arzusuna boyun eğmek, “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

“Allah’ın âyetlerini yalanlayan ve onlardan yüz çevirenden daha zâlim kim olabilir?” (En’am: 157)

Kendisi saptığı gibi, başkalarını da saptıran ve insanların Allah-u Teâlâ’nın hükmüne yönelmelerini engelleyen kimseden daha zâlim birisi düşünülemez.

“Âyetlerimizden yüz çevirenleri, yüz çevirdiklerinden dolayı azabın en kötüsü ile cezalandıracağız.” (En’am: 157)

İnsanları Allah-u Teâlâ’nın nurlu yolundan saptıran, hidayetlerine engel olan kimseleri cezasız bırakmayacağız.

“Böylece hak dinden çıkmış fâsıklara Rabbinin kelimesi şöyle gerçekleşti: Onlar artık imana gelmezler.” (Yunus: 33)

Onların hak din İslâm’dan çıkıp dalâlete yöneldikleri gerçekten kesinleşti. O fâsıklar Hakk’tan böylesine yüz çevirmiş, imandan böylesine mahrumdurlar.

“İyi bilin ki zâlimler sürekli bir azap içindedirler.” (Şûrâ: 45)

O azaplardan hiçbir zaman kurtulamayacaklardır.

“Onların Allah’tan başka kendilerine yardim edecek dostları da yoktur. Allah kimi saptırırsa, artık onun için bir yol yoktur.” (Şûrâ: 46)

Çünkü kurtuluş yolu kapanmıştır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Şüphesiz ki inkâr edenler, Allah yolundan alıkoyanlar ve kendilerine hidayet belli olduktan sonra Peygamber’e karşı gelenler, Allah’a hiçbir zarar veremezler. Allah onların yaptıklarını hep boşa çıkaracaktır.” (Muhammed: 32)

O yoldaki bütün mesaileri, çalışmaları hiçe gidecektir.

“Ey iman edenler! Allah’a itaat edin, Peygamber’e itaat edin ve amellerinizi boşa çıkarmayın.” (Muhammed: 33)

Diğerlerinin yaptığı gibi küfür, nifak, tefâhür, riyâ ve bunlara benzer şeylerle imanınızı ve amellerinizi boşa gidermeyin.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kıyamet gününün bir sahnesi hakkında şöyle buyurmaktadır:

“Her ümmet içinden âyetlerimizi yalanlayan birer cemaati toplarız.” (Neml: 83)

Cemaatten maksat, kendilerine uyulan öncülerdir. Allah-u Teâlâ’nın hükmünü bırakarak kendi zan kitaplarına, nefislerinin arzularına göre hüküm veren imansız imamlardır.

“Onlar o gün bir arada tutulurlar.” (Neml: 83)

Arkasından da hesap görüleceği yere sürülürler.

“Nihayet (hesap yerine) geldikleri zaman Allah buyurur: Siz benim âyetlerimi ilminiz ihata etmediği (kapsamadığı) halde yalanladınız öyle mi?” (Neml: 84)

Zira onların, Allah’ın âyetlerini yalanladıkları bilinen bir gerçektir.

“Değilse ne yaptınız?” (Neml: 84)

Yani onların cehaletlerinden, yalanlama ve inkârlarından başka hiçbir amelleri yoktur.

“Yaptıkları zulümden ötürü o söz başlarına gelmiştir. Artık onlar konuşamazlar.” (Neml: 85)

Elbette ki böyle bir soruya susmaktan ve baş eğmekten başka verilecek cevap yoktur. Şimdi artık hiçbir gizlinin kendisine gizli kalmadığı Allah’a döndürülmüşlerdir.

•

Allah-u Teâlâ bu yalanlayıcıların ahiretteki âkıbetleri hakkında Âyet-i kerime’lerde şöyle buyurmaktadır:

“Haydi yalanlamış olduğunuz azaba doğru gidin!” (Mürselât: 29)

İnkârınızın cezasına kavuşun. Yalanladığınız gerçekler ne kadar hakikat imiş!

Hesabı ikabı aslâ düşünmediler, inkârlarında ısrar edip durdular. İşte o pek müthiş azaba müstehak olanlar onlardır.

Zebaniler, ateşe girinceye kadar enselerine vururlar.

Şimdi artık girin oraya!

“Üç kola ayrılmış olan, fakat ne gölgelendiren ne de alevlerden koruyan bir gölgeye gidin!” (Mürselât: 30-31)

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır. Bir gölge ki ateşin alazlamasından, alevlerinden korumuyor. Azap üstüne azap veriyor.

“O ateş öyle kıvılcımlar atar ki, her biri bir saray gibidir.” (Mürselât: 32)

O kıvılcımlar ulu saraylar gibi, dumanları da böyle olunca cehennemliklerin hâlinin ne olacağını bir düşün!

“Sanki o kıvılcımlar sarı sarı develer gibidir.” (Mürselât: 33)

Düşünmeli ki kıvılcımları böyle olan alevler ne kadar salgın olacaktır! Böyle üç çatallı bir gölgeye sığınmanın ne felâket olduğunu düşünmelidir.

“O gün, (hakikatları) yalanlayanların vay haline!” (Mürselât: 34)

Kendilerinden hiçbir azabı bertaraf edemeyeceklerdir.

İşte bu azgınların gideceği yer burasıdır. Binaenaleyh mülk O’nun, hüküm O’nundur.

Hüküm vermek Allah-u Teâlâ’ya mahsustur, sahtelere, makam ve mevki düşkünlerine, dinini dünyaya değiştirenlere âit değil.

Hakikat budur. Hüküm Allah-u Teâlâ’nın hükmüdür. Mahlûkun hükmü yoktur. O’nun emri haricindeki bütün söz ve davranışlar pislikten ibarettir. Pis konuşuyorsunuz, nefisle konuşuyorsunuz!

İyi bil ki seni denemek için gönderdi, sahneye koydu. Yarın çekecek ve seni ateşe koyacak ve o ateşte yakacak. Nefsini ilâh edinenleri kahredecek.

“O gün, (hakikatları) yalanlayanların vay haline!” (Mürselât: 47)


Kötü Âlimler:

Ahir zaman âlimleri gökkubbe altında en şerli kimselerdir, tahripçidirler. İlimleri zandan ibarettir, zan ile hareket ederler, bütün iş ve icraatları zandan öteye geçmez. Cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Dinin felâketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid.” (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhî’ye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar.” (Buhârî, Tecrid-i sarîh: 2174)

“Ben âlimim!” diyenlerin, kendilerine âlim süsü verenlerin ekserisinin imanları “Suretî” olduğu gibi, ilimleri de zandan ibarettir. Bütün iş ve icraatları zandan öteye geçmez. Zannın ise hakikat karşısında hiçbir hükmü yoktur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Onların her yaptığını bilmekte ve görmektedir. İmtihan sahnesi kapanınca onlara bu yaptıklarının cezasını, en ağır bir şekilde verecektir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Bu beyan kötü âlimler için en büyük bir ihtar-ı ilâhî’dir.

Çünkü haram ve helâl ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ’ya ve O’nun gönderdiği Peygamber’e mahsustur. Hüküm koyucu tek makam O’dur, hükmünde asla kimseyi ortak kabul etmez. O’nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime’de geçen “Ortaklar”, insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah’tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin’in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

İmanları suretâ, ilimleri zandan ibaret olan saptırıcı, Din-i mübin’i yıkıcı, halkı şaşırtıcı âlimler, cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar. Onlar münafıktırlar, önde görünürler, makam ve mevki, isim sahibidir amma zerre kadar imanı yoktur.


İlmi ile Dünyalık
Elde Edenler:

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imran: 187)

Allah-u Teâlâ ilmi aziz kıldığı halde, kötü âlimler ilmi mal ve mevki elde etmeye âlet ederler.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak." (En'am: 70)

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatları için bu Din-i mübin'i vasıta olarak telakki ettiler.

Onlar artık Hazret-i Allah ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız nam ve şöhret düşünürler, gösteriş, riyaset ve mevki düşünürler. Halk da bunlara rağbet eder. Sözüne, kalıbına, elbisesine bakar.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider, ne söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikun: 4)

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Hazret-i Allah’ın yanında gerçekten en düşük insanlardır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“İlmi, âlimlere karşı böbürlenmek, cahillerle münakaşa etmek veya mevki-makam elde etmek için öğrenmeyin. Kim bunu yaparsa ona ateş gerekir ateş!” (İbn-i Mâce)

Tedris ve fetvâ işleri makam-mevki, mal-şöhret için olmadığı, ancak Allah-u Teâlâ’nın rızâsını kazanmak için olduğu zaman faydalı olur. Aksi halde çok büyük zararlar açar.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Kim ki onunla, Aziz ve Celil olan Allah’ın rızâsı aranan ilimlerden bir ilmi dünyevi bir menfaat için öğrenirse, kıyamet gününde cennetin kokusunu bulamaz.” (Ebu Dâvud)

Şimdi bir bu Hadis-i şerif’e dikkat edin, bir de “Ben âlimim!” diyenlere bakın. Zira menfaatsiz adım bile atmazlar.

Allah-u Teâlâ ilmi aziz kıldığı halde, onlar ilmi mal ve mevki elde etmeye âlet ediyorlar. Halbuki dünyaya düşkün olmak Allah-u Teâlâ’nın sevmediği bir şeydir.


En Şerli Kişiler:

Kötü âlimler, Allah-u Teâlâ'nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Kendileri Hazret-i Kur'an'ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecek ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Burada görülüyor ki bunlar, gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Bu gibi kimselerin cezasını Allah-u Teâlâ Âyet-i kerime'lerinde beyan buyurmaktadır:

"Allah'ın âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?

Onlar Kur'an'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.

Pek yakında bilecekler!

Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.

Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?" (Mü'min: 69-73)

Allah-u Teâlâ'nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır. Çünkü harama helâl diyorlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Resulüm! Gördün mü o nefis arzusunu ilâh edineni?

Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Eğer cân-ı gönülden Din-i mübin’i savunuyorsa, Hazret-i Kur’an’ı yaşıyorsa, Resulullah Âleyhisselâm’ın sünnet-i seniye’sini tatbik ediyorsa, bu gibi kimseye “İyi âlimdir” zannını verebiliriz. Hakiki âlimler bütün hâl ve ahvâlini dine uydururlar, Resulullah Âleyhisselâm’ın izinde bulunurlar.

Ve fakat “Ben âlimim!” diyor, ahkâmca hareket etmiyor, ilâhî hükümleri arkasına atarak kendi zannını yürütüyorsa; bu gibi kimseler sapıktır, kendileri saptığı gibi halkı da saptırırlar.

Hazret-i Allah’ı bilmeyen ve O’ndan korkmayan, emirlerine riâyet edip nehiylerinden kaçınmayan kimselere “Âlimdir” demek en büyük hatadır. Mâsiyet işleyene âlim denmez. Zira Allah-u Teâlâ’dan en çok korkanlar âlimlerdir. Bunlar korkmadıklarına göre ulemâ vasfını kaybetmişlerdir.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Tahripçidirler, dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid’at ve küfrü yaymaktır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır.” (Sebe: 5)

Âyet-i kerime’de geçen “Ricz” azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ’nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nisbette iğrenç ve acıklı olacaktır.

Allah-u Teâlâ’nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Dışarıdan âlim zannettiğiniz fesatçılar, ifsatlarını yürütürler ve Din-i mübin’e en büyük tahribâtı yaparlar.

Bunun içindir ki her kelimesinin ahkâma uyup uymadığına dikkat edin.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zalimden daha zalimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk’a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zâlim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?” (Zümer: 32)

Elbette vardır! Onların ebedî ikametgâhları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah’a karşı yalan uydurandan veya O’nun âyetlerini yalanlayandan daha zâlim kim olabilir?

Zâlimler şüphesiz ki iflâh olmazlar.” (En’am: 21)

En büyük gadâb-ı ilâhî’ye maruz kaldıkları husus, Allah-u Teâlâ’nın kesinlikle yasak etmiş olduğu şeylere “Allah-u Teâlâ böyle emrediyor.” diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Bilmeden veya kasten fetva verenler Allah-u Teâlâ’nın Âyet-i kerime’sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

Işte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

Allah-u Teâlâ Âyet-i kerime’sinde onları:

“Allah’ın ve Peygamber’inin haram kıldığını haram saymayanlar. Hak dini kendilerine din edinmeyenler.” olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

•

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime'sinde şöyle cevap veriyor:

"Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır." (Bakara: 39)

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kiyamet gününde azabın en şiddetlisiyle azap görecek olan kimse, ilmi kendisine fayda sağlamamış bulunan âlimdir." (Câmi'üs-sagîr)

Âlim sıfatında görünüp zâlim olduğu için Din-i mübin'in yıkılmasına çalışır. Çünkü o gerçek müslüman değildir, başkasına hizmet eder.

Allah-u Teâlâ bu gibi kimselerin iç yüzünü bize tanıtıyor.

Âyet-i kerime'lerinde buyurur ki:

"İnsanların bir takımları vardır ki, inanmadıkları halde 'Allah'a ve ahiret gününe inandık.' derler." (Bakara: 8)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir." (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime'de buyurulduğu üzere:

"Onlarin kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır." (Bakara: 10)

Onlar Kitabullah'a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da arttırmıştır. Bu yüzdendir ki Allah-u Teâlâ'nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine 'Yeryüzünde fesad çıkarmayın!' denildiği zaman 'Biz ancak islah edicileriz.' derler." (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asil ortalığı ifsad edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Kalplerinden iman nuru silindiği için bunun böyle olduğunu hissedip anlamazlar.


Yaratmak da Emretmek de
Allah-u Teâlâ’ya Mahsustur:

Bu hususta mahlûkun hükmü yoktur.

Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Alemlerin Rabbi olan Allah'ın şanı ne yücedir." buyuruyor. (A'raf: 54)

Mülk O'nundur, O'ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salahiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O'na âittir.

"Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemalindedir. O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'am: 115)

Diğerlerine gelince...

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar.

Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

"Onlar durmadan yalana kulak verirler." (Mâide: 41)

Ne inançlarında yakin, ne ölçülerinde hakkaniyet, ne de kararlarında isabet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar. Şahsi takdir ve tahminlerini hüküm yerine koyarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin Rabbin kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'am: 117)

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber vermektedir.

Nitekim diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki onlardan önce gelip geçenlerin de çoğu sapıtmıştı." (Saffat: 71)

"İnsanların çoğu gerçekten fâsıktır." (Mâide: 49)


Hazret-i Allah'ın
İndirdiğinden Tiksinenler:

İslâm dininden saparak nifaka düşenler ve nifak çıkaranlar Âyet-i kerime ve Hadis-i şerif'lere istinad ve itibar etmezler. Sadece kendi zanlarına ve çıkarlarına bakarlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İşte böyle... Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır." (Muhammed: 9)

Hazret-i Allah'ın indirdiğinden hoşlanmayıp tiksinenler İslâm gibi görünürler ve fakat küfre hizmet ederler ve onlarla ünsiyet kurarlar, onlarla birlik olurlar. Dünyaya taparlar. Gayeleri madde, menfaat ve şöhrettir. Şöhret ise bir âfâttır.

Gerçek müslümanlarla aslâ ülfet etmezler ve müslümanları alaya alırlar.

Onlar Allah-u Teâlâ'nın hükümlerinden hoşnut olmadıkları için böyle yapıyorlar. Âyet-i kerime'ler karşılarında açık açık okunduğu halde ikrah ettikleri görülüyor.

"Bunun için Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Çünkü amellerin kabulü için asıl ve esas olan imandır. Onlar ise bu imandan mahrum kimselerdir.

Allah-u Teâlâ onların hidayetten mahrum kalmalarının sebebini beyan etmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Hayır! Zulmedenler körü körüne heveslerine uymuşlardır." (Rum: 29)

Onlar ahkâm-ı ilâhî’ye gözü yumuk baktılar. Âyet-i kerime ve Hadis-i şerif'ler önlerine serildiği halde hafife aldılar, kendi zan ve tüzüklerine uydular. Madde ve menfaata taptılar, dünyayı ahirete tercih ettiler.

"Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir? Onların yardımcıları da yoktur." (Rum: 29)

Delilsiz ve ilimsiz olarak kendi batıl yollarına gittikleri için İslâm hududundan çıktılar. İradelerini şerre sarfettiler. Allah-u Teâlâ'nın dalâlete düşürdüğü kimseyi hiç kimse hidayete erdiremez. Onların müstehak oldukları azaptan kurtaracak yardımcıları da yoktur.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Kendilerine Tevrat öğretildiği halde, onun gereğini yapmayanların durumu, sırtına kitap yüklenmiş merkebin durumu gibidir. Allah'ın âyetlerini yalanlayan kimselerin durumu ne kötüdür! Allah zâlimleri doğru yola eriştirmez." (Cuma: 5)

"Seslerin en çirkini şüphesiz merkeplerin sesidir." buyuruyor. (Lokman: 19)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

"Ölçüde bereket vardır. Binaenaleyh her şeyi ölçünüz. Eğer Hazret-i Allah'ın kelâmına uyuyorsa alınız. Uymuyorsa reddediniz. Resulullah'ın sünnetine uyuyorsa alınız, uymuyorsa reddediniz." (Tirmizî)

Bunlar müslüman mıdır? Mason mudur? Alevi midir? Kâfir midir? Nasıl anlarsınız?

Kimin namına konuşuyorsa, kimi temsil ediyorsa o ondandır. Çünkü Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Allah size imanı sevdirdi, onu kalbinizde süsledi. Küfrü, fâsıklığı, isyanı ise çirkin gösterdi. İşte doğru yolda olanlar onlardır." (Hucurat: 7)

Bu gibi kimselerin söyledikleri eğer İslâm dinine, Hazret-i Allah'ın Kur’an-ı kerim'ine, Resulullah -sallallahu aleyhi ve sellem-in Sünnet-i seniye'sine uyuyorsa; işte onun İslâm'ı temsil edeceğine şehadet edersiniz. Şayet Din-i İslâm'ın düşmanlarını temsil ediyorsa, kimi destekliyorsa o ondandır. Aleviyi destekliyorsa alevidir, masonu destekliyorsa masondur, hıristiyanı destekliyorsa hıristiyandır, kâfiri destekliyorsa kâfirdir.

O derse ki, "Ben İslâmı temsil ediyorum."

O halde Cenab-ı Hakk Âyet-i kerime'sinde buyuruyor ki:

"Yaratmak da emretmek de Allah'a mahsustur." (A'raf: 54)

Mahlûkun hiçbir hükmü yoktur. Ve sözü geçerli değildir. Eğer Allah-u Teâlâ'nın emirlerine iman ediyorsa mümin, etmiyorsa kâfirdir. En kestirme yol budur.

Bunlar kendilerini müçtehid yerine koyuyorlar. Bunlarınki içtihad değil, ifsadtır. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyorlar ki:

"Ümmetimden yalancılar ve deccaller vücuda gelir." (Münavî)

Müçtehid kim, bunlar kim? Oysa Kur’an-ı kerim'in hükmü kıyamete kadar bâkidir. Bunlar din-i mübini ifsad ve Hazret-i Kur’an’ı aslından çıkarmak için vazifelidirler. Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Bir zikir olan Kur’an'ı biz indirdik. Elbette onu biz koruyacağız." (Hicr: 9)

Oysa Hazret-i Allah'ın kelâmını kıyamete kadar koruyacağına dair açık beyanı vardır. Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar, Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemese de Allah nurunu tamamlayacaktır." buyuruyor. (Saf: 8)

Çünkü bunların imanları sureta, ilimleri ise zandan ibarettir. Onlar Allah'tan korkmaz. Çünkü imanları boğazlarından aşağıya geçmemiştir. Kendi zanlarını hüküm yerine koyarlar. Nefis putunu eline almıştır. Onunla irşada kalkmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İnsanlar üzerine öyle bir zaman gelecek ki; İslâm'ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." buyurmuştur. (Beyhaki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunları göre göre söyledi.

En şerli oluşları nedendir? Çünkü hiçbir din düşmanı bunların yaptığı tahribatı yapamaz. Çünkü düşmanın cephesi var. Bunların ise cephesi yok. Müslüman gibi görünüyorlar ve din-i mübin'i parçalamaya çalışıyorlar. Onlar müslüman gibi görünen münafıklardır.

Halbuki Allah-u Teâlâ Âyet-i kerimesinde:

"Bu dimdik ayakta duran bir dindir. Fakat insanların çoğu bunu bilmezler." buyuruyor. (Rum: 30)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

"Kıyamet gününde azabın en şiddetlisiyle azap görecek olan, ilmi kendisine fayda sağlamamış bulunan âlimdir." (Heysemi)

Allah'ın hükmünü bırakıp, kendi zanlarına göre hareket ettiklerinden dolayı küfre kaymışlardır.

Çünkü Hazret-i Allah'ın hükmünü kaldırıp kimlerin hükmünü koymak istediğini buradan tanırsınız. Ve bunların kim olduğunu buradan öğrenirsiniz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Âyetlerimizi inkâr etmek için yarışırcasına gayret sarf edenler var ya, işte onlar için acıklı bir azap vardır." buyuruyor. (Sebe: 5)

Allah-u Teâlâ Âyet-i kerime'sinde onlara azap vadediyor.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor ve iman edenlere duyuruyor:

"Ahir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar, iyiler gibi peygamberin tebligatından, âyet ve hadisten bahsedeceklerdir. Fakat onlar, tıpkı okun hedefi delip geçtiği gibi İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez.

Siz onlara nerede rastgelirseniz hemen öldürünüz. Zira bunları öldürene kıyamet gününde sevap vardır." (Buhârî, Tecrid-i sarîh: 1472)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Âyet ve Hadis'ten bahsedecekler buyuruyor. Bunlar Âyet ve Hadis'ten de bahsetmiyor.

Onlar Hazret-i Kur’an'a uymazlar. Hazret-i Kur’an'ı arzularına göre uydurmaya çalışırlar. Çünkü Ahkâm-ı ilâhi'ye imanları yoktur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sünnetini işlemezler. Ona benzemek istemezler. Kendilerini gayrıya benzetirler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların kalpleri iman etmedi." buyuruyor. (Maide: 41)

İşte cidden bu beyinsizlerin bu kadar ileri gidişinden Allah'ın gadabına uğrayabiliriz. Çünkü o kadar ileri gittiler ki, bindörtyüz senedir bir harfi değişmemiş olan Hazret-i Kur’an'ı beğenmiyorlar ve kendi zanlarına göre hüküm değiştirmeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Aramızdaki beyinsizler yüzünden bizi de helâk eder misin Allah'ım!" buyuruyor. (A'raf: 155)

Bunlar din-i mübini parçalamaya ve yok etmeye çalışıyorlar. Bunlar hangi dine göre, kime hizmet ediyorlar?

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler." (Şuara: 227)

İşte ferman-ı ilâhi budur ve çok açıktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile suçlu olduklarından dolayı bir kısmına da azap edeceğiz." buyuruyor. (Tevbe: 66)

İşte bu ihtar-ı ilâhî umumadır. Çünkü siz hakikata göz yumup baktınız. Bunların kötü söz ve davranışlarını hoş gördünüz.

Mü'min midir? Kâfir midir? Tetkik edip araştırmadınız. Ehline de sormadınız. Onun için bir kısmını af etse de, diğer kısmını af etmeyeceğini açık olarak bize buyuruyor ve duyuruyor. Neden?

"Kör oldular, sağır kesildiler." buyuruluyor. (Maide: 71)

Gerçekten bu körlüğünüz ve sağırlığınız size çok pahalıya mal olur. Bu yüzden dünyada birçok ibtilalara, sıkıntı ve belâlara uğradığınız gibi, ahiret azabına da düçar olursunuz. Neden? Çünkü Allah-u Teâlâ’nın iyi ve kötüyü bilmeniz için verdiği en büyük nimetlerinden birisi de akıldır. Ve fakat sen aklını kullanmadın. İlâhî ahkâma bakmadan, kendi zannına uydun ve bu helâkine vesile oldu. Nedamet çok, fakat faydası hiç yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurur:

"Sizden cehennem ateşine en ziyade cesur olan kimse sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (Darimi, Sünen)

Onlardan fetvâ için gelenlere aklına cazip olan şeyleri söyler. Gerçekten, hakikatten mahrumdur. Ve Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar. Ve halka fetva verir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah kimi dalâlette bırakırsa ona hidayet edecek yoktur." buyuruyor. (Zümer: 36)

İşte bunların durumu budur.

Allah-u Teâlâ onlarda hayır görseydi onları dalâlette bırakmazdı.

Gökkubbe altındaki en kötü insanlar olmaları nedendir? Hiçbir İslâm dini düşmanı bunların İslâm dinine yaptığı tahribatı yapamaz. Bunun için.

Zira bunlar âlim gibi göründüğünden halk bunlara inanır, aldanır ve dinden çıkar. Ve fakat din düşmanına dikkat edilir, çünkü onların cephesi var. Amma bunların cephesi yoktur. Tahribat çok büyüktür.

Oysa Allah-u Teâlâ Âyet-i kerime'de şöyle buyuruyor:

"Asra yemin olsun ki insan gerçekten ziyan içindedir. Ancak inanıp iyi işler yapanlar, birbirine Hakk'ı tavsiye edenler, birbirlerine sabri tavsiye edenler müstesna. Onlar ziyandan kurtulmuşlardır." (Asr: 1-3)

İşte bunların durumları budur.

Allah-u Teâlâ ümmet-i Muhammed'i bunların şerrinden korusun.


İbretli Bir Misal:

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm “Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy “Evet böyledir.” diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Çünkü Allah-u Teâlâ’nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Münafık olanlar Hazret-i Kur’an’ı tahrip ve tahrif etmek isterler ki müslümanlar Hazret-i Allah’ı değil de onları ilâh edinsinler diye.

Yani yahudi ve hıristiyanların yapmak istediğini şimdi münafıklar yapmak istiyor. Bu perde altında İslâm dinini ve vatanımızı yok etmek istiyorlar.

Senin dinini ve vatanını yok etmek isteyen münafık olsun, sapıtıcı imam olsun sen önce onu yok et ki vatanını, namusunu, dinini kurtarmış olasın.

Münafık olanlar kendilerini gizlemek isterler, bilinmemek için. Kisvesine bakma, icraatına bak. İmanın varsa hemen kararını ver, işe oradan başla. İsmi, vazifesi ne olursa olsun. İlâhi emirlere bak da imanın varsa tanıyarak, bilerek kararını ver.

Zira kâfirleri severler, dostluk bağları kurarlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde hakiki müminlerin vasıflarını beyan buyurmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Sen ise onları dost edindin. Oysa onları dost edindiğin için sen de kâfirsin.

“Sen de onlarla beraber kâfirsin!” dediğinde kızar. Oysa ya kâfir olduğunu kabul edecek, ya da bu Âyet-i kerime’yi kabul edeceksin.

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin!” (Mâide: 51)

Onlar İslâm’ın ve müslümanların düşmanıdırlar. Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, aynı safta bulunmayı yasaklamış olup bu emr-i ilâhî kıyamete kadar bütün müslümanlara şâmildir.

“Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Onları dost edinen onlara benzemiş, onlardan bir kimse gibi olmuştur. O artık İslâm’a değil, onlara ve isteklerine hizmet eder, onlardan sayılır, ahirette de onlarla beraber haşrolur. Zira o safını değiştirmiştir.

Binaenaleyh; münafıkların müdafileri münafıktır. Kim olursa olsun.

Yaratmak da emretmek de Allah’a mahsustur, mahlûkun hükmü yoktur.

“Şüphesiz ki biz, onların gizlediklerini de açığa vurduklarını da biliriz.

İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 76-77)

Ben de müslümanım demekle kendisini aldatır. Başkasını değil.


Münafıkların İçyüzü:

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık olarak Âyet-i kerime’sinde beşeriyete ilân etmektedir:

“Birbirine hasım iki zümre!” (Hacc: 19)

Allah-u Teâlâ’nın hükmü budur.

Onları seven de böyledir. O da münafıktır. Zira önünüze deliller koyuyorum. Onlar Allah-u Teâlâ’nın emirlerini inkâr ederler, arkaya atarlar. Ben istediğimi severim derler. O ise “sen münafıksın tam kendisisin” dendiği zaman, “bunun münafıklıkla ne ilgisi var” derler, aslını gizlerler. O ise münafığın ta kendisidir de bilmez.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

"O size Kitap'ta şunu indirdi:

Allah'ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır." (Nisâ: 140)

Onlarla aralarında hiçbir fark kalmayacaktır. Çünkü kişi sevdiği ile beraberdir. Dünyada hemhal oldukları gibi cehennemde de beraber bulunacaklardır.

Bir işte ki Âyet-i kerime, Hadis-i şerif var, artık mahlûkun seçme hakkı yoktur. O yoldan çıkmıştır da içyüzünü gizler, bilinmesin diye. Bu yüzden münafıkları korumak için böyle konuşurlar. Ortalığı bulandırırlar. İlâhi emir ve nehiyleri çürütmek için böyle konuşur ve hareket ederler.

Bütün gayeleri İslâm’ı tahrip ve tahrif etmek, ilâh edindikleri kâfiri müdafaa etmektir.

O ise Deccal’den daha beter olmaları, sûret-i haktan görünmeleridir.

Aslını ve asaletini gizlediklerinden İslâm’ın ön safında imiş gibi göründüler.


Yahudi ve Hıristiyanları
Dost Edinen Münafıklar
ve Müdafilerine Gelince:

O büyük velinin izinde imiş gibi yola koyuldular. Hadi o zaman bu münafıkların içyüzünü, aslını bilmiyordun. Küfrünü alenen ilân edince de mi bilemedin?

Dinimizi ve vatanımızı yok etmek için kimlere hizmet ediyormuş?Bütün gücüyle dini tahrip ve tahrif etmek, müslümanları hıristiyanlaştırmak için çalışıyormuş. Bu gayelerini gördüğün halde onun müdafisi kesildin. Be hey münafık!

Hem bu vatanda yaşıyor, hem hainlik yapıyorsunuz. İki yüzlü münafığın ta kendisisiniz.

Bunun böyle olduğunu Âyet-i kerime ve Hadis-i şerif’lerle ortaya koyuyorum. Doğru sözlü iseniz Âyet-i kerime ve Hadis-i şerif’lerle cevap verin.

Ya küfrünüzü, münafıklığınızı kabul edeceksiniz. Ya da Âyet-i kerime’lerle cevap vereceksiniz.

Bir taraftan sapıtıcı imamların, diğer taraftan münafıkların, diğer taraftan onlara muhabbet edenlerin üzerine gidiyoruz.

Bunlar halen kendilerini müslüman kabul ediyorlar ve onları müdafaa ediyorlar.

Eğer bu Âyet-i kerime’lere iman etselerdi onları müdafaa etmezlerdi.

Bakın!

Sûret-i hakktan görünen bu münafık kimin uşağı imiş, kimlere hizmet ediyormuş?

İslâm gibi göründü, din-i İslâm’ı ve güzel vatanımızı kimlere peşkeş çekmek istedi?

Bunca müslümanı kâfir yaptıktan sonra aslını, asaletini ortaya koydu ve küfür diyarına sığındı.

Bu hain ve nankör, bu münafık, buradaki müslümanları soyduktan ve yolduktan sonra paraları bakın nerelerde harcıyor?

Vâiz kürsülerinde müslümanların merhametini celp etmek için gözyaşı döken, dünyalık bir evimden başka hiçbir şeyim yok diyen münafığı artık şimdi tanıdınız mı?

Oysa size Âyet-i kerime’lerle hakikatı izah ediyorduk.

“Fâsıka ikram eden kimse İslâmiyetin yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini her fırsatta arzediyorduk.

Hak sözü dinlemeyenin âkıbeti nasıl oldu?Hem dinden imandan oldu, dünyalığından oldu, hem de ahirette cehennemde onlarla beraber oldu.


Hülasâ-i Kelâm:

İşte içyüzlerini ortaya koymaya çalıştığımız ahir zaman âlimlerin durumu budur. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm’ın ön safında görünmek isterler, hem de Din-i mübin-i kendi arzu ve heveslerine uydurmaya çalışırlar. İlâhî hükümleri değiştirmek ya da aslından uzaklaştırmak suretiyle bir takım çözümler ortaya koyarlar. Zamanın değişmesiyle ahkâmın da değişebileceğini, günün şartlarına göre hükümlerin ayarlanabileceğini ileri sürerler.

Bu ise apaçık bir küfürdür. Bu küfre rızâ göstermek de küfürdür.

Zira bir tek Âyet-i kerime’yi inkâr etmek küfre mucip olduğu gibi, bir küfrü hoş gören de aynı küfre ortaktır, o da küfre kayar.

Allah-u Teâlâ’nın helâl kıldığı şey kıyamete kadar helâldir, haram kıldığı şey de ebediyyen haramdır. Zira İslâm’ın hükümleri zaman ve zeminle sınırlı değildir. Mevki ve rütbesi ne olursa olsun; İslâm’ın helâl kıldığına haram, haram kıldığına da helâl demeye hiç kimsenin hakkı ve salâhiyeti yoktur.

Bazıları da hidayetten uzak kimseleri İslâm’a ısındırmak için din adına bazı tavizler vermekte bir mahzur görmezler. Böylece akıllarınca bir münkiri veya bir münafığı dine ısındıracağız derken hem kendileri dinden çıkıp uzaklaşırlar, hem de etraflarını dinden çıkarırlar.

Âyet-i kerime’lerde şöyle buyuruluyor.

“Rabbinin dosdoğru yolu işte budur. Biz öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık.” (En’am: 126)

Ancak Allah-u Teâlâ’nın haber verdiği esastır.

Nitekim diğer bir Âyet-i kerime’de:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” buyuruluyor. (Fâtır: 14)

Bu Âyet-i kerime’ye gönülden iman eden kimsenin kurtulmasına vesile olduğu gibi, umursamayanların da helâkine vesile olur.

Cemaleddin Afgani, Muhammed Abduh, Reşit Rıza gibi tahripçi, reformcu, mason, sufli olan nakilci âlimlerin atmış olduğu fitne, fesad tohumları hâlâ günümüzde etkilerini sürdürmektedir.

Gerek İslâm’ı tahrif ve tahrip etmek isteyen reformcular, gerek din kurucular, gerekse ahir zaman âlimleri, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneleri, bu fesatları çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

“Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Allah-u Teâlâ Âyet-i kerime’lerinde hevâ ve hevesine uyan kimselerden söz ederek, onların hidayete eremeyeceğini, doğru yolu bulamayacağını beyan buyurmaktadır:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü?” (Câsiye: 23)

Böyle bir kimse dini, dünyası ve ahireti hakkında kendisine fayda verecek hiçbir şeyi işitmez. Kendisiyle hidayet bulacağı hiçbir şeye kulak verip anlamaz. Önünü aydınlatacak hiçbir delili görmez. Kendisine verilen öğütlerden etkilenmez. Çünkü hevâ ve heves gözü kör, kulağı sağır, kalbi duygusuz eder. O kimse âlim de olsa, bilgili de olsa, ilmine rağmen hakikatı duymaz olur.

“Onu Allah’tan başka kim doğru yola eriştirebilir?Hâlâ ibret almayacak misiniz?” (Câsiye: 23)

Bu uyarılar karşısında hevâ ve hevesleri bırakarak hak ve hakikatı anlamayacak mısınız?

Ey müslüman kardeş!

Yahudi ve hıristiyanların yapmak istediğini şimdi münafıklar yapmaya çalışıyor.

Reform adı altında din-i İslâm’ı tahrip ve tahrif ederek, dinimizi aslından çıkartıp yok etmek istiyorlar.

Senin dinini, vatanını yok etmek isteyen münafık olsun, sapıtıcı imam olsun, ahir zaman âlimi olsun, sen önce onu yok etki dinini, vatanını, namusunu kurtarmış olasın.


RAHMAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

İnci ve Mercan:

O iki kıymetli cevher, her ne kadar acı denizden çıkmakta ise de, tatlı denizlerden de çıkarılmaktadır.

Allah-u Teâlâ topraktan hububat ve güzel kokulu bitkiler çıkardığı gibi; sudan da insanlar için inci ve mercan çıkarmaktadır.

"Bu iki denizden de inci ve mercan çıkar." (Rahman: 22)

Bu cevherler süs eşyası olarak kullanıldığı gibi, aynı zamanda ticaret nimetlerindendir. Nimetlerinin inceliklerini kullarına hatırlatan Allah-u Teâlâ sayıya ve hesaba gelmeyen nimetlerini tamamlayarak mükemmellik noktasına ulaştığını göstermektedir.

İnci; kabuklu deniz hayvanlarının içinden çıkan, sedef renginde sert taneciktir. Süs olarak kullanılır. Bazı memleketlerden geçen nehirlerdeki midyelerden de inci elde edilir.

Mercan ise küçük incilerdir, daha çok sıcak denizlerde bulunur.

Allah-u Teâlâ denizlerdeki ilâhî nimetin insan hayatına giren bir bölümünü insanlara hatırlatmaktadır.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 23)

Denizlerin bir şekilde birer mücevher merkezi, nimetler menbaı olmaları ve insanların bunları süs olarak kullanmaları, hep birer nimettir. Bu nimetleri hangi akil inkâr edebilir?

Dağ Gibi Gemiler:

Büyüklükleri itibariyle dağları andıran gemileri Allah-u Teâlâ insana musahhar kılmıştır. Bu sayede denizde istedikleri yere gidebilmekte, diledikleri gibi tasarruf edebilmektedirler.

"Denizde koca dağlar gibi akıp giden gemiler de O'nundur." (Rahman: 24)

Dağlar kadar gemilerin, demirden yapılmış uçakların ve diğer çeşit çeşit nakil vasıtalarının hepsi de ilâhî birer kudret eseridir. İnsanların bunlardan diledikleri gibi istifade etmeleri, ancak ve ancak Allah-u Teâlâ'nın izni ve iradesi ile mümkün olabilmektedir. Bundan dolayıdır ki insanlar ne kadar arz-i şükranda bulunsalar yine de kulluk vazifelerini bihakkın yerine getirmiş olamazlar.

Denizin sırtında gemilerini dolaştırma gücünü insanoğluna veren Allah-u Teâlâ; doğrulukla kullanıp kullanmadıklarını, O'nun ve O'ndan olduğunu bilip bilmediklerini hiç şüphesiz ki soracaktır.

Allah-u Teâlâ suda gemileri kaldıracak bir güç yaratmış olmasaydı, hiç şüphesiz ki gemiler denizin kabaran dalgalarını yararak akıp gidemezlerdi.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

"O'nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi, nehirleri de size musahhar kıldı." (İbrahim: 32)

Gemileri insanlar yaptığı halde Allah-u Teâlâ insanlara musahhar kıldığını beyan buyurmaktadır. Çünkü gemilerin yapımına imkân veren sert ağaçları, demiri ve diğer malzemeleri O yaratmış, gemiyi nasıl inşa edeceklerini onlara ilham etmiş, suyu geminin akmasına uygun düşen akıcı özelliğe sahip kılmıştır. Bütün bunları O yarattığı için, bütün bunların yöneticisi O olduğu için, gemileri Zât-i akdes'ine nisbet etmiştir.

İçinde ağır yükler, yüzlerce insanlar olduğu halde batmayan gemiler, görenler için pek büyük bir ibret manzarası teşkil etmektedirler.

Çünkü onlar Allah-u Teâlâ'nın izni ve iradesi ile yüzmektedirler.

"Denizde dağlar gibi akıp giden gemiler de O'nun (varlığının) delillerindendir." (Şûrâ: 32)

Denizleri yaratan O'dur. Denizlere yoğunluk, derinlik ve genişlik gibi hassaları O vermiştir. Denizin üzerinde gemileri yüzdüren, rüzgârı gönderen O'dur.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 25)

Bu nimetler o derece gözler önündedir ki, inkâr edilmesi mümkün değildir.

Herşey Fânî, Allah Bâki:

Allah-u Teâlâ Âyet-i kerime’sinde Zât-ı akdes’inden başka bütün varlıkların yokluğa maruz bulunduklarını bildirmektedir.

“Yeryüzünde bulunan her şey fenâ bulacaktır.” (Rahman: 26)

Hiçbir mahlûk dünyada ebedî surette yaşayacak değildir. İnsanlar da cinler de tamamen öleceklerdir. Buradaki ölüp gitme, tamamen yok olup gitme değildir. Her şeyin aslına dönmesidir. Daha sonra ilâhî bir kuvvetle yeniden hayata kavuşup, ahiret âlemine sevk edileceklerdir.

“Ancak azamet ve ikram sahibi olan Rabbinin veçhi (Zâtı) bâki kalacaktır.” (Rahman: 27)

Zât-ı akdes’i ezelî ve ebedîdir. O’ndan önce hiçbir şey yok idi, O’ndan gayri kalacak da yoktur. Varlığı daimidir, nihayete ermez.

Bu iki Âyet-i kerime, tasavvufta “Bekâbillah” makamını ifade eder. Bir velinin en son çıkarıldığı “Sıddıkiyet” makamıdır. Mârifetullah’ın bu noktasına çıkan, bu tecelliyâta mazhar olur. Bu tecelliyâta mazhar olan kimsenin aklı da kendisi de kül haline gelir, varlığa ait hiç bir şeyi kalmaz. Allah-u Teâlâ'nın bir kimseyi "Ulül’el-bâb"a çıkarması, O'nun bildirmesi ve göstermesi ile kaimdir. Bu, ilimle ibadetle olacak bir şey değildir. Burada artık mahlukun hükmü yoktur. Var olan Hazret-i Allah husule gelir. Vücud O, mevcud O... Bu mevzu "Bütün mevcudâtın O'nun vücud nûrunun zerrelerinin zuhur mahalli olduğunu" bilenin ve görenin bilebileceği bir esrar-ı ilâhîdir, başkası bunu bilemez.

Halbuki gören için O var, başka bir şey yok. O “Var” dedi göründüler, “Yok” dediği zaman hiçbir şey yok. Yine O'ndan başka hiçbir şey yok.

Bu mevzu beşer gözü ile görülüp beşer aklı ile bilinmez.

O'nun nûru ile O baktırırsa, O gösterirse; O'nun varlığı, mevcudâtın da yokluğu görülmüş olur.

Kelime-i tevhid'in öz mânâsı da şudur: O'nu gördükten sonra, zaten başka bir şey olmadığını kişi gözü ile görür.

Bu âlemin hakikatına bakacak olursan, bir gölgeden ibaret olduğunu anlarsın.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

"O'nun zâtindan başka her şey helâk olucudur." (Kasas: 88)

Bu varlıkları dilediği zaman yok edecek.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 28)

Düşünülürse; hayat da, vefat da insan için büyük bir nimettir. Hayattan istifade edenler dünyalarını da ahiretlerini de kazanmış olurlar. Vefat ile de, müminler dünyanın fânî varlığından kurtularak ahirette ebedî bir saâdete ve selâmete kavuşmuş olurlar. Bu büyük bir nimet değil midir?Bu nimet nasıl inkâr edilebilir?

Her An Yeni Bir Tecelliyât:

Allah öyle bir Allah ki; itaat edeni-etmeyeni, sevdiğini-sevmediğini ayırdetmeden bütün mahlûkatına sayısız nimetler bahşetmektedir. Sayılması imkânsız olan çeşit çeşit nimetler veriyor, kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor. Bütün istek ve ihtiyaçları o verir, ihtiyaçlar yalnız ve yalnız O’ndan talep olunur.

“Göklerde ve yerde bulunanlar O’ndan isterler.” (Rahman: 29)

Gerek sonradan meydana gelmeleri ve gerekse aynı hal üzere kalmaları ve diğer halleri itibariyle muhtaç oldukları her dileği, daima O'ndan ister dururlar.

“O her an yeni bir iştedir.” (Rahman: 29)

O’nun tecelliyatları her an tekerrür ediyor da kimse görmüyor.

Dilediği zaman yaratıyor, dilediği zaman öldürüyor. Dirilten de O, öldüren de O. Bu tecelliyattan âlemlerin hiç haberi olmaz.

O her an yeni bir işte, yeni bir tecellidedir. O’nun tecellilerinin ne sonu ne de sınırı vardır.

Kimine çeşitli ibtilâlar verir, kiminin sıkıntılarını kaldırır, kimini yükseltir, kimini alçaltır. Kimini aziz eder, kimini zelil ve hakir yapar. Bazılarına zenginlik verir, bazılarını fakir kılar.

Rızıkları dilediği şekilde genişleten ve daraltan O’dur.

Geceyi gündüze, gündüzü geceye katar. Ölüyü diriden, diriyi de ölüden çıkarır. Zira O, her an bir iş ve tecellîdedir.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 30)

Kerim olan, rahîm olan Allah-u Azîmüşan’ın hangi lütuf ve ihsanı inkâr edilebilir?

Mahkeme-i Kübrâ:

Mahşer yerinde insanlar amel defterlerinde belirtilen sevap ve günahları ölçtürmek için Mizan başına geleceklerdir.

İlâhi mahkeme kurulduğunda yürekler çarpar, akıllar şaşkına döner. Herkes sadece kendisinin hesaba çekileceğini zanneder.

"Ey insan ve cin toplulukları! Sizin de hesabınızı ele alacağız." (Rahman: 31)

Bu ilâhi bir tehdittir. O'nun bir meşguliyeti olup, O bu meşguliyeti bitirdikten sonra hesaba başlayacak değildir. Hiçbir şey O'nu bu işten alıkoymayacaktır. İnsanlarla cinlerin hesabını görecek, geriye bir şey bırakmayıp hükmünü verecektir. O gün perdeler kaldırılacak, her şeyin iç yüzü açığa çıkacaktır.

Âyet-i kerime’de geçen “Sekalân” iki ağırlık mânâsına gelmekte olup, insanlar ve cinler kastedilmektedir. Zira onlardan her biri değer ve mânâ bakımından ayrı ayrı ağırlıklar arzetmektedir. Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimize “Resûlüs-sekaleyn” denilmiştir.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 32)

Yarın böyle hesap gelip çatacakken; gerek bugün içinde bulunduğunuz hayat nimetlerine ve gerek yarının ceza ve mükâfatlarına nasıl nankörlük hissedersiniz?

İlâhi Tehdit:

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde, nereye gittiğini, hangi yolu takip edeceğini bilmeyen şaşırmış kimselerle, apaçık nûrlu bir yolda bulunan ve o yolda ilerlemekte olan kimseler için misal getirerek şöyle buyurmaktadır:

"Yüzüstü tökezleyerek yürüyen mi varılacak yere daha iyi erişir, yoksa dosdoğru yolda düzgün yürüyen mi?" (Mülk: 22)

Bu onların dünyadaki misalleridir. Ahirette de durumları böyle olur.

Bu bakımdan insan bir düşünmelidir: Hangi taraftan olmalı, hangisinin ardından gitmelidir?

"Bunlar Allah'ın âyetleridir. Belki düşünüp ibret alırlar." (A'raf: 26)

•

Allah-u Teâlâ insanların ve cinlerin, isterlerse göklerin ve yerin çevresinden kaçıp kurtulma çareleri arayabileceklerini meydan okuyarak beyan buyurmaktadır:

"Ey cin ve insan toplulukları! Göklerin ve yerin sınırlarını aşıp geçmeye gücünüz yetiyorsa hemen geçin.

Amma geçemezsiniz, ancak bir sultan (Allah'ın verdiği bir güç) ile çıkabilirsiniz." (Rahman: 33)

Allah-u Teâlâ tarafından bahşedilecek bir kuvvet veya bir emir olmadıkça çıkamazsınız, kaçamazsınız. Zaten öyle bir kuvvetiniz de yoktur.

Cin ve insan, kendilerine “Sekalân” ismi verilecek kadar bir itibara sahip olmakla beraber, bütün şu yer ve gök kuvvetlerinin üstüne çikacak derecede bir kuvvet ve saltanatı elde etmiş değillerdir.

Nerede bulunurlarsa bulunsunlar, ilâhî mahkemeden kurtulamazlar. Allah-u Teâlâ’nın emrinden ve hükmünden kaçamazlar.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 34)

O’nun hüküm ve saltanatının hududundan çıkmak imkânı olmadığı halde, O’na karşı nankörlük etmeye nasıl cesaret edersiniz?

İlâhî tehdit devam ediyor ve Allah-u Teâlâ şöyle buyuruyor:

“Üzerinize dumansız bir ateş ve bunaltıcı bir duman gönderilir de artık birbirinizi kurtaramaz ve yardımlaşamazsınız.” (Rahman: 35)

Bu iki şey hem yakar, hem de boğar. Binaenaleyh Allah-u Teâlâ’nın sorgusundan cinler de insanlar da aslâ kaçıp kurtulamazlar.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 36)

İsyan edenle itaat edeni ayırmak ve kâfirlerden intikam almak da bir nimettir. Bu büyük nimet de hiçbir zaman inkâr edilemez.


MEKTUBAT
92. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

KENDİNİ ÂCİZ VE KUSURLU BİLMEK

Bu mektubunuz pek tatlı idi, pek tuhaf idi. Belki de en tuhaf idi. Vaktim müsait olmadığı halde bir iki satır yazmak mecburiyetinde kaldım. Şöyle ki:

Halinizi hiç beğenmeyip, Baştankara Hoca Efendi’nin ziyaretine gittiğiniz bir gün umulanın üstünde bir dostluk ve iyi davranışla karşılaşmanızın hayret verici bir durum olduğunu yazmıştınız. Evet bu gibi halleri ilk defa gören zât fevkalâde bir hayret ve utanma duygusuna kapılıyor, bir üzüntü ve ızdıraba düşüyor. Sebebini de kendisi asla tesbit ve teşhis edemiyor. İşte sizde görünen şu hali düşünüp tasvir edince çokça sevindim, güldüm ve hayır duâda bulundum. Cenâb-ı Hakk -celle ve alâ- Hazretlerinin, evvelâ iman, ikinci olarak akıl ve irfan, üçüncü olarak da bedenî güç ve mânevî kuvvetler gibi değeri her türlü takdirin çok üstünde bulunan ilâhi ve yüce nimetlerine mukabil gerekli teşekkürü ifâdan âciz hem de kusurlu olan bir insan; kendisini oldukça günahkâr, gayet hatalı, isyankâr ve pek suçlu görmedikçe “Aferin” alamaz. Cenâb-ı Hakk’ın vahdâniyet katında makbul bir kişi olamaz. Cenâb-ı Hakk’ın bütün varlığını bir emaneti olduğunu bilmedikçe Vâcibü’l-vücûd Hazretleri’ni birleyemez. Küçük şirklerden kurtulamaz. Senin kendinde varlık görmen, diger hiçbir günahla ölçülemeyecek kadar büyük günahtır, buyurulmuştur.

Hazret-i Allah size hakiki iman ve hakiki tevhidi ihsan buyursun. Şeklî imandan büsbütün kurtarsın, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (15)

AZÎZ MAHMUD HÜDÂYÎ -Kuddise Sırruh-

İstanbul’da yaşayan velilerin en meşhurlarından biri olan Aziz Mahmud Hüdâyî -kuddise sirruh- Hazretleri, 1453 yılında Seferhisar’da dünyaya gelmiştir.

Ilk öğrenimini babasının yanında tamamlayan Hazret, çeşitli yerlerde ilim tedrisinde bulunduktan sonra, Bursa’da önce müderris, sonra kadılık görevlerine tayin edilmiştir. Birkaç yıl sonra da tasavvuf yoluna girerek, Şeyh Muhammed Üftâde -kuddise sırruh- Hazretlerine intisab etmiştir.

Şeyhinin yanında riyâzet devresini tamamlayan Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri, kısa bir süre sonra halifelik mertebesine yükselmiş ve irşadla vazifeli kılınarak İstanbul’a gönderilmiştir.

Yaşadığı dönemde büyük bir saygı ve itibar gören Hazret’e, başta Sultan Birinci Ahmed ve Vâlide Sultan olmak üzere, devrin ileri gelenlerinden pek çok kimse intisab etmiştir.

Seksenbeş yıllık verimli bir ömürden sonra, 1628’de İstanbul’da vefat etmiştir.

Nesir tarzındaki Arapça ve Türkçe eserlerinin yanısıra, aruz ve hece vezniyle son derece fasih şiirler de yazmış olan Hazret’in; başlıcaları “Nefâisü’l-Mecâlis”, “Necâtü’l-Garik fi’l-Cem ve’t-Tefrik”, “Tarikatnâme”, “Nasâyıh ve Mevâiz”, “Vâkıat” ve “Tezâkir-i Hüdâyî” olan kitaplarının dışında, bahis mevzuu şiirlerini topladığı bir de “Dîvân”ı vardır.

•

Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri “Nasâyıh ve Mevâiz” isimli eserinde tıpkı peygamberlikte bulunan Hatem mertebesi gibi, velilikte de bu mertebeye nisbetle bir kemâlât noktası olduğuna işâret etmekte; bu ümmetin velileri arasında da mertebeleri sona erdirecek, Resulullah Aleyhisselâm gibi velâyetin Hatem mertebesine oturacak kimselerin bulunabileceğine dikkatleri çekmektedir:

“Enbiya hod sâlih ve pak tâhirlerdir. Ya neden, ‘Zümre-i sülehâdan eyle!’ diye duâ ettiğine sebeb nedir?

Yani nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyaddan ibâret oldu. Mertebe-i nübüvvet, ne ki merâtib üzeredir.

Allah Sübhânehû ve Teâlâ:

‘İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.’ diye buyurur. (Bakara: 253)

Ve evliyânın dahi hâli budur. Onun dahi kemâli var. Nitekîm tekmîl-i nübüvvet Habîbullah -sallallahu aleyhi ve sellem- de Hatm olduğu gibi, ehl-i ihtisastan olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)” (Nasâyıh ve Mevâiz, sh. 150-151, çeviren: Safi Arpaguş)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

İbret ve Hikmet:

Eski ümmetlere ait bu tarihi kıssalardan ibret alınması icabeder.

Allah-u Teâlâ Tâlut ile Câlut’un yapmış oldukları bu savaşı Kuran-ı kerim’inde beyan buyurduğu gibi, bu kıssanın asla hilâf-ı hakikat olmadığını beyan etmek üzere şöyle buyurur:

“İşte bunlar Allah’ın âyetleri’dir. Biz onları sana hak olarak okuyoruz.” (Bakara: 252)

Muhammed Aleyhisselâm’ın bir kitaptan okumaksızın ve bir muallimden öğrenmeksizin, asırlar öncesi devirlerde geçen hadiseleri olduğu gibi haber vermesi, risaletine delâlet eden mucizelerden olduğuna işaret için Allah-u Teâlâ Âyet-i kerime’sinin nihayetinde şöyle buyuruyor:

“Resulüm! Şüphesiz ki sen de gönderilmiş peygamberlerdensin.” (Bakara: 252)

Nübüvvet:

Önce hükümdarlık verilen Davut Aleyhisselâm’ı, kırk yaşlarına geldiğinde Allah-u Teâlâ peygamberlikle vazifelendirdi.

Âyet-i kerime’sinde:

“Daha önce de Nuh’u ve onun neslinden Davut’u ve Süleyman’ı hidayete kavuşturduk.” buyuruyor. (En’am: 84)

Kenan illerinden henüz İsrailoğullarının eline geçmemiş bulanan yerleri fethetti, Kudüs’ü merkez yaptı.

Zebur:

Dört büyük semâvî Kitap’tan birisi olan Zebur, Davut Aleyhisselâm’a indirilmiştir.

Âyet-i kerime’de:

“Davut’a da Zebur’u verdik.” buyuruluyor. (Nisâ: 163-İsrâ: 55)

Zebur kitabında öğütler, ibretler, dua ve zikirler vardı, dini hükümleri ihtiva etmiyordu. Bu sebepledir ki Davut Aleyhisselâm diğer İsrailoğulları peygamberleri gibi, Musa Aleyhisselâm’a indirilen Tevrat’ın ahkâmı ile amel etmiş, iş görmüştür.

Kur’an-ı kerim’de Zebur’un muhtevâsından sadece bir hususa işaret edilmektedir:

“Andolsun ki zikirden (Tevrat’tan) sonra Zebur’da da yazdık ki:

Yeryüzüne ancak sâlih kullarım vâris olur!” (Enbiyâ: 105)

Allah-u Teâlâ sâlih kulları için yazıp takdir buyurduğu dünya saâdetini ve âhiret selâmetini, onların yeryüzüne vâris olacaklarını, bunun da mutlaka meydana geleceğini haber vermektedir.

Nitekim bir sonraki Âyet-i kerime’de yeryüzüne salih kulların hakim olmasının mukadder olduğu belirtilmektedir:

“Şüphesiz ki bunda kulluk edenler için kâfi bir öğüt vardır.” (Enbiyâ: 106)

Müslümanlar vaktiyle şarkta ve garpta bir çok fütuhat yapmışlar, az bir zaman içinde İslâmiyet’i her tarafta neşretmeye muvaffak olmuşlardı. Kötülerin ve kötülüklerin sürekli payidar olamayacakları şüphesizdir.

Güçlü Bir Kul:

Allah-u Teâlâ Âyet-i kerime’sinde onun hakkında “Kulumuz” buyurmuş, ona olan tâzimini beşeriyete duyurmuştur:

“Resulüm! Bizim güçlü kulumuz Davut’u an!

Doğrusu o, daima Allah’a yönelirdi.” (Sâd: 17)

Davut Aleyhisselâm bu güçlülüğü ilk olarak cebbar bir hükümdar olan Câlut’u öldürmekle göstermiş oldu. Hükümdar olduktan sonra civardaki müşrikleri etkisiz hale getirmiş, sağlam temeller üzerine oturan bir devlet kurmuştur.

Onun güçlü bir yani da Allah-u Teâlâ’ya çokça yönelip gönül vermesi, ibadet hayatına, amel-i salihaya çok düşkün oluşu idi.

Davut Aleyhisselâm anıldığı zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“O insanların en âbidi idi.” buyururlardı. (Buharî)

Diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ’ya en sevimli olan namaz Davut Aleyhisselâm’ın namazı, en sevimli olan oruç yine onun orucudur.

O gecenin yarısında uyur, üçte birini uyanık geçirir, altıda birinde yine uyurdu.

Bir gün oruç tutar bir gün yerdi.” (Buhari. Tecrid-i sarih: 581)

Gününün büyük bir bölümünü mescidde geçirirdi. Haşyetullah bütün benliğini kaplamıştı. Ahiret ahvalini tefekkür eder ve çok ağlardı. Allah-u Teâlâ’nın emir ve nehiylerine itaatsizlikten şiddetle kaçınırdı.

İbadet için en faziletli zamanları araştırırdı.

Nitekim bir defasında: “Yâ Cebrâil! Hangi gece daha faziletlidir?” diye sormuştu.

Cebrail Aleyhisselâm:

“Ey Davut! Seher vakitlerinde Arşin titreyişinden başkasini bilmiyorum.” buyurmuştu. (Ahmed bin Hanbel)

Devlet idaresi ile ve sürekli cihadla meşgul olmasına ragmen, gün aşırı oruç tutar, böylece senenin yarısını oruçlu geçirirdi.

Davut Aleyhisselâm Allah-u Teâlâ’nın nimetlerine şükretmekte de çok ileri gitmişti.

Bir defasında “Yâ Rabbi! Ben sana hakkıyla nasıl şükredebilirim? Senin yardımın olmadıkça şükretmeye de gücüm yetmez!” demişti.

Allah-u Teâlâ “Ey Davut! Sana gelen her nimetin benden olduğunu biliyorsun değil mi?” diye sordu.

“Evet Yâ Rabbi biliyorum!” deyince,

Allah-u Teâlâ “Ben bunu senin tarafından şükür olarak kabul ettim.” buyurdu. (Ahmed bin Hanbel)

El Emeği:

Davut Aleyhisselâm kılık değiştirerek halk arasına karışır kendisi ve icraatları hakkında onların düşüncelerini öğrenmeye çalışırdı. Bir defasında insan suretine girmiş bir melek, Davut Aleyhisselâm’ın hem kendisi hem de ümmeti için hayırlı bir insan olduğunu, fakat kendisinin ve ev halkının geçimini Beytülmal’den karşıladığını söyleyince, Davut Aleyhisselâm Allah-u Teâlâ’dan geçimini temin edecek bir kazanç yolu ihsan etmesini niyaz etti. Bunun üzerine zırh yapma sanatı öğretildi. Zırh yapıp giyen ilk kişi oldu.

Hükümdar olmasına rağmen, fakir gibi yaşamış ve Allah-u Teâlâ’nın hudutları içinde kalarak ömrünü sürdürmüştür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davut Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhari. Tecrid-i Sarih: 967)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -30-

Şiir Sofrasından

Seçmeler:

Olsaydı eğer nâz ile ar'arda temâyül

Eylerdi kad ü kâmeti cânâna temâsül

Sevdâ-yı cünûn aklım alıp çöllere saldı

Ettikçe bu mahbub-ı cihan bunca tecâhül

Mûy-ı siyehin vasfına âğâz olunursa

Câiz görülür devr-i teselsülle tetâvül

Etmem emel-i sıdk-ı sefâ ben o gedâdan

Can virmede cânâneye eyler ki tekâsül

El çekmez o meh-pâre bana cevr ü cefâdan

Ma'şukalara resm imiş ey dil şu te'âmül

Tumar-sıfat tay olunur şöhret-i Mecnun

Dillerde benim kıssam eğer itse tedâvül

Es'ad gül-i ruhsarına hayli bakabilmez

Çeşmân-ı siyâhın olalı çifte karavul

Mef'ûlü / Mefâîlü / Mefâîlü / Feûlün

1. Eğer servi ağacında naz ve salınma hakimiyeti olsaydı ancak o zaman sevgilinin boynuna benzeyebilirdi.

2. Bu dünya güzeli böyle bilmezlikten gele gele nihayet aklımı alıp beni aşk delisi etti, çöllere saldı.

3. Sevgilinin siyah saçını tarife kalkışınca sözün birbiri peşi sıra dolanması ve uzayıp gitmesi caiz görülmeli.

Eski edebiyatımızda makbul saç uzun, halka halka saçtır. Beyitte bu saçı övmek için lafında uzayıp gideceği belirtiliyor.

4. Sevdiğine can vermek hususunda gevşek davranan aşıktan, gerçek bir bağlılık ummam ben.

5. O ay parçası bana eziyetten asla vazgeçmiyor. E, ne yapalım ey gönül, bu hal sevgililerin evvelden beri âdetidir zaten.

6. Eğer benim maceram dillere düşecek olsa, Mecnun'un şöhreti defter gibi dürülür, yok olur.

Eskiden, ciltlenmeyen kitaplar tomar haline getirilerek bağlanır, rafa kaldırılırdı.

7. Ey sevgili! İki siyah kara gözün çifte karakol olalı beri Es'ad senin yanağının gülüne bakamaz oldu.

Beyitte anlatılan sevgili Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimizdir. Erbilî Hazretleri huzurda ve Fahr-i Kâinat Efendimiz de ona bakmakta olduğundan; Rasûlün bakışları altında edep ile gözlerini açıp Rasûlün gül yanaklarına bakamaz oluyor. Rasûlün gözleri adetâ çift karakol gibi, o yanaklara bakanları önlüyor.

•

Cihânı cennet itmiş âdeta bu ıyd-ı can- efzâ

Koy olsun cümle-i ihvân izzetle safâ-bahşâ

Hilâl-i ebruvânın görmeden ben subh-ı ıyd itmem

Libâs-ı mâtemi soymam olursa Cennet-i a'lâ

Oturrum derd-i hecrinle namâz-ı ıyda baş eğmem

Olunca tâk-ı mihrâbından ayru ey melek sîmâ

Taâmım derdü gam kutum elem hûn-ı dil aşâmım

Refîkim âh u sazım nâle yârim illet-i sevdâ

Leb-i la'lin firâkıyla nice kan almasun hâtır

Ki sensiz hur u gılman ile gelmez rûha istiğnâ

Ne mümkün seyr-i gülzâr-ı cihânı arzu itmek

Senin-çün bülbül-i hâtır olup ey gonca leb şeydâ

Teessüf eylemez Es'ad perişan olduğu yüzden

Visâlin bir daha ihsan iderse Hazret-i Mevlâ

Mefâîlün / Mefâilün / Mefâîlün / Mefâîlün

1. Bu can bağışlayıcı bayram, dünyayı âdeta cennete çevirdi. Bırak bütün tarikat kardeşleri de izzetle safa bulsunlar, neşelensinler.

2. Ne var ki ben, senin kaşlarının hilâlini görmedikçe asla bayram etmem; sensiz, cennet-i âlâ bile verilse, üzerimdeki matem elbisesini çıkarmam.

Bir bayram tasviri var. Gözlenen hilâl ortaya çıkmış, bayram başlamıştır. Fakat şair sevgiliden ayrı olduğu için matemdedir. Onun gerçek bayramı sevgilinin hilâl kaşlarını gördüğü zaman başlayacaktır. "İman sahibi, mahlûk şeyleri sevmez. Bu yüzden öbür âlemi de istemez. Kalbini ona da kaptırmaz. Yalnız Hak tecellisi öbür âlemde olacağı için âhireti ister. Yaratanına kavuşuncaya kadar iftarını açmaz."

3. Ey melek yüzlü! Senin mihraba benzeyen kaşından ayrı oldukça, hasretlik derdiyle oturur kalırım, bayram namazı için başımı eğmem.

Sevgilinin kaşı, âşığın mihrabıdır.

4. Yemeğim dertle gam, lokmam elem, gönül kanı içeceğim oldu. Ah u vah yoldaşım, inleyiş sazımı, aşk hastalığı ise ayrılmaz dostum.

5. Gönlüm, senin lal taşına benzer dudağının hasretiyle nasıl kan olmasın ki sensiz, huri ve gılman bile verilse ruhumu tatmin edemez.

Dudak vahdet idi. Nitekim huri ve gılmanla dolu cennete giren müminler; "Hel min mezid" Daha iyisi yok mu? diyecekler. Sonra Allah tecelli edecek ve bütün ruhlar sonsuz bir itminan duyacaktır.

6. Ey gonca dudaklı! Gönül bülbülü senin için böyle inlemekte iken dünya bağını seyretmeyi arzu etmesi düşünülebilir mi?

Her bülbülün bir gülü vardır. Aşığın kalbi de bülbüldür, ancak onun gülü "Cemal-i mutlak" tır. Bülbül, bağda gülden başka şeyle ilgilenmez. Aşık için de dikkate değer tek varlık sevgilidir.

7. Es'ad bu sevda ile böyle perişan olduğuna asla üzülmez. Yeter ki Hazret-i Allah, yakınlığını bir kere daha ihsan buyursun.

"Yüz" kelimesinde tevriye vardır. Hem "sebebiyle" hem de gerçek "yüz, çehre" manasıyla kullanılmıştır. "Es'at o yüz yani cemâlullah ile perişan olduğuna yanmaz, pişman olmaz." manası da bu suretle ortaya çıkar.

•


GÜZEL İNSAN

Güzel haller, güzel ameller, rızâya uygun iş ve icraatlar Güzel’den gelir. İnsanda bir şey yoktur. O verecek, ihsan ve ikram edecek ki güzel insan olabilsin. Güzel olabilmek için halkın değil Hakk’ın beğeneceği güzel işler yapılacak ki Güzel seni beğensin. O seni lütfuyla desteklerse, lütuf rızâsından ayırmazsa, lütfuyla muamele ederse, dünya saadeti ahiret selâmeti kazanılır. Zor olan işler O’nun desteğiyle kolay oluverir. Âyet-i kerime’de Hazret-i Allah:

“Dünya hayatı aldatıcı zevkten başka bir şey değildir.” buyuruyor. (Âl-i imran: 185)

Aldatıcı dünya menfaatlerinin, zevklerinin arkasından koşmak, gölgeyi takip etmek gibidir. Onların ardından yetişmek mümkün değildir. Onun arkasından koşanların hepsi ona yetişemeden kabir çukuruna düştü. Hazret-i Allah hepsini yerlere serdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı, kulağından tutarak:

“Hanginiz bunu bir dirhem mukabilinde almak ister?” diye sordu.

Ashâb:

“Bundan daha az bir paraya bile olsa almayız. O bizim ne işimize yarar ki?” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Parasız verilse ister misiniz?” buyurdu.

“Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?” dediler.

Bunun üzerine buyurdular ki:

“Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah’a göre de dünya bundan daha değersizdir.” (Müslim)

Hal böyle iken şu dünyanın geçici tadları, bitmez-tükenmez arzu ve zevkleri bizi perişan ediyor.

Dünya hayati kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Dünyanın rahatı da, istirahatı da budur. Zira yarından emin değiliz. Her an düşerim endişesi var. Bu düşmemiz ebedî hayatımıza mâl olabilir. Ne zaman emanet-i ilâhiyesini alacağı belli değil.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini bilemiyor ve göremiyoruz. Nefes bittiği anda muhakkak düşeceğiz. Esfel-i safilin’e mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nâil ve dahil edecek? Bunu biliyor muyuz? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. “Acaba benim gidişatım hangi yol üzerindedir, yerim nereye hazırlanmış, âkibetim ne olacak?” diye hiçbir kontrol yok bizde. Nefis putuna dayanmışız, arzularımızın peşinde tatlı tatlı gidiyoruz. Sanki her şeyi elde etmiş, yarınımızı, ahiretimizi garanti altına almış gibi bir hal içindeyiz.

Bu halimizden kurtulmak için, herkes uyurken biz kalkacağız, Rabbimize ibadet edeceğiz. Sonra gözyaşları ile taatımıza istiğfar edeceğiz. Boynumuz bükük, karnımız aç olacak. Çünkü tokluk bizi her felâkete sevk ediyor. Nefsimizi azdırıyor. Alışkanlıklarımız iradeyi emdiği için, nefsimizin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak istiyoruz. Böylece helâka doğru gidiyoruz da farkında değiliz. Vakit rahat rahat geçiyor, ömür de böylece boşa geçerek bitiyor. Bir hikâye anlatılır ki, bize güzel bir ibrettir:

Gayet dindar bir karı koca vardı. Durmaz, dinlenmez, daima ibadet ve dua ederlerdi. Ne var ki, pek de yoksul insanlardı. Hemen her Allah’ın günü yarı aç, yarı tok yaşıyorlardı. Bu hal, seneler boyunca hep aynıydı.

Bir gün kadın dayanamadı artık ve kocasına dedi ki:

“Ne olur efendi, bir kere de dünyalık istemek için birlikte duâ edelim, yalvaralım Hazret-i Allah’ımıza!”

Hanımının teklifini uygun bulan adamcağız:

“Pekiyi” dedi. “Bu gece namaz kılar, tesbih çeker, duâ ederiz.”

Ve öyle yaptılar. Allah’tan biraz da dünyalık isteğinde bulundular. Duâları kabul edilmiş olacak ki, hemen ertesi sabah görevli bir melek kapılarını çalmıştı. Erkek merakla koştu açtı kapıyı. Gayet güzel bir delikanlıydı gelen. Elinde bir torba vardı. Bunu uzatarak:

“Dünyadaki sevabınızın karşılığıdır bu. Hazret-i Allah’ın hediyesi” dedi ve hemen uzaklaştı. Adam şaşkın şaşkın hanımının yanına döndü, ona da anlattı olanları, torbayı da gösterdi.

“Açsana efendi, açsana! Ne var içinde bir görelim.”

Torbanın ağzını açınca ne görsünler? Torbanın içi ağzına kadar altınla, gümüşle dolu değil mi? İkisinin de sevinç doldu içleri, büyük bir haz içindeydiler. Derin bir oh çektiler. “Bu dünyalık bize ölünceye kadar yeter de artar bile” dediler.

Bunun için o günü rahatlıkla geçirdiler. Fakat o gece kadın çok mânâlı bir rüya gördü. Mahşer gününde karı kocanın mizanı yapılıyordu. Melekler onları davet ettiler Cennete. Hep birlikte Cennete girdiler. Melekler çok güzel bir köşkü göstererek “İşte sizin köşkünüz! Gelin de gezip görelim.” deyince, köşke girdiler. Her şey ve her taraf o kadar güzeldi ki, hanımı hayran kalmıştı. Neye yarar ki daha iç salona girince bütün sevinci ve neşesi kırıldı. Çünkü buranın tavanı çökmüş, dökülmüştü. Kadın, meleğe sordu:

“Burası neden böyle?” Melek de müteessir bir halde “Kabahat sizde” dedi. “Çünkü ahiretin nimetleriyle birlikte dünyalık da isteyince Cennet köşkünüzün burası çöktü yıkıldı işte!”

Bu sözler üzerine kan ter içinde, yüreği sızlayarak uyandı, oturdu yatağın üstüne. O anda yanı başında yatmakta olan efendisi de kalkıp oturarak:

“Hayırdır, hayırdır inşallah!” diye hayıflanıyordu. O da kan ter içindeydi.

Hanımı sordu:

“Ne oldu efendi?”

“Müthiş bir rüya gördüm. Cennette bize verilmiş olan bir köşkün tavanı çökmüş.”

Kadın çığlığı bastı.

“Ben de, ben de gördüm aynı rüyayı. Gezdirici melek bunun için bizi suçlu buluyor.”

“Dünyalık istediğimiz için değil mi?”

“Evet efendi! Yarın sabahtan tezi yok, altınlarla gümüşleri, Allah rızâsı için bütün fakir ve fukaraya dağıtalım. Öksüzleri ve yetimleri sevindirelim. Belki Cenâb-ı Hakk, bizleri de affeder, dünyalık istediğimizden ötürü.” dediler.

Ve ertesi gün konuştukları gibi yaptılar. Sabah namazlarını kıldıktan sonra torbayı alarak yola çıktılar. O gün tâ akşama kadar, bu paradan, muhtaç olanlara liveçhillah dağıttılar ve akşam olunca büyük bir gönül rahatlığı ile huzurla evlerine döndüler. Ve yatsı namazının sonunda gözyaşları içinde yalvararak dua ettiler Rabbülâlemine. Ve yattılar uykularına. O gece ikisi de yine ayni rüyayı gördüler. Melek onlara köşkü gösteriyor ve “Müjdeler olsun ikinize de” diyordu. “Bakın şu çöküp yıkılmış olan salonun tavanına” Salonun tavanına girip baktılar. Gözleri kamaştı. Tavan yeniden yapılmış, boyanmış, güzel nakışlarla süslenmişti. Bu güzel haller içinde sevinç içinde uyandılar. Birbirlerine bir şey söylemeye hacet görmediler. Sevinç gözyaşları içinde kucaklaştılar.

Onun için oyalanmayı bırakıp Hakk’la meşgul olalım.

Resulullah (s.a.v.) Efendimiz bir Hadis-i şerif’lerinde:

“Bütün insanlar uykudadırlar, öldükten sonra uyanırlar.” buyuruyorlar. (K.Hâfâ)

Dünya bir gaflet uykusudur, hayâldir. Uyandırılmadan uyanıp Hakk’a yönelmek lâzım. Bazısı halkı bırakmıştır, Hakk iledir. Bazısı Hakk’ı bırakmıştır, halk iledir. Birisi varlığını yok etmeye çalışır, Var’ı bulmak için.

Bir diğeri kendisinde varlık toplar, nefis putuna dayanmak için.

Birisinin işi Hakk ile birisinin işi nefis ile.

Resulullah (s.a.v.) Efendimiz Hadis-i şerif’lerinde:

“Kim Allah için olursa, Allah da onun için olur.” buyuruyorlar.

Hazret-i Allah’ı seçen, ona yönelen, kendisini Hazret-i Allah’a beğendirmeye ve O’nun rızâsını kazanmaya çalışır. Bütün iş ve icraatları, amelleri rızâ yolundadır. O, rızâyı gözetir. Kendisini beğenen ise nefis putuna tutunmuştur. Kendisini halka beğendirmeye çalışır. Onu da Hazret-i Allah beğenmez. Bunlar dünya ehlidir, işleri riya ve gösteriştir.

Değerli güzel insan Hazret-i Allah’ın değer vermesiyle, O’nun güzellik vermesiyle güzelleşir ve deger bulur.

Değerli insana, güzel insana değer vermekle değer bulursun. Değersiz insana değer vermekle hem onun kibrini artırırsın, hem de değersize değer verdiğin için değersiz olursun.

Çünkü değerler Hazret-i Allah’ın değer vermesiyle, güzellikler Hazret-i Allah’ın güzelleştirmesiyle olur. Hakk’ın beğenmediğini bütün halk beğense ne olur? Sonunda ilâhî divanda toplayacak, dönüş O’nadır.

Hakk’ı seçen Hakk iledir.

Halkı seçen halk iledir.

Rabbim tüm ümmet-i Muhammed’e hususi bir şekilde rahmet etsin. Bizleri de hakkıyla Hakk’a yönelenlerden eylesin. Allah’ın rahmeti ve bereketi üzerinize olsun.


GÖNÜL DENİZİNDEKİ SEFER

Bir gül gibi tomurcuk verir, açar ve solarız biz insanlar...

Kimi insanlar hayatı günlük oyalanmalarla tüketirler. Dünyevi cazibenin girdabı içerisinde döner dururlar. Gafilce nefisleri azdırıp, ruhları boğarak bir ömrü geride bırakırlar.

Kimi insanlar ise gönül denizine yelken açarlar ve şu sese kulak verirler:

“Yaratan Rabbinin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabbin nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti. İnsana bilmediğini O öğretti.” (Alâk: 1-5)

Yine bir ses çınlar ki iliklerimize kadar işler:

“O hanginizin daha güzel amel işleyeceginizi imtihan etmek için ölümü ve hayati yaratandir. O Aziz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Fıtrat-ı selimeye döndükçe hece hece âyetler okunur gönüllerde. Artık hayatlar anlam kazanmıştır. Rotasızca sağa-sola yalpalanan yelkenler bir kılavuza-bu âyetlerin ilk muhatabı Hazret-i Muhammed (s.a.v.)’e- kavuşmuştur. Peygamberimizin (s.a.v.) en güzel desenlerle işlenmiş olan hayatına bakıldığında her motif “İŞTE İNSANLIK BU” diye haykırtan bir nakıştır yüreklerde...

Bir mevsim geldi ki, bende de sefer hazırlıkları başladı. Farkında olmadan yaşam dairemin kenarında bıraktığım uhrevî maksatlar gönül denizine açtığım yelkenle merkeze oturdu. Ufkumun aydınlanması şöyle bir süreç içerisinde gerçekleşti;

18-19 yaşlarındaydım. Üniversiteyi kazanmıştım. Babam yolculuğa çıkarken elime bir kitap tutuşturdu. Derslerimin yoğunluğu arasında bu İslâm İlmihali’ni ne zaman okuyacaktım? Fakat düşündüğüm gibi olmadı. Bir gece elim bu kitaba gidiverdi.

Gurbet gecelerimde bu kitapla ben dost oluverdik. Özellikle kıyamet alâmetleri kısmında düğümlenip kalmıştım. O âna kadar çevremi hiç âyet ve hadisler nazarıyla gözlemlememiştim. Tasvirler ne kadar da çok yaşadığımız hayatla bağdaşıyordu.

Gecenin derin sessizliği, okuduğum satırların tesiriyle benim içli gözyaşlarıma şahit oluyordu. Yıllarca biriktirdiğim yalan duyguların hararetindendi bu sıcak yaşlar. Adeta içimi yakıyor, yıkıyor ve tarifsiz bir huzur kaplıyordu bütün bedenimi. Bir ürpertiyle Allah’ın varlığına ve birliğine şehadet ediyordu, her zerrem. Bu lütuf geceleri birbirini kovaladı. Gündüzleri sıradan, eskisi gibi fakat geceleri adeta bir başkası oluyor, başımı örtüyor, namaz kılıyordum. Gün geldi okuduğum ilmihalin yazarıyla tanıştım. Etrafımda daha önceden de dindar insanlar görmüştüm. Ama bu şahıs bambaşkaydı. Hâli, sözleri içime sükûnet vermişti. “Dünya yanıyor, bugün ayaktasın, yarın topraktasın, kendini kurtarmaya bak.” sözleri kalbimde mimlenmişti. Başıboş yaşamak istemiyordum.

Gençliğimin dalgalanan hisleri insanlığa gönderilmiş olan en son dinle yatışmaya başlamıştı. Bir seneye yakın bir süre içinde olgunlaşacak olan yeni yaşantımın temelleri atıldı. İlâhî bir lütuf sayesinde bazı şeyler teenniyle fakat oturarak vuku buluyordu hayatımda. İlk zamanlarda beş vakit kılamadığım namazların artık beş vaktini de kılar olmuştum.

Artık setir sahibi insanlara gıptayla bakıyordum. Ve Rabbime sonsuz şükürler olsun ki bir sonbahar günü örtündüm. O gün sokağa çıktığımda yürümeye yeni başlayan bir çocuğun sevinci gibi şendim. Ayaklarım yere basmıyordu. İstiyordum ki dolaştığım her yerdeki insanlar beni görsün. Hazret-i Allah’ın Nur sûre-i şerif’inde buyurduğu setir emrini yerine getirmenin verdiği güvenle dolaşacaktım artık yeryüzünde.

İtibarımı taçlandıran asil bir çerçeveydi bu. Bendeki bu hayırlı değişmeler anne ve babamı sevince boğuyordu. Başta rahmetli anneannem olmak üzere sevinç gözyaşlarıyla beni şefkat çemberine almışlardı.

Seher vakitlerine meftun olmuştum. Aydınlığa kavuşma noktasına gelmiş olan âlemden tezahür eden herşey hakikatı fısıldıyordu yüreğime. Birbirine karışan “Allahuekber” seslerine secdelerle cevap veriyor ve bu ruhla yeni bir güne başlıyordum.

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?” (En’am: 122)

Âyet-i kerime’de buyurulduğu üzere Cenâb-ı Hakk’ın ihsanı neticesinde insan bambaşka bir hâle bürünüyordu.

Şu Hadis-i kudsî’den çok etkilenmiştim:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim. Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buharî. Tecrid-i sarih: 2042)

Gerçekten de bu Hadis-i kudsî hayatımda tecelli ediyordu. Benim örtünmemden 3-4 ay gibi bir zaman sonra ailemiz yeni bir müjdeyle şenlendi. Ablam da örtünmüş, beş vakit namazını kılmaya başlamıştı. Bunun akabinde babam bizleri bir hediye olarak Ramazan umresine götürmeye karar vermişti. Cenâb-ı Hakk ikramların en güzeliyle bizi ikramlandırmıştı.

Ey güzel Allah’ım, bizler ne idik ve ne olmuştuk. Allah dostunun dualarıyla umre ziyaretine uğurlandık. Cidde’ye indiğimizde yüzümüze ufunetli bir hava çarpıyordu. Mekke’ye gitmek üzere bir taksiye bindik. Babam ihramlı bir şekilde önde, annem, ablam ve ben arkada “Lebbeyk Allahümme Lebbeyk...” virdini bütün gönlümüzle söyleyerek Mekke’ye doğru ilerliyorduk. Her karışı öpülesi topraklarda, Mekke’deydik.

Mânâ âleminin doruğu olan Kâbe’de bir pervane gibi döndüm, döndüm...

“Müminler kardeştir.” (Hucurat: 10) Âyet-i kerime’sinin ifadesini en çok oralarda hissettim. Omuz omuza namaz kıldık, titreyen kalplerimizle ellerimizi birlikte semaya kaldırdık. Dua için kıpırdayan dudaklarımızla muhabbet seyri içinde birlikte tavaf ettik. Sıcacık gülümsemeleriyle kollarımdan tutup sofralarına davet eden kardeşlerimle birlikte oruç açtım. Yaşlısı, genci, zengini, fakiri, Arab’ı, Malezya’lısı, Türk’ü aynı şey için atan yüreklerimizle birbirimize kenetlendik.

“Andolsun içinizden size öyle aziz bir peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

İşte, bizleri böylesi merhametle kucaklayan Hatem-ül Enbiya’nın makamını ziyaret etme şerefi bahşedilmişti. Medine’nin her köşesine Resulullah Efendimiz’in (s.a.v.) edebi, hâyâsı, merhameti sinmişti. Habibullah’ın (s.a.v.) kokusunu duyuyordum Mescid-i Nebevî’de, Medine sokaklarında. Ki bu sokaklara ayak basan o değil miydi?

Nur beldelerinden ayrılırken derin bir sızı duydum içimde. Anlatmakla kelimelerin âciz kaldığı güzellikte bir Ramazan umresiydi.

O günden bugüne altı yıldır gönül denizinde seferdeyim. Yürüten O, tutan O... Hayatın neşesini İslâm’ı yaşamakta buldum. İnşallah Resulullah Efendimiz’in şu duası bize tayin edilen ömür içerisinde yoldaşımız olur.

“Ey Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma.” (Bezzar)

“Selâm olsun hidayete tâbi olanlara.”(Tâhâ: 47)

“Selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)


Türkiye “Kur’an”sız Bırakılmak İsteniyor

Türkiye’ye karşı ve hatta Anadolu’daki varlığımıza karşı Hıristiyan Batı’nın hazımsızlığı maalesef devam etmektedir.

Özellikle Hıristiyan din adamlarınca beslenen Türk düşmanlığı Batılıların bilinç altına yerleşen bir paranoya gibidir.

Bu hazımsızlığın bir neticesi olarak ülkemize, dinimize, vatan bütünlüğümüze, aile değerlerimize karşı dışardan ve içerideki işbirlikçileri tarafından çok büyük bir soğuk savaş yürütülmektedir.

Batı'nın Türk ve İslam Paranoyası:

Bilindiği gibi Yunanistan'da “Türk tehlikesi” iç ve dış politikanın en önemli konusudur. Komşumuzun gerçeklikten uzak bu politikasına yıllar yılı Avrupa ülkeleri göz yummuşlardır.

Güçlü Avrupa’nın önyargı, tereddüt ve ihtiyatı, zayıf Yunanistan’da korku ve çığırtkanlığa dönüşmüş gibidir.

Avrupa'nın Osmanlı ve İslam dünyası nezdindeki galibiyeti, teknolojik ve ekonomik farkın büyük bir üstünlükle Avrupa lehine olması, Türkiye'nin yüzyıllarca haklarının savunuculuğunu yaptığı müslüman ülkelere sırtını dönmesi, bütün dünyayı tehdit eden komunizm tehlikesi karşısındaki Batı-Türkiye ittifakı bile bu önyargıların sükut bulması için yeterli olamamıştır.

Bunun tarihten gelen sebepleri vardır.

Türkler yaklaşık 1000 yıldır İslâm’la yoğuruldukları gibi, Selçuklu ve Osmanlı ile devam eden 1000 yıllık İslâm tarihi de büyük oranda atalarımızın gayretleri ile şekillenmiştir. Bir zamanlar Suriye’yi, Filistin’i kaybetmemek için büyük mücadeleler veren Bizans, İstanbul’un fethi ile tarih sahnesinden silinmiş, Orta Avrupa bizim topraklarımızın bir parçası haline gelmişti.

Bu azametli ve şanli tarihin bir neticesidir ki, Müslüman ve Türk kelimeleri Balkanlar’da ve Avrupa ülkelerinde aynı manayı ifade etmek için kullanılır hale gelmiştir. (Nitekim Sırplar Boşnaklara müslümanlıklarını ifade etmek için Türk demektedir.)

Bu büyük tarihin bir neticesi olarak yüzyıllardır Batı ülkeleri ile birçok sıcak savaşlar yaşadık.

İdaresi altındaki tebaaya uyguladığı adaleti, halkın yaşayışını kolaylaştıran, huzurunu artıran medeniyet ve hizmet anlayışı ile psikolojik, sosyolojik ve kültürel üstünlüğü uzun yıllar elinde bulunduran atalarımız, birçok milletin İslam'la müşerref olmasına sebep oldukları gibi Avrupa'da silinmesi mümkün olmayan izler bırakmış ve hatta ortaçağ karanlığındaki Avrupa'nın bugünkü medeniyetine ulaşmasına katkıda bulunmuştur.

Bu sebeple milletimiz Batı ülkelerinin ve hıristiyan din adamlarının haksız kinlerine hedef olmuştur.

1987 yılında Amerika'da yayınlanan bir kitapta (Contemporary Jewish Religious Thought) İslâm adı ile yayınlanan makalede İslam dinine karşı sürdürülen bilgisizce bir düşmanlığın anlaşılabilir psiko-sosyolojik bir yanının olduğu söylenerek şu değerlendirmeler yapılmıştır:

"20. yüzyılda, Sovyetler Birliği'nde Komünizmin doğuşuna kadar, Hıristiyan Batı'ya karşı hiçbir politika, hiçbir ideoloji İslam kadar meydan okumamıştır."

"İslam, 7. Yüzyılda imparatorluğunu kurmaya başladığı zaman, Avrupa geri kalmış bir kıtadır. İslam'ın kısa sürede Hıristiyanlığın orta doğudaki dünyasının büyük bir kısmını silip süpürmesi, Roma kilisesi açısından son derece önem taşıyan kuzey Afrika üzerinden bir sel gibi geçmiş olması, Hıristiyan Batı'da büyük bir korku yaratmıştı.

Müslümanların bu parlak zaferini varlıkları için bir tehdit olarak gören Avrupalılar şaşkınlık içerisinde, acaba Tanrı Hıristiyanları terk edip inayetini, kafirler anlamına gelen 'the infidels' dedikleri, müslümanların lehine mi lütfetmiştir diye birbirlerine sorular yöneltiyorlardı. Avrupa nihayet gerilikten sıyrılarak kendi uygarlığını kurmaya başladığı zaman bile, İslam'a karşı olan eski düşmanlığından kurtulamamıştır.

Zira güçlü ve dinamik bir inanç ve kültürün temsilcisi olan İslam üzerinde her hangi bir etki yapamayan Avrupa'nın "The Crusading Project" dediği 11. 12. 13. Yüzyıllarda Müslümanlara karşı uygulamaya koyduğu Haçlı Projesi de başarısız kalmış ve daha sonra da Osmanlı Türkleri, İslam'ı birkaç kez Avrupa'nın kapısına kadar götürmüşlerdi."

"Bu korku, Hıristiyan batının İslam dini ve müslümanlar hakkında rasyonel ve objektif olmalarını imkansız kılmıştır."

Atalarımız adaletin, kadirşinaslığın, güzel ahlakın her türlüsünü Avrupa’ya götürmüşler, tebaası altında bulunan bütün halkların büyük teveccühünü kazanmışlardı.

Ancak bu durum özellikle Hıristiyan papazların ve kiliselerin Müslüman Türklere kin beslemesine sebep olmuştur. Zira İslamiyet kilisenin halk üzerindeki tahakkümünün ve sömürüsünün önündeki en büyük engel haline gelmiştir. Dolayısı ile kendi kinlerine halklarını alet eden hıristiyan din adamları yüzyıllar boyunca olduğu gibi günümüzde de haksızca bir İslam düşmanlığına kaynaklık etmiş, İslam ve Türk düşmanlığının bir inanç düsturu haline gelmesine sebep olmuşlardır. Ve hatta müslümanların çoluk çocuk katledilmeleri için fetva verirken tüyleri dahi titrememiştir.

İnsan hakları savunuculuğunu kimseye bırakmayan Batı ülkelerinin tarihi özellikle müslümanlara karşı yapılan akıl almaz soykırım sahneleri ile doludur.

Tarihten Günümüze Haçlı Katliamları:

Müslüman din adamları Islam hükümdarlarını her zaman adalete, sivil halka merhametle muameleye teşvik etmiş iken, Hıristiyan Batı'daki din adamlarında bunun tam tersi öğreti ve teşviklerle karşılaşılmaktadır.

Hicrî 170. Yıla gelinceye kadar (Miladi 790. Yıllar) İslam orduları 7 sefer İstanbul'u kuşatmış, Bizansla yapılan çeşitli anlaşmalar akabinde nüfusu 20 bine yaklaşan bir müslüman topluluğu İstanbul'da ikamet eder hale gelmişti. Bizans kralı 5. İlya'nın topladığı konseyin din adamlarının da teşvikiyle bu müslümanların yokedilmesi kararı almasının akabinde kadın, çocuk bütün müslümanlar kılıçtan geçirilmişti. Bugün Karaköy'deki Arap Camii o günkü müslümanlar zamanında yapılmıştı.

Papa ll. Urban'in gönderdiği 100 bin kişilik Haçlı Ordusu 1099 yılında Kudüs'e vardığında üç gün içinde 30 bin müslümanı katletmiş ve bu arada Mescid-i Aksa'ya sığınan çocuk, kadın ve yaşlı 10 bin müslümanı da kılıçtan geçirmişti. Kudüs sokaklarında günlerce kandan dereler akmıştı.

Papa V. Clement (1305-1314) Müslümanların, Hıristiyan toprakları üzerinde bulunmalarının Tanrıya hakaret olduğunu ileri sürerek tamamının tenkilini (katledilmesini) istemiştir.

Hakeza 14. Yüzyılın sonlarına doğru yine Endülüs'te (Bugünkü İspanya) çok büyük bir müslüman kıyımı yaşanmıştı.

Bütün bunlara rağmen Osmanlı Padişahı Fatih Sultan Mehmed Han'ın İstanbul'u fethettiği zaman adalet, hak ve hukuk ile yaptıklarını herkes biliyor. Bizim tarihimizde elhamdülillah böyle kara lekeler yok.

Osmanlı'nın son zamanlarında kötü durumunu fırsat bilerek yıllardır ekmeğini yedikleri ülkeye ihanet ederek utanmadan katliam yapan Ermenilere sürgün cezası vermiştik. Bu tarihi gerçeği çarpıtarak ülkemiz aleyhine kullanmaya çalışan Hıristiyan Batı'nın bu yüzsüz hareketi bozuk siciliyle gayet güzel örtüşmektedir.

Kanlı savaşların yaşandığı eski tarihler bütün bu gerçekleri kaydetmiş iken, 20. Yüzyılda benzer hadiselerle karşılaşılmasını Haçlı zihniyetinden başka bir şeyle izah etmenin imkanı var mıdır?

Yillar yili Sırplara göz yuman Batı’nın günümüz katliamlarında hissesi olmadığını kim iddia edebilir?

Washington Post'un yazarlarından Richard Cohen, 15 Aralık 1992 tarihinde Bosna'nın Sırplar tarafından işgal edilen kesiminde görüştüğünü söylediği sözde Sırp savunma bakanı Bugdan Supotic'ten şunları nakletmişti: "Avrupa'nın kalbinde bir İslam Cumhuriyetinin kurulmasına bu ülkelerin müsaade etmeyeceklerine eminim. Aslında biz bu yaptıklarımızla Avrupa'ya yardımcı oluyoruz."

Sırpların, Hıristiyan Avrupa'nın yeniden Müslümanların kuşatması altında olduğuna inandıklarını kaydeden Cohen, önceden bu görüşleri ciddiye almadığını ancak, aynı şeyleri defalarca başkalarından da dinledikten sonra bunların gerçekten bu fikirlere kani olduklarını belirtiyor.

Aynı gazetecinin, Manjaca yakınlarındaki toplama kamplarından birinin komutanı olan Bozidar Ppovic'e atfen anlattığı efsane de bu açıdan oldukça ilginçtir.

"Adı geçen komutan, güya kamptaki Müslümanların gerçek niyetlerini ortaya koyan bir plan ele geçirmiş ve bu plana göre, kampta bulunanlardan Vezir olma ve Sırp kadınlarını Haremine alma amacında olanların bulunduklarını tespit etmiş" diyor ve 'Vezir' deyiminin Osmanlılarda kullanılan bürokratik bir terim olduğuna dikkati çekiyor.

ABD'nin eski başkanlarından Richard Nixon ise Bosna-Hersek faciasının batının Müslümanlara karşı uyguladıkları yanlış bir politikadan kaynaklandığını ifade ederek bu yanlışlığı vurgulamak amacı ile "Sözkonusu bölgedeki insanların çoğunluğu, Müslüman değil de Yahudi, Hıristiyan olsalardı durum böyle olmayacaktı." demiştir.

Görüldüğü gibi kendileri bile tarihi zihniyetlerini itiraf etmektedirler.

Maalesef bu zihniyet Komünizmin yıkılmasından sonra ilan edilen yeni dünya düzeninin şekillenmesinde önemli rol oynamıştır. Bu nokta ülkemiz açısından büyük önem taşıyan geniş bir tahlili gerektirmektedir.

Zira Türkiye İslam mirasının en büyük varisidir. Biz bu mirası inkar etmek için her yolu denesek dahi, din değiştirmemiş olan Türkler potansiyel bir tehlike olarak gözetim altında bulundurulacak, hatta özüne dönüşün engellenmesi için her yol denenecektir.

Yeni Dünya Düzeni:

Hıristiyan Batı Ortaçağ bağnazlığından bir nebze olsun sıyrılmasına rağmen İslam ve müslümanlar hakkındaki önyargısından kurtulabilmiş değildir.

Amerikan Forign Policy isimli dergide 1993 yılında "Islam and the West" başlığı altında bir makalesi yayınlanan Paris'te bir araştırma kurumunun direktörü, siyasi araştırmalar enstitüsünde uluslararası ilişkiler profesörü, Ghessan Saleme, sözkonusu yazısının ilk paragrafında "Soğuk savaş bitti. Batılı stratejistler, batı için yeni bir düşman tanımladı. Bu düşman İslam'dır." diyor.

NATO'nun eski genel sekreteri Willy Claes de İslam fundamantalistleri diye nitelediği grupları “Komünizmden sonra NATO'ya yöneltilmiş yeni tehditler" biçiminde nitelemiştir.

AB Nezdinde Türkiye:

Türkiye’nin AB üyeliği serüveninde de yukarıdaki tesbitlerin izini bulmak hiç de zor değildir.

24 Ağustos 1991 tarihli The Economist'de, Türkiye ile ilgili olarak yayınlanan bir makalede, Türkiye Avrupa Birliği ilişkileri konusunda, Avrupalılar tarafından ileri sürülen Kıbrıs sorunu, Türk demokrasisi, insan hakları gibi meselelerin, aslında birer bahane olduğu, asıl engelin, Türkiye'nin Müslüman olmasında yattığı ve fakat bunun açıkça teleffuz edilemediği kaydediliyor.

Serbest dolaşım yerine getirilen vize uygulamasına karşı yükselen bazı cılız tepkiler karşısında zamanın Ortak Pazar Daimi Delegesi Dole şöyle söylemişti: "Türkiye serbest dolaşım ve ardından da Avrupa Birliği'ne alınmasını istiyor. İyi güzel ama Türkiye hâlâ Müslüman. Halbuki Avrupa Topluluğu üyelerinin tamamı Hıristiyan."

Avrupa Parlamentosu Liberal grup üyesi Belçikalı Parlamenter Luc Bayer de Ryke 1986 yılında şöyle söylemişti: "Türkiye'nin AET üyeliği imkansızdır. İkiyüzlülük yapmaya gerek yok. AET bir Hıristiyan topluluğudur. Türkiye ise Müslüman bir ülkedir. Avrupa üyesi değildir. Müslüman bir ülkeye AET'de yer yok."

Türkiye “Kur’an”sız Bırakılmak İsteniyor:

Avrupa’nın Apo ve Fehriye gibi teröristlere uyguladığı muamelelerle tarihi gerçekler birleştirildiği zaman görülecektir ki, Türkiye kendisine hainlik yapanlarla dost olmaya çalışmaktadır.

Norveç refarandumla AB’ye girmeme yönünde karar alabiliyorken, Türkiye’de AB’ye girmek istemiyorum, bu milli menfaatlerimize aykırıdır demek bile çok zordur. Üstelik bütün Avrasya’daki siyasi hareketleri yönlendirebilecek potansiyele sahip Türkiye bağımsızlığından vazgeçme ve daha bir sürü taviz uğruna AB’ye girmeye çalışmaktadır.

Ülkemizdeki bu “AB tabusu”nun kaynakları iyi değerlendirilmelidir.

Fütursuzca Türkiye gündemini dalgalandıran, Türkiye’nin hızlı bir süreçle ahlaki değerlerinden soyutlanıp, aile değerlerimizin, ar ve namusumuzun yırtılıp atılmasında önemli vazife gören basın ve medya kimin hesabına çalışmaktadır. Bu cesareti kimden almaktadır?

Bütün bunlar Batı’nın öteden beri milletimizin elinden Kur’an’ı alma gayretlerinin birer uzantısıdır.

Kur’an yeniden yorumlanmalı diyen münafıklarla bunların abartılı çığırtanlığını yapan medyanın aynı merkeze hizmet ettiğini görmek çok mu zor?

İslâm Kimseye Uymaz Biz İslam’a Uymak Zorundayız:

20. yüzyılın sonunda Türkiye tarihi bir gerçekle karşı karşıya kaldı. Orta Asya’dan Orta Avrupa’ya, Uzak Doğu’dan Afrika içlerine kadar çok geniş bir coğrafya ile tarihi bağlarımız olduğunu, birçok ülkenin Türkiye’den medet beklediğini gördük.

Ve bu coğrafyada söz sahibi olabilmek için İslam kimliğimizi daha kuvvetli ortaya koymak lüzumu ile karşılaştık.

Türkiye Devleti İslam’ı kendine uydurmaya çalışıp bu güzel dini kullanmak hatasına düşerse ancak dışarıdan ve içeriden bizi kemirmeye çalışanların ekmeğine yağ sürmüş, daha kötüsü Hazret-i Allah’ın gadabını celbetmiş, cezasını haketmiş olur.

Samimi olarak Allah’a yönelenlere ise Hazret-i Allah yardım eder, ülkemize bereket verir. Biz farkına varmadan düşmanlarımızı bertaraf eder.

Nitekim atalarımız samimi birer müslüman olarak dinimize hizmet etmeye çalıştı. Hazret-i Allah da onların şan ve şöhretini bütün dünyaya yaydı.

Anadolu’daki varlığımızı perçinleyen Sultan Alparslan Şii Mısır Fatimi Devletinin elçilerine şöyle cevap vermişti:

“Bizler bid’at bilmeyen müslümanlarız. Allah bu yüzden Türk’ü aziz kıldı.”

Her türlü menhiyatın işlendiği, her türlü günahın neredeyse alenen yapıldığı, Kur’an’ı ortadan kaldırmak isteyen münafıkların desteklendiği bugünkü Türkiye haliyle “Zelil” bir duruma düçar oldu.

Allah’ım! Bizi bu zilletten kurtar. Amin.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helak eder misin Allah’ım!” (A’raf: 155)


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html