Haziran 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.”
(Mücadele: 22)

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.”
(Mâide: 51)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir.”
(Mâide: 44)

İsâ Aleyhisselâm da, Ashâb-ı Kehf de
ne Yahudi ne de Hıristiyandı.
Allah’ı Bir Tanıyan Dosdoğru Bir Müslümandı.

Bu İlâhi Emirlere Bir Bak,
Bir de Münafıkların Tertip ve Tezahüratlarına Bir Bak!

En Büyük Cihad

Hüküm Allah’ındır

İman ve Küfür Berzahı

“İki Hasım Zümre”

İSLÂM’A GÖRE DOST VE DÜŞMAN

İlâhî Hüküm (1)

İlâhî Hüküm (2)

İlâhî Hüküm (3)

İlâhî Hüküm (4)

İlâhî Hüküm (5)

İlâhî Hüküm (6)

İlâhî Hüküm (7)

İlâhî Hüküm (8)

İlâhî Hüküm (9)

İlâhî Hüküm (10)

İlâhî Hüküm (11)

İlâhî Hüküm (12)

İlâhî Hüküm (13)

Küfür ve Kâfirler Aslâ Hoşgörülemez

“Bunlar da Müslüman” Der misin?

Said-i Nursi Hazretleri’nin Feryat ve Tarifi

Dinde Kardeş Olmak

Din Nasihattır

İki Mucize Hadis-i Şerif

Küffarın Ajanları

NARCILARIN İÇYÜZÜ

MUCİZE İKİ HADİS-İ ŞERİF

BEL’AM BİN BAURA KISSASI

KARUN’UN AZGINLIĞI VE ÂKIBETİ

KUR’AN-I KERİM VE EHL-İ KİTAP

Ehl-i Kitabın Küfrü

Âyet-i Kerime’lerle İspat

En Büyük Şirk

Küfürde İnat

Ezelî Düşman

Ehl-i Kitab’ın Vehimleri

Kur’an-ı Kerim

Necran Heyeti

Yahudi ve Hıristiyanların Küfrü

İSLÂM BÜTÜN PEYGAMBERLERİN DİNİDİR

İslâm Dini

“Hıristiyanız” Diyenler

Hıristiyanlık

Habib-i Neccâr Kıssası

İSA ALEYHİSSELÂM NE YAHUDİ NE DE HIRİSTİYANDI. O DA ALLAH’I BİR TANIYAN BİR MÜSLÜMANDI

Halkı Hakk’a Dâvet

Mucizeler

İsa Aleyhisselâm’ın Beyanlarındaki Gerçek

Havârîler

Büyük Bir Müjde

Nezd-i İlâhîye Yükseliş

Yeryüzüne Geliş

ASHÂB-I KEHF HAZERÂTI NE YAHUDİ NE HIRİSTİYANDI, ALLAH’I BİR TANIYAN MÜSLÜMANDI

Hoşgörünün Kaynağı

Ashâb-ı Kehf Kıssası

II. VATİKAN KONSİLİ VE HOŞGÖRÜ-DİYALOG TOPLANTILARI


“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.”
(Mücadele: 22)

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.”
(Mâide: 51)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir.”
(Mâide: 44)

İsâ Aleyhisselâm da, Ashâb-ı Kehf de
ne Yahudi ne de Hıristiyandı.
Allah’ı Bir Tanıyan Dosdoğru Bir Müslümandı.

Bu İlâhi Emirlere Bir Bak,
Bir de Münafıkların Tertip ve Tezahüratlarına Bir Bak!

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Akla şöyle bir soru geliyor: Sizin bu haham ve papazları Urfa'ya sonra da Tarsus’a çekmekteki gayeniz ne idi? Onları niçin dâvet ettiniz? Resulullah -sallallahu aleyhi ve sellem- Efendimiz krallara mektup yazıp onları İslâm’a dâvet ediyordu.

Siz ise haham ve papazları İslâm'a dâvet etmek için mi çağırdınız, yoksa kâfir olduğunuza dâir onları şâhit tutmak için mi çağırdınız? Bu soruya cevap lâzımdır.

Dikkat edilirse Âyet-i kerime'lerde kesinlik var.

"İman ile küfür kesin olarak birbirinden ayrılmıştır."
(Bakara: 256)

"İki hasım zümre." (Hacc: 19)

Bunun içindir ki ya iman, ya da küfür. Allah-u Teâlâ hükmünü vermiş, mahlûkun arzusuna bırakmamıştır.

En Büyük Cihad:

Allah-u Teâlâ Âyet-i kerime’sinde fitne kalmayıp din yalnız Allah’ın oluncaya kadar devamlılık arzeden bir cihad emrini müslümanlara emir buyurmaktadır:

“Fitneden eser kalmayıp ve din de tamamen Allah’ın oluncaya kadar onlarla savaşın!” (Enfâl: 39)

Küfür, şirk ve nifak ezilinceye, müslümanları İslâmiyet’ten döndürmeye çalışanlar bertaraf edilinceye kadar cihadda bulunun. Tâ ki hiçbir mümin dininden dönmesin, bâtıl dinler çöküp yok olsun.

Bu Âyet-i kerime’nin hükmüne göre biz Allah-u Teâlâ’nın emirlerini tebliğ etmeye memuruz, münafık ve kâfir olanlarla savaşmak mecburiyetindeyiz.

Bu bir nevi iman ile küfür çarpışmasıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Ey iman edenler! Yanınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler.

Bilin ki Allah takvâ sahipleriyle beraberdir.” (Tevbe: 123)

Bu ilâhi bir emir olduğu için, bu münafıkların üzerine sert gidiyoruz.

DEVAM


Hüküm Allah’ındır:

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terk etmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin, İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür, hükümlerinden hiçbiri birbirinden ayrılmaz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki, yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir!” (A’raf: 54)

Mülk O’nundur, O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez. Verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf yalnız O’na âittir.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Hüküm yücelerin yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabı, mülk O’nun mülküdür. O’nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Allah-u Teâlâ’nın dininden söz edebilmek için ancak O’nun indirdikleriyle hükmetmek gerekir. Çünkü O’nun hükümranlığının tecellisi budur.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır.” (Mâide: 47)

Allah-u Teâlâ bu ilâhî beyanlarında kendi indirdiği ile hükmetmeyenlerin “Kâfir”, “Zâlim”, “Fâsık” olduklarını belirtmektedir. Bu ilâhi hükümleri bırakıp, kendisinin veya başkalarının ortaya koyduğu ile hükmeden bir kimse bu üç suçu da işlemiş olur.

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.


İman ve Küfür Berzahı:

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanlığı karanlıkta bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır.

İman nûru ile münevver olan “Hakikat ehli” iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak, küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezaya çarptırılacak.

“Kim tâğutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” (Bakara: 256)

İman aslâ kopmak bilmeyen bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz. İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tâğutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

“Allah işitendir, bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münafıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Tâğutu, yani ilâhî hükümlerle çatışan nefsi, fertleri, düzenleri reddetmedikçe, hâkimiyetin yalnız Allah-u Teâlâ’ya âit olduğunu tasdik etmedikçe, Tevhid kulpuna yapışılamaz.


“İki Hasım Zümre”:

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları birbirinden ayırmaktadır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikatı reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.


İSLÂM’A GÖRE

DOST VE DÜŞMAN

Şimdi size Allah-u Teâlâ’nın hükümlerini sıralıyorum.

Bu hususta seksenyedi kadar Âyet-i kerime beyan ediliyor.

Şu kadar var ki bu Âyet-i kerime’ler iman edenlere mahsustur.


İlâhî Hüküm (1):

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücadele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabbi! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hud: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.


İlâhî Hüküm (2):

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.


İlâhî Hüküm (3):

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.


İlâhî Hüküm (4):

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!


İlâhî Hüküm (5):

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?


İlâhî Hüküm (6):

Bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

Umarım ki bu kâfirin küfür kokusu ile bütün müslümanlar rahatsız olduğu gibi, cehennem ehli de onun pis kokusundan rahatsız olur.

Allah kahretsin!


İlâhî Hüküm (7):

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müslümanlardan ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.


İlâhî Hüküm (8):

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İkiyüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.


İlâhî Hüküm (9):

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.


İlâhî Hüküm (10):

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabbiniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imran: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)


İlâhî Hüküm (11):

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imran: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imran: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime’lere bakarak narcıların durumunu kıyas edin. Bu Âyet-i kerime’lere inanıp iman ediyorsanız, İslâm’dan çıktıklarını, İslâm’la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık.

Zira bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.


İlâhî Hüküm (12):

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmişiki fırka nasıl cehenneme gidecek? İşte böyle gidecek.


İlâhî Hüküm (13):

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.


Küfür ve Kâfirler
Aslâ Hoşgörülemez:

Kureyş’in ileri gelenleri Muhammed Aleyhisselâm’a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabbine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde ise İslâm’la ve İman’la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikatı) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime’de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm İslâmiyet’in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 74-75)

Âyet-i kerime’ler Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

Âyet-i kerime’ler Resulullah Aleyhisselâm’ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ’nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah’a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.


“Bunlar da Müslüman”
Der misin?:

Ey gerçek iman sahibi olanlar! Bir düşünün ve vicdanınıza danışın. Bu kadar Âyet-i kerime’leri, emr-i ilâhi’yi önünüze serdiğimiz halde; bu kâfirlerin yaptığını müslüman olan bir insan yapabilir mi? Elbet ki bir müslüman yapamaz. Onun imanı buna müsaade etmez.

Bu kadar emr-i ilâhi olduğu halde, bütün bunları inkâr edip küfre kayanlara sen: “Bunlar da müslüman!” der misin? Çünkü iman ile küfür ayrıdır, biri diğerinin zıddıdır. Bunu ancak kâfir olanlar karıştırır ve yapar.

Zira yoktan var edene, âzâ nimetleriyle donatana, her âzânı yerli yerine koyana, en güzel bir biçimde ve surette yaratana, sayılmayacak kadar sonsuz nimetlerine karşı O’nu zikretmen, yalnız O’na şükretmen lâzım değil mi? Seni mülkünde bulunduruyor, en güzel nimetlerle rızıklandırıyor, her aldığın solukta yeni bir hayatını tazeliyor.

Bu müslüman olanlar için bir şükür borcudur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Şükrederseniz elbette size nimetimi artırırım.” buyuruyor. (İbrahim: 7)

Kâfir olanlara gelince;

Onlar da her fırsatta, her köşede küfrü soluklamayı, her köşede küfrü söylemeyi emrediyorlar.

Allah-u Teâlâ bir Hadis-i kudsî’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Burada görülüyor ki bunlar şeytana ibadet eden ve şükredenlerdir. Elbette ki şeytanlarla beraber tepetaklak cehenneme atılacak da bunlardır.

Daha evvel de arzetmiştik. Bunların cadde-i kübrâdan, doğru yoldan sapmalarının ilk yeri Yâsin-i şerif’in 21. Âyet-i kerime’si oldu.

Allah-u Teâlâ bu Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” buyuruyor. (Yâsin: 21)

Bu noktadan saptılar, cehennem yolunu tuttular. Haram yemekle, nam, makam, şöhret, aşırı dünya sevgisi neticesinde nefislerini ilâh edindiler, Allah-u Teâlâ’ya hasım kesildiler ve bütün yakınlarını küfre kaydırdılar. Her küfre kayanın günah ve mesuliyeti kendilerine âittir.

Allah-u Teâlâ Âyet-i kerime’de şöyle buyurmaktadır:

“Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür.” (Nahl: 25)

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebali, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

Çünkü hem kendileri küfre düştüler, hem de başkalarını küfre düşürerek imanlarını yok ettiler ve cehenneme düşürdüler.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

Hakk’ı, hakikatı red ve inkâr eden bu nasipsizler, işledikleri günahların cezasını çekecekler, ektiklerini biçip ettiklerini bulacaklar.

Körükörüne uydukları sapık liderler onları yüzüstü bırakıp giderler. Dünyadaki gibi baş olmak iddiâsında bulunamazlar. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlara uyup arkalarından gidenler: ‘Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!’ derler.” (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

“Onlar” halkı peşlerinde sürükleyen imamlardır. “Azgınlar” ise etrafında olanlardır.

Yiyecekleri zakkum, irin ve kandır. İçecekleri kaynar sudur. Elbiseleri katrandandır.

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kâfirin cehennemdeki azı dişi Uhud dağı kadardır. Derisinin kalınlığı ise üç gecelik yol mesafesidir.” (Müslim: 2851)

“Cehennemde kâfirin iki omuzunun arası hızlı giden binekli kimsenin üç günlük yolu kadardır.” (Müslim: 2852)


“Zulmedenlere meyletmeyin.
Yoksa size de ateş dokunur.”
(Hud: 113)

Said-i Nursi Hazretleri’nin
Feryat ve Tarifi:

“Ecnebilerin tâğutlarıyla ve fünun-u tabiiyeleriyle (tabiat fenleriyle) dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin (lânet) ve teessüfler!

Ey bu vatan gençleri! Frenkleri (Avrupalıları) taklide çalışmayınız!

Ãyâ (acaba) Avrupa’nın size ettikleri hadsiz zulüm ve adâvetten (düşmanlıktan) sonra, hangi akılla onların sefahet (akılsızlık) ve bâtıl efkârlarına (fikirlerine) ittibâ edip emniyet ediyorsunuz? Yok yok! Sefihâne (akılsızca) taklit edenler, ittiba değil, belki şuursuz olarak onların safına iltihak edip (dahil olup) kendi kendinizi ve kardeşlerinizi idam ediyorsunuz (yok ediyorsunuz).

Âgâh (uyanık) olunuz ki, siz ahlâksızcasına ittiba ettikçe (uydukça), hamiyet (iman ve İslâm’ı savunma) dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibânız, milliyetinize karşı bir istihfattır (küçük görmedir) ve millete bir istihzâdır (alay etmedir).

(.......)

İşte muzır (zararlı) kâfirler ve kâfirlerin yolunda giden sefihler (akılsızlar), Cenâb-ı Hakk’ın hayvanâtından bir nevi habistirler (pistirler).” (Lem’alar)

Narcılar bu Âyet-i kerime’ler karşılarına çıkınca şaşırdılar, içyüzleri ortaya çıktı diye.

Oysa bu bir iman ve küfür çarpışmasıdır. Onlar küfrü savunmaya çalışırken biz de imanı savunmak zorundayız.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey Peygamber! Kâfirlerle ve münafıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir.
O gidilecek yer ne kötüdür!” (Tahrim: 9)


Dinde Kardeş Olmak:

Yaratan’ı unuttular, neden yarattığını da unuttular. Oysa Yaratan onu bir damla kerih sudan yaratmadı mı?

Bu kibirlenmeleri ile Allah-u Teâlâ’ya hasım kesildiler ve din-i İslâm’dan çıktıklarını ilân ettiler.

Bu Deccal’den daha beter sapıtıcı imamlar, bu âhir zaman firavunları şerefi küfürde mi aradılar?

Zira Allah-u Teâlâ’nın emir ve nehiylerine iman etselerdi, Resulullah Aleyhisselâm’ı rehber edinselerdi, tevbe edip şerefi İslâm’da arasalardı, onlar için daha iyi olurdu.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Çünkü onlar saldırganların tâ kendileridir. Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz.” (Tevbe: 10-11)

Yani siz bu âyetlerdeki açıklamaların kadrini ve kıymetini biliniz, iyi anlayıp hükümleri ile amel ediniz. Onlar da değerini bilirler ve tevbe edip İslâm’a girerlerse, size kardeş olma şerefine ererlerse, kendileri için büyük kurtuluş olur. Değerini anlamazlarsa o zaman kendileri bilirler.

Allah-u Teâlâ’nın rahmet ve mağfiret kapısı her zaman açıktır. İnkârından ve kötülüklerden vazgeçen, günahlarından pişmanlık duyan ve yaptıklarından tevbe etmek isteyen kim olursa olsun Allah-u Teâlâ bu kapıyı açık bırakmaktadır.

Allah-u Teâlâ münafıkları kastederek Âyet-i kerime’sinde:

“Eğer tevbe ederlerse kendileri için daha hayırlı olur.” buyurmaktadır. (Tevbe: 74)

Böylece başlarına gelecek felâketlerden kurtulmuş olurlar.

Allah-u Teâlâ tevbekâr kullarını af edeceğini vaad buyurmuştur. Küfür ve isyan bataklığına düşen kullarının ümitsizliğe kapılmamaları için bir çıkış yolu bulunduğunu haber vermektedir:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim, merhamet edenim.” (Bakara: 160)

Apaçık bir gerçeği gizlemek küfürdür, iman da gerçeği açıklamaktır. Küfürden sonra gerçeği açıklamak suretiyle tevbe ve iman makbuldür.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Yaptığı zulümden sonra tevbe edip halini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir.” (Mâide: 39)

Günahlar ne kadar büyük olsalar dahi, O’nun bağışlamasının daha büyük olduğu bilinmelidir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)


Din Nasihattır:

Bütün bu sözlerimiz, bilmeyerek dalâlet çukuruna düşülür endişesi ile açık olarak söylenmiştir. Bir kişi bu Âyet-i kerime’leri görür, içi titrer, bu hakikat güneşi karşısında küfürde donup kalanlardan sıyrılır ve ebedî hayat bulur.

Bu beyanlarımız dalâlet ehlini iknâ için değildir. Zira onlar Allah ve Resul’ünün emrini dinlemeyip hiçe sayıyorlar, bizi mi dinleyecekler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler o kimselerdir, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman onların imanlarını artırır ve yalnız Rablerine tevekkül ederler.” (Enfâl: 2)

Bunların kalpleri titremek şöyle dursun, kılları kıpırdamıyor, ruhları öldüğü için. Artık onlar duymazlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Faydalı olacaksa öğüt ver. Allah’tan korkan öğüt alacak, bedbaht olan ise ondan kaçınacaktır.” buyuruyor. (A’lâ: 9-11)

Din nasihatla kâim olduğu için, az bile olsa muhakkak ki faydası olur.

•

Cenâb-ı Hakk’tan size bir nur geldi. Küfrü bilmeniz için, iyi ve kötüyü ayırmanız için.

Yaratmak da emretmek de bu mülkün sahibi olan Allah-u Teâlâ’ya mahsustur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İndirdiğimiz bu Kur’an feyz kaynağı, mübarek bir kitaptır. Ona uyun, emirlerine bağlanın ve Allah’tan korkun. Tâ ki merhamet olunasınız.” (En’am: 155)

Rahmete nâil olmayı ümit edenlerden olabilmeniz için, ona muhalefet etmekten sakının.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Kur’an’a sımsıkı sarılınız, onu önder ve rehber tutunuz. Zira o, âlemlerin Rabbi olan Allah’ın mübarek kelâmıdır. O’ndan geldi ve yine O’na varacaktır.” (C. Sağîr)

“Allah’ın kitabına sımsıkı sarılın. Helâli helâl bilip işleyin, haramı haram bilip terkedin.” (Taberânî)

•

Bunların müslüman olup olmadığını bilmeniz için; Hazret-i Allah’a ve Kelâmullah’a iman edip inanan için aslında bir tek Âyet-i kerime kâfidir. Sizin önünüze bunca ilâhî emir ve hükümleri sermekteki gayemiz, bunlara kaçacağı ve yalan uyduracağı yer bırakmamaktır. Ahirette de “Ben bunu duymamıştım.” diyecek ve mazeret beyan edecek bir yerleri kalmasın.

Artık huzur-u kalp ile, rahatça kararınızı verdiniz değil mi?

Zira bütün iğrenç sahne önünüze serildi. Şeref, izzet, azamet Hazret-i Allah’a mahsustur. O’nun gönderdiği peygamberlerine, indirdiği Kitap’ına ve içindeki hükümlerine gerçekten iman edip, taat ve takvâsı ile imanını kemâlleştirmek isteyenlere mahsustur.


İki Mucize
Hadis-i Şerif:

Sırası gelmişken size iki mucize Hadis-i şerif arzedeceğiz.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Sizin için Deccal’den daha çok deccal olmayanlardan korkarım.”

“- Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Deccal’den daha beter olan bu sapıtıcı imamları Allah-u Teâlâ’nın bildirmesi ile bildi ve 1400 sene sonra olacak hadiseleri mucize olarak haber verdi. İslâm dinine ne kadar büyük tahribat yapacaklarını tarif buyurdu.

O 1400 sene evvel gördü ve buyurdu, şimdi de biz görüyoruz.

Deccal bunların yaptığını yapamaz. Çünkü bunlar münafık olduğu için İslâm gibi görünüyorlar. Deccal ise doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

İkinci Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Bu iki Hadis-i şerif’i mucize olarak gösteriyorum. Bu noktaya dikkat ederseniz esrarı çözmüş olursunuz.

Bu ajanlar ve bu sapıtıcılar İslâm’mış gibi göründüler. Kürsülerde İslâm’ın iyiliğinden, küfrün kötülüğünden bahsettiler. Bu mülkün sahibi olan Allah-u Teâlâ’nın emir ve nehiylerinden uzun uzadıya söz ettiler. İslâm dinine göre talebe yetiştiriyorlardı. Zira Bediüzzaman Hazretleri’nin izinde idiler. O büyük velinin feyiz ve bereketi ile talebeleri bir müddet böylece devam etti. Teheccüd namazı dahi kılıyorlardı.

Deccal’den daha beter olan imamlar ise henüz asliyetini ortaya koymamışlardı.

Onlar İslâm’mış gibi göründüler, halkı bu perde altında soymaya başladılar. İslâm’dan ilk ayrılışları böyle oldu.

Zira Cenâb-ı Hakk buyuruyor ki:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Onlar ise tasavvurun haricinde halkı soydular, yoldular, kanlarını emdiler, evlerini arabalarını ellerinden aldılar ve böylece yavaş yavaş asliyetlerini ortaya koymaya başladılar. Sonra da alenen küfürlerini ortaya koydular.

Nurdan nâra döndüler, isim değiştirdiler. Şimdiye kadar nurcuların ismi Bediüzzaman Hazretleri’nin ismi ise de, küfrünü ilân edince narcılar ismini aldılar. Ve narcıları imandan ettiler. Küfrü hoş göstererek onların hepsini küfür batağına düşürdüler.


Küffarın Ajanları:

Ey kardeş uyan!

Narcılar nasıl ki böyle küfre attılarsa, sizi de vatanınızdan etmek istiyorlar. Bu ajanlar küffâra hizmet ediyorlar. Kâfirlerin harp ile yapamadığını, ajanlar bu perde arkasından yapmaya çalışıyorlar. Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecek.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyuruyorlar ki:

“Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Ahirete vardığınızda evvela kaynar suya atılacaksınız, sonra da esfel-i sâfiline itileceksiniz. Münafıkların yeri ne kadar da kötüdür!

Âyet-i kerime’de:

“Firavun kavmini saptırdı ve onlara doğru yolu göstermedi.” (Tâhâ: 79)

Buyurulduğu üzere âhir zaman firavunları da onları ilâh edinenleri sapıttırdılar ve imandan küfre götürdüler.

Evvela İslâm’mış gibi göründüler. İslâm namına soygun yapıyorlardı. Çeşitli vasıtalarla, himmet geceleri ile, her türlü vasıtalara başvuruyorlardı.

Din-i İslâm’dan alıp küfür batağına attılar. Küfre karşı ne kadar da iştiyakları varmış! Kâfir kardeşlerini görünce nasıl da kaynaştılar? “Biz de küfrü hoş gördük!” dediler ve küfürleri ile iftihar ettiler ve böylece küfür zehirlerini akıtmaya başladılar ve herkes kâfir olsun istediler.

•

Ey küffârın ajanları! Gayr-i müslimleri buraya ne maksatla dâvet ettiniz? Oysa İbrahim Aleyhisselâm ne onlardandı, ne de sizdendi. O, Hazret-i Allah’ı birleyen bir müslümandı.

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i imran: 67)

Müslüman gibi göründünüz. Uzun zaman dini dünyaya âlet ettiniz. Halkı yoldunuz, soydunuz. Yoldaşlarınızı imandan ettiniz. Şimdi de vatanımıza mı göz diktiniz? Vatanımızı peşkeş mi çekmek istiyorsunuz?

Madem ki küfre karşı bu kadar iştiyakınız var, gidin siz de ilâhınızın yanına!

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Vatanımızda huzursuzluk çıkarmaya hakkınız yoktur.

•

Bu işlerin asıl gayesi, perde arkası şudur:

Münafıklar küffarla anlaşıyor, her münafık perde arkasından küfrünü yaymak ve yürütmek istiyor. Zira onların müslüman gibi görünmesi, makamının menfaatının icabıdır. Kişinin aynası işidir.

Âyet-i kerime’ler onların içyüzlerini size apaçık tarif ediyor. Münafık olanları icraatlarından tanıyabilirsiniz.

Bu münafıkların bir oyunudur.

Karşılarına Âyet-i kerime’ler çıkınca narcılar bocalayıp kaldılar. Bunda şaşılacak ne var? Bu doğrudan doğruya iman ile küfür çarpışmasıdır.

•

Hiç şüphe yok ki Bediüzzaman Hazretleri, Allah-u Teâlâ’nın veli kullarından idi. Binaenaleyh Allah-u Teâlâ’nın bildirmesi ile, göstermesi ile bunların bu hareketini çok evvel bildi ve ümmet-i İslâmiyet’e bunları bildirmek ve asıllarını göstermek, içyüzlerini ortaya koymak istiyor.

Uyan be kardeş!

Dinini söndürmeye, vatanından seni sürmeye çalışıyor, küffara peşkeş çekiyor.

Bediüzzaman Said-i Nursi Hazretleri’nin bu hususta şöyle bir beyanı var:

“Ey hitabet-i umumiye sıfatı ile, gazete lisanıyla konferans veren muharrir (yazar)! Sen, kendi nefsini aşağı göstermeye ve nedamet ederek kusurlarını ilân etmeye hakkın var. Fakat şeair-i İslâmiyeye (İslâm’ın sembolü olan hususlara) zıd ve muhalif olan herzeler (saçmalıklar) ile İslâmiyeti lekelendirmeğe katiyyen hakkın yoktur.

Seni kim tevkil etmiştir (vekil kılmıştır)? Fetvâyı nereden alıyorsun? Hangi hakka binaen milletin namına, ümmetin hesabına İslâmiyet hakkında hezeyanları savurarak dalâletini neşr ve ilân ediyorsun? Milleti, ümmeti kendin gibi dâll (hak yoldan sapmış) zannetme.

Dalâletini (sapıklığını) kime satıyorsun? Burası İslâmiyet memleketidir, yahudi memleketi değildir. Cumhur-u mümininin (müminlerin ekserisinin) kabul etmediği bir şeyin gazete ile ilânı, milleti dalâlete dâvettir, hukuk-u ümmete (ümmetin haklarına) tecavüzdür. Bir adamın hukukuna tecavüze cevaz-ı kanunî olmadığı (kanuni ruhsat verilmediği) halde, koca bir milletin belki âlem-i İslâmın hukukuna hangi cesarete binaen tecavüz ediyorsun? Ağzını kapat!..” (Mesnevî-i Nuriye sh: 89)

Biz bunlara narcı diyoruz, nurcu demiyoruz. Narcı başka, nurcu başka.

NURCULAR O BÜYÜK ZEVÂT-I KİRAM’IN İZİNDEN YÜRÜYEN, NURU TAKİP EDEN, ALLAH-U TEÂLÂ’NIN NURUNU YAYMAYA ÇALIŞANLARDIR.

NARCILAR İSE MÜNAFIKTIR, KÜFÜR İZİNİ TAKİP EDERLER, KÜFRÜ YAYMAYA ÇALIŞIRLAR. BUNLAR BİR TUTULMASIN VE BİR SANILMASIN.


NARCILARIN
İÇYÜZÜ

Allah-u Teâlâ Âyet-i kerime’lerinde:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.”
(Bakara: 256)

“Birbirine hasım iki zümre.” (Hacc: 19)

Buyurarak iman ile küfrü birbirinden ayırdığı halde,
ilâhi hükümleri önlerine sürdüğümüz halde iman etmiyorlar. Küfür batağındalar.

“Neden küfre düştük?” diye sormuyorlar da, bir Hadis-i şerif’in kaynağını soruyorlar, hem de Sıddık-ı Ekber -radiyallahu anh- hakkında.

Hani siz müslüman imiş gibi görünerek halkı soyup yoluyordunuz, İslâm dinine hizmet edeceğiz diye.

Oysa sizin kaynağınızın bu olduğunu biz biliyoruz. İlâh edindiklerinizi de size gösteriyoruz.

İŞTE NARCILARIN KAYNAĞI BU!

Fetullah Gülen ve Papa


MUCİZE İKİ
HADİS-İ ŞERİF

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizin için Deccal'den daha çok deccal olmayanlardan korkarım."
"- Onlar kimlerdir?"
"Saptırıcı imamlardır."
(Ahmed bin Hanbel)

İkinci Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar, fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır."
(Müslim: 1067)

Bu iki Hadis-i şerif'i mucize olarak gösteriyorum. Bu noktaya dikkat ederseniz esrarı çözmüş olursunuz.

Kaynak sorduğunuz için size kaynaklarını veriyoruz.

İŞTE NARCILARIN ÂKIBETİ BU!


BEL’AM BİN BAURA
KISSASI

Rivayete göre Musa Aleyhisselâm zamanında İsrâiloğullarından Bel’am bin Baura adında bir âlimin bazı ilâhî kitaplar hakkında bilgisi vardı. Aynı zamanda duâsı makbul bir veli idi.

Bu mertebede olduğu halde Arz-ı mukaddes’e girme meselesinde Yuşâ Aleyhisselâm’ın aksine dünya sevgisi ile zorbalara arka çıkmıştı.

A’raf sûre-i şerif’inde Bel’am’ın kıssası öz bir şekilde anlatılmakta, her asırda her zamanda yaşayan, aynı davranışı sergileyen bu gibi kişiler bahis mevzuu edilmektedir.

Bir takım ilimlere, hidayet vasıtalarına nâil olduğu halde, dünya menfaatlerine, şöhret, nam ve makam arzularına meylederek şeytana tâbi olan; o hidayet vasıtalarını elden çıkararak yoldan sapan, kendisi saptığı gibi başkalarını da saptıran kimsenin çirkin âkıbetini Allah-u Teâlâ Âyet-i kerime’lerinde beşeriyete ilân etmektedir.

Buyurur ki:

“Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik.” (A’raf: 175)

İlâhî kitapların ahkâmına vâkıf kılmış, bir takım üstünlükler verip âyetlerimizi anlama imkânı lütfetmiştik.

“Fakat o bunlardan sıyrılıp çıkmıştı.” (A’raf: 175)

Âyetleri inkâr etmek ve onlardan yüz çevirmek suretiyle, yılanın derisinden sıyrıldığı gibi âyetlerimizden sıyrılıp gitti. Dinden çıktığı gibi, insanlık bakımından da alçaldı. Alçaldıkça alçaldı.

“Derken şeytan onu arkasına takmış, nihayet azgınlardan olmuştu.” (A’raf: 175)

Daha önce hidayete ermiş kişilerden iken, iyice dalâlete düşen sapıklar zümresinden oldu.

“Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.” (A’raf: 175)

Dünyayı ahirete tercih etti, Allah-u Teâlâ’nın âyetlerinden yüz çevirerek irtidat etti ve esfel-i sâfilîne düştü. Bunlar gibi.

İlâhî irade yükselmesine fırsat vermedi, kendi haline bırakıldı ve bu düşüşten kurtulamadı.

“Onun durumu tıpkı köpeğin durumuna benzer.” (A’raf: 176)

Böyle bir kimsenin alçaklık ve âdilikteki sıfatı köpeğin sıfatı gibidir.

“Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini sarkıtıp solur.” (A’raf: 176)

Köpeğin çoğu zaman soluması, ona daha da çirkinlik getirmektedir. Onun kafası hep kemik hayali ile meşguldür. Dışarıya sarkan dili ve akan salyası, onun doymak bilmeyen oburluğunu gösterir. Köpeğin en aşağılık hali bu soluyuştur. İşte o kimsenin halindeki düşüş, köpeğin bu aşağılık hali gibidir.

Bunun dili de uzadı, köpek gibi sallanır oldu.

“İşte âyetlerimizi yalanlayan kimselerin hali böyledir.” (A’raf: 176)

Onlar o kimselerdir ki, bu çirkin durumdan kendilerini kurtaramazlar.

“Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar.” (A’raf: 176)

İçlerinde bundan ders alacak kimse bulunur, onların düştüğü âkıbete düşmekten çekinir ve sakınırlar.

“Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misali ne kötüdür!” (A’raf: 177)

Hidayet yolunu bırakıp Hakk’tan uzaklaşmaktan daha çirkin, hevâ ve hevesine uyarak dalâlete sapmaktan daha kötü bir sapıklık tasavvur edilemez.

•

Bu da ilim verilenlerden idi ve fakat dünyayı dine tercih edince, Hazret-i Allah’ı bırakıp krallara uyunca neticesi bu olduğu gibi, hiç şüphesiz ki bunlar da din-i İslâm’dan çıkıp mürted oldular ve küfre dahil oldular. Artık bunların işi Allah’a kalmış.


KARUN’UN AZGINLIĞI
VE ÂKIBETİ:

Bunlar Karun’un yolunu tuttular, şöhrete kapıldılar.

Allah-u Teâlâ Kasas sûre-i şerif’inin 76-82. Âyet-i kerime’lerinde Musa Aleyhisselâm zamanında yaşayan Karun adındaki bir zenginin; zenginliği sebebiyle şımarmasından, diğer insanlara karşı böbürlenmesinden, neticede ağır bir cezaya müstehak olduğundan, halkın da ona verilen zenginlik sebebiyle imtihan geçirmesinden bahisle, beşeriyete bir ibret numunesi olarak hikayesini takdim buyurmaktadır:

“Karun Musa’nın kavminden biriydi. Onlara karşı azgınlık etti.

Biz ona anahtarlarını güçlü bir topluluğun zor taşıdığı hazineler vermiştik.” (Kasas: 76)

Karun, İsrailoğulları arasında pek zengin bir kimse idi, onlarla beraber yaşadı, çok büyük çapta bir servet elde etti. Menkul ve gayr-i menkul o kadar çok malı vardı ki, o malların sayı ve miktarını, ancak bilgili ve güçlü bir topluluk yapabilirdi. Âyet-i kerime onun bu durumunu tasvir etmektedir.

Musa ve Harun peygamberlerin risalet ve nübüvvetine haset ediyor, onların İsrailoğulları arasındaki riyasetini kıskanıp duruyordu. Nihayet kinini ortaya koydu.

Kavminin salih kişileri, içinde bulunduğu durum hakkında ona nasihatta bulunmuş; servetine ve ilmine güvenerek, hazinelerine dayanarak, gücü ve kuvvetine aldanarak gururlanmaması için öğüt vermişlerdi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kavmi ona şöyle demişti:

‘Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez.

Allah’ın sana verdiği mal ile ahiret yurdunu gözet. Dünyadan da nasibini unutma.

Allah’ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez.’” (Kasas: 76-77)

Allah-u Teâlâ’nın kendisine bu hazineleri ihsan ettiği gibi, bu nimetin şükrünü yerine getirmesi için, onun da Allah’ın kullarına ikram ve ihsan etmesi, sarfederken de meşru yollarda harcaması gerekiyordu.

•

Kavmi ona öğüt verince hiddetlenmiş, o inci gibi sözleri bir tek cümle ile reddetmiş ve şöyle demişti:

“Bu bana ancak bende olan bilgiden ötürü verilmiştir.” (Kasas: 78)

Bu sözü ile bu mala müstehak ve lâyık olduğunu Allah-u Teâlâ’nın bildiği ve sevdiği için kendisine verdiğini, kazanç yollarını iyi bilmesi ve çalışması sayesinde bu malı kazandığını ifade etmek istiyordu.

Karun’dan önce mal itibariyle ondan daha çok zengin nice kimseler vardı. Allah-u Teâlâ onları küfürleri ve nimetlere şükretmemeleri sebebiyle helâk etmişti.

Onun bu azgın ve mağrur sözlerine cevap mahiyetinde Allah-u Teâlâ şöyle buyurmaktadır:

“Bilmez mi ki Allah, önceleri ondan daha güçlü ve topladığı şeyler daha fazla olan nice nesilleri yok etmiştir.

Suçluların suçları kendilerinden sorulmaz.” (Kasas: 78)

Verilecek ceza kendi ifadelerine dayanılarak verilmez, yaptıkları zaten Cenâb-ı Hakk’a malumdur, amel defterlerinde de yazılıdır.

•

Karun bir gün büyük bir ziynet içinde, göz kamaştıran elbiseler giymiş bir halde, maiyeti ve hizmetçileri ile binitlere binmiş olarak dışarı çıkmıştı. Varlığını göstermek için büyük bir ihtişam içinde dolaşmaya başladı.

Âyet-i kerime’de şöyle buyuruluyor:

“Debdebe ve ihtişam içinde kavminin karşısına çıktı.

Dünya hayatını isteyenler dediler ki:

‘Keşke Karun’a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir.’” (Kasas: 79)

Bunlar dünyanın geçici güzelliğine aldanmış, debdebesine meyletmiş, imanı zayıf kimselerdi. Karun’un büyük bir saltanata ve şerefe sahip olduğunu sanıyorlardı.

Doğru yolda bulunan ilim ve anlayış sahibi, akıllı kimseler ise, bütün bu debdebeye imanla karşı çıkmış; Allah-u Teâlâ’nın vereceği mükâfatın çok daha hayırlı olduğunu, O’nun nezdinde bulunanların, Karun’un elindekilerden çok daha üstün olduğunu belirtmişlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine ilim verilmiş kimseler ise dediler ki:

‘Yazıklar olsun size! Allah’ın mükâfâtı, iman edip salih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir.’” (Kasas: 80)

Ahirette bu mevki ve makam, sadece Allah-u Teâlâ’nın emir ve nehiyleri karşısında sabreden müminlere verilecektir.

Karun öyle bir belâ ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

Âyet-i kerime’sinde şöyle buyuruyor:

“Nihayet Karun’u da sarayını da yerin dibine geçirdik. Allah’a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendini kurtarabilecek kimselerden de değildi.” (Kasas: 81)

Böylece herkes şerrinden kurtulmuş oldu. Hiçbir izi ve eseri kalmadı. Onun bu müthiş âkıbeti kıyamete kadar bir darb-ı mesel olarak kaldı.

•

Karun’un mevkisini arzulamakla düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde dediklerine son derece pişman oldular.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Daha dün onun yerinde olmayı isteyenler ‘Vay! Demek ki Allah kullarından dilediğinin rızkını genişletip bir ölçüye göre veriyor. Eğer Allah bize lütfetmemiş olsaydı, bizi de yerin dibine geçirirdi. Vay! Demek ki inkârcılar aslâ iflâh olmazmış!’ demeye başladılar.” (Kasas: 82)

Akılları öyle başlarına geldi ki, Karun gibi kendilerine servet verilmemiş olmasından dolayı Allah-u Teâlâ’ya hamdetmeye, şükranlarını arzetmeye yöneldiler.

Bu kıssada iman ve amel-i sâlihin yanında dünyanın geçici servetinin değersizliğini; bilgi ve mala güvenerek Allah’ın verdiği nimetleri nefse mâletmenin, azmanın ve şımarmanın nasıl bir felâketle sonuçlanacağı; dünya nimetlerinden itidal üzere faydalanmanın gerektiği gözler önüne serilmektedir.

İslâm dini kişinin ferdi mülkiyetini kabul eder. Şu kadar var ki, onu kazanırken şart koştuğu gibi, harcarken de belirli şartlar ortaya koyar.

•

Allah-u Teâlâ Karun kıssasının hemen ardından Âyet-i kerime’lerde şöyle buyurmaktadır:

“İşte ahiret yurdu! Biz onu yeryüzünde böbürlenmeyen ve bozgunculuğu istemeyenlere veririz.

En güzel âkıbet muttakilerindir.” (Kasas: 83)

“Kim bir iyilik getirirse, ona bundan daha üstün karşılık vardır.

Kim bir kötülük getirirse, ancak yaptıkları kadar ceza görürler.” (Kasas: 84)


KUR’AN-I KERİM VE
EHL-İ KİTAP

Ehl-i Kitabın Küfrü:

“Ehl-i kitap” kendilerine kitap verilen insanlar mânâsına gelmektedir.

Kur’an-ı kerim’de “Ehl-i kitap” terimi, vahiy yoluyla nâzil olmuş Tevrat, Zebur ve İncil gibi, kitapları bulunan yahudi ve hıristiyanları müşriklerden ayırt etmek için kullanılmıştır.

“Ehl-i kitap” daha çok Tevrat ve İncil’e inanan yahudi ve hıristiyan zümreler için kullanılan bir terimdir.

Yahudi ve hıristiyanlar ehl-i kitap olarak vasıflandırılmalarına rağmen, Allah-u Teâlâ onları Âyet-i kerime’lerinde inkârcı olarak, müşrik olarak kınamaktadır. Çünkü ehl-i kitap olmak bir kurtuluş değildir.

Meselâ Allah-u Teâlâ Âyet-i kerime’sinde ehl-i kitabı küfürlerinden dolayı şöyle ikaz etmektedir.

“Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah’ın âyetlerini inkâr ediyorsunuz?” (Âl-i imran: 70)

Âyet-i kerime’de görüldüğü üzere Allah-u Teâlâ inkârcı ehl-i kitabı, kendilerine has isimle anmaktadır.

Allah-u Teâlâ yahudi ve hıristiyan olan ehl-i kitap ile onların durumunda olanlara hitap ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz.” (Âl-i imran: 64)

Allah-u Teâlâ “Kelime”yi açıklayarak ve bu dâvetin ana prensiplerini de belirleyerek şöyle buyurur:

“Allah’tan başkasına tapmayalım.

O’na hiçbir şeyi ortak koşmayalım.

Allah’ı bırakıp da kimimiz kimimizi ilâhlaştırmasın.” (Âl-i imran: 64)

Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların hak bir sözde nasıl birleşebilecekleri açık bir şekilde gösterilmektedir.

Sizin onları Tevhid’e dâvet edip şirki bırakmaya çağırmanıza rağmen;

“Eğer onlar yine yüz çevirirlerse: ‘Şâhit olun ki, biz müslümanlarız.’ deyin.” (Âl-i imran: 64)

Yani kendinizin bu din üzere olduğunuzu ortaya koyun ve İslâm üzere olduğunuza onları şâhit tutun.

Fakat ehl-i kitap Hakk’ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar.

Allah-u Teâlâ her ümmete bir elçi göndererek kendilerine lâzımgelen tebligâtın yapılmış olduğunu bir Âyet-i kerime’sinde şöyle haber vermektedir:

“Andolsun ki biz her ümmete: ‘Allah’a ibadet edin, Tâğut’tan sakının!’ diye bir peygamber gönderdik.” (Nahl: 36)

Allah’a kulluk edin ve O’nu birleyin. Allah’tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

“İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu.” (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

“Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!” (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.

•

Ehl-i kitaba birçok peygamberler gelmiş, hepsi de onlara Allah-u Teâlâ’nın birliği inancını tebliğ etmişlerdir. Fakat onlar bu inançtan saparak Allah-u Teâlâ’yı bir olarak tanımamışlardır.

Yine peygamberleri onlara evlât edinmekten ve doğurmaktan münezzeh olan bir Allah inancı tebliğ etmişler, buna rağmen ehl-i kitap Allah-u Teâlâ’ya evlât isnad etmişlerdir.

Ehl-i kitap Kur’an-ı kerim’de çok yönlü olarak ele alınmaktadır. Her şeyden önce onlar da İslâm’ın dışında olan gruplar gibi Kur’an-ı kerim’e ve Hazret-i Muhammed Aleyhisselâm’a iman etmeye dâvet edilmektedirler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey ehl-i kitap! Biz bir takım yüzleri silip dümdüz ederek enselerine çevirmezden veya onları Ashab-ı sebt’i (Cumartesi gününe saygı göstermeyen yahudileri) lânetlediğimiz gibi lânetlemezden önce, gelin o elinizdekini doğrulayıcı olarak indirdiğimize iman edin. Allah’ın emri mutlaka yerine gelir.” (Nisâ: 47)

Allah-u Teâlâ bu ilâhî beyanı ile onları çok sert bir mücadelenin ve hatta tehdidin muhatapları olarak ilân etmektedir.

Nitekim diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine kitap verilenlerden Allah’a ve âhiret gününe inanmayan, Allah ve Resul’ünün haram kıldığını haram saymayan ve hak dini din edinmeyen kimselerle, boyunlarını büküp küçülmüşler olarak elleriyle cizye verinceye kadar savaşın.” (Tevbe: 29)

Ta ki İslâm’ın üstünlüğü her yerde tecelli edip dursun, güneş gibi parlasın!


Âyet-i Kerime’lerle İspat:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey ehl-i kitap! Allah’ın âyetlerini niçin inkâr ediyorsunuz? Oysa Allah sizin yaptıklarınıza şâhittir.” (Âl-i imran: 98)

Buyurarak yahudi ve hıristiyanların Allah’ın âyetlerini inkâr ettiklerini;

“Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyorsunuz ve bile bile hakkı gizliyorsunuz?” (Âl-i imran: 71)

Buyurarak hakkı bâtıla karıştırdıklarını,

“Söyledikleri Allah katından olmadığı halde: ‘Bu Allah katındandır.’ derler. Onlar bile bile Allah’a iftira ediyorlar.” (Âl-i imran: 78)

Buyurarak kendilerine verilen mukaddes kitabı tahrif ettiklerini;

“Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: ‘Bu Allah katındandır.’ diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!” (Bakara: 79)

Buyurarak daha önce gönderilen kitapların tahrif edildiği ve bu tahrifi yapanların da kendileri olduğunu;

“Allah’ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adaleti emredenleri öldürenlere elem verici bir azabı müjdele!” (Âl-i imran: 21)

Buyurarak onlara gönderilen peygamberleri öldürdüklerini;

“Onlar ne zaman bir andlaşma yapsalar, içlerinden bir güruh onu bozup arkalarına atmadılar mı? Zaten onların çoğu iman etmezler.” (Bakara: 100)

Buyurarak müslümanlarla yaptıkları andlaşmalara bağlı kalmadıklarını;

“Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Buyurarak dinlerinde taşkınlık yaptıklarını;

“Kitap ehlinden bir tâife sizi saptırmak isterler. Oysa onlar ancak kendilerini saptırırlar da farkında olmazlar.” (Âl-i imran: 69)

Buyurarak Kur’an-ı kerim’e ve Hazret-i Muhammed Aleyhisselâm’a inananları yollarından saptırmak istediklerini;

“De ki: ‘Ey ehl-i kitap! Niçin iman edenleri Allah yolundan çevirmeye kalkışıyorsunuz? Hak olduğuna şahit iken o yolu eğri göstermeye yelteniyorsunuz? Allah yaptıklarınızdan habersiz değildir.” (Âl-i imran: 99)

Buyurarak müslümanları küfre döndürmek istediklerini ferman buyurarak beşeriyete ilân etmektedir.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde:

“Doğrusu bu Kur’an, İsrâiloğullarının ihtilâf edegeldikleri şeylerin pek çoğunu anlatmaktadır.” (Neml: 76)

“Ey ehl-i kitap! Size Resul’ümüz geldi. Kitaptan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.

Gerçekten de size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

Buyurarak onları âhir zaman peygamberi Hazret-i Muhammed Aleyhisselâm’a ve ona indirilen Kur’an-ı kerim’e inanmaya ve tâbi olmaya dâvet etmektedir.

•

Allah-u Teâlâ Âyet-i kerime’sinde ehl-i kitab’ın imandan nasipsiz kaldıklarını, bunun için de iman etmeleri gerektiğini ve böyle yapmalarının kendi menfaatlerine olacağını açıklamıştır:

“Eğer ehl-i kitap iman edip karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine sokardık.” (Mâide: 65)

•

Allah-u Teâlâ Âyet-i kerime’sinde ehl-i kitab’ın Allah hakkında yersiz konuşmalarını daha önceki devirlerde yaşayıp ölen imansızların sözlerine benzeterek şöyle buyurmuştur:

“Bilmeyen (cahil müşrik)ler: ‘Allah bizimle konuşmalı ya da bize bir âyet (mucize) gelmeli değil miydi?’ dediler. Kendilerinden öncekiler de aynı şeyi söylediler. Kalpleri ne kadar da birbirine benzemiş!” (Bakara: 118)


En Büyük Şirk:

Allah-u Teâlâ Âyet-i kerime’sinde Zât-ı akdes’ini üç unsurdan birisi olarak gören hıristiyanları kâfir olarak isimlendirmiştir:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler de kâfir olmuşlardır. Oysa tek bir ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 73)

En büyük sapıklıkları: “Allah üçtür.” demeleridir. Oysa yemek yiyen, çarşılarda gezen bir insan Allah olabilir mi? Mâdem ki “Allah üçtür” diyorlar, peki bu üçten hangisi Allah’tır?

Görüldüğü üzere ehl-i kitap Allah-u Teâlâ’nın birliği inancını şu veya bu şekilde kabule yanaşmamışlar, çeşitli kelime oyunları ile bu en mühim meseleye gereken ciddiyeti vermemişler, sonuçta da Allah-u Teâlâ’yı tek Rab olarak kabul etmemişlerdir.

Allah-u Teâlâ’nın bu beyanlarından anlaşılıyor ki ehl-i kitabın takip ettikleri yol daha çok müşriklerin yoludur.

Böyle olduğu halde sadece kendilerinin cennete gireceklerini söyleyerek taşkınlık yapmaktadırlar.

Allah-u Teâlâ onların bu ciddiyetten uzak iddiâlarını Âyet-i kerime’sinde şu şekilde boşa çıkarmaktadır:

“Onlar: ‘Yahudi veya hıristiyan olanlardan başkası cennete giremeyecek.’ dediler. Bu onların kuruntusudur. De ki: ‘Eğer doğru sözlü iseniz, delilinizi getirin.’” (Bakara: 111)

•

Ehl-i kitap olan yahudi ve hıristiyanların, din bakımından önem verilebilecek hiçbir şey üzerinde olmadıklarına dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey ehl-i kitap! Tevrat’ı, İncil’i ve Rabbinizden size indirileni (Kur’an’ı) dosdoğru tatbik etmedikçe, siz hiçbir şey üzerinde değilsiniz.” (Mâide: 68)

Bu gidişiniz dinsizlikten, yolsuzluktan başka bir şey değildir.

Bu Âyet-i kerime mucibince “Ben müslümanım” diyenler de Kur’an-ı Azimüşan’ı dosdoğru tutup onunla amel etmedikçe, hiçbir şey üzerinde değildirler.

“Andolsun ki Rabbinden sana indirilen, onların çoğunun azgınlığını ve küfrünü artıracaktır. Öyleyse o kâfirler güruhu için üzülme!” (Mâide: 68)

Onların bu küfür ve tuğyanlarının mesuliyeti ve cezası kendilerine âittir. Bunlar kurtuluş istidatlarını kendi elleriyle kaybetmiş kimselerdir. Elbette lâyık oldukları feci âkıbete kavuşacaklardır.

Hadis-i şerif’te şöyle buyuruluyor:

“...Eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse cehennemlik olur.” (Müslim: 153)

Bakın onlar ne diyorlar:

Hadis-i şerif’te böyle buyuruluyorken Peygamber Efendimiz’e iman etmeyen yahudilere, hıristiyanlara müslüman demek alenen küfür değil midir?


Küfürde İnat:

Allah-u Teâlâ yahudi ve hıristiyanların, İslâm’ı kabul etmelerinden ümit kestirecek dereceye varan inat ve kibirlerinden bahsederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler. Sen de onların kıblesine dönecek değilsin. Onlar birbirinin kıblesine de dönmezler.” (Bakara: 145)

Yahudiler hıristiyanların kıblesine dönmedikleri gibi, hıristiyanlar da yahudilerin kıblesine dönmezler. Her iki grup da İsrâiloğullarından olmasına rağmen, aralarında şiddetli ihtilâf ve düşmanlık vardır. Binaenaleyh uyum sağlamaları ihtimali de mevcut değildir.

“Sana gelen ilimden sonra eğer onların heveslerine uyacak olursan, işte o zaman sen de zulmedenlerden olursun.” (Bakara: 145)

Bu hitâb-ı ilâhî zâhirde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e olmakla birlikte, onun ümmetinedir. Bir müslüman emr-i ilâhî’yi bırakıp da her an değişen hevâ ve heveslere tâbi olamaz.

İşte bu kâfirlerin durumu budur. Bunca Âyet-i kerime getiriyorsunuz, iman etmemek için Âyet-i kerime’yi çürütmeye çalışıyorlar.

•

Dost ve düşmanı, mümin ve kâfiri, hak ile bâtılı ayırt etmek ve karşılaştırmak üzere Allah-u Teâlâ sapıkların ve düşmanların durumuna dikkat çekerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kendilerine kitaptan nasip verilenlere baksana! Sapıklığı satın alıyorlar ve sizin de yoldan sapmanızı istiyorlar.” (Nisâ: 44)

Kendileri kaybettikleri gibi, sizin de hak yolu kaybetmenizi ve dalâlete düşmenizi arzu ederler.

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Bu bakımdan var gücünüzle onlardan sakının, size karşı samimi görünmelerine hiçbir şekilde kanmayın ve aldanmayın.

“Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Onlara aldanmayın, Allah onlara karşı size zafer verecek ve yardım edecektir. Onların hile ve tuzaklarının size zararlı olmasına imkân vermeyecektir.


Ezelî Düşman:

Ehl-i kitab’ın müslümanlara düşmanlık etmelerinin sebebini Allah-u Teâlâ Âyet-i kerime’sinde beyan buyurmaktadır:

“De ki: Ey ehl-i kitap! Sadece Allah’a, bize indirilene ve daha önce indirilene iman ettiğimiz için mi bizden hoşlanmıyorsunuz?” (Mâide: 59)

Hatta o derece ileri gidiyorsunuz ki, size indirilen kitaba bile inanmıyorsunuz. Eğer gerçekten bize gönderilen kitabın doğruluğunu tasdik eden kitabınıza inansaydınız, Kur’an’a iman eder, müslüman olurdunuz.

“Oysa çoğunuz yoldan çıkmış kimselersiniz.” (Mâide: 59)

Yoldan çıkmış kimseler imanın ve İslâm’ın kadrini kıymetini bilmezler.

“Yanlarında bulunan (Tevrat’ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur’an) kendilerine gelince, bu defa onu inkâr ettiler. İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Resulullah Aleyhisselâm peygamber olarak gönderilince inatlarından ve hasetlerinden inkâra düştüler ve “Bu bizim bildiğimiz, vasıflarını tarif ettiğimiz peygamber değildir.” dediler. Halbuki dedeleri, kitaplarında yazılı buldukları ümmî Peygamber’e uymak maksadıyla eskiden beri Hicaz topraklarına yerleşmiş bulunuyorlardı.

“Nefislerini ne kötü şeye değişip sattılar! Allah’ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah’ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar. Küfredenlere kahredici bir azap vardır.” (Bakara: 90)

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlara ‘Allah’ın indirdiğine iman edin!’ denilince ‘Biz sadece bize indirilene inanırız.’ derler ve ondan başkasını inkâr ederler.” (Bakara: 91)

•

Dost edindikleri papaz memleketimize hıristiyan âlemini yerleşmeye dâvet ediyor ve yıllardır kapalı olan kiliseleri tekrar açmaktan bahsediyor.

Allah-u Teâlâ: “Onlar birbirlerinin dostudurlar.” buyurmuyor muydu?

•

Allah-u Teâlâ İbrahim Aleyhisselâm’ın dininin yüce hanif dini olduğunu, ona iman etmeyen ve ondan yüz çeviren kimselerin son derece dalâlet içinde olduklarını beyan ettikten sonra, ehl-i kitabın sadece yahudilik ve hıristiyanlığa uymakla doğru yolun bulunabileceği şeklindeki bâtıl iddiâlarını açıklayarak şöyle buyurdu:

“(Yahudi ve hıristiyanlar müslümanlara:) ‘Yahudi ve hıristiyan olun ki doğru yolu bulasınız!’ dediler.” (Bakara: 135)

Yahudiler yahudiliğe, hıristiyanlar hıristiyanlığa dâvet edip durdular.

“De ki: Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.” (Bakara: 135)

Yahudi ve hıristiyanların her birisi şirk üzere olduğu halde, İbrahim Aleyhisselâm’ın dinine uymakta olduklarını ileri sürmektedirler. Halbuki bunlar müslüman da değildir, muvahhid de değildirler. Nasıl olur da doğru yolda olmalarından söz edilebilir?


Ehl-i Kitab’ın
Vehimleri:

Bir taraftan şirk koşmaksızın bir tek Allah’a inandıklarını iddiâ ediyorlar, diğer taraftan ise Tevrat’ın üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk içerisinde bulunan müşriklerin müslümanlardan daha doğru bir yola inandıklarını ilân ediyorlardı.

Bu hususta nâzil olan Âyet-i kerime’de şöyle buyuruldu:

“Kendilerine kitap verilmiş olanları görmedin mi? Tâğuta ve bâtıl ilâhlara inanıyorlar. Sonra da kâfirler için ‘Bunlar inananlardan daha doğru yoldadır.’ diyorlar.” (Nisâ: 51)

Allah-u Teâlâ diğer Âyet-i kerime’sinde onların sapıklıklarını bildirerek şöyle buyurdu:

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

Bu lânet, mevcut ve tahakkuk eden lânettir, âhiretteki lânet ise hiç şüphesiz ki daha büyüktür.

Allah-u Teâlâ Âyet-i kerime’lerinde ehl-i kitabın Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den ve daha önce de Musa Aleyhisselâm’dan ne kadar çirkin isteklerde bulunduklarını ve bu yüzden başlarına gelen felâketlere uğradıklarını beyan buyurmaktadır:

“Resulüm! Ehl-i kitap, senin kendilerine gökten bir kitap indirmeni isterler. Onlar Musa’dan bunun daha büyüğünü istemişler ve: ‘Bize Allah’ı apaçık göster!’ demişlerdi. Bu zulümleri sebebiyle onları yıldırım çarpmıştı. Kendilerine bunca açık deliller geldikten sonra da buzağıya taptılar. Biz bunu da bağışlamıştık ve Musa’ya apaçık bir delil (hâkimiyet) vermiştik.

Söz vermeleri sebebiyle Tur dağını üzerlerine kaldırmış ve kendilerine: ‘Kapıdan secde ederek girin.’ demiştik. ‘Cumartesi gününde aşırı gitmeyin!’ diyerek, kendilerinden ağır bir söz almıştık.

Sözlerini bozmaları, Allah’ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve: ‘Kalplerimiz perdelidir.’ demeleri sebebiyle (lânete uğramışlardır.) Hayır! Tam aksine, küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur. Pek azı hariç, artık onlar iman etmezler.” (Nisâ: 153-154-155)

Çünkü onlar küfre ihtirasla sarılıyorlar, ısrarla nifaklarına devam ediyorlardı. Maksatları dâvete icâbet etmemek olduğu gibi, ilâhi dâvete kulak vermemekle iftihar etmekti.

Allah-u Teâlâ bu gibi kişilerin içyüzlerini bu şekilde ortaya koymakla, kıyamete kadar gelecek nesillere ihtarda bulunmaktadır.

“Kitap ehlinden birçokları hak gözlerinin önüne serildiği halde içlerindeki çekememezlikten ötürü, imanınızdan sonra sizi tekrar küfre döndürmek isterler. Allah’ın (açıklayıcı) emri gelinceye kadar onları affedin, geçin. Şüphesiz ki Allah her şeye kâdirdir.” (Bakara: 109)

Elbette bir gün gelecek belâlarını bulacaklardır. Zamanı gelince başlarına gelecek felâketlerini gözlerinizle görürsünüz.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ehl-i kitabı, sadece müslümanlara olan düşmanlıkları sebebiyle değil, onların yanlış inançları sebebiyle müslüman topraklarından çıkarıp sürmüştür.

Bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah yahudi ve hıristiyanlara lânet etsin. Onlar peygamberlerin kabirlerini mescid edindiler. Arap topraklarında iki din birlikte yaşamayacaktır.” (Buhari-Müslim)

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ehl-i kitaba (din hususunda) bir şey sormayınız. Çünkü kendileri sapıklığa düşmüş iken elbette size doğru yolu göstermezler.

Şüphe yok ki, bu durumda siz (onlara bir şey sorduğunuz) takdirde ya bâtıl şeyi tasdik eder, ya da doğru olan şeyi yalanlarsınız.

Allah’a yemin ederim ki Musa hayatta olup aranızda bulunsaydı bana tâbi olmaktan başka bir yol aslâ helâl olmazdı.” (Kenzül-ummal: 1.52)


Kur’an-ı Kerim:

Semâvî kitapların doğruluklarının ölçüsü Kur’an-ı kerim’dir. Allah-u Teâlâ Âyet-i kerime’sinde Kur’an-ı kerim’in nasıl muazzam bir kitap olduğunu, âhir zaman peygamberi Muhammed Aleyhisselâm’ın risaletinden sonra Kur’an-ı kerim’in hükümleri dâiresinde hükmedilmesinin gerektiğini beşeriyete ilân etmektedir.

“Resulüm! Sana da, kendinden önceki kitapları tasdik edip doğrulayıcı ve üzerlerine şâhit olarak bu Kitab’ı hak ile indirdik. Aralarında Allah’ın indirdiğiyle hükmet ve sana gelen hakkı bırakıp da onların hevâ ve heveslerine uyma. Sizden her biriniz için bir şeriat ve bir yol tayin ettik. Eğer Allah dileseydi, sizi bir tek ümmet yapardı. Fakat Allah size verdiği şeyde sizi denemek istedi. Öyleyse hayır işlerine koşun! Hepinizin dönüşü Allah’adır. Üzerinde ayrılığa düştüğünüz şeyleri O size haber verecektir.” (Mâide: 48)

O halde bu âkıbeti düşünün!

Dünyada iken aranızda ihtilaf ettiğiniz hususlarda hiçbir şüpheye yer kalmayacak şekilde inanan ve inanmayan insanların her birisine uygun ceza ve mükâfatları verecektir.


Necran Heyeti:

Necran, Yemen tarafında, halkı hıristiyan olan büyük bir şehirdi. Resulullah Aleyhisselâm onlara bir mektup gönderip, ya müslüman olmalarını veya cizye vermelerini istemişti. Bunun üzerine Medine’ye altmış kişilik bir heyet gönderdiler.

İleri gelenlerinden ondört kişi Resulullah Aleyhisselâm’a İsa Aleyhisselâm’ın Allah’ın oğlu ve ilâh olduğunu iddiâ ediyorlardı.

Bunun üzerine Allah-u Teâlâ onların bu inançlarını reddederek Âyet-i kerime’sinde şöyle buyurdu:

“Resulüm! Sana ilim geldikten sonra seninle bu hususta tartışmaya kalkarlarsa de ki:

Geliniz! Sizler ve bizler de dahil olmak üzere, siz kendi oğullarınızı biz de kendi oğullarımızı, siz kendi kadınlarınızı biz de kendi kadınlarımızı çağıralım.

Sonra da duâ edelim ve Allah’ın lânetinin yalancıların üzerine olmasını dileyelim.” (Âl-i imran: 61)

Necranlılar korktular, bu teklife yanaşmadılar. “Ey Ebul-Kâsım! Seninle lânetleşmemeye, seni kendi dinin üzere bırakmaya, biz de kendi dinimiz üzere kalarak dönmeye karar verdik.” dediler. Cizye vermeyi kabul edip ayrıldılar. Onlar üzerinde en kuvvetli hüküm bu oldu.


Yahudi ve
Hıristiyanların Küfrü:

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

“Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

Allah-u Teâlâ’nın çocuk edindiğini söylemek, O’nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A’lâ’nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

“Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?” (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes’inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

“De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkan: 2)

Her şey bütün mukadderatı ile O’nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O’nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O’na ortak olmaya güç yetiremez.

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitap’tan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır:

“Rahman çocuk edindi dediler.” (Meryem: 88)

Bu, hiçbir delilin desteklemediği bir iddiâdır. Bundan daha ileri derecede bir iddiâ bulunamaz.

Bu bakımdan Allah-u Teâlâ şöyle buyurmaktadır:

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

Ölçülemeyecek kadar kötü bir iş yaptınız, son derece çirkin bir söz söylediniz.

“Onlar o Rahman olan Allah’a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

Kâinat bütünüyle, Allah-u Teâlâ’ya karşı söylenen bu sözlerden dolayı öfkeye kapılıyor. O’nun celâline hürmetlerinden dolayı bu şekilde olacak noktaya geliyor. Çünkü bütün bunlar Allah-u Teâlâ’yı tevhid esası üzerine yaratılmışlardır.

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

Bu böyle iken Allah-u Teâlâ’nın kemâlini Mesih’e isnat edip ona ibadet etmek çok büyük bir iftira ve anlayışsızlıktır.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: ‘Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız. Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.

•

Allah-u Teâlâ hem yahudilere hem de hıristiyanlara seslenerek şöyle buyurmaktadır:

“Ey Ehl-i kitap! Size Resul’ümüz geldi.” (Mâide: 15)

Kitaplarınızda özel vasıfları anılarak müjdelenmiş olan peygamberimiz Muhammed Aleyhisselâm size hak dini getirdi ve sizi İslâm dinine davet ediyor.

“Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.” (Mâide: 15)

Muhammed Aleyhisselâm’ın sıfatları, Allah’ın birliği ve birçok emirler, yasaklar açıklanmıştır. Açıklanmasına insanın ihtiyaç olunmadığı ve gizledikleri birçok şeylerden de geçivermiştir, dini bir zaruret bulunmadıkça onları teşhir etmek istememiştir. Eğer herşeyi açıklasaydı sizi rezil ederdi.

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. Şimdiye kadar gizli kalmış nice hakikatları beyan buyurup durmaktadır.

Allah-u Teâlâ din olarak İslâm’ı beğenip seçmiştir.

“Allah rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

İnsanlar böylece bu nurun yardımı ile yanlış düşüncelerden, yanlış davranışlardan ve yanlış yollardan kurtulurlar.

•

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu dâvete uyanlara vaadini açıkladıktan sonra, bazı hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“Allah Meryemoğlu Mesih’tir diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

Bundan daha iğrenç bir inkâr düşünülebilir mi?

“De ki: Eğer Allah Meryemoğlu Mesih’i, anasını ve yeryüzünde bulunan insanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir.” (Mâide: 17)

Çünkü her şey O’nun kahrının ve saltanatının altında bulunmaktadır. O halde O’nun kudretine ve dilemesine kim engel olabilir?

Nitekim Hazret-i Meryem’i dünya hayatından mahrum bırakmıştır. Hazret-i Mesih de bir insandır, o da Allah-u Teâlâ’nın koruması olmasa bir dakika bile yaşayamaz.

“Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır.” (Mâide: 17)

Bütün varlıklar üzerinde varetme ve yoketme, yaşatma ve öldürme hakkı Allah-u Teâlâ’nındır. Dilediğini hayatta bırakır, dilediğini yok eder. Şüphe yok ki Hazret-i Mesih de bunların içinde ve Allah-u Teâlâ’nın hükmü altındadır. Bunun böyle olduğunu hıristiyanların da bilmesi gerekir.

“Dilediğini yaratır.” (Mâide: 17)

Dilerse bir erkekten dişi yaratmak sureti ile çeşitlendirir, nitekim Âdem Aleyhisselâm’dan Hazret-i Havva’yı böyle yaratmıştır. Dilerse İsa Aleyhisselâm’ı yarattığı gibi bir dişiden erkek yaratmak suretiyle çeşitlendirir. Dilerse hem erkek, hem dişiden yaratır ki diğer insanları da böyle yaratmış ve yaratmaktadır.

“Allah’ın kudreti herşeye yeter.” (Mâide: 17)

O’nun kudreti hiçbir şekilde kayda ve sınırlamaya bağlı değildir.

Şu halde “Allah Meryemoğlu Mesih’tir” diyenlerin kâfir olduklarında şüphe yoktur.

•

Daha sonra Allah-u Teâlâ yahudi ve hıristiyanların iftiralarını anlatarak Âyet-i kerime’sinde şöyle buyurur:

“Yahudi ve hıristiyanlar: ‘Biz Allah’ın oğulları ve sevgilileriyiz.’ dediler.” (Mâide: 18)

Kendilerinin başka insanlara benzemediklerini, diğer insanlara karşı Allah katında böyle bir seçkinlikleri olduğunu iddia ettiler ve gurur ile Allah-u Teâlâ’dan korkmaz oldular.

“De ki: O halde neden Allah günahlarınız sebebiyle size azab ediyor?” (Mâide: 18)

Halbuki Allah-u Teâlâ sizi dünyada bile zaman zaman azaplara uğratıyor. Nice öldürülmelere ve esaretlere maruz kalıyorsunuz. İddia ettiğiniz gibi Allah’ın oğulları ve dostları iseniz inkâr ve iftiranıza karşılık size niçin cehennem ateşini hazırladı?

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet günü bir nidâcı: ‘Her ümmet dünyada neye tapmışsa onun arkasına takılsın.’ diye ilân edecek. Bunun üzerine Allah-u Teâlâ’dan başka şeylere, putlara ve heykellere tapmış olanlardan hiçbiri kalmayacak, hepsi cehenneme düşecekler.

Nihayet yalnız Allah’a tapan iyi ve kötülerle Ehl-i kitab’ın bakiyyeleri kalacak ve evvelâ yahudiler çağırılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Üzeyr’e tapardık.’ diyecekler.

Kendilerine:

‘Yalan söylediniz! Allah’ın hiçbir zevcesi ve çocuğu yoktur. Şimdi siz ne istiyorsunuz?’ denilecek.

Yahudiler: ‘Susadık Yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle: ‘Suya buyurmaz mısınız?’ denilecek ve yahudiler cehenneme o serap gibi (alev dalgaları) birbirini târumar eden ateşe haşrolunarak oraya düşecekler.

Sonra hıristiyanlar çağrılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Mesih’e tapardık.’ diyecekler.

Onlara da:

‘Yalan söylediniz! Allah hiçbir zevce ve çocuk edinmemiştir. Şimdi siz ne istiyorsunuz?’ denilecek.

Hıristiyanlar da: ‘Susadık Yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle ‘Suya buyurmaz mısınız?’ denilecek ve hıristiyanlar ateşe haşrolunarak oraya düşecekler.” (Müslim: 183)


İSLÂM
BÜTÜN PEYGAMBERLERİN
DİNİDİR

İslâm Dini:

İsa Aleyhisselâm havarilerine hiçbir zaman “Hıristiyanlar” veya “Mesih” dememiştir. Çüi diriltmek için gelmiştir.

İslâm dini aslında yalnızca Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in peygamberliği ile başlamış değildir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz’in getirdiği din aslında İslâm dini idi.

Nitekim Kur’an-ı kerim’de buyurulduğu üzere;

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet etmiş, Yakup Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

“Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin.” (Bakara: 132)

Musa Aleyhisselâm da kavmine şöyle söylemişti:

“Ey kavmim! Eğer siz gerçekten Allah’a inanıyorsanız ve O’na teslim olmuş müslümanlar iseniz, O’na güvenin.” (Yunus: 84)

Havarilerin de İsa Aleyhisselâm’a şöyle dedikleri Kur’an-ı kerim’de ifade edilmiştir:

“Biziz Allah’ın yardımcıları, Allah’a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız.” (Âl-i imran: 52)

Ehl-i kitaptan, iman edenler hakkında nâzil olan bir Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Kur’an onlara okunduğu zaman: ‘Ona iman ettik, doğrusu o Rabbimizden gelen hakikattır. Esasen biz bundan önce de müslümanlığı kabul etmiş kimselerdik.’ dediler.” (Kasas: 53)

İslâm dini ilk insan ve ilk peygamber Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musa Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve en mükemmel şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

Bu böyledir, bu Allah-u Teâlâ’nın fermanıdır.

İslâm dini Allah-u Teâlâ’nın râzı olduğu bir dindir ve ondan başka hiçbir dini kabul etmemiştir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

İslâm’dan yüz çevirip başka bir din arayan kimse, büyük bir sapıklığa düşmüştür.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“‘Dine bağlı kalın ve dinde ayrılığa düşmeyin.’ diye Nuh’a tavsiye ettiğini, sana vahyettiğimizi, İbrahim’e, Musa’ya, İsa’ya tavsiye ettiğimizi Allah size de din kıldı.” (Şûrâ: 13)

Âyet-i kerime’deki tavsiye, emretmek ve emredilen şey hakkında bütün dikkatleri vererek eğilmek demektir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz dini ayakta tutmuşlar, ona hizmet etmişler ve insanları hak dine dâvet etmişlerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Burada Allah-u Teâlâ peygamberler arasında bir ayırım yapmamıştır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“O’nun peygamberlerinden hiçbirini diğerinden ayırmayız.” (Bakara: 285)

Ancak derecelerinin yüksekliğinde, Allah-u Teâlâ’ya yakınlık cihetinden birbirinden ayrı yanları vardır.

İslâm dini ezelî bir dindir. İnsanlar onu tanısalar da tanımasalar da zeval bulması düşünülemez. Fakat tanır ve tâbi olurlarsa kendileri kârlı çıkarlar.


“Hıristiyanız” Diyenler:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz Hıristiyanız diyenlerden de söz almıştık.” buyuruyor. (Mâide: 14)

Bu ilâhi beyanda: “Hıristiyanlardan” ifadesi yerine: “Biz hıristiyanız diyenlerden.” ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Allah-u Teâlâ “Allah’ın yardımcıları” mânâsına gelen “Nasârâ” ismini vermemiş; onlar bu iddiada bulunarak kendilerine “Nasârâ” demişlerdir.

Kur’an-ı kerime’de hıristiyan için “Nasrânî”, hıristiyanlar için “Nasârâ” kelimesi kullanılmıştır.

Onlardan söz ve ahid alınmasından maksad; İncil’de Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in vasıflarından bahsedilmesi ve ona uyacaklarına dair kendilerinden söz alınmış olmasıdır.

Onlardan da Allah’ı birleyeceklerine ve O’nun son peygamberi Muhammed Aleyhisselâm’a iman edeceklerine dair söz almıştı.

“Onlar da uyarıldıkları şeylerin bir kısmını unuttular.” (Mâide: 14)

Terk ettiler, daha da ileri giderek muhalefet ettiler.

“Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık.” (Mâide: 14)

Birbirlerini yoldan çıkmakla itham edip, kin ve nefret saçtılar, birbirlerinin kanlarını döktüler, kıyamete kadar da dökecekler.

“Yakında Allah yaptıklarını kendilerine haber verecektir.” (Mâide: 14)

O zaman yaptıklarının cezasını görecekler, acısını tadacaklar, ne yaptıklarını anlayacaklardır.

Bu isimler onların kendi uydurmalarıdır. Günümüzdeki bölücülerin durumu da böyledir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

- Onlar kimlerdir yâ Resulellah?

Benim ve ashâbımın yolunda olanlardır.” (Ebu Dâvud)


Hıristiyanlık:

Hıristiyanların kendi aralarında dahi inançları ayrı ayrıdır. Türkiye’deki bölücüler gibi onlar da parçalara ayrılmışlar ve ilâhlar edinmişlerdir.

Hıristiyanlar; katolik, ortodoks ve protestan kiliseleri olmak üzere üç ana fırkaya bölünmüştür. Her biri ayrı ayrı birer din görünümündedir. Her birinin kiliseleri ayrıdır. Bunlar da kendi aralarında ayrıca gruplara ayrılmışlardır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir.” (Ahmed bin Hanbel)

Hıristiyanlar İsa Aleyhisselâm’a indirilen İncil’i tahrif ve tahrip etmişlerdir.

Hıristiyanların ellerinde beyanları birbiriyle çelişen, tutarsızlıklar olan farklı farklı; Matta, Luka, Markos ve Yuhanna adı ile dört tane İncil vardır. Dört farklı kişinin yazdığı bu dört farklı inciller incelendiği zaman, birinde olan mevzuların diğerlerinde olmadığı, ya da tamamen farklı olduğu, bir mevzunun diğerinde tamamen tersinin bulunduğu görülür.

Bu durum son asırda artık kilise tarafından da büyük oranda itiraf edilmektedir. Hatta Paris Katolik Kilisesi uzmanlarından teşekkül eden bir heyet tarafından A. Robert ve A. Feuillet başkanlığında yazılmış olan “Introduction a la Bible” adlı eserde (1/111) inciller için yapılan metin tenkidi çalışmaları sonucunda toplam ikiyüzbin kadar farklılık görüldüğü bunların sekizde yedisinin önemsiz farklılıklar olduğu bildirilmiştir.

Görülmektedir ki, hıristiyan inceleme heyeti birçok tezat ve tenakuzla dolu ciddi metin farklarının yirmibeşbin gibi büyük bir rakama tekabül ettiğini itiraf etmektedir.

Bazı misaller:

Yuhanna inciline göre (13/26) İsâ Aleyhisselâm kendisini ele verecek kişiyi: “Lokmayı batırıp kendisine vereceğim kişi.” olarak vasıflandırırken;

Markos (14/20): “Benimle sahana banan onikilerden biri.” diyerek belirtir.

Aynı hadiseyi Luka (22/21): “Beni ele verenin eli benimle beraber sofradadır.” şeklinde ifade ederken:

Matta (22/23): “Beni ele verecek olan benimle elini sahana batırandır.” diyerek açıklar.

Bu dört incilin beyanları ayrı ayrı olduğuna göre, bunların hangisi asıl incildir? Durum böyle olunca hangisine iman edilecek?

Gerçek şu ki; bunların hiçbiri İsa Aleyhisselâm’a indirilen İncil’in aslı değildir.

Yine Matta’da (27/37) “Yahudilerin kralı İsâ Aleyhisselâm budur”, denilirken Markos’ta (15/26) “Yahudilerin kralı” denilmektedir. Luka ise (23/38) “Yahudilerin kralı budur” derken, Yuhanna ise (19/19) “Nasıralı İsâ Yahudilerin kralı” der.

Dört incilin aynı mevzuda dört ayrı ve tezat ifadeleri vardır. Bunlardan hangisi doğrudur?

İsâ Aleyhisselâm’ın çarmıha gerildiğini söyleyen hıristiyanlar saati konusunda tezata düşüyorlar.

Matta (27/45-46) ile Luka (23/44-45) saatin altıyı gösterdiğini belirtirken, Markos (15/25-33) saatin üçü gösterdiğini belirtir. Yuhanna incili ise böyle bir saatten bahsetmez.

Aynı incil kendi içinde de tezata düşmektedir.

Markos incilinin bir yerinde (1/1) “İsâ Mesih’in incili” denirken, bir başka yerinde (1/14) “Allah’ın incili” denilmektedir.

Luka incilinin bir yerinde (1/47) “Kurtarıcım Allah” denilirken, bir başka yerinde (2/11) “Kurtarıcı İsâ” denilmektedir.

Yine İsâ Aleyhisselâm’ın yanındakilerin Matta’ya göre (10/9) yanlarına âsa bile almaya müsade etmezken, Markos’a göre (6/8) “Yanlarında âsa taşımalarını” tavsiye etmiştir.

Binaenaleyh inciller kendi aralarında tezata düşmektedirler. Hangisi doğrudur, hangisi gerçektir?

Kendi incillerinde yirmibeşbin adet ciddi farklılık tesbit eden hıristiyanlar aynı metodlarla Kur’an-ı kerim’i incelemiş, Münih Üniversitesi’nde kurulan İnstitut fur Koranforschung (Kur’an Araştırma Enstitüsü)’nün altmış yıl süren ve kırkikibin Kur’an nüshasının fotoğrafını toplayarak yaptıkları inceleme sonucunda metin farkı tesbit edilememiş, ayetler arasında farklılık ve tenakuz bulunamamıştır.

Akıl sahibi bir kimse, aklını çalıştırıp düşündüğü zaman, gerçeği bulur. Amma sapıklıkta donup kalanlara sözümüz yok.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Ey müminler!) Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlardan bir zümre vardır ki, Allah’ın kelâmını işitirler de iyice anladıkları halde onu bile bile tahrif eder (değiştirirler)di.” (Bakara: 75)

Rahipler, papazlar kendi arzularına, hevâ ve heveslerine göre yazmışlar, hıristiyanlar da onlara uymuş ve onları ilâh edinmişlerdir.

Türkiye’deki bölücüler gibi; onlar da zamanında Allah’ı bırakıp hahamları, rahipleri kendilerine ilâh edinip peşlerinden gittiler. Onların arzularına göre hareket ettiler. Bu ümmet yetmişüç fırkaya ayrıldığı gibi onlar da yetmişiki fırkaya ayrıldılar.

Onların Allah-u Teâlâ’yı bırakıp da ilâhlarına uyduklarına dair en büyük delili arzedeceğiz.

Yahudi ve hıristiyan ulemâsı bir delil isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir. Buradaki bölücü gruplar gibi.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i Rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.

Allah’tan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm; “Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy “Evet böyledir.” diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Dolayısı ile bu Hadis-i şerif, Allah-u Teâlâ’nın Kitab’ını kenara iterek, haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Allah’a inandık deseler bile, bu iddiâlarının inandırıcı olmadığı ortadadır.

Binaenaleyh gerek Âyet-i kerime’den gerekse Hadis-i şerif’ten anlaşılıyor ki, onlar papazlarını, hahamlarını ilâh edindiklerinden ötürü parçalanmışlardır. Şu anda ortada ne Tevrat’ın aslı var, ne de İncil’in aslı var.

Adiy bin Hâtim bu hakikatı görünce ve duyunca müslüman oldu, sahabi olmakla şereflendi. Fakat dikkat ederseniz, bunca hakikatları önlerine serdiğimiz halde, bu bölücülerden hangi birisi tevbe etti de müslüman oldu?

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Bu mucize bir Hadis-i şerif’tir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene sonra olacak hadiseleri mucize olarak haber vermiştir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’de şöyle buyurmaktadır:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Ümmetimden bir kısım gruplar çıkacak, bunları bid’atlar istilâ edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid’at da onların her hâllerine sirayet edecek.” (Ebu Dâvud)


Habib-i Neccâr Kıssası:

İsa Aleyhisselâm’ı öldürmeye kalktıkları gibi, havarilerden üçü Antakya halkını İslâm’a dâvet için gittikleri zaman oranın halkı Habib-i Neccar’ı öldürdüler. Yani küfürlerinde bu kadar azgın idiler, imana yanaşmadılar.

Bu hususta Yâsin sûre-i şerif’inde bilgi verilmektedir.

Antakya halkı dâvetçileri reddettikleri gibi, öldürmek için söz birliği ettiler. Bunun üzerine şehrin öte başından Habib-i Neccar adında inanmış bir kimse alelacele imanını açığa vurdu. Hak ve hakikatı ortaya çıkarmak için çaba sarfetti.

“Şehrin en uzak semtinden bir adam koşarak geldi.” (Yâsin: 20)

İman edenlere numune olmak üzere bütün gayretiyle sahaya atıldı. Halkı bu gelen elçilere uymaya teşvik etti, onlara öğütlerde bulundu.

“Dedi ki: Ey kavmim! Gönderilmiş bulunan bu elçilere uyunuz.” (Yâsin: 20)

Tebliğleri muvacehesinde Allah’ın birliğini tasdik ederek, O’na ibadet ve taatta bulunun. Putlara tapmaktan vazgeçin.

“Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar.” (Yâsin: 21)

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler. Din ve dünya hayrına ermişlerdir, onlara uyan hidayete erer.

•

Habib-i Neccar daha sonra iman edişinin sebeplerinden bahsetmeye başladı:

“Ben, beni yaratana ne diye kulluk etmeyeyim? Siz de O’na döndürüleceksiniz.” (Yâsin: 22)

“Ben, O’ndan başka ilâhlar edinir miyim hiç.” (Yâsin: 23)

“Eğer Rahman olan Allah bana bir zarar vermek dilerse, o putların şefaatı bana hiçbir fayda sağlamaz ve beni kurtaramazlar.” (Yâsin: 23)

“O takdirde ben de gerçekten apaçık bir sapıklık içinde olurum.” (Yâsin: 24)

Yaratan’a ortak koşmak, hiç şüphe yok ki en büyük sapıklıktır.

•

Habib-i Neccar gerek kavmine gerekse geleceğin insanları da dahil olmak üzere duyuru kabiliyeti olan herkese hitap ederek şöyle buyurdu:

“Şüphesiz ki ben sizin de Rabbiniz olan Allah’a inandım. O halde beni dinleyin.” (Yâsin: 25)

Nitekim onun dünyadaki sözleri insanlar için bir öğüt ve ibret olmak üzere anlatılmıştır.

O, bu sözleri söyleyince halk üzerine hücum etti. Onu taşa tuttular, ayaklarının altına alıp çiğnediler. O ise: “Allah’ım! Kavmimi hidayete erdir.” diye duâ ede ede can verdi.

Bunun üzerine taraf-ı ilâhi’den kendisine:

“‘Cennete gir!’ denildi.” (Yâsin: 26)

Allah-u Teâlâ şehâdetinin hemen ardından onu cennetle müjdeledi. Melekler onu karşılamak için dizildiler ve: “Firdevs cenneti seni beklemektedir.” diye haber verdiler.

O ise oradaki fevkalâde mükâfatı görünce, kavminin de bu hâli bilmesini temenni etti ve şöyle söyledi:

“Keşke kavmim, Rabbimin beni bağışladığını ve beni ikram edilenlerden kıldığını bilseydi!” (Yâsin: 26-27)

Kendisinin erdiği bahtiyarlığı bilseler de küfürlerine tevbe edip iman ve ibadet yolunu tutsalar.

O gerçekten kavminin hidayet bulmasını şiddetle arzu etmekteydi.

Allah-u Teâlâ elçileri yalanlayan, dostunu öldüren o kavme gazap etti. Cebrâil Aleyhisselâm’ın bir sayhası helâk olmalarına yetti.

Bu zulümleri yapanlar onlar değil miydi? İsa Aleyhisselâm’ı çarmıha gerdiklerini iddiâ ederek iftihar edenler onlar değil mi? Şimdi de İsa Aleyhisselâm’a sahip çıkıyorlar!


İSA ALEYHİSSELÂM
NE YAHUDİ NE DE HIRİSTİYANDI

O DA ALLAH’I BİR TANIYAN BİR MÜSLÜMANDI

İsa Aleyhisselâm birkaç günlük çocukken Allah-u Teâlâ’nın izniyle konuştu ve kendisine peygamberlik verileceğini bildirdiği halde; emir alıp peygamberlik tebligatını yaparken itiraz ettiler. Halbuki daha o zaman iman etmeleri lâzımdı.

İsa Aleyhisselâm onları İslâm olmaya, Allah-u Teâlâ’yı birlemeye dâvet ediyordu. Onlara Allah-u Teâlâ’nın hükümlerini bildiriyordu. Onları İslâm’a dâvet ediyordu. Onlar ise inanmayıp inkâr ettiler.

Ondan intikam almak için onu bulup öldürmek istediler. Çarmıha gerdiklerini iddiâ ettiler. Halbuki onların öldürdükleri İsâ Aleyhisselâm’ı ihbar edendi. Şimdi de ona sahip çıkıyorlar.

Allah-u Teâlâ onu ikinci göğe çıkardı.

Onun içindir ki İsa Aleyhisselâm hiçbir zaman ne yahudi idi ne de hıristiyandı, o bir müslümandı.

Bunlar üç peygamberin diliyle lânetlenmişlerdir.

Hem İsa Aleyhisselâm’ı öldürdük diye iftihar ediyorlar, bir taraftan da onunla övünüyorlar, yolunda bulunduklarını iddiâ ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’de buyururlar ki:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve âhirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhari. Tecrid-i Sârih: 1403)


Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrailoğullarına tebliğ etti.

İsa Aleyhisselâm bu dâvet görevini yahudi toplumu içerisinde yürütüyordu. İsrailoğulları Musa Aleyhisselâm’a gönderilen ilâhî dinin hükümlerini değiştirmişler, Tevrat’ı tahrif etmişlerdi. Peygamberlerin gösterdiği doğru yoldan saptılar. Mânevî hayattan da uzaklaştılar. Kıyameti, hesabı, azâbı inkâr ediyorlardı. Nefislerine uydular, lezzetlere ve şehvetlere daldılar.

Bunun üzerine Allah-u Teâlâ; dine sonradan soktukları hurafeleri ve bâtıl fikirleri düzeltmesi, onları doğru yola çevirmesi için İsâ Aleyhisselâm’ı peygamber olarak gönderdi.

İsâ Aleyhisselâm onlara Allah-u Teâlâ’nın emir ve nehiylerini tebliğ etmeye, dinin hükümlerini öğretmeye başladı. Bu hükümlerin bir kısmı, isyanları sebebiyle haram kılınmış bazı şeylerin tekrar helâl edilmesi idi.

Onları, kendisine tâbi olmaya çağırıyor, Allah’ı anlatıyor, âhireti, hesabı, azabı hatırlatıyor, saplantılardan kurtarmaya çalışıyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim.” (Zuhruf: 63)

Size ilâhî hikmetin gereği olan hükümleri getirdim.

“Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilaflarınızı aranızdan kaldırmaya memur oldum.


Mucizeler:

İsa Aleyhisselâm kendisini ve peygamberliğini İsrailoğullarına şöyle takdim etti:

“Ben size Rabbinizden bir mucize ile geldim.” (Âl-i imran: 49)

İşte benim doğruluğumu gösteren mucizeler şunlardır:

“Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah’ın izni ile o hemen kuş oluverir.” (Âl-i imran: 49)

İsa Aleyhisselâm’ın bir mucizesi; çamura kuş şekli verip ona üflemesi, Allah’ın izni ile kuş olmasıdır.

“Körü ve alacalıyı iyileştiririm.” (Âl-i imran: 49)

O asırda tıp ilmi hayli ileri idi. Allah-u Teâlâ İsa Aleyhisselâm’a bu hususta mucizeler bahşetmişti.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

“Allah’ın izni ile ölüleri diriltirim.” (Âl-i imran: 49)

Ben kendi gücümle değil, Rabbimin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O’nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

“Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm.” (Âl-i imran: 49)

İsa Aleyhisselâm bu mucizelerden ayrı olarak yahudilerin her birinin evlerinde ne yiyip ne içtiklerini, evlerinde neler gizlediklerini bildiğini ve bildireceğini Allah’ın izniyle bir bir haber veriyordu.

Bu mucizeleri göstererek birçok yerler gezdi.

“Eğer inanmışsanız, bunda sizin için bir ibret vardır.” (Âl-i imran: 49)

Hakk ve hakikatı kabul etmek istiyorsanız, bu mucizeler benim Allah-u Teâlâ tarafından gönderildiğime şahitlik edecek ve ikna edecek kadar açıktır.

“Benden önce gelen Tevrat’ı tasdik etmekle beraber size haram kılınan bazı şeyleri de helâl kılmak üzere gönderildim.” (Âl-i imran: 50)

Onun peygamberliği, Allah-u Teâlâ’nın İsrailoğullarına yasak ettiği bazı şeyleri helâl kılmak gibi değişikliklerle birlikte, Tevrat’ın bütününü tasdik esasına dayanıyordu. Bu ise onların Allah’a ve kendisine itaat ettikleri takdirde yüklerinin hafifletileceği mânâsınadır.

“Size Rabbinizden bir âyet getirdim.” (Âl-i imran: 50)

Bu da Allah’ın bana verdiği mucizelerdir. Bu mucizeler size bütün söylediklerimin doğruluğuna işaret etmektedir.

“O halde Allah’tan korkun ve bana itaat edin.” (Âl-i imran: 50 - Zuhruf: 63)

Eğer düşünen kimseler iseniz Hakk’a ve hakikata tâbi olunuz. Tâ ki dünya saâdetine ahiret selâmetine eresiniz.

“Allah benim de Rabbim, sizin de Rabbinizdir.” (Âl-i imran: 51) (Bakınız Zuhruf: 64)

O’ndan başka Rab, O’ndan başka ilâh yoktur. İsyan ederek O’na şirk koşmayın.

“O’na kulluk edin.” (Âl-i imran: 51 - Zuhruf: 64)

O’na kul olun. Emirlerine ve yasaklarına riâyet edin.

“İşte bu doğru yoldur.” (Âl-i imran: 51 - Zuhruf: 64)

Şaşmayan bu doğru yol, sahibini cennete götürür.


İsa Aleyhisselâm’ın
Beyanlarındaki Gerçek:

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryemoğlu İsa! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin’ dedin?’ demişti.” (Mâide: 116)

Şüphe yok ki bu kınamanın asıl hedefi İsa Aleyhisselâm değil, onu ilâh edinen teslis inanışı sahipleridir. Bu şirk ve küfürlerinden dolayıdır ki, kıyamet gününde teşhir edilerek çok güç bir durumda kalacaklardır.

Allah-u Teâlâ İsa Aleyhisselâm’ın böyle bir şey söylemediğini bildiği halde bu soruyu sorması hıristiyanlara hakikatı bildirmek içindir.

“O şöyle dedi: ‘Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz.’” (Mâide: 116)

Ben bir mahlûk olduğum halde nasıl ulûhiyet iddiasında bulunabilirim? Söylemeye hakkım olmayan sözü söylemek bana yakışmaz. İlâhî paklığına sığınır, öyle haksız ve yakışıksız bir sözden uzak olmayı dilerim.

“Eğer demiş olsam, şüphesiz sen onu bilirsin.” (Mâide: 116)

Buna ilmini şâhit getiririm. Böyle bir şey söylemeyeceğim senin malumundur. Çünkü sana hiçbir şey gizli kalmaz, böyle bir şey söylersem senin tarafından bilinir.

“Sen benim içimdekini bilirsin, halbuki ben senin zâtında olanı bilmem.” (Mâide: 116)

Senin ilmin olmuşları ve olacakları kuşatır. Sen benim bildiğimi de, kendi zâtına ait bilgiyi de bilirsin. Söylemediğimi bildiğin halde, bana bu soruyu sormaktaki ilâhî hikmeti de bilmem. Bilinmesini istemediğin şeyler hakkında bilgi almam mümkün değildir.

“(Şüphesiz ki) gaybları bilen ancak sensin.” (Mâide: 116)

Hiçbir kimse senin bildirmediğin şeyleri bilip idrak edemez. Bütün bunları bilenin bilgisiyle, hiçbir kimsenin bilgisi ölçülemez.

“Ben onlara sadece: ‘Benim ve sizin Rabbiniz olan Allah’a kulluk edin!’ diye bana emrettiğini söyledim.” (Mâide: 117)

Bana ne emrettiysen onlara sadece onu söyledim. Onları tevhide ve kulluğa dâvet ettim.

“‘Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin!’ dedim.” (Âl-i imran: 51)

Senin tarafından bildirilen bu emir dışında onlara bir şey söylemedim.

“Aralarında bulunduğum müddetçe onlara şâhit idim.” (Mâide: 117)

Beraberlerinde bulunduğum müddet içerisindeki fayda ve zararları hususunda kabul edip etmediklerine şâhitlik edebilirim.

“Beni aralarından aldığında, artık onlar üzerinde gözetleyici yalnız sen oldun. Sen her şeye şâhitsin.” (Mâide: 117)

Aralarında bulunduğum sürece durumlarına bakar, kendilerine ilâhi emirleri bildirir, emirlerine muhalefetten sakındırmaya çalışırdım. Beni semâya kaldırarak kendine çekince yaptıklarının gözetleyicisi sen oldun. Senden hiçbir şey gizli kalmaz.

“Eğer onlara azap edersen, şüphe yok ki onlar senin kullarındır. Eğer onları bağışlarsan, şüphesiz ki sen izzet ve hikmet sahibisin.” (Mâide: 118)

Azaplandırırsan, bu senin adaletinin gereğidir. Affedersen, senin engin merhametin tecelli etmiş olur. Şu halde ne azap etmende bir haksızlık, ne bağışlamanda bir isabetsizlik düşünülemez. Ne istersen yaparsın. Ne hükmüne karışılabilir, ne de hikmetine itiraz edilebilir. Her korkunun kaynağı sen, her ümidin mercii yine sensin.


Havârîler:

İsa Aleyhisselâm’ın oniki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashâbı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren halis müminlerdir.

İsrailoğulları inanmadıkları gibi küfürlerinde inatlaşmaya başlamışlardı. Havâriler ise imanlarını cesaretle açığa vurmuşlar, İsa Aleyhisselâm’ın safında yerlerini almışlardı.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur:

“İsa onların inkârlarını hissedince;

‘Allah yolunda yardımcılarım kimlerdir?’ dedi.” (Âl-i imran: 52)

Allah’a iman etmiş, özünü Hakk’a bağlamış, Hakk’ın rızâsından başka hiçbir şey düşünmeyerek kendisine yardım edecek yardımcılar aradı.

“Havârîler: ‘Biziz Allah’ın yardımcıları, Allah’a inandık, şâhid ol ki biz müslümanlarız!’ dediler.” (Âl-i imran: 52)

Havârîler, dinin zafere ulaşması için İsa Aleyhisselâm’ın emrettiği her şeye boyun eğeceklerini söylediler ve Allah-u Teâlâ’ya karşı samimi imanlarını da şöyle ikrar ettiler:

“Ey Rabbimiz! Senin indirdiğine inandık, Peygamber’e uyduk. Bizi şâhit olanlarla beraber yaz!” (Âl-i imran: 53)

Havârîlerin bu iman ve arzuları aslında Allah-u Teâlâ’nın kendilerine bir ilhamının neticesi idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Havârîlere: ‘Bana ve Peygamber’ime iman edin!’ diye ilham etmiştim. Onlar da: ‘İman ettik, bizim müslümanlar olduğumuza şahid ol!’ demişlerdi.” (Mâide: 111)

Allah-u Teâlâ Ümmet-i Muhammed’e hitap buyurarak, havârîleri bu fazilet ve meziyetlerinden dolayı onları misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Saf: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Kulun Allah-u Teâlâ’ya yardımcı olduğu bir mevkiden daha yüce bir makam düşünülemez.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Saf: 14)

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Saf: 14)

İşte siz de ey müminler! İsa’nın havârîleri gibi Allah’ın yardımcıları olunuz. Peygamber’inizin dâvetini kabul ederek Allah’a tam bir iman ile yardım ediniz!

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.


Büyük Bir Müjde:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, ümmî Peygamber’e uyarlar.” (A’raf: 157)

Yahudiler Tevrat’ta hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve yetim bir kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Yahudi âlimlerinin Tevrat’tan, hıristiyan âlimlerinin İncil’den birçok sözleri gizledikleri, âhir zaman peygamberi Muhammed Aleyhisselâm’ın teşrif buyuracağını müjdeleyen âyetleri tamamıyla kaldırdıkları Kur’an-ı kerim’de haber verilmektedir.

Tevrat’ta İsâ Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm’da tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

İsrailoğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.


Nezd-i İlâhîye Yükseliş:

İsrailoğulları, Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, davetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havarilerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, planlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür. Cezaya çarpılanın nereden geldiğini bilemeyeceği bir şekilde ceza vermeye en çok muktedir olandır.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: ‘Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.’” (Âl-i imran: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imran: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imran: 55)

Bu müjde müslümanlara aittir. Çünkü hem İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imran: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)

İhtilaflarda kimlerin haklı, kimlerin haksız olduğu o gün apaçık tecelli edecek. Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imran: 56)

Onlardan herhangi birini ilâhi azaptan kurtaracak bir fert de bulunmayacak.


Yeryüzüne Geliş:

Deccalin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitaptan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryemoğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhari. Tecrid-i sarih: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet’in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançlarının yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm’dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde onun hakkında şöyle buyuruyor:

“Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsâ yanınıza indiği zaman durumunuz nasıl olur?” (Buhari. Tecrid-i Sarih: 1406)

Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitap etti. Deccal’i anarak şöyle buyurdu:

“Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine’de bulunan münafık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal’in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir.”

Ümmü Şüreyk bint-i Ebi’l-Aker -radiyallahu anhâ-:

“Yâ Resulellah! Peki o gün Araplar nerede olacak?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Araplar o gün az olurlar ve büyük çoğunluğu Beyt’ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

‘Geç öne namazı kıldır! Zira kamet senin için getirildi.’ diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır.” (İbn-i Mâce: 4077)

•

Narcılar İsâ Aleyhisselâm bedenen inmeyecek diyorlarmış.

Bir kere bu Hadis-i şerif’leri inkâr ediyorlar. Bu Hadis-i şerif’leri inkâr eden imandan gider.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Peygamber size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Bu beyan, Allah-u Teâlâ’nın fermân-ı ilâhisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerini reddeden kimse bu Âyet-i kerime’yi reddetmiş olur ve imandan kayar.

Aynı zamanda onun geleceği tevatüren de sabittir.


ASHÂB-I KEHF HAZERÂTI
NE YAHUDİ NE HIRİSTİYANDI,
ALLAH’I BİR TANIYAN MÜSLÜMANDI.

Hoşgörünün Kaynağı:

Diyanet Reisi M. Nuri Yılmaz narcıların Urfa’da tertiplediği küfrün hoşgörülmesi, diyalog toplantısından geri kalmamış, hıristiyan ve yahudilerle Tarsus’ta biraraya gelmiş, “İnanç ve hoşgörü çağında dinler” toplantısı tertiplemiştir.

Bu durum ise Zaman Gazetesi’nde on yıl kadar önce yayınlanan aşağıdaki şu haberin gerçekleşmesi demektir:

“Vatikan ve İngiltere Tarsus’u, ABD Patrikhaneyi merkez yapmak istiyor.” (17 Haziran, 1990)

Aynı gazete şimdi küfrü hoşgörü toplantılarının öncülüğünü yapıyor.

Bir tarafta son dört-beş yıldır, patrikhaneyle yakınlaşan ve Amerika’da yaşayan Fethullah Gülen, diğer tarafta yakında Vatikana gidip Papa’yla görüşeceği açıklanan M. Nuri Yılmaz!

Binaenaleyh Vatikan ve İngiltere’nin Tarsus’u, Amerika’nın Patrikhaneyi merkez yapma hayali, yapılan bu diyalog toplantılarıyla gerçekleşmeye doğru uzanıyor.

Yine aynı gazetenin 9 Haziran 1993 tarihli nüshasında “Kiliseden sinsi tuzak; İslâmi değerlere saygılı görünerek müslümanlara hıristiyanlığı anlatacaklar...” şeklinde bir haber yayınlanmıştı.

Buna rağmen yine aynı kesim kiliseyle ortak çalışma yaparak hoşgörü, diyalog, kardeşlik adı altında hıristiyanların bu emellerine bile bile önayak oluyor ve müslümanlara küfrü hoş gösteriyorlar.

Kimleri dost edindiklerine bir bakın!


Ashâb-ı Kehf Kıssası:

Tarsus’ta birçok peygamber ve Ashâb-ı kehf olması ise bu iş için niçin orasının seçildiğini anlatmaya yeter. Amma ne Tarsus’ta bulunan Peygamber Aleyhimüsselâm Efendilerimiz, ne diğer Peygamber Aleyhimüsselâm Efendilerimiz, ne de Ashâb-ı kehf yahudi veya hıristiyan değillerdi. Gerçek mânâda Allah’ı bir tanıyan dosdoğru bir müslüman idiler.

İsa Aleyhisselâm’ın zamanından sonra Tarsus’ta Dakyanus isminde zâlim bir kral halkı putlara tapmaya zorluyor, inanan kişileri işkencelerle yıldırmaya ve vazgeçirmeye çalışıyordu. Nihayet inananlara karşı baskısı iyice arttı. Bu durumu gören bir grup şuurlu genç çok üzüldüler. Zâlim krala maddeten karşı koyma imkânları mevcut olmadığından, dinlerini ve inançlarını baskıdan kurtarmak ve korumak için şehri terkettiler ve bir mağaraya sığındılar. Yangın alevi gibi etrafı sarmış olan fitneden kaçıp kurtuldular.

Allah-u Teâlâ onlara bir uyku verdi ve üçyüzdokuz sene hiçbir şeyin farkına varmadan uyuyup kaldılar. Sonra Allah-u Teâlâ onları uyandırdı. Onlar bir gün veya daha az uyuduklarını zannettiler.

Allah-u Teâlâ Kehf sûre-i şerif’inin onsekizinci Âyet-i kerime’sinde “Ashâb-ı kehf” yani “Mağara arkadaşları” adı verilen bu iman kahramanı gençlerin hikayesini beyan etmekte ve Azamet-i ilâhî karşısında bu hadisenin pek de şaşılacak bir şey olmadığını haber vermektedir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Resulüm! Yoksa sen Ashâb-ı kehf’i ve Rakîm’i, bizim şaşılacak âyet (mucize)lerimizden mi sandın?” (Kehf: 9)

Hayır! Bunda şaşılacak bir şey yoktur. Onların uzun müddet hayatta kalmaları bizim mucizelerimizden ve kudretimizin delillerindendir. Hayret verici olmasına rağmen bunu sakın Rabbinin en harikulâde mucizesi olduğunu sanma. Rabbin ona benzemez daha neler yapmış ve neler yapacak!

Gerçekten de Allah-u Teâlâ’nın akıllara durgunluk veren diğer birçok kudret harikaları vardır.

Göklerin ve yerin yaratılması, gece ile gündüzün değişip durması, güneş, ay ve yıldızların musahhar kılınması, bunların da dışında kalan ve Allah-u Teâlâ’nın kudretini gösteren büyük birçok deliller şüphesiz ki daha çok şaşırtıcıdır.

•

“Hani o gençler mağaraya sığınmışlardı.” (Kehf: 10)

Onlar sırf imanlarını muhafaza etmek için kavimlerinin arasından ayrıldılar ve mağaraya sığındılar.

Ve orada Allah-u Teâlâ’ya şöyle yalvardılar:

“Ey Rabbimiz! Bize kendi katından rahmet ver ve işimizde doğruyu göster, bizi başarılı kıl.” (Kehf: 10)

İçerisinde bulundukları zor durumdan kurtulmak için, Allah-u Teâlâ’dan kendilerine hayırlı bir çıkış yolu istediler.

Zât-ı akdes’ine gönülden iltica eden bu iman kahramanlarına da Allah-u Teâlâ ikram ve ihsanda bulunmuş, asırlarca onları mağarada uyutarak kıyamete kadar beşeriyete bir hatıra bırakmıştır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Bunun üzerine biz de mağarada nice yıllar onların kulaklarına perde koyduk.” (Kehf: 11)

Burada bir teşbih yapılmıştır. Kulaklarına perde koymaktan maksat, seslerin uyanmalarına sebep teşkil etmeyecek şekilde derin bir uykuya daldırılmalarıdır. O sayede o mağarada rahat rahat uyudular. Harici seslerden müteessir olup uyanmadılar.

“Sonra onları uyandırdık ki, iki taraftan hangisinin kaldıkları süreyi daha iyi hesap edeceğini belirtelim.” (Kehf: 12)

Uyandıkları zaman, mağarada kaldıkları müddet hakkında ihtilâfa düştüler. Bir kısmı “Bir gün veya daha az” kaldıklarını söyledi, diğerleri ise: “Rabbimiz ne kadar kaldığımızı daha iyi bilir.” dediler.

Böylece âcizlikleri açığa çıksın da işlerini Rablerine havale etsinler. Cesetlerini ve imanlarını koruduğunu çok iyi şekilde anlamış olsunlar. Allah-u Teâlâ’nın kudret ve azametinin yüceliğine olan imanları daha da güçlenmiş olsun.

•

Allah-u Teâlâ Ashâb-ı kehf’in mağaraya niçin çekildiklerini ve orada nasıl kaldıklarını, sonra da nasıl uyarıldıklarını daha teferruatlı bir şekilde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bildirmektedir:

“Biz sana onların başından geçenleri gerçek olarak anlatıyoruz.” (Kehf: 13)

Eksik ve fazla olmaksızın doğru bir şekilde hikaye ediyoruz.

“Onlar Rablerine inanmış gençlerdi.” (Kehf: 13)

Aralarında bulundukları birçok kimseler gibi küfre düşmüş, şirk koşmuş değildiler. Onların imanı ilhâmın, ilâhî cezbenin neticesiydi.

“Biz de onların hidayetlerini artırdık.” (Kehf: 13)

Onlar ihlâs ve sadâkatle iman ettikleri için, Allah-u Teâlâ da onların imanlarına iman kattı, hak din üzerinde sâbit kıldı, bâtıla boyun eğdirmedi. Kalplerinde şüphe ve nifaka yer kalmadı.

“Kalplerini kuvvetlendirdik.” (Kehf: 14)

Böylece onlar çekinmeden ve korkmadan imanlarını açıktan açığa ortaya koydular. Allah-u Teâlâ’nın onlara ikram ettiği imanın izzetine erdiler.

“Ayağa kalkarak dediler ki: Bizim Rabbimiz göklerin ve yerin Rabbidir. Biz O’ndan başkasını ilâh olarak çağırmayız. Yoksa andolsun ki gerçek dışı söz söylemiş oluruz.” (Kehf: 14)

Daha sonra hassasiyetle kendi kavimlerinin durumları üzerine eğildiler. Âkıbetlerinin vehametini ve gittikleri yolun yanlış bir yol olduğunu belirttiler:

“Şu bizim kavmimiz O’nu bırakıp başka ilâhlar edindiler. Onların ilâh olduğuna dâir apaçık bir delil getirmeleri gerekmez mi? Allah hakkında yalan uydurandan daha zâlim kim olabilir?” (Kehf: 15)

Allah-u Teâlâ bu durumdan münezzehtir ve çok yücedir. Bu iddiâda bulunanlar ise zâlimlerin en zâlimi, onların çekecekleri azap da azapların en büyüğüdür. Çünkü zulüm, azabı gerektiren bir suçtur.

•

Zâlim ve kâfir bir toplulukta hidayeti bulan ve fakat imanlarını açıkça ilân ettikleri takdirde kendilerine hayat hakkı olmadığını anlayan bu iman kahramanı gençler için; dinleri uğruna kaçıp Rablerine sığınmaktan başka çare yoktu. Dünya hayatının süsü ve lüksü yerine mağarada yaşamayı tercih ettiler.

Kavimlerinden nefretle ayrıldıktan sonra kendi aralarında durumlarını görüştüler ve en sonunda hep birlikte karar verdiler:

“Onlara: ‘Madem ki siz onlardan ve Allah’tan başka taptıkları şeylerden ayrıldınız, o halde mağaraya sığının ki, Rabbiniz size rahmetinden genişlik versin ve işinizde size bir kolaylık hazırlasın.’ denildi.” (Kehf: 16)

Çünkü iman nurunun, sonunda Rahman olan Allah-u Teâlâ’nın rahmetine kavuşturacağı şüphesizdir.

Onlar bu sözlerini Allah-u Teâlâ’nın lütuf ve keremine olan güvenleri, Rablerine tevekkülleri, rahmetini kuvvetle ümit etmeleri sebebiyle söylemişlerdi.

Bu da Allah-u Teâlâ’nın onlara ikram ve ihsanda bulunduğunu, böylece sözleriyle ve yaşayışlarıyla zâtını tanıyan kimseler olarak hareket ettiklerini, marifetlerinin kemâlini göstermektedir.

•

Mağaraya girdikten sonraki durumlarına gelince;

Allah-u Teâlâ kudretinin bir nişanesi olarak onları orada derin bir uykuya daldırdı. Uzun yıllar boyunca hiç uyanmadılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Güneşi görürsün ki, doğduğu zaman mağaralarının sağına meyleder, batınca da onların sol tarafını kesip geçer.” (Kehf: 17)

Yani güneş doğduğu zaman, mağaraya giren kişi batıya doğru döndüğünde sağa doğru yatık geçiyor ve güneş ışıkları mağaranın içinde bulunanlara değmemiş oluyor. Allah-u Teâlâ oradakilere bir lütuf olarak güneşi hafif kaydırmak suretiyle geçiriyor.

Güneş batarken, mağaranın güneyinden geçmek suretiyle yine kendilerine değmiyor. Değse değse son olarak batış sırasında sol taraftan gelen yönden biraz kırkar geçer. Güneşin sıcağı orada yatanların üzerine isabet etmez ve onlara eziyet vermez.

Allah-u Teâlâ’nın takdiri güneşi onlardan uzak tutmasaydı, mutlaka onlara değerdi.

“Onlar mağaranın genişçe bir yerinde idiler.” (Kehf: 17)

Orada lâtif bir hava ile, güzel rüzgarların kendisine isabetiyle rahatça yatıp duruyorlardı. Bütün gün boyunca gölgede idiler. Güneş ne doğarken ne de batarken onlara ulaşmıyordu. Mağara gayet sağlıklı bir havaya sahipti. Çünkü hem güneş ışığı alıyor, hem de havalanıyordu. Elbiseleri dahi eskimemiş, çürümemişti.

“Bu, Allah’ın âyetlerindendir.” (Kehf: 17)

Güneş, ışıklarıyla onların yanına kadar yaklaşıyor, sağa sola kaymak suretiyle üzerlerine değmiyor ve onlar da böylece oldukları yerde kalıyorlar. Ölmüyor ve hareket ediyorlar.

Bu ise Allah-u Teâlâ’nın kudretine ve ilminin yüceliğine işaret eden mucizelerdendir. Artık “Böyle bir şey olabilir mi?” diye tereddütte bulunmaya mahal yoktur.

“Allah kime hidayet ederse, o kimse hak yoldadır.” (Kehf: 17)

Nitekim Ashâb-ı kehf böyledir.

“Kimi de sapıklığında bırakırsa, artık ona doğru yolu gösterecek bir dost bir mürşid bulamazsın.” (Kehf: 17)

Ashâb-ı kehf gibi keramet ve fazilet sahiplerinin irşad ve ikazlarıyla yola gelmemiş, böylece de iman ve İslâmiyet’ten ayrı kalmışlardır. Artık onu hiç kimse hak yola sevkedemez.

•

Mağaradaki hayret dolu sahneler Âyet-i kerime’lerde şu şekilde anlatılmaktadır:

“Sen onları uyanık sanırsın, halbuki onlar uykudadırlar.” (Kehf: 18)

Uyudukları halde bir başkası bakacak olsa, gözleri açık olduğu için onların uyumadıklarını ve kendi kendilerine dinlendiklerini, öğle vakti istirahat uykusuna çekildiklerini sanırdı.

“Biz onları sağa ve sola çevirirdik.” (Kehf: 18)

Ki nesimî hava vücutlarının her tarafına isabet etsin ve daima bir tarafları üzerine yatıp da bundan müteessir olmasınlar. Vücutları çürümesin, kan dolaşımı aksamasın.

“Köpekleri de mağaranın giriş yerinde iki kolunu uzatıp yatmaktaydı.” (Kehf: 18)

Kıtmir adındaki köpek de kendilerini takip etmiş, defalarca kovmalarına rağmen arkalarından ayrılmamıştı. Onların bereketi köpeklerine de sirayet etti, onlara gelen uyku köpeklerine de geldi. İşte bu durum, sâlih kimselerle birlikte olmanın faydasıdır. Bu bakımdan bu köpeğin güzel hatırası da kalmış oldu.

Bütün köpeklerde olduğu gibi, onların köpekleri de mağaranın kapısına yakın, dirseklerini kapıya doğru uzatmıştı. Sanki onlara bekçilik yapıyordu.

•

Allah-u Teâlâ bu iman kahramanlarına öyle bir heybet vermişti ki, kendilerine bakmaya kimse cesaret edemezdi. Gözleri öyle açıktı ki, sanki konuşmak ister gibi bir durumda idiler. Nefesleri inip çıkıyordu.

“Onları bir görseydin, mutlaka dönüp giderdin ve için korkuyla dolardı.” (Kehf: 18)

Bu ise Rablerinin bir tedbiri neticesi olup, kimsenin onları rahatsız etmemesi, uyumalarını dilediği süre bitinceye kadar kimsenin onlara dokunmaması içindir. Bu sebepledir ki, onların sığınakları bu kadar uzun süre dış dünyaya gizli kaldı.

•

Mağarada asırlarca uyuyup kalan Ashâb-ı kehf hazerâtı, aynı mucizevî yolla uykularından uyandırıldılar.

“İşte böyle! Kendi aralarında birbirlerine sorsunlar diye onları uyandırıp kaldırdık.” (Kehf: 19)

Mağarada ne kadar kaldıkları nazar-ı itibara alınarak ilâhî himayeye mazhar oldukları güzelce anlaşılsın, kudret ve azameti hakkındaki imanları daha ziyade artsın, böylece de bazı hikmetler açığa kavuşmuş olsun.

Uyandıkları zaman ne kadar yattıklarını bilmiyorlardı. Önce gözlerini oğuşturdular.

“İçlerinden biri: ‘Ne kadar kaldınız?’ diye sordu.” (Kehf: 19)

Tıpkı derin bir uykudan uyanan insanın hali gibi.

Onlardan bazıları:

“Bir gün, yahut günün bir parçası kadar!’ dediler.” (Kehf: 19)

Çünkü onlar güneşin doğacağı sırada mağaraya girmiş, güneşin batacağı zaman uyanmış oldukları için böyle sanmışlardı. Güneşi henüz batmamış görünce: “Yahut günün bir parçası kadar.” ifadesini kullanmışlardı. Asırlarca uyuduklarını anlayamadılar. Henüz yatmış oldukları günde bulunduklarını sandılar.

Kimi öyle dedi, kimi böyle dedi. Sonra baktılar, bu hususta uzun söz etmenin lüzumsuzluğunu anladılar.

“Dediler ki: ‘Ne kadar kaldığınızı Rabbiniz daha iyi bilir.” (Kehf: 19)

Arkasından kendileri için daha önemli olan bir mevzuya geçtiler. Bu ise yiyecek ve içecek ihtiyaçları idi.

Bunun için şöyle dediler:

“Şimdi siz birinizi şu gümüş para ile şehre gönderin de baksın, hangi yiyecek daha temiz ise, ondan size yiyecek getirsin.” (Kehf: 19)

Yani şehir halkından hangisinin yiyeceği temiz, helâl ve ucuz ise seçsin, ondan bize azık alıp getirsin.

“Fakat çok dikkatli davransın.” (Kehf: 19)

Kimsenin onu tanımaması için mümkün olduğunca kendisini gizlesin.

“Ve sakın sizi kimseye sezdirmesin.” (Kehf: 19)

Eğer şehir halkından bir kimse onun farkına varırsa, haberimiz şehre yayılır, başımız derde girer. Onun için, bilmeden sakın bizi ele verecek bir davranışta bulunmasın!

Daha sonra bu tavsiyelerinin sebeb-i hikmetini şöylece dile getirdiler:

“Çünkü onlar, eğer farkına varırlarsa sizi taşla öldürürler veya kendi dinlerine döndürürler.” (Kehf: 20)

Siz bunu istemeseniz bile onlar bunu zorla yaparlar. Sizi de kendileri gibi dinden imandan mahrum bırakırlar.

“Böyle bir durumda aslâ kurtuluşa eremezsiniz.” (Kehf: 20)

Taşlanarak öldürüldüğünüz takdirde şehit olur kurtulursunuz, fakat dönüp kâfir olursanız dünyada kurtulamayacağınız gibi, ahirette de aslâ kurtulamayacaksınız.

Bu kesin kararlı yiğitler, zorlanma durumuna düşmekten son derece sakınmak için bu sözleri söylediler.

Çünkü halkın bâtıl dinine karşı çıkmışlar, putperest bir şehirden kaçmışlardı. Şehirdeki rejim onları öldürmese de, eziyet ederek inançlarından döndürmeye çalışabilirdi.

•

İman kahramanları uykudan uyanınca, Âyet-i kerime’de beyan buyurulduğu üzere, şehirden yemek getirecek kimsenin programını tertip edip, içlerinden birisinin gidip gelmesini münasip gördüler.

Gönderilen genç ana yoldan başka yollarda yürüdü ve şehre vardı. Kendisinin bildiği şehirle ilgili hiçbir şey göremedi, halktan hiç kimseyi tanıyamadı. Şehirden ayrılışlarının üzerinden uzun bir zaman geçmiş olduğunu sanmıyordu. Amma onlardan sonra nice değişiklikler olmuş, onların toplumu gitmiş, başka bir toplum gelmiş, onların şehrinin yerine başka bir şehir doğmuştu. Kendi kendine hayret ederken, o da tabii olarak ilgi çekiyordu. Çünkü asırlar öncesinin kıyafetini giymişti ve günün lehçesinden farklı bir lehçe ile konuşuyordu.

Bu şehirden bir an önce çıkmak gerektiğini düşünerek, yiyecek satan bir dükkana girdi. Yanındaki parayı uzattı ve kendisine yiyecek vermesini istedi. Adam paranın üzerinde Dakyânus’un resmini görünce hayret etti. “Sen bu parayı nereden aldın? Herhalde bir define buldun!” dedi.

O ise kendisinin bu şehir halkından olduğunu, bir gün önce buradan ayrıldığını söyledi. Çarşıdakiler onu deli sandılar, yaka paça tutup kralın huzuruna çıkardılar.

İlâhî takdir öyle tecelli etti ki, o derece sakınmalarına rağmen Allah-u Teâlâ bu şekilde onları tanıttı. Gidenin elindeki para yakalanmalarına sebep oldu.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece onlardan haberdar ettik.” (Kehf: 21)

Hikmet gereği onları uyutup uyandırdığımız gibi, insanların onları görmelerini sağladık.

“Ki, Allah’ın vaadinin gerçek olduğunu, kıyametin geleceğinde hiç şüphe bulunmadığını bilsinler.” (Kehf: 21)

Kral, İsa Aleyhisselâm’ın dinine inanmıştı. Topluluğun büyük bir çoğunluğu da hıristiyanlığı kabul etmesine rağmen putperestliğin izleri etkisini sürdürüyordu. Ahireti inkâr edenler olduğu gibi, bu hususta şüpheye düşenler de vardı ve münakaşa sürüp gidiyordu.

Kralın huzuruna çıkarılan gence yöneltilen sorular üzerine onun, imanlarını korumak için yıllarca önce şehirden kaçan müminlerden birisi olduğu anlaşıldı. Haber şehirde hemen yayıldı. Halk onların asırlar boyunca mağarada uyuduklarını anladılar.

Daha sonra yanlarına o genci de alarak mağaraya doğru gittiler. Şehir halkı topluca mağaranın yanına vardıklarında mümin genç: “Önce ben gireyim de arkadaşlarıma haber vereyim.” dedi. İçeri girerek durumu onlara bildirince, ruhlarının kabzolunmasını Allah-u Teâlâ’dan istirham ettiler. O anda ruhları kabzolundu, cesetleri dahi halkın gözünden kayboldu.

•

Böylece Ashâb-ı kehf kıssası, öldükten sonra dirilmenin ve haşrin mümkün olacağına dair açık ve kesin delil olmaktadır. Çünkü üçyüz sene kadar uyuduktan sonra Ashâb-ı kehf’i uyandırmaya gücü yeten Allah-u Teâlâ’nın bu halkı da öldükten sonra diriltmeye gücü yeter.

Onların uyuyup da sonra uyanmaları, önce ölüp sonra da dirilmeye benzer bir durumdur. Ölülerin tekrar hayat bularak mahşere sevkedileceklerine dair göz ile görülen canlı bir numunedir.

•

Mağaranın önünde biriken halk onlar hakkında çekişip durmaya başladılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Nitekim halk o sırada onların durumları ile ilgili olarak kendi aralarında tartışıyorlardı.” (Kehf: 21)

Allah-u Teâlâ Ashâb-ı kehf’i ikinci defa öldürdüğü zaman, bunları nasıl gizleyecekler ve bulunmalarına nasıl engel olacaklardı?

Bir kısım kimseler:

“Onların üzerine bir bina yapın!’ dediler.” (Kehf: 21)

Hem muhafaza edilmiş olurlar, hem de bu onlar için bir alâmet olsun.

Halbuki onların yerlerinin insanlar tarafından bilinmesine ihtiyaç yoktur.

“Rableri onları daha iyi bilir.” (Kehf: 21)

Durumlarını iyi bilen ve çoğunluğu teşkil eden müslümanlar ve idarecileri ise içinde namaz kılacakları, Allah-u Teâlâ’ya ibadet edecekleri ve onların Allah katındaki değerleri ile bereketlenecekleri bir mescid yapmak istediklerini söylediler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onların işine vâkıf olanlar ise: ‘Biz bunların üzerine mutlaka bir mescid yapacağız!’ dediler.” (Kehf: 21)

Nitekim mağaranın kapısı yanında bir mescid yapılmıştır.

Binaenaleyh bu iman kahramanlarının her biri Allah-u Teâlâ’yı bir tanıyan birer müslümandı. Yahudi de değildi, hıristiyan da değildi. Onlar müslüman olarak mağaraya sığınmışlardı.

Hıristiyan olsalardı oraya kilise yapılırdı, müslüman oldukları için mescid yapıldı.

Bu yapılanlar doğrudan doğruya münafıkların, hıristiyanların ve yahudilerin oyunudur.

•

Allah-u Teâlâ Ashâb-ı kehf’in sayısı hakkında halkın ihtilâf ettiklerini bildirerek üç ayrı görüşü Âyet-i kerime’sinde nakletmektedir:

“Onlar üçtür, dördüncüleri köpekleridir.’ diyecekler.” (Kehf: 22)

Bunu hiçbir bilgiye dayanmadan, zanlarına göre konuşuyorlardı.

“Beştir, altıncıları köpekleridir.’ diyecekler. Bunlar gaybı taşlamaktır.” (Kehf: 22)

Buyurularak, sayılarına dâir tahminler “Karanlığa taş atma” olarak belirtilmektedir.

“Yedidir, sekizincisi köpekleridir.’ diyecekler.” (Kehf: 22)

Bu söz ise, öncekiler gibi delilsiz zanna dayanan bir söz değildir. Gerçeğin kendisi olmasa bile, ona en yakın olan sözdür.

“De ki: ‘Rabbim onların sayısını daha iyi bilir.” (Kehf: 22)

Gerçek bilgi O’nun katındadır. En güzel söz, meseleyi O’nun bilgisine havale etmektir.

“Onlar hakkında bilgisi olan çok azdır.” (Kehf: 22)

Allah-u Teâlâ o az kişiyi, bu bilgiye bu delillerle şâhit getirmek için muvaffak kılmıştır.

“Onun için, onlar hakkında ortaya konulandan fazlası ile bir münâkaşa yapma. Ve onlar hakkında kimseye bir şey sorma.” (Kehf: 22)

Bu kıssada asıl bahis mevzuu olan nokta, uyuyanların sayısı değil, durumlarındaki ibret hususudur.

•

Zâlim putperest bir kraldan kaçıp imanlarını kurtarmak pahasına dünya nimetlerini terkeden bu iman kahramanlarının mağarada ne kadar uyudukları hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar, mağaralarında üçyüz yıl kaldılar. Dokuz yıl da ilâve ettiler.” (Kehf: 25)

Allah-u Teâlâ onları uyutup yeniden uyandırdığı ve o zamanki insanları onların durumundan haberdar kıldığı sürenin miktarı ay yılıyla üçyüz dokuz senedir. Ki bu, güneş yılıyla üçyüz sene eder. Zira ay yılıyla güneş yılı arasında her yüz senede üç senelik fark vardır. Bunun içindir ki Allah-u Teâlâ “Üçyüz” dedikten sonra “Buna dokuz daha kattılar.” buyurmaktadır.

“De ki: Onların ne kadar kaldıklarını Allah daha iyi bilir. Göklerin ve yerin gaybı O’nundur.” (Kehf: 26)

Çünkü yer ve göklerin yaratıcısı, kâinatın yöneticisi O’dur. Yer ve göklerin sırlarını bilen, şüphesiz ki bu hadiseyi de lâyıkıyle bilir.

“O ne güzel görür ve ne güzel işitir!” (Kehf: 26)

Görmediği hiçbir şey bulunmaz, işitmediği hiçbir söz, duâ ve niyaz yoktur. Nasıl olur da herhangi bir şey O’na gizli kalabilir?

“Onların O’ndan başka dostu yoktur.” (Kehf: 26)

Onların işlerini üstlenen ve idare eden O’dur. İnsanlar bu durumda olduklarına göre, bu hadiseyi O’nun bildirmesi olmadan nasıl bilebilirler?

“O, kendi hükmüne hiç kimseyi ortak yapmaz.” (Kehf: 26)

Emretmek de yaratmak da yalnız O’na mahsustur. Hüküm verirken hiç kimseyi ortak kabul etmez. Her neye hükmetse, kendi mülkünde hükmettiğinden hükmünde müstakildir.

•

Ashâb-ı kehf kıssasının sonunda Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yüce Kitab’ını okumasını ve insanlara tebliğ etmesini emir buyurmaktadır:

“Rabbinin Kitab’ından sana vahyedileni oku!” (Kehf: 27)

Onunla amel etmek ve ondaki yüce gizliliklere ulaşmak için oku.

“O’nun sözlerini değiştirebilecek kimse yoktur. O’ndan başka bir sığınılacak da bulamazsın.” (Kehf: 27)

Kur’an-ı kerim kıyamete kadar, ilk nâzil olduğu şekliyle devam edecek ve hiçbir surette değişmeyecektir. Ne eksiltilebilir, ne de ona bir şey ilave edilebilir. Onun hükümleri de böyledir.

Bu ikaz görünüşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e hitap ediyor olmasına rağmen, gerçekte kâfirlere böyle bir uzlaşma ümidi taşımamalarını belirtmektedir. Eğer onu bütünüyle kabul etmek istiyorlarsa, âlemlerin Rabbinden vahyolunduğu şekliyle kabul etmek zorundadırlar. Onları memnun etmek için hiçbir harfinde bile aslâ değişiklik yapılacağı düşünülemez.

Nitekim müşrikler Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu hususta birçok tekliflerde bulunuyorlardı. Onların bu isteklerine muhtelif Âyet-i kerime’lerde sarih olarak cevaplar verilmiştir.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlara âyetlerimiz açık açık okunduğu zaman, bize kavuşmayı ummayanlar ‘Bize bundan başka bir Kur’an getir, veya bunu değiştir.’ dediler.

De ki: ‘Onu kendiliğimden değiştirmem mümkün değildir. Ben ancak bana vahyedilene tâbi olurum.

Şüphesiz ki eğer ben Rabbime isyan edersem, büyük günün azabından korkarım.” (Yunus: 15)

Allah-u Teâlâ’ya kavuşacaklarını ummayanlardan başkası böyle bir istekte bulunmaz.

•

Ashâb-ı kehf kıssasını anlatan Âyet-i kerime’lerde, İslâm’ın ilk yıllarında Mekke-i mükerreme’de inananları tedirgin ve huzursuz edip din hürriyeti tanımayan müşriklerin ezâ ve cefâlarına tahammül etmeye çalışan müminleri, aynı zamanda kıyamete kadar gelecek müslümanları teselli etmek üzere Ashâb-ı kehf misal verilmektedir.


II. VATİKAN KONSİLİ
VE
HOŞGÖRÜ-DİYALOG TOPLANTILARI

4-5 yıldır memleketimizde hoşgörü ve diyalog toplantıları ll. Vatikan Konsili’nde alınan kararların bulunduğu “Kilisenin Hıristiyanlık Dışındaki Dinlerle Münasebetlerine Dair Beyanname” çerçevesinde yapılan çalışmaların neticesidir.

Nitekim 1965’te sona eren Vatikan Konsili ile Papalık, tarihinde ilk defa olarak Müslümanlarla diyalog kurmaktan bahsetmektedir.

Papa Vl. Paul’e kadar müslümanlar aleyhine beddua eden, müslüman memleketleri sömürgeleştirmeleri için Batılı hıristiyan devletleri teşvik eden, müslümanları hıristiyanlaştırmak için hem şiddeti hem de misyonerliği kullanan Papalık ll. Konsülden sonra niçin diyalogtan bahsetmeye başladı?

Diyalog çağrısının yapıldığı yıllar gözden geçirildiğinde görülecektir ki, Hıristiyan Batı’nın siyasi hakimiyeti, ezici teknolojik üstünlüğü ve yıllarca süren misyonerlik faaliyetlerine rağmen 1955-60 ve müteakip senelerde Fas, Tunus, Libya, Fildişi Sahili, Gine, Kamerun, Malaya, Mali, Moritanya, Nijer, Nijerya, Orta Afrika, Senegal, Cezayir ve buna mümasil müslüman ülkeler kanlı mücadeleler neticesinde istiklallerini elde etmiş bulunuyorlardı.

Özellikle 1954-62 yılları arasında Fransa’ya karşı özgürlük hareketine girişen Cezayirli müslümanlar 1 milyon insanı kaybetme pahasına istiklallerini kurtarmışlardı.

Nitekim M. Rodinson (Bilan, s.216) İslam-Hıristiyan yaklaşma teşebbüslerinin “Cezayir harbi sırasında siyasi tercihler arka planı üzerine kurulduğunu” yazar.

Müslümanların istiklal teşebbüslerinin yoğunlaştığı sıralarda Fransa Cumhurbaşkanı De Gaulle’ün müsteşrik Vincent Monteil’e yazdığı mektupta geçen “...Görülüyor ki her şey İslam alemine bağlıdır ve meselelerin meselesi İslamiyet’in kaderidir.” cümlesi Batı siyasi liderlerinin müslümanlarla diyaloğa verdikleri ehemmiyetin bir delilidir.

Tarih hıristiyanların acımasız soykırımları ile doludur. Endülüs’te o kadar çok müslümanı katlettiler ki bugün o beldelerde o nesilden bir tek müslüman dahi yaşamıyor.

Müslümanlar ve Peygamberimiz Muhammed Aleyhisselâm hakkında da pek çok iftiralar savuran kilisenin tesiri ile yetişen Avrupalıların birçok meselede özellikle müslüman milletimiz hakkındaki önyargı ve çifte standartlı tavrının temelinde kilise öğretileri vardır.

Binaenaleyh güç kullanma ve soykırım yöntemleri ile müslüman memleketleri istila edemeyeceğini anlayan hıristiyanlar misyonerlik faaliyetleri için yeni bir kisve bulmak zorunda kalmışlardır. ll. Konsil’in ürünü olan ve Papalıkça yayınlanan “Hıristiyanlarla Müslümanlar Arasında Kurulacak Diyalog İçin Yönlendirmeler” isimli kitap incelendiğinde görülecektir ki maksat hıristiyanlara müslümanlara yeni yaklaşım tarzını öğretmektir.

Hermann Stieglecker’in şu sözleri bunun ispatıdır:

“Şimdiye kadar hıristiyanlar, İslâm’a hücum etmek yahut ona karşı kendilerini savunmak için kılıç çektiler. Çoktan beri kılıcı kınına koyduk ve müslümanları, Hıristiyanlığı sevdirmeye yönelmiş bir dini sevdirme gayreti sergiledik; fakat bu kılıcı ve kını imha etmek gerekir ve bizim, Hıristiyanlığı anlatma gayretlerimiz de tamamen gözden geçirilmelidir. Önce Efendimiz (Hz. İsa)’nın bize bıraktığı silah olan sevgiye dönmeliyiz. Müslümanların kalplerine ulaşabilmemiz ancak bununla mümkün olacaktır. Şu halde İslâm dininin inançlarını derinlemesine bilmek ve müslümanın dinî psikolojisini kavramakla işe başlamak gerekir.”

ll. Konsil’in yayınladığı metinde ısrarla ve itina ile İslam kelimesi yerine Müslümanlar tabiri kullanılmıştır. Bundan da anlaşılmaktadır ki, İslâm dinine hiçbir hoşgörü beslemedikleri halde müslümanlara yaklaşarak hıristiyanlığı aşılamak ve yaymak gayesi gütmektedirler.

Fethullah Gülen’in Papa’ya “dinlerarası diyalog için papalık konseyi misyonunun bir parçası olmak üzere burada bulunuyoruz” demesi 4-5 yıldır yapılan küfrün hoşgörülmesi toplantılarının kime hizmet ettiğini alenen göstermeye yeter ve artar bile...

Katolik kilisesinin bu taktik değişikliğine rağmen Ortodoks kiliselerinin himayesindeki Sırpların Bosna ve Kosova’da, Rusların Çeçenistan’da uyguladığı soykırım göstermektedir ki Ortodoks kilisesi hıristiyanlığı yaymak için klasik taktiğini uygulamaya devam etmektedir.

Ortodoksların Katolik ve yahudilerle diyalog toplantılarını desteklemesinde iyi niyet aranmasına sebep teşkil edebilecek hiçbir olay mevcut değildir.

Vatikan’ın, dinlerarası diyaloğu gündeme getirmesinin üç sebebi vardır:

1- Katolik kilisesinin dışa açılmasını, yeni yapılanmalara ayak uydurmasını sağlamak.

2- Hıristiyan kiliseleri arasındaki husumeti gidermek ve yeni bir işbirliği içine girmek.

3- Haçlı seferlerinin ve misyoner faaliyetlerinin hafızalardan silinmeyen kötü izlerini yumuşatmak ve hıristiyanlığı dünya insanına daha sevimli göstermek.

Binaenaleyh, hıristiyanların, haçlı seferleri ve misyonerlik faaliyetleri denemelerinden sonra, diyalog metodunu gündeme getirmeleri şüphelidir. Yine hıristiyanlık faaliyetlerine devam ettikleri malûmdur.

II. Vatikan konsilinde ele alınan bazı konular bu şüpheleri haklı çıkarmaktadır.

Matta incilinde ifade edilen ve hıristiyan misyonerliğinin felsefesini oluşturan (28/18-20) “Bütün insanları hıristiyan yapıncaya kadar kilisenin görevinin devam edeceği” görüşü esas alınmıştır.

Hıristiyan olmayan insanlara karşı sıcak, sempatik, daha hoşgörülü ve sevgi ile yaklaşılmasına dair alınan prensip kararı bu faaliyetin misyonerlik boyutudur.

Hıristiyan olmayanlarla münasebet Sekretaryası’nda görev alan ruhaniler eski uzman misyonerlerden seçilmiştir.

İslâm’dan uzaklaşmış müslümanları diyalog ve sempati yoluyla kolayca hıristiyanlaştırmaya çalışmaktadırlar.

Diğer taraftan istiklal mücadelesi yapan müslümanları dünyaya kötü göstermek ve karalamak için ellerinden geleni yapmaktadırlar.

Hülâsa olarak; hıristiyan alemi müslüman memleketlerin üzerinde oynadıkları oyunlarla bu memleketlerin geri kalması, terakki etmemesi hatta anarşi ve terör ile parçalanması için her yolu denemişler, ülkemizde de dinimizi ve vatanımızı parçalamak isteyen bölücü ve yıkıcı faaliyetlere yıllar yılı destek vermişlerdir.

Özellikle Güneydoğu Anadolumuzda büyük bir misyonerlik faaliyeti yürütmekte, Kürtçe ve Türkçe incil dağıtmaktadırlar.

Diyalog toplantılarının tebliğ olduğunu söyleyip küfrü hoş göstermeye çalışıyorlardı. Ama görün ki ne tebliğ yapmışlar, ne de yapacaklar.

Hıristiyanlığı kabul etmeleri için o yörede yaşayan vatandaşlarımıza büyük maddi imkanlar sunan hıristiyan devletlerinin gizli gayesi belli iken, bu misyonerlerin daha rahat çalışması için zemin hazırlamak, aziz vatanımızı kafire peşkeş çekmek değil de nedir?

Hıristiyan ve yahudilerin manevi ve temsili değer atfettikleri Harran, Tarsus gibi İslâm beldelerine bu papaz ve hahamları çağırmak onların gizli emellerine alet olmanın ta kendisidir.

Kafirlerin harp ile yapamadığını, bu perde arkasından yapmaya çalışıyorlar.

Bu millet hilenizi sezecek ve bu güzel vatanı başınıza dar getirecektir.

Âyet-i kerime’de:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruluyor. (Mâide: 51)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimizin duâsı Kur’an-ı kerim’de şöyle geçmektedir:

“Allah bana yeter, O’ndan başka ilâh yoktur. O’na tevekkül ederim, O büyük arşın sahibidir.” (Tevbe: 129)

•


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html