http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mayıs 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.”
(Bakara: 256)

“Birbirine hasım iki zümre.”
(Hacc: 19)

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.”
(Âl-i imran: 67)

Bu Âyet-i Kerime’ler Narcıların Sihirlerini Bozdu Attı,
Küfre Kaydıkları Meydanda Kaldı.

“İki Hasım Zümre”

İbrahim Aleyhisselâm; ne Yahudi ne de Hıristiyandı, O Bir Müslümandı

İbrahim Aleyhisselâm ve Hanif Dini

Tağut’u Reddetmek İslâm’ın Emri, İmanın Şiârıdır

İman ile Küfür, Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle Ayırt Edilebilir

İbrahim Aleyhisselâm’ın Nemrud’u İslâm’a Dâveti

Musa Aleyhisselâm ve Asası Firavun ve Sihirbazlar

BEDİÜZZAMAN HAZRETLERİ’NİN FERYADI

Bizim Onlardan Farkımız

ŞİİR / TÜREMELER

Diyalog mu? Dinden Uzaklaşma mı?

Ehl-i Kitap’ın Vehimleri

Ortak Zemin Ancak Allah ve Resul’üdür, Küfür Değil

İslâm ve Müminler

Küfür ve Kâfirler

Küfürle Cihad

Bu Dostluğun Kaynağı Nedir?

Aynı Amaca Hizmet

“Ancak Müminler Kardeştirler”

İşte İslâm’a Dâvet Örneği

Soru Sormak, Kaynak Sormak Bize Düşer

Kime Hoşgörü

Allah Düşmanına “Hazret” Demenin Mânâsı

Küfre Meyleden Onlardandır

Herkesin Anlayabileceği Bir Ayırım Noktası

Tesettürü İnkâr Küfürdür

Allah’ın Partisi

Tarikatlar

Her İsim Bir Dindir

Cemaatler, Fırkalar

Dünyayı Dine Tercih Edenler

Kime Hizmet Ediliyor?

İKİ HASIM ZÜMRE
İman ile Küfür
Kâmil İman, Sûretî İman
İman Edenler ve Dalâlet Zümreleri
Bir Tek Ümmet
Cehennem Dâvetçileri
İki Hasım Zümre


Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.”
(Bakara: 256)

“Birbirine hasım iki zümre.”
(Hacc: 19)

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.”
(Âl-i imran: 67)

Bu Âyet-i Kerime’ler Narcıların Sihirlerini Bozdu Attı,
Küfre Kaydıkları Meydanda Kaldı.

İlâh edindikleri adam narcıların kalbine öyle bir küfür tohumu ekti ki küfürde dondu kaldılar.

“İki Hasım Zümre”:

Küfrü hoş gören narcılar, son dört-beş yıldır hıristiyan papa ve papazlarla, yahudi hahamlarla bir yakınlaşmaya girmişler, İslâm ümmetine küfrü hoş göstermeye çalışıyorlar.

O kadar ileri gittiler ki “Kardeşiz” bile dediler.

Oysa Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır. “Hem müslüman olayım, hem kâfir olayım” demek olmaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İki hasım zümre.” (Hacc: 19)

Buyurarak iman ile küfrü birbirinden ayırdığı halde, “Biz hasım değiliz, dostuz.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini alenen ilân ettiler.

Yani: “Biz bu hükmü inkâr ettik, kâfir olduk, kâfirlerle beraber olduk.”

•

Küfrü hoş gören narcılar kendi menfur emellerine Hazret-i İbrahim Aleyhisselâm’ı da alet etmek istemişler, onun mübarek ism-i şerif’ini kullanarak bu ulûl-azm peygamberimize iftirada bulunmuşlardır.

Şöyle ki: Geçtiğimiz Nisan ayında Urfa’da tertipledikleri bir toplantıda yahudi ve hıristiyanları da yanlarına alarak “İbrahim Halilullah yıllar sonra, ayrı dinlerden insanları birleştirdi.” demişler, kardeşlikten, diyalogtan, işbirliğinden bahsederek küfrü hoş görmüşler, alenen küfre kaymışlardır.

14 Nisan 2000 tarihli Zaman gazetesinin manşeti

Yahudi ve hıristiyanlarla "kardeş" olduklarını söyleyerek küfürlerini alenen ilân ettiler.

DEVAM


İbrahim Aleyhisselâm; ne Yahudi ne de Hıristiyandı,
O Bir Müslümandı:

İbrahim Aleyhisselâm’ın yahudi veya hıristiyan olduğunu iddiâ eden ehl-i kitap hakkında nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurur:

“Ey ehl-i kitap! İbrahim hakkında niçin tartışıyorsunuz? Halbuki Tevrat da İncil de ondan sonra indirilmiştir. Siz hiç düşünmez misiniz?” (Âl-i imran: 65)

İbrahim Aleyhisselâm’a dair bu iddialarını ispat edecek Tevrat’ta da İncil’de de hiçbir bilgi yoktur. O, bu kitaplar gönderilmeden çok önce yaşamıştı. Yahudilik ve hıristiyanlık tabirleri, adı geçen bu peygamberlerden çok daha sonraları ortaya çıkmış; yahudilik ancak Musa Aleyhisselâm’dan, hıristiyanlık ise İsa Aleyhisselâm’dan sonra şöhret bulmuştur. Onların bu husustaki münakaşaları hiçbir esasa dayanmamaktadır.

“Hadi siz bildiğiniz olan şey hakkında tartışanlarsınız. Fakat bilginiz olmayan şey hakkında niçin tartışıyorsunuz?” (Âl-i imran: 66)

Sizin bu yaptığınız, aptallık ve beyinsizlik değil midir?

“Oysa Allah her şeyi bilir, siz ise bilmezsiniz.” (Âl-i imran: 66)

Artık bu gibi câhilce iddiâlarda bulunmayınız, Allah-u Teâlâ’nın bu husustaki beyanlarını kabul ediniz.

Allah-u Teâlâ onların İbrahim Aleyhisselâm hakkındaki iddialarını yalanlayarak Âyet-i kerime’sinde ulûl-azm peygamberlerden İbrahim Aleyhisselâm’ın “ne hıristiyan ne de yahudi” olduğunu, “Allah’ı bir tanıyan dosdoğru bir müslüman” olduğunu haber veriyor:

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i İmran: 67)

Allah-u Teâlâ böyle buyurduğu halde, onlar yahudi ve hıristiyanları beraberce Urfa’ya dâvet ettiler, birleşme arzusunu kurdular. İman ile küfrü karıştırdılar. Bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini ilân ettiler.

Allah-u Teâlâ dinini bütün dinlerden üstün kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

İslâm geldikten sonra ne yahudiliğin, ne hıristiyanlığın, ne de diğer dinlerin hükmü kaldı. Hiçbirisi de İslâm’ın karşısında tutunamadı.

O günden itibaren bütün âleme karşı şu hakikat tamamen açıklık kazandı ki; Allah’tan başka ilâh yoktur ve Muhammed Aleyhisselâm Allah’ın peygamberidir.

Muhammed Aleyhisselâm’ın hak peygamber olduğunu kabul etmeyen yahudi ve hıristiyanlar, İbrahim Aleyhisselâm’ı dillerine dolamaktadırlar. Halbuki Allah-u Teâlâ İbrahim Aleyhisselâm’ın müşrik olmadığını beyan etmekle; yahudilerin ve hıristiyanların müşrik olduklarına işaret buyurmaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde yahudi ve hıristiyanlar hakkında şöyle ferman buyuruyor:

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sözleri ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

Hazret-i Allah’ın ilk elçisi Adem Aleyhisselâm’dan itibaren koyduğu “Tevhid inancı”nı, “Ehadiyet” akidesini bozdular ve kâfir oldular.

“‘Allah Meryem oğlu Mesih’tir.’ diyenler andolsun ki kâfir olmuşlardır.” (Mâide: 17)

O öyle bir Allah’tır ki;

“Doğurmamış, doğurulmamıştır.” (İhlas: 3)

Zira onlar Allah’a oğul isnat etmekle şirk koşmuş, müşrik olmuşlardır.

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhi gazabına maruz kalmışlardır.

Allah-u Teâlâ böyle ferman buyuruyorken, yahudi ve hıristiyan dinlerinin mensupları ile ortak zeminde buluşmak ayrı dinlerden insanları birleştirdi demek, bir de onları kardeş ilân etmek bu Âyet-i kerime’leri inkâr etmektir. Bu alenen küfürdür.

Allah-u Teâlâ "Kâfirleri dost edinmeyin." buyurduğu halde, bunların bunca dostluğu küfürde olduklarına en büyük delil değil midir:"
Fetullah Gülen ve Papa

Ehl-i kitap tarafından İslâm’ı ortadan kaldırmak için peşpeşe girişilen tarihi, siyasi ve iktisadi çabaları ve neler harcadıklarını bilen bir kimse, bu Âyet-i kerime’lerin mânâsını yakînen kavramış olur.

“Rahman çocuk edindi dediler.” (Meryem: 88)

Bu, hiçbir delilin desteklemediği bir iddiâdır. Bundan daha ileri derecede bir iddiâ bulunamaz.

Bu bakımdan Allah-u Teâlâ şöyle buyurmaktadır:

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

Ölçülemeyecek kadar kötü bir iş yaptınız, son derece çirkin bir söz söylediniz.

“Onlar o Rahman olan Allah’a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

Kâinat bütünüyle, Allah-u Teâlâ’ya karşı söylenen bu sözlerden dolayı öfkeye kapılıyor. O’nun celâline hürmetlerinden dolayı bu derece şiddetli bir noktaya geliyor. Çünkü bütün bu mevcudat Allah-u Teâlâ’yı tevhid yani birleme, esası üzerine yaratılmışlardır.

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryem oğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan münezzehtir.

“Halbuki Mesih onlara demişti ki:

Ey İsrailoğulları, benim de Rabbim sizin de Rabbiniz olan Allah’a kulluk edin.” (Mâide: 72)

İsa Aleyhisselâm hıristiyanlara karşı delil olması için kendisinin de Allah’ın bir kulu olduğunu ifade etmiş ve bu konuda kendileriyle onlar arasında herhangi bir ayırım gözetmemiştir.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Kim Allah’tan başkasının ilâh olduğuna inanırsa o aslâ cennete giremez. Çünkü cennet bir olan Allah’a inananların yurdudur.

“Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedi olarak kalacaklardır. Onlara destek olacak, içinde bulundukları durumdan onları kurtaracak hiçbir kimse yoktur.

Mütebaki Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler kâfir olmuşlardır.” (Mâide: 73)

“Allah üç ilâhtan üçüncüsüdür.” demek, hem “Üç” kelimesi, hem de “Üçüncü” kelimesi itibariyle olmak üzere iki yönden küfürdür, katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah’ın hakkını inkârdır, zulümdür. “Allah üç” demek gibi bir çelişkidir. Onların bu küfrünü hoş görmek küfürde onlara ortak olmaktır. Alenen küfürdür.

“Oysa bir tek ilâhtan başka ilâh yoktur.” (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına haiz değildir. Bütün mükevvenâtın Hâlik’ı ancak O’dur. Hiçbir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

“Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.

Nerede kaldı ki yahudi ve hıristiyanlar müslümanları kendi dinlerine dâvet etmekte ve bunun gayreti içindedirler.

Fetullah Gülen ve Hahambaşı

İşte onların iç durumları!


İbrahim Aleyhisselâm ve Hanif Dini:

Allah-u Teâlâ İbrahim Aleyhisselâm’ın dininin yüce hanif dini olduğunu, ona iman etmeyen ve ondan yüz çeviren kimselerin son derece dalâlet içinde olduklarını beyan ettikten sonra, ehl-i kitabın sadece yahudilik ve hıristiyanlığa uymakla doğru yolun bulunabileceği şeklindeki bâtıl iddiâlarını açıklayarak şöyle buyurdu:

“(Yahudi ve hıristiyanlar müslümanlara:) ‘Yahudi ve hıristiyan olun ki doğru yolu bulasınız!’ dediler.” (Bakara: 135)

Yahudiler yahudiliğe, hıristiyanlar hıristiyanlığa dâvet edip durdular.

“De ki: Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.” (Bakara: 135)

Yahudi ve hıristiyanların her birisi şirk üzere olduğu halde, İbrahim Aleyhisselâm’ın dinine uymakta olduklarını ileri sürmektedirler. Halbuki bunlar müslüman da değildir, muvahhid de değildirler. Nasıl olur da doğru yolda olmalarından söz edilebilir?

•

Allah-u Teâlâ yahudi ve hıristiyanların iddiâlarını yalanlamakta ve onları tehdit ederek şöyle buyurmaktadır:

“Yoksa siz İbrahim, İsmail, İshak, Yakup ve torunlarının yahudi veya hıristiyan olduklarını mı söylüyorsunuz?” (Bakara: 140)

Tevrat ve İncil’in inişinden önce peygamberlik yapmış olan bu zâtların yahudi veya hıristiyan oldukları nasıl iddia olunabilir? Allah-u Teâlâ onların dinlerinin İslâm olduğuna bizzat şahitlik etmiştir.

“De ki: Siz mi daha iyi bilirsiniz yoksa Allah mı?” (Bakara: 140)

Elbette ki Allah, sözü geçen peygamberlerin haberlerini herkesten daha iyi bilir.

“Allah tarafından kendisine bildirilen bir gerçeği gizleyenden daha zâlim kim vardır?” (Bakara: 140)

Bu gerçeği değiştirmeye çalışmak, peygamberlerin İslâm dini üzere olduğuna dair Allah-u Teâlâ’nın haber verdiği kesin bilgiyi gizlemek, hiç şüphesiz ki en büyük zulümdür.

•

Allah-u Teâlâ yahudi ve hıristiyanlara, onların torunlarından olmalarına rağmen, onlarla aralarında hakiki bir bağ olmadığı gibi, böyle bağ olduğunu iddia etmeye haklarının da olmadığını, iftihar ettikleri geçmişlerinin yolundan ayrılmakla yaptıklarının karşılıklarını göreceklerini Âyet-i kerime’sinde beyan buyuruyor:

“Onlar bir ümmetti, gelip geçti. Onların kazandıkları kendilerine, sizin kazandıklarınız da size âittir. Siz onların yaptıklarından sorumlu değilsiniz.” (Bakara: 134 ve 141)

Âyet-i kerime’lerde geçen “Hanif” kelimesi; Allah-u Teâlâ’nın varlığını, birliğini kabul edip inanan, küfür ve şirkten tertemiz olan, bâtıldan uzak olup Hakk’a samimiyetle yönelik bulunan, teslimiyet gösteren mânâsına gelmektedir. Diğer bütün yolları reddettikten sonra, bir tek belirli yola uymayı tercih edip seçen kişi için de bu kelime kullanılır.

Kur’an-ı kerim’in on yerinde İbrahim Aleyhisselâm’ın milletinden ve hanif olduğundan söz edilir.

İbrahim Aleyhisselâm’ın dinine tâbi olan ancak Muhammed Aleyhisselâm’dır ve ona iman edenlerdir:

“İnsanların İbrahim’e en yakın olanı, ona uyanlar, bu peygamber (Muhammed) ve müminlerdir.” (Âl-i imran: 68)

Yahudi ve hıristiyanlar: “Biz İbrahimin dinine mensubuz.” demeye aslâ sâhib-i salâhiyet değildirler.

“Allah müminlerin dostudur.” (Âl-i imran: 68)

Onlara yardım eder ve onları imanlarından dolayı güzel bir şekilde mükâfatlandırır.

•

Allah-u Teâlâ bütün insanları İslâm dairesine dâvet etmektedir:

“De ki:

Allah doğruyu söylemiştir. Öyleyse Hakk’a yönelmiş olan İbrahim’in dinine uyunuz. O müşriklerden değildi.” (Âl-i imran: 95)

Gerçek din Allah-u Teâlâ’nın seçmesine bağlıdır. O seçtikten sonra insanların irade gücü yoktur. Kula düşen şey, kendisine bu nimeti lütfettiği için Allah-u Teâlâ’ya şükretmektir.

İbrahim Aleyhisselâm tarafından öğretilen din, gerçek imanın aslıdır. Gerek zürriyeti gerekse beşeriyet hakkında hep iyilik düşünmüş, Hanif dinini yaymaya, insanları dalâletten kurtarmaya çalışmıştır. Sefih kimselerin dışında böyle bir zâta kim mütâbaatta bulunmaz, hürmet göstermez?

Âyet-i kerime’de:

“Nefsini aşağılık yapan (beyinsiz) kimseden başkası İbrahim’in dininden yüz çevirmez.” buyuruluyor. (Bakara: 130)

Allah-u Teâlâ’nın kendisine dost edindiği bir zâtın dinine ittiba eden kimsenin dini elbette ahsen ve muhkem olur. Binaenaleyh böyle bir Allah dostunun dinine uyan kişi de Allah-u Teâlâ’ya dost olmaktan payını almış olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İşlerinde doğru olarak kendini Allah’a teslim eden ve İbrahim’in Allah’ı bir tanıyan dinine tâbi olan kimseden, din bakımından daha güzel kim vardır?” (Nisâ: 125)

Allah-u Teâlâ İbrahim Hâlil’inin kendisine karşı ne kadar teslimiyet gösterdiğini, ibadet ve taat hususunda bütün beşeriyete bir imtisal numunesi olduğunu Âyet-i kerime’sinde beyan buyurmaktadır:

“Rabbi ona ‘Teslim ol!’ dediği zaman o ‘Ben âlemlerin Rabbine teslim oldum’ demişti.” (Bakara: 131)

O bu emri sadece kendisi yerine getirmekle kalmamış, İslâm’ı kendi soyundan gelenlere de tavsiye etmişti:

“İbrahim de bunu kendi oğullarına vasiyet etti.” (Bakara: 132)

Hakk Celle ve Alâ Hazretleri kullarını İbrahim Aleyhisselâm’dan İsa Aleyhisselâm’a ve ondan da dinlerin sonuncusu İslâm’a kadar süre gelen Tevhid inancına davet ediyor ve Âyet-i kerimesin’de şöyle buyuruyor:

“Deyiniz ki: Biz Allah’a iman ettik. Bize indirilene; İbrahim’e, İsmail’e, İshak’a, Yakub’a ve torunlarına indirilenlere; Musa’ya, İsa’ya ve peygamberlere Rableri tarafından verilenlere iman ettik.

Onları birbirinden ayırt etmeyiz. Biz ancak O’na teslim olanlarız.” (Bakara: 136 - Bakınız; Âl-i imran: 84)

Âyet-i kerime Enbiyâ-i izam hazerâtının seçkinlerini kısmen zikretmiş, diğerlerini özet olarak anmış ve bunlardan hiçbirini ayırt etmeksizin hepsine inanılmasının gerektiğini bildirmiştir.

•

Âhir zaman peygamberi Muhammed Aleyhisselâm, Tevhid inancı esasına dayanan İbrahim Aleyhisselâm’ın dinine tâbi olmakla vazifeliydi.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Sonra da sana ‘Doğruya yönelen İbrahim’in dinine uy! O müşriklerden değildi.’ diye vahyettik.” (Nahl: 123)

Allah-u Teâlâ’nın Resul’üne tavsiyesi şüphesiz ki ümmetine de tavsiyesi demektir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“De ki:

Şüphesiz ki Rabbim beni doğru yola, dosdoğru dine, Allah’ı birleyen İbrahim’in dinine iletti. O müşriklerden değildi.” (En’am: 161)

Müşrik olmadığı gibi, şirkin baş düşmanı idi.

Görülüyor ki bu din-i mübinin temeli, İslâm ümmetinin atası olan İbrahim Aleyhisselâm’a kadar uzamaktadır.

Âyet-i kerime’de şöyle buyuruluyor:

“O sizi seçmiş, babanız İbrahim’in yolu olan dinde sizin için hiçbir zorluk yüklememiştir.” (Hacc: 78)

İbrahim Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin cedd-i âlâsı ve babası bulunduğundan, ümmetinin de babası sayılır. Bir peygamberin ümmeti, o peygamberin evladı hükmünde olduğu gibi, o peygamber de ümmetinin babasıdır.

Bunun içindir ki İbrahim Aleyhisselâm’a Kur’an-ı kerim’de oldukça geniş yer verilir.

Bu Âyet-i kerime, putlara taptıkları ve Kâbe’yi putlarla doldurdukları halde kendilerinin İbrahim Aleyhisselâm’ın dini üzerinde bulunduklarını iddiâ eden Kureyş müşriklerini tekzip ettiği gibi; dinlerini parça parça yaptıkları halde kendilerini onun dininden sayan, ona sahip çıkmaya, onu kendi saflarında göstermeye yeltenen yahudi ve hıristiyanları da tekzip etmektedir. Zira onlar İbrahim Aleyhisselâm’ın dininden tamamiyle ayrılmışlardır. Muvahhid ve müslüman olmak şöyle dursun, bir kısmı müminleri sapıklığa sürüklemeye çalışmaktadırlar.

Zira yahudi ve hıristiyanlar İslâm’ın en büyük düşmanıdırlar.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Onlar ise yahudi ve hıristiyanlarla dostluk kurmuş, onları “kardeş” kabul etmişlerdir. Böylece onlardan olmuşlar, küfürlerini alenen ilân etmişlerdir.


Tağut’u Reddetmek İslâm’ın Emri, İmanın Şiârıdır:

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Onlar ise bu ilâhi hükme karşı geliyor, yahudi ve hıristiyanları dost ve kardeş kabul ediyorlar. Bu küfürdür. Bu Âyet-i kerime’yi inkârdır.

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette cezasını çekecektir.

Onlar ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyorlar.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk’tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir, bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan küfür ehlinin sapmışlıklarından Allah-u Teâlâ habersiz değildir.

Hazret-i Allah’ın dostluğu, yardımı, inayeti iman edip, Hakk yolda yürüyenler ve Hakk’ı savunanların üzerinedir.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nûra çıkarır.” (Bakara: 257)

Küfrün ve müdafilerinin dostları ise tağuttur. Onlar nûra değil, nâra götürürler.

“İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

İmanın nûr ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk’ın nûrundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine asla izin vermez.

Âyet-i kerime’sinde şöyle buyurur:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Peygamber’ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.” (Ahzab: 36)

Resulullah Aleyhisselâm’ın verdiği hüküm, Allah-u Teâlâ’nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamberi’nin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resulü’nün emir ve arzusuna boyun eğmek, “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.


İman ile Küfür,
Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle
Ayırt Edilebilir:

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Tarık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir.” (A’raf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

“Hüküm yüceler yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

“Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’am: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin tâ kendisidir. O’nun haber verdiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söyleyemez, hiç kimse O’ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O’nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

O’nun hükmünü kim bozabilir? O’nun hükmünden kim kurtulabilir?


İbrahim Aleyhisselâm’ın Nemrud’u İslâm’a Dâveti:

İbrahim Aleyhisselâm, ilâhlık dâvâsı güden Nemrud’a giderek Allah’a inanmaya dâvet etti. Fakat Nemrud kabul etmedi, şiddetle reddetti. Rabbi hakkında İbrahim Aleyhisselâm ile münakaşaya girişti.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kendisine hükümranlık verdi diye, Rabbi hakkında İbrahim ile tartışmaya gireni görmedin mi?” (Bakara: 258)

Allah-u Teâlâ’nın kendisine verdiği muvakkat bir iktidar Nemrud’u aldatmış, kibirlenip kendisini beğenmesine sebep olmuştur.

Tartışma sırasında “Söyle bakalım, senin Rabbin kim?” diye sorduğunda İbrahim Aleyhisselâm:

“Benim Rabbim diriltir ve öldürür.” diye cevap verdi. (Bakara: 258)

Dünya iktidarına ve uzun süren saltanatına aldanan Nemrud:

“Ben de diriltir ve öldürürüm.” dedi. (Bakara: 258)

Hükümdarlığın kendisine verdiği gururla, Allah-u Teâlâ’nın hayat veren ve öldüren sıfatlarına kendisinin de sahip olduğunu ileri sürdü. Bunun ispatı için de ölümü hak etmiş iki adamı huzuruna getirtti, birisini öldürdü, diğerini tam öldüreceği sırada hayatını bağışladı ve salıverdi. Daha sonra oradakilere dönerek “İşte ben de öldürdüm ve hayat verdim, o halde Rabbiniz benim!” demek küstahlığında bulundu.

İbrahim Aleyhisselâm, kralın “Diriltme” ve “Öldürme”nin mahiyetini idrakten yoksun olduğunu görünce, ona haddini bildirmek için hikmetli bir üslupla:

“Şüphesiz ki Allah güneşi doğudan getiriyor, sen de onu batıdan getir!” dedi. (Bakara: 258)

Bu delil karşısında kâfir Nemrud şaşırıp kaldı, verecek cevap bulamadı, foyası da büsbütün meydana çıkmış oldu, adamları karşısında küçük düştü.

Âyet-i kerime’de:

“İnkâr eden adam şaşırıp kaldı.” buyuruluyor. (Bakara: 258)

Nemrud’un, başka bir sebep öne sürecek gücü kalmamıştı. Çünkü güneşin, İbrahim Aleyhisselâm’ın “Allah” dediği Rabbinin emrine bağlı olduğunu çok iyi biliyordu. Buna rağmen bu apaçık hakikatı kabul etmedi, kendini beğenme huyundan vazgeçerek Hakk’a yönelmedi.

“Allah zâlim kimseleri hidayete erdirmez.” (Bakara: 258)

Hakk’a karşı gelen mutlaka haksız olur, haksız olan bir kimse ise Hakk’a ulaşamaz. Hidayete olan kabiliyetlerini yitirenler, nurdan çıkarak zulmetlere düşerler. Küfredenlerin âkıbeti budur. Zira Allah-u Teâlâ hakikatı görmekten uzak duran kimseleri doğru yola erdirmez, onları kendi tağutları ile başbaşa bırakır.

Muvakkat bir hükümdarlığa aldanarak Hakk bir dinden yüz çevirenler, rezil bir duruma düşerler. Cehaletleri bütün âleme teşhir edilmiş olur, dünyadan silinir giderler, adları anılmaz olur. Onlara karşı Hakk’ı müdafaa eden, Hakk’ı tasdik ve tebcil eyleyen kimseler ise muvaffakiyetlere nâil olurlar, ebedî saâdet ve selâmete ererler.

Binaenaleyh; bu kadar Âyet-i kerime önlerine sürdüğümüz halde, bunlar da kabul etmiyorlar.

Amma Hazret-i Allah’ın vaad-i sübhani’si haktır. Mutlaka gerçekleşecektir.


Musa Aleyhisselâm ve Asası
Firavun ve Sihirbazlar:

Hazret-i Allah Musa Aleyhisselâm’a Firavun’u hidayete dâvet etmesini emretmişti. Âyet-i kerime’sinde şöyle haber veriyor:

“Sen ve kardeşin, âyetlerimle gidin. Beni anmakta gevşek davranmayın.

Firavun’a gidin, doğrusu o azmıştır. Ona yumuşak söz söyleyin, belki öğüt dinler veya korkar.” (Tâhâ: 42-44)

Ve fakat Firavun iman etmediği gibi, Musa Aleyhisselâm’ın asasının bir sihir olduğunu söyleyerek, karşısına sihirbazları çıkarmıştı.

Sihirbazlar bütün marifetlerini ortaya koydular.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Sihirbazlar marifetlerini ortaya koyunca halkın gözlerini sihirlediler ve onları ürküttüler, büyük bir sihir yaptılar.” (A’raf: 116)

Sihirbazlar kalabalık bir topluluk olduğu gibi her birinin elinde birçok ip ve değnek vardı. Bunlar ellerindekileri yere attıkları zaman, meydan birbiri üzerine binmiş yılanlarla doluşmuş gibi göründü.

“Değnekleri ve ipleri sihirleri yüzünden sanki yürüyorlarmış gibi geldi. Bunun için Musa, içinde bir korku hissetti.” (Tâhâ: 66-67)

Seyircilerin gözleri kamaştırıldı. Firavun’un ve taraftarlarının keyiflerine ise diyecek yoktu.

Musa Aleyhisselâm onlara:

“Bu sizin yaptığınız sihirdir. Fakat Allah onu boşa çıkaracaktır. Allah bozguncuların işini elbette düzeltmez. Günahkârlar istemese de Allah, sözleriyle Hakk’ı ortaya çıkaracaktır.” dedi. (Yunus: 81-82)

Halk heyecan içinde onları seyrederken Cenab-ı Hakk, kulu ve Resul’ü Musa Aleyhisselâm’a buyurdu ki:

“Korkma! Muhakkak sen daha üstünsün. Sağ elindekini at da, onların yaptıklarını yutsun. Yaptıkları sadece sihirbaz hilesidir. Nerede olursa olsun, sihirbaz aslâ iflah olmaz.” (Tâhâ: 68-69) (Bakınız: A’raf: 117)

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Musa da asasını attı. Onların uydurduklarını yutmaya başlayıverdi.” (Şuarâ: 45)

Onlardan hiçbir şey bırakmayıp hepsini yuttu. Meydanda hiçbir şey kalmadı.

Musa Aleyhisselâm asayı eline alınca tekrar eski haline döndü.

“Böylece hak yerini buldu ve onların yaptıkları bir hiç olup gitti. İşte orada yenildiler, küçük düştüler.” (A’raf: 118-119)

Hatırlarına hayallerine gelmeyen bir iş bir anda başlarına gelivermişti.

Çeşitli sihir şekillerini ve yollarını en iyi bilen sihirbazlar hakikatı gözleri ile görüp müşahede ettikten sonra iman etmekten başka bir yolun bulunmadığını anladılar:

“Hep birden secdeye kapandılar. ‘Âlemlerin Rabbine, Musa ve Harun’un Rabbine iman ettik.’ dediler.” (A’raf: 120-122)

Allah’a isyan edip, imana ve İslâm’a gelmeyen Firavun öyle bir mağlup olmuştu ki, âlemde bir benzerine şahit olunmamıştır.

Cenâb-ı Hakk’ın desteklediği bir peygamberin mucize asasını atmasıyla bütün sihirbazların sihirlerini yuttuğu gibi, Hazret-i Allah’ın kelâmını beyan edince narcıların kurdukları sihirleri ve sihirbazlıkları da yutulmuş oldu.

Zira Hazret-i Allah’ın hakkın bâtıla, imanın küfre, hakikatın dalâlete galip geleceğine dâir hem vaâd-i sübhanisi, hem müjde-i ilâhisi var.

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Bu Âyet-i kerime’ler narcıların sihirlerini bozdu attı, küfre kaydıkları meydanda kaldı.


BEDİÜZZAMAN HAZRETLERİ’NİN
FERYADI:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Uyan be kardeş! Bu feryat senin içindir. Senin imanın için feryat ediyor. Dost ve düşmanını tanı artık! Koyun postuna bürünen kurtlardan sakın artık!

Bu mübarek zât nasıl da bu münafıklıkları görmüş ve ne kadar üzülmüş. Artık bu feryadın karşısında uyanmanız lâzım.

Uyan be kardeş! Düşmanını tanı! Bunlar daha evvel de kazancınızı aldılar, kanlarınızı emdiler, sizi imanınızdan ettiler.

Bir bak, ipin ucu kimin elinde! Küfür diyarından kumanda ediyor, küffara yaranmak için peşkeş çekiyor. Din-i İslâm’dan ve güzel vatanımızdan seni mahrum etmek için çalışıyor.

Dinini, imanını, güzel vatanını kurtarman için; bombasını keşfet artık ve başına patlat.

Aslında her bölücü din-i İslâm’a düşmandır. İmanın kâmil ise, düşmanını dost eyleme.

Deccal’den daha beter ve daha tehlikeli olan münafıkları bil artık!

İçten türediler, kurt gibi iman gövdesini kemiriyorlar. Eğer harekete geçmezsen; mânen istilaya uğrarsın, nedametin çok olur, hem vatanın, hem de imanın elden gider.

Şu dostluklarına bir bak! Vatana ihanetlerini gör ve bil artık! Düşmanını içeride ara. Bunlar dışarıdakinden daha tehlikeli.

Fetullah Gülen, Patrik ve Haham

Kimleri dost edindiklerine bir bakın!


Bizim Onlardan Farkımız:

Diyeceksiniz ki;

“Onlar da bir cemaattir.”

Bizimle onların arasındaki fark şudur:

Biz Hazret-i Allah’ı ve Resulullah’ı Hazret olarak kabul ettik.

Bu Âyet-i kerime’ye iman ettik:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamberidir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Onlar ise papazları hazret olarak kabul ettiler ve ilân ettiler.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Burada da apaşikâr görülüyor ki, onlara meyledenlerin onlardan olduğunu Allah-u Teâlâ beyan buyuruyor ve iman edenlere duyuruyor. Küfre rızâ küfürdür.

Bu hükümler Allah-u Teâlâ’nın hükümleridir. Bu böyledir. Bunu değiştirecek kimse yoktur. İnkâr eden kâfirdir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’am: 115)

Hazret-i Allah, Allah’a ve Resulullah’a iman edip, sâlih ameller yapanları, küfür ile imanı, hak ile bâtılı, hakikat ile dalâleti karıştırmayıp, sırat-ı müstakîm üzere yürüyenleri cennetleri ile müjdeliyor.

Âyet-i kerime’sinde:

“İman edip de sâlih ameller yapanlara gelince, onlar için yaptıklarına karşılık bir ağırlama olarak Me’vâ cennetleri vardır.” buyuruyor. (Secde: 19)

Allah’a ve Resulullah’a inanmayan ve karşı gelenler, emir ve nehiylerini hafife alıp hak ile bâtılı karıştıranlar ile küfrü hoş görenler hakkında mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler.” (Secde: 20)

Zebaniler demir balyozlarla başlarına vururlar ve onları tekrar cehennemin dibine indirirler.

Azaptan kaçıp kurtulacakları yerde:

“Onlara ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.” (Secde: 20)

Dünyada iken kendilerine bu azabı haber veren zâtları tekzib ediyorlardı. Böyle uhrevî bir hayatın olacağını, başlarına böyle bir felâketin geleceğini hiç hesaba katmıyorlardı.

“Andolsun ki biz onlara, en büyük azaptan öncede mutlaka yakın azaptan tattıracağız. Umulur ki dönerler.” (Secde: 21)

Allah-u Teâlâ’nın emrine uymak mı hayırlı, yoksa yoldan sanmış imamlara uyup cehennemi boylamak mı hayırlı?

Allah-u Teâlâ’nın kelâmını bir bir önlerine sürüyoruz. İrşad ve ikaz etmeye çalışıyoruz.

Ve fakat Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra yüz çevirenden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız.” (Secde: 22)

İşte Allah-u Teâlâ bu zâlimlerden nasıl öç alacağını, onları nasıl bir azap ile azaplandıracağını haber veriyor.

Ebu Zerr-i Gıfari -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an’ı okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecek, yalnız dilde kalacaktır. Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönmeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında:

“Onlar her türlü Âyeti görseler yine de inanmazlar.” buyuruyor. (En’am: 25)

Onun içindir ki o hitâb-ı kerim’in ilâhi hükümlerinden istifade edip istikamete yönelemiyorlar:

“Sen onları hidayete çağırsan da aslâ hidayete gelmezler.” (Kehf: 57)

Bu Âyet-i kerime’lere bakarak ya tevbe edip müslüman olacaksınız veyahud bunların tümünü inkâr edip alenen kâfir olduğunuzu ilân edeceksiniz.

Oysa;

“Yaratmak da emretmek de Allah’a mahsustur.” (A’raf: 54)

Bir tek Âyet-i kerime’yi bütün yarattığı insanlar, cinler bir araya gelip inkâr etse hepsi kâfir olur.


TÜREMELER

TÜREDİ ÂHİR ZAMANDA BU “ZAMAN”,

NÛR İLE KÜFRÜ KARIŞTIRMAK İSTEDİ BU “ZAMAN”,

TEMİZ SUYU PİSLİKLE BULANDIRMAK İSTEDİ BU “ZAMAN”,

NÂR İLE NÛR’U SÖNDÜRMEK İSTEDİ BU “ZAMAN”!

KÜFRÜNÜ ALENEN İLÂN ETTİ BU “ZAMAN”.

HERKESİN KÂFİR OLMASINI İSTEDİ BU “ZAMAN”,

KÂFİRLERİ CEHENNEME GÖTÜRMEK İSTEDİ BU “ZAMAN”.

KÜFRÜN KARŞISINDA NÛR OLDUĞUNU UNUTTU BU “ZAMAN”!

ÇEK ELİNİ VE DİLİNİ EY DÎL-İ SİYAH!

PÜF DEMEKLE HİÇ SÖNER Mİ MEŞ’ALE-İ NÛR-İ İLÂH!

KÂFİRLER İSTEMESE DE DİNİNDE SAMİMİ OLANLAR,

“LÂ İLAHE İLLÂLLAH, MUHAMMEDÜN RESULULLAH” DEDİLER EY “ZAMAN”!

İŞİTTİM! AZMIŞSINIZ, KUYUNUZU KAZMIŞSINIZ,

HAK VE HAKİKATI İNKÂR ETMİŞSİNİZ.

ASLINIZI ORTAYA NASIL DA KOYMUŞSUNUZ!

KÜFRÜNÜZÜ İMANA, DÜNYAYI DİNE TERCİH ETMİŞSİNİZ.


Diyalog mu? Dinden Uzaklaşma mı?

Narcılar, Urfa’da tertipledikleri toplantıda yahudi ve hıristiyanlar ile yakın bir işbirliği, diyalog içine girmişler, küfrü hoş göstermeye, imanla küfrü karıştırmaya devam ediyorlar.

Halbuki Hazret-i Allah iman ile küfrü, Hak ile bâtılı kesin olarak ayırmıştır.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte ve küfürlerini ilân etmektedirler. Bu inkârın, bu küfrün kaynağı nedir? Bunu hangi kaynaktan alıyorsunuz? Bu Âyet-i kerime’ye göre bu küfür değil midir? Çünkü Cenâb-ı Hakk “Kim onları dost edinirse o onlardandır.” buyurduğu halde, “Bunlar bizim dostumuzdur.” dediler, bu Âyet-i kerime’yi inkâr ettiler ve küfürlerini ilân ettiler. Onlardan olunca onlar da küfür ehli olmuş olmuyor mu?

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür. Her ne kadar küfür diyarına kaçtı ise de, küfür diyarında küfrünü icra ediyor. Türemeleri de arzularını tatbik ediyor.

Halbuki; onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüzyıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onları dost edinenin onlardan olmasının mânâsı;

Onlara benzemiş, onlardan bir kimse gibi olmuştur. Onların hükmü ne ise, onun da hükmü o olur. O artık İslâm’a değil, onlara ve isteklerine hizmet eder. Netice itibariyle onlardan sayılır, ahirette onlarla beraber haşrolur. Onlardan olandan başkası onlarla dost olmaz.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

“Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile hiçbir dostluğu kalmaz.” (Âl-i imran: 28)

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekamülünde en büyük amildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhi’den kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ göstermek de küfürdür.

Halbuki Allah-u Teâlâ onlar hakkında:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden asla hoşnut olmazlar.” buyuruyor. (Bakara: 120)

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Allah-u Teâlâ’nın emri ve hükmü budur; “Dost edinmeyin” dir.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Bu Âyet-i kerime’de de Allah-u Teâlâ inananların onları dost edinemeyeceklerini ferman buyuruyor.

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’am: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ bu Âyet-i kerime’lerinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur. (Hacc: 19)

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Diğerlerinin üstünlüğü görünüştedir veya geçicidir.


Ehl-i Kitap’ın Vehimleri:

Allah-u Teâlâ Âyet-i kerime’lerinde ehl-i kitaptan bazılarının müslümanları saptırma arzularından bizi haberdar etmekte ve şöyle buyurmaktadır:

“Kitap ehlinden bir tâife sizi saptırmak isterler. Oysa onlar ancak kendilerini saptırırlar da farkında olmazlar.” (Âl-i imran: 69)

Genel olarak ehl-i kitap kıyamete kadar bu arzunun sahibidirler. Fakat hakiki müminler onlara iltifatta bulunmazlar, onların tuzaklarına kapılmazlar. Onlar ancak kendileri gibi iman nûrundan mahrum kalanları saptırırlar.

“Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah’ın âyetlerini inkâr ediyorsunuz?” (Âl-i imran: 70)

Halbuki sizler Tevrat’ta da İncil’de de Muhammed Aleyhisselâm’ın vasıflarını görüyor ve biliyorsunuz. O indirilen Kitap’ın hak olduğunu bildiğiniz halde, Allah’ın âyetlerini inkâr ediyorsunuz.

“Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?” (Âl-i imran: 71)

Muhammed Aleyhisselâm’ın peygamberliğinin ve dininin hak olduğunu bildiğiniz halde niçin açıklamıyorsunuz?

Allah-u Teâlâ onların hile ve pisliklerinden bir başkasını haber vererek şöyle buyurmaktadır:

“Ehl-i kitaptan bir tâife dedi ki: ‘İman edenlere indirilene günün başında inanın, sonunda da inkâr edin. Olur ki dönerler. Sizin dininize uyanlardan başka hiçbir kimseye inanmayın.’” (Âl-i imran: 72-73)

Bu hareketleri ile imanı kemâle ermemiş kimseleri dinleri hakkında şüpheye düşürmek istiyorlardı. Onlar kendilerinin dışında hiç kimseye güvenmiyorlardı.

“De ki: ‘Gerçek hidayet Allah’ın hidayetidir.’” (Âl-i imran: 73)

Allah-u Teâlâ dilediği kimseye hidayet verir. O kimse de İslâm’a girer, İslâm üzere sebat eder. Sizin tuzaklarınız ona zarar vermez.

“(Onlar kendi aralarında şöyle dediler): ‘Size verilenin benzerinin bir başkasına verildiğine veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın.’” (Âl-i imran: 73)

Onların bundan maksatları Muhammed Aleyhisselâm’ın peygamberliğini inkâr etmektir.

Allah-u Teâlâ onları tekzib ediyor ve onları intibaha dâvet ederek şöyle buyuruyor:

“De ki: ‘Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.’” (Âl-i imran: 73)


Ortak Zemin Ancak Allah ve Resul’üdür,
Küfür Değil:

Urfa’da tertiplenen toplantının sonuç bildirgesinde belirtilen,

“İnanç, ahlâki değerler ve düşünce tarihi (teoloji, felsefe, bilim) bakımından bu üç monoteist din arasında sağlam bir ortak zeminin bulunduğu herkesçe bilinen bir gerçektir. Fakat unutulmaması gerekir ki, bu dinlerin tarihinde, yüzlerce sebepten dolayı, aynılıklar ve benzerlikler değil, farklılıklar ön planda olmuştur. Bu dengesizliği düzeltmenin ve söz konusu ortak zemini faal hale getirmenin zamanı gelmiştir.”

Onlar diyalog, yakınlaşma, kardeşlik, hoşgörü adı altında müslümanlara küfrü hoş göstermeye, iman ile küfrü karıştırmaya çalışıyorlar. Âdem Aleyhisselâm’dan beri gelen Tevhid ve küfür mücadelesini bitirip, dengesizliği düzelteceklermiş!

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Bütün dinlerden üstün kılmak üzere Peygamber’ini hidayet ve hak din ile gönderen O’dur. Şahid olarak Allah yeter.” (Fetih: 28)

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i İsâ Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

Artık İslâm’dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah katında din İslâm’dır.” (Âl-i İmran: 19)

Çağlar boyunca insanlığın maddî mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver. Zira Allah’ın yaratışında değişme yoktur. Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rûm: 30)

Bu ilâhi nimetin kıymetini ve ulviyetini takdir edemezler, heva ve heveslerine uyarak bâtıl yollara saparlar.

Bunun içindir ki bunlar kendi zanlarını esas olarak tutarlar. Hakikatın o olduğunu zan ve iddiâ ederler. Hakikatı yalnız kendilerinin bildiğini, başka kimsenin bilmediğini zannederler.

Ve böylece hem kendilerini hem de başkalarını gerçekten sapıtırlar. Niçin? Hazret-i Allah’ın âyetlerini ve ahkâmını hiçe saydıkları, kendi zanlarını esas tuttukları için.

“Şimdi onlar Allah’ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde olanların hepsi ister istemez O’na teslim olmuşlardır, nihayet de O’na döndürüleceklerdir.” (Âl-i imran: 83)

Bu Âyet-i kerime hak din olan İslâm’a karşı çıkanlar için büyük bir tehdittir.

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm’dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

“Aranızda dininden dönüp kâfir olarak ölen olursa, onların bütün yaptıkları dünyada da âhirette de boşa gitmiş olur. İşte cehennemlikler onlardır, orada ebedi kalacaklardır.” (Bakara: 217)

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Fetullah Gülen ve Papa


İslâm ve Müminler:

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar Allah’ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır.” (Saf: 8)

O zaman tamamladığı gibi bugün de bu nûru tamamlayacak ve onu kıyamete kadar muhafaza edecektir.

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

Her zaman ve mekânda İslâm’ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm’ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm’ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm’ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

“Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır.” (Nûr: 55)

Allah-u Teâlâ Âyet-i kerime’lerinde müminlerin vasıflarını şöyle beyan buyuruyor:

“Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah’tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır.

İşte bu, onların Tevrat’ta anılan vasıflarıdır.” (Fetih: 29)

“İncil’de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider.” (Fetih: 29)

Bu, Allah-u Teâlâ’nın İslâm’ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenleri incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram’ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

“Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir.” (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümul bir intişara nâil olmaları kâfirlerin öfkelerini artırmaktadır.

“Allah iman edip salih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir.” (Fetih: 29)

O’nun vaadi doğrudur, gerçektir, aslâ değişmez ve değiştirilemez.


Küfür ve Kâfirler:

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime’lerinde beyan buyuruyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.


Küfürle Cihad:

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerle ve münafıklarla cihadı emretmiştir:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

Bu Âyet-i kerime’den anlaşılıyor ki; “Cihad etmek” kelimesi “Savaşmak” kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad söz konusu değildir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

“Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir.” (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfatlarını kat kat verecektir.

“Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır.” (Enfâl: 40)

O’nun sahip çıktığı kaybolmaz, O’nun yardım ettiği mağlup olmaz.

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et! Onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!” (Tahrim: 9)

Gerek kâfirlerin ve gerekse münafıkların İslâm’ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.


Bu Dostluğun Kaynağı Nedir?

Urfa’daki toplantıya;

“Şahsen, dinler veya din mensupları arasındaki yakın ve sıcak diyaloğa samimi taraftar ve destek veren biri olarak bu müstesna günde aranızda bulunmak isterdim.” mesajı gönderen ilâh edindikleri adamın yahudi ve hıristiyanlarla kurduğu dostluğun kaynağı nedir? Zaten küfür diyarına sığınmadı mı?

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime’sinde: “Müminler yerine kâfirleri dost edinmek” sıfatı ile vasıflandırmıştır:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a aittir.” (Nisâ: 139)

Allah-u Teâlâ böyle buyurduğu halde şu duruma bir bakın!

Bu Âyet-i kerime onların iç durumlarını ne kadar güzel beyan ediyor!

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmekte, küfrünü ilân etmektedir.

Siz bunun kaynağını nereden aldınız?

Onlar kaynağını küfürden alıyorlar.

Halbuki; Allah-u Teâlâ kâfir ve münafıklara olan tavrı açık bir şekilde beyan ediyor:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Bu sözü ile bu Âyet-i kerime’ye karşı gelmiştir. Küfrünü de alenen ilân etmiştir.

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

Kendilerine düşmanlık yapılmak ve onlarla cihad meşru kılınmıştır.

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun Peygamber’ini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

“Oysa onlar Rabbiniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Onlar küfürleriyle ne Allah-u Teâlâ’nın ne de kullarının haklarını tanımıyor, onlardan tiksindiklerinden dolayı aralarından çıkarıyorlardı. Böylece inananları Mekke’den Medine’ye hicret etmeye mecbur ettiler.

“Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz?” (Mümtehine: 1)

Şayet sizler benim sizden râzı olmamın yollarını arayarak, benim yolumda cihad eden kimseler olarak çıktı iseniz, onları asla dost edinmeyiniz. Üstelik onlar sizleri, size olan kin ve nefretlerinden, dininize karşı olan öfkeden dolayı yurtlarınızdan çıkartmış, mallarınızdan mülklerinizden etmişlerdi.

“Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim.” (Mümtehine: 1)

Ben gizlilikleri, kalplerde olanları, açığa çıkarılanları bildiğim halde, sizin gizlediklerinize Resul’ümü muttali kıldığım halde sizler böyle mi yapıyorsunuz?

“İçinizden kim bunu yaparsa doğru yoldan sapmış olur.” (Mümtehine: 1)

İnanmış olarak Allah yolunda giderken, şeytan yoluna sapmış, böylece cezayı hak etmiş ve kendisini felâkete atmış olur.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

“O size Kitap’ta şunu indirdi:

Allah’ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır.” (Nisâ: 140)

Onlarla aralarında hiçbir fark kalmayacaktır. Çünkü kişi sevdiği ile beraberdir. Dünyada hemhal oldukları gibi cehennemde de beraber bulunacaklardır.

Allah-u Teâlâ Kur’an-ı kerim’inde yahudi ve hıristiyanların, aralarında hüküm vermek üzere Allah’ın kitabına çağrıldıkları zaman yüz çevirip geri döndüklerini beyan buyurmaktadır. Bu yüz çevirip geri dönüşlerinin sebebi, onların Allah-u Teâlâ’nın aziz edici, zelil edici, mülkün sahibi, her şeye kâdir olduğunu kabul etmeyişleridir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle duâ etmemizi emir buyurmaktadır:

“De ki: Ey mülkün gerçek sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imran: 26)

Dilediğine şeref ve kudret verir, dilemediğine vermez. Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

Şu halde kâfirlerin dostluğundan şeref beklemek ne büyük bir dalâlettir.

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

•

Âyet-i kerime’de şöyle buyuruluyor:

“Kâfirlere ve münafıklara itaat etme!” (Ahzab: 48)

Bu Âyet-i kerime hakkında Elmalılı Hamdi Yazır Efendi tefsirinde şöyle söylemektedir:

“Dâvet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak yasaklanıyor. Yasaklama ve uzlaştırma, abartı ile onları heyecana getirmek için mânâ ‘İtaat etme!’ biçiminde olumsuz ifade edilmiş ve Allah’ın emirlerini tebliğde bir nebze hoşgörü, kâfirlere ve münâfıklara itaat etmek mânâsında olduğu anlatılmıştır.”

F. Gülen'in Papa'ya yazdığı mektup

Fetullah Gülen'in Papa'ya gönderdiği mektuptan bazı bölümler. (Aksiyon)


Aynı Amaca Hizmet:

İlâh edindikleri adamın daha evvel de Papa’ya gönderdiği mektup tetkik edildiğinde;

“Papa 6. Paul tarafından başlatılan ve devam etmekte olan dinler arası diyalog için Papalık konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz.” sözünden hıristiyan, yahudi yakınlaşması ile Papa misyonuna hizmet ettiği görülmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde ise;

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Bu Âyet-i kerime’yi inkâr etmekte ki, küfrünü ilân etmekte ki, kaynağı nereden aldı? Bu küfür değil midir?

Bunlar kaynağı görüldüğü üzere küfürden alıyorlar.

Onlarla öyle bir dostluk kurdu ki Vatikan’a kadar gitti ve devamlı olarak hoşgörü, diyalog adı altında hıristiyan ve yahudileri müslümanlara dost olarak tanıttı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Allah-u Teâlâ’nın koyduğu hüküm ve hudut budur. Bunu inkâr ediyorlar, bu hududu kaldırıyorlar. Bu küfür değil midir?

Hem de alenen küfürdür. Bu Âyet-i kerime’leri inkârdır.


Ancak Müminler Kardeştirler”:

İlâh edindikleri adam Papa’ya gönderdiği mektubunda;

“Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir.” diyor.

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu davete uyanlara vaadini açıkladıktan sonra, hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“‘Allah Meryem oğlu Mesih’tir’ diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

O ise Hazret-i Allah’ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bundan daha büyük bir inkâr düşünülebilir mi?

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

“Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz.” (Tevbe: 11)

Hazret-i Allah Kur’an-ı Azimüşanında böyle ferman buyururken, bu Âyet-i kerime’yi inkâr etmekle, küfrünü alenen ilân ettiler. Bu küfrün kaynağı nedir? Bunlar kaynağını küfürden alıyorlar.

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse; Allah-u Teâlâ’nın hükmünü hükümsüz hâle getirmeye çalıştığı için küfre kaymıştır. Hem de alenen küfürdedir.

Allah-u Teâlâ bir Âyet-i kerime’sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Allah’a, Peygamber’e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Şu Âyet-i kerime’de ise iman dostluğunun mahiyeti ve hakikatı beşeriyete ilân edilmektedir:

“Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah’a ve Peygamber’ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz’dir, hüküm ve hikmet sahibidir.” (Tevbe: 71)

•

İslâm kardeşliği ebedidir, ahirette de devam eder.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler kardeştirler.” buyuruyor. (Hucurat: 10)

Bu birlik ve kardeşlik nerede tahakkuk eder?

İslâm’da tahakkuk eder.

Diğer bir Âyet-i kerime’sinde ise:

“İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız.” buyuruyor. (Mâide: 2)

Bu yardımlaşma, bu birlik ve takvâ emrolunduğuna göre, bu nerede tahakkuk eder?

“Âmentü”de tahakkuk eder, imanda, İslâm’da tahakkuk eder.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

“Şüphesiz şehâdet ederim ki Allah’tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah’ın kulu ve peygamberidir.”

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah’a ve Resul’ü Muhammed Aleyhisselâm’a iman etmekle başlar, imanın altı esası olan;

1- Allah’a

2- Meleklerine

3- Kitaplarına

4- Peygamberlerine

5- Ahiret gününe

6- Kaza ve kadere kesin olarak inanmakla tam ifadesini bulur.

Bu esasların içinde olanlar “Müminler kardeştirler.” Âyet-i kerime’si mûcibince kardeştirler. İyilikte birleşmişlerdir, yardımlaşma ve takvâ üzerindedirler.

Şâyet bu şartlardan birisi dahi inkâr edilse “Amentü”nün şartları inkâr edilmiş olur. “Amentü”yü inkâr eden kimse, dinden de İslâm kardeşliği hudutlarından da çıkmış olur. Onun imanla İslâm’la hiçbir ilgisi yoktur, küfre kaymıştır.

Kelime-i şehâdet’i kalp ile tasdik edip dil ile de söyleyen bir kimse, bu kapıdan müslümanlık dairesine girmiş olur.

Zaman, 17 Nisan 2000, Ahmet Şahin'in köşe yazısı

Hazret-i Kur'an'a ve Resulullah Aleyhisselâm'a inanmayanlarla "Âmentüde ittifâkımız var!" demek alenen küfür değil midir?

Müslüman olan bir kimsenin “Namaz, oruç, zekât, hacc” gibi İslâm’ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah’a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem- ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki “Amentü”ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm’ın geniş hudutları dahilinde bulunur.

Allah-u Teâlâ bizi hudutlarla çevirmiştir. Âyet-i kerime’sinde buyurur ki:

“Allah’a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar... İşte bu müminleri müjdele!” (Tevbe: 112)

Nasıl ki her memleketin bir hududu, her kanunun bir hududu varsa, bu da Allah-u Teâlâ’nın çizdiği bir huduttur. Bu huduttan çıkıp inkâr eden, İslâm dâiresinden çıkmış olur.

Diğer bir Âyet-i kerime’sinde:

“Yaratmak da emretmek de O’na mahsustur.” buyuruyor. (A’raf: 54)

O’nun hükmü karşısında mahlûkun hiç hükmü yoktur.

İmanı ve İslâm’ı kabul etmeyen kimse apaçık kâfirdir. Artık onu İslâm kardeşliğinin içerisine dahil etmek, müslüman demek, Allah-u Teâlâ’nın Âyet-i kerime’lerini inkâr etmek demektir.

“Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner.” (Buharî)

Hadis-i şerif’i mucibince inanan bir müslümana küfür isnad etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ’nın koyduğu hudutları kaldırdığı için kâfir olur.

Onların dediği olsaydı Allah-u Teâlâ’nın; melekler ve peygamberler göndermesine, kitaplar salmasına lüzum kalmazdı.

Bunların inişi, iman ile küfrün ayrılmasıdır. Onlar ise iman ile küfrü birleştirmeye çalıştıkları için otomatik olarak küfre giriyorlar.

Bunun içindir ki, küfrünü alenen ilân eden ve küfrü ile iftihar eden bir kimseye bile bile “Bu müslümandır!” demek küfürdür.

Allah-u Teâlâ müminlerin vasıflarını beyan ederken:

“İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler.” buyuruyor. (Fetih: 29)

Allah-u Teâlâ müslümanların birbirlerine karşı hoşgörülü olacağını beyan ediyor, inkârcılara karşı değil. Emir ve hüküm budur.


İşte İslâm’a Dâvet Örneği:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; hıristiyan ve yahudi olan birçok ülke ve memleket liderlerini İslâm’a dâvet etmiş ve onlara elçiler göndermiştir.

Bizans imparatoru Herakliyüs’a gönderdiği mektup ne kadar arza şâyandır.

“Allah’ın kulu ve elçisi Muhammed’den Rum’un büyüğü Herakl’e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm’a dâvet ediyorum. İslâm’a gir ki, selâmette kalasın. Allah da (hem İsâ’ya, hem Muhammed’e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebali senin boynundadır.”

Şu Âyet-i kerime’yi de mektubuna ilâve etmişti:

“Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah’tan başkasına tapmayalım. O’na hiçbir şeyi ortak koşmayalım. Allah’ı bırakıp da kiminiz kiminizi ilâhlaştırmasın.” (Âl-i imran: 64)

İran hükümdarına gönderilen mektup ise şöyledir:

“Allah’ın Resûlü Muhammed’den İran’ın ulusu Kisrâ’ya.

Doğru yolda gidenlere, Allah’a ve Peygamber’ine iman edenlere, Allah’tan başka ilâh olmadığına, Muhammed’in de Allah’ın kulu ve elçisi bulunduğuna şehadet edenlere selâm olsun. Seni Allah’ın dinine dâvet ederim. Hayatta olanları korkutarak menetmek için bütün insanlara gönderilen Allah’ın peygamberiyim. Ey Kisrâ! Müslüman ol ki kurtuluş ve saadeti bulasın. Eğer kabul etmezsen, mecûsi kavminin günahı hep senin boynuna olsun.” buyurmuştu.

Habeş hükümdarına gönderilen mektup:

“Allah’ın elçisi Muhammed’den Habeş meliki Necâşi’ye.

Allah’a hamdederim. O’ndan başka hakiki ma’bud yoktur. Ben şehadet ederim ki Meryem’in oğlu İsâ, Allah’ın rûhu ve kelimesidir. Seni ve maiyyetini İslâm’a dâvet ediyorum. Allah birdir, şeriki yoktur. Allah’tan gelen şeylere inanınız. Ben Allah’ın elçisiyim. Size tebliğ ettim ve nasihat eyledim, nasihatimi kabul ediniz. Hidayete tâbi olanlara selâm olsun.”

Buna benzer birçok memlekete dâvet mektupları gönderen Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları İslâm’a, Allah’a ve Resulullah’a dâvet etti. Ölçü ve örnek Resulullah Aleyhisselâm’dır.

Bunlar ise kaynağını nereden alıyorlar? Küfürden alıyorlar. Zira Allah’ın Resulü’nün mektubu ve dâveti böyleydi. Onlar ise küfrü hoş görüyor, küfre meylediyorlar. Kim ki onlara meylederse onlardandır. Bu böyledir.


Soru Sormak, Kaynak Sormak Bize Düşer:

Güral isminde bir narcı “Kalplerin Anahtarı Sözler ve Notlar” külliyatında geçen:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.”

Hadis-i şerif’inin kaynağının olmadığına dair birkaç defadır kardeşlere soru soruyor.

Bir hikmet tahtında olsa gerek ki, bu Hadis-i şerif’in kaynağı konmamış.

Eğer konsaydı bu soruyu sormazdı ve biz de bu cevabı vermezdik.

Bütün kitaplarımızı okuyorlar, acaba bir yanlış bulabilecek miyiz diye.

Oysa Sıddık-ı Ekber -radiyallahu anh- Hazretlerimiz hakkında nice Hadis-i şerif’ler var.

Bir tanesini arzedelim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Peygamber hariç, Ebu Bekir herkesten hayırlıdır.” (C. Sağîr)

Onu ararken bunu da görmüşlerdir. Fakat onların bütün gayeleri noksan aramaktır.

Kaldı ki, bu Hadis-i şerif’i zamanın Reisul Meşayıhı Muhammed Es’ad Erbili -kuddise sırruh- Hazretleri “Mektubat” ve “Risâle-i Es’adiye” isimli eserlerinde zikretmektedir.

Artık soru sormak, kaynak sormak bize düşer. Şimdi biz soralım onlara:


Kime Hoşgörü:

İlâh edindikleri adam daha evvel de hıristiyan papazları, yahudi hahamları ile hoşgörü toplantıları yaparak “Keşke her köşeye bir hoşgörü vakfı kursak da herkes hoşgörü soluklasa.” dedi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki, şeref ve kudret tamamen Allah’a aittir.” (Nisa: 139)

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisa: 144)

Şimdi onlara soralım. İlâh edindikleri adam:

Yahudi hahamları ve hıristiyan papazları ile hoşgörü toplantıları yapmakla bu Âyet-i kerime’leri hiçe saydığından, nefsini ilâh edindiğinden bu hakikatı inkâr etmiştir. Bu küfür değil midir? Peki siz bunun kaynağını nereden aldınız?

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur. Bu, İslâm dinine göredir.

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

Allah-u Teâlâ’nın kelâmını size açıklıyorum. Mesul olmamam için, siz de hükm-ü ilâhi’yi duymadık dememeniz için.

Allah-u Teâlâ’nın beyanını bana isnat etmeyin.

Ben hükümsüz ve değersiz bir mahlûkum; hüküm ve değer Allah-u Teâlâ’ya mahsustur.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

O ise onları öyle bir dost edindi ki, başına taç eyledi, onlarla en derin dostluk bağlarını bağladı, bu Âyet-i kerime’yi inkâr etti ve onlarla dostluk bağladı.


Allah Düşmanına “Hazret” Demenin Mânâsı:

Konuşmasında: “Patrik Hazretleri bu centilmenliği yapmışlardır.” demişti. Papazlara “Hazret” diye hitap etti ve Âyet-i kerime mucibince onlardan oldu. Bu böyle değil midir?

Oysa İslâm dini böyle bir dalâleti kesinlikle reddeder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Münafık adamlara ‘Efendi’ diye hitap etmeyin. Zira o, efendi denilerek büyütülecek olursa, Allah’ın sevmediğini tâzim ettiğinizden dolayı, Aziz ve Celil olan Rabbinizin gadabını celbetmiş olursunuz.” buyurmuştur. (Ebu Dâvud)

O ise bu emr-i nebevîyi hafife almış, göz göre göre Allah düşmanına “Hazret” demek küstahlığında bulunmuştur.

Papazları hazret edinen, onlarda bu derece iltifat gören, bütün etrafını küfre dâvet edip, küfrü hoş gösterip, küfrü aşılayan, sonra da küfür diyarına kaçan bu ilâh edindikleri adam bunları hangi kaynaktan alıyor?

İman sahibi bir müslümanın bu iğrenç durum karşısında durumu ne olur?

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Buyurarak iman ile küfrü birbirinden katiyetle ayırmıştır.

Biz de diyoruz ki, biz Hazret-i Allah ile övünüyoruz. Hazretimiz Allah’tır. O ise papaza Hazret diyor. Bizim Mevlâmız Allah, onun mevlâsı ise papaz. Biz varlığımızdan utanıyoruz, Var ile övünüyoruz. O ise varlığı ile, kalabalığı ile övünüyor.

•

Uhud savaşının son safhaları idi. Yetmiş kadar şehid verilmiş, birçok mücahid ağır yaralar almış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise takatsiz kalmıştı. Uhud dağındaki kayalığa çıkıp orada dinlenmek istiyordu. Fakat çok yorgun ve bitkin bir halde olduğu için yürümeye takati yoktu.

Talha bin Ubeydullah -radiyallahu anh- hemen yere çöktü, sırtına alarak kayalığa kadar çıkardı.

Ashâb-ı kiram Resulullah Aleyhisselâm’ı görünce sevindiler, etrafında toplanınca üzüntüleri dinmişti.

Müslümanların Uhud kayalığına çıktığını gören Ebu Süfyan da bir takım müşriklerle başka bir yoldan üst tarafa çıkıp ansızın üzerlerine hücum etmek istedi. Müslümanlar üzerlerine taş atarak müşriklerin dağa çıkmasına mâni oldular.

Ebu Süfyan Resulullah Aleyhisselâm’ın sağ olup olmadığı hakkındaki şüphesini gidermek için müslümanlara karşı üç kere “İçinizde Muhammed var mı, sağ mı?” diye bağırdı. Resulullah Aleyhisselâm cevap verilmemesini söyledi. Ebu Süfyan “Ebu Bekir sağ mı, Ömer sağ mı?” diye üç kere tekrarladı. Karşılık verilmeyince, ordusuna dönerek “Hepsi ölmüş!” dedi. Sevindiler.

Hazret-i Ömer -radiyallahu anh- dayanamayıp “Ey Allah’ın düşmanı! Vallahi yalan söylüyorsun!” dedi. Ashâb da bunu tekrarladı. Ebu Süfyan “Bizim Uzzâ putumuz var, sizin yok!” diye seslendi. Resulullah Aleyhisselâm ashâbına “Buna cevap vermeyecek misiniz?” buyurdu. “Ne diyelim?” dediler. “Allah bizim sahibimizdir. Sizin sahibiniz ve Mevlânız yoktur deyiniz.” buyurdu. Onlar da bunu aynen söylediler.

Bizim Mevlâmız var, biz Hazret-i Allah ile övünüyoruz.

Sizinle bizim aramızda Hakk ile bâtıl berzahı var. Biz Hakk’a uyarız ve Hakk’ı tarif ederiz. Hazret-i Allah ve Resulullah ile övünürüz. Siz ise; bâtıla uyarsınız. Hazretiniz olan papazı tarif etmeye, halka sevdirmeye, bütün müslümanlara küfrü hoş göstermeye çalışırsınız. Hazret-i Allah’ın düşmanını taltif eder, karşısında eğilir büzülürsünüz. Aynaya bakarsanız kendinizi görürsünüz.

F. Gülen ve Patrik Barholomeos


Küfre Meyleden Onlardandır:

“Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” dedi.

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

Bu emr-i ilâhi’yi hiçe saydığından küfürde kalmış, küfrünü ilân etmiştir. Bunların bu beyanlarının kaynağını soruyor musun? Bunun kaynağını siz nereden aldınız?

Onlar kaynağını küfürden alıyorlar.

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Bunların diyaloğu ne demektir? Öz mânâda “Küfrü hoş gör.” demektir. Yani “İslâm ile küfrü ayırmayın” demek istiyorlar ve bunun için çalışıyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.

Sizden her kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu, Allah-u Teâlâ’nın emri ve hükmüdür. Allah-u Teâlâ; “Dost edinmeyin” diye emrediyor. O ise hıristiyan papazını, yahudi hahamını dost ittihaz ediyor.

Âyet-i kerime’de ise bu gibi kimseler hakkında:

“Onlardan bir çoğunun, kâfirleri dost edindiklerini görürsün.” buyuruluyor. (Mâide: 80)

Siz bu kaynağı nereden buldunuz? Bunların kaynağı küfürdür.

Allah-u Teâlâ ümmet-i Muhammed’i uyarıyor, iman edenlere duyuruyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Burada da apaşikâr görülüyor ki, onlara meyledenlerin onlardan olduğunu Allah-u Teâlâ beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ Âyet-i kerime’lerinde Mekke müşriklerine hitap ederek, kıyamete kadar gelecek bu tıynetteki kişileri uyarmaktadır:

“Ne oluyor size? Nasıl hükmediyorsunuz?” (Kalem: 36)

Sizi bu pek yanlış fikir ve kanaatlere sevk eden nedir? Nasıl oluyor da kâfirleri hoş gören bir hüküm veriyorsunuz?

“YOKSA SİZE MAHSUS BİR KİTAP VAR DA ONDAN MI OKUYORSUNUZ?” (Kalem: 37)

Size âit olmak üzere böyle ders veren bir kitap mı var? Var da ondaki emirlere dayanarak mı böyle hükmediyorsunuz?

Her şeyin nefsinizin hevâ ve hevesine, süfli arzusuna göre olacağını o kitaptan mı okuyup inceliyorsunuz?

“O kitapta ‘Beğendiğiniz her şey sizindir.’ diye mi yazılı?” (Kalem: 38)

“Her yaptığınız yanınıza kâr kalır, sizin her yaptığınız icraat, her söylediğiniz söz doğrudur.” diye yalnız size ait bir delil mi var?

“Yoksa ‘Ne hükmederseniz mutlaka sizindir.’ diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?” (Kalem: 39)

Halbuki ellerinde hiçbir delil, hiçbir istinat yok. Heva ve heveslerine göre konuşuyorlar. Kendi kendilerine hüküm ve hakikatı değiştirmeye kalkıyorlar.

“Sor bakalım onlara, hangisi bunu üzerine alıyor?” (Kalem: 40)

İçlerinden hangisi böyle bir şeyi garanti edebilir?

“Yoksa onların ortakları mı var? Sözlerinde doğru iseler, hadi ortaklarını da getirsinler!” (Kalem: 41)

Bütün insanlar ve cinler bir araya gelseler, Allah-u Teâlâ’nın bir hükmünü değiştiremezler. Hepsi de Hakk’ın karşısında kahrolmaya mahkûmdurlar.


Herkesin Anlayabileceği Bir Ayırım Noktası:

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyurduğu halde;

Bunlar gerek himmet geceleri, gerek iftar ziyafetleri ve gerekse ayrı ayrı olmak üzere çeşitli toplantılarda tuzaklar tertip ediyorlar. Balığı tutmak için olta attıkları gibi, gelenleri oltaya takıyorlar. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek yalan söylüyorlar ve gelenleri utandırıyorlar. Yanında parası olmayanı mahçup etmek suretiyle halka senet imzalattırıyorlar. Bu senetleri günü gelince ödemeyenleri icraya veriyorlar, bir tek evi bile olsa evini, arabasını ve arsasını dahi elinden alarak tahsil ediyorlar. Hiçbir şeyini bırakmıyorlar. Yani halkı kaz yerine koyuyorlar.

İlâh edindikleri adam düzenini böyle kurdu. Bu Âyet-i kerime’yi inkâr etti ve müslümanların kanını böyle emdi. Bu küfürdür, alenen Hazret-i Allah’a karşı gelmektir. Bu adam bu yaptıklarını hangi kaynaktan alıyor. Ben de şimdi onlara küfürlerinin kaynağını soruyorum.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O herşeye şâhiddir.” (Sebe: 47)

Kim ki bunlara para verirse, dahil olursa; Resul-i Ekrem ve Nebiyy-i Muhterem -sallallahu aleyhi ve sellem- buyuruyor ve iman edenlere duyuruyor:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvi)

Onlara yardım eden çok iyi bilsin ki İslâm dini’nin yıkılmasına çalışmış olur.

Hadis-i şerif’te:

“Onların dinleri para olacak.” buyuruluyor. (Münâvi)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Koyun postuna bürünmüş kurtlar.” diye vasıflandırmış, din-i İslâm’dan çıkıp bir daha din-i İslâm’a dönemeyeceklerini de beyan buyurmuştur:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

Kim ki bunlara yardımda bulunursa onlardandır, küfrü hoş gören narcılardandır. Doğrusu, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır. Eğrisi de halkın zannıdır. Elhamdülillah müslümanım. Bunun içindir ki bizce makbul olan Hakk’ın kelâmıdır. Cevap vermek isteyenler, önlerine serdiğim bu Âyet-i kerime’lere cevap versinler. Lâf katiyyen kabul edilmez.

Sakın ha! Önünüze sürdüğüm bu Âyet-i kerime’ler Allah kelâmıdır. “Bize münafık veyahut kâfir diyor.” demeyin, bana uluhiyet isnad etmeyin. Ben Hakk Teâlâ’nın aciz, hükümsüz, değersiz bir mahlûkuyum. Hazret-i Allah’ın dostu ile dostum, düşmanı ile düşmanım. İmanın en sağlam kulpu budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

Gayem iman ile küfrü ayırt etmek, Allah-u Teâlâ’nın koyduğu hudutları muhafaza etmek, münafıklara ve kâfirlere fırsat vermemektir.

•

İnfak Âyet-i kerime’lerini âlet ederek, dini dünyaya tahvil ederek küfre hizmet ettirmek istemem. Zira siz kurduğunuz narcılık dini için çalışıyorsunuz. Ve o dine asker yetiştiriyorsunuz. O fertlerle İslâm dinini yıkmak mı istiyorsunuz? Yıkılması için mi çalıştırıyorsunuz?

17 Nisan 2000 tarihli Zaman gazetesinin manşeti

Dünya kurulalı beri süregelen İman-Küfür mücadelesini yıkmak istemeleri alenen Hazret-i Allah'a harp ilân etmek değil midir?

İşte size yardımda bulunanlar bu kadar büyük günaha ve vebale düşüyor, vebalde bırakıyorsunuz, bir narcılık dini kurabilmek için. Amma adil-i mutlak olan Hazret-i Allah kâfirleri cehenneme, münafıkları ise esfel-i safilin’e atacağını beyan buyuruyor. Zira münafıklar içten içe tahribe çalıştıkları için, İslâm dinini içten yıkmaya uğraştıkları için tahribatları daha büyüktür.

Mesela gerçek bir müslüman hiçbir zaman din ve vatan düşmanlarına yardım etmez. Ve fakat müslüman gibi görünen münafıklara aldanıyor, hem soyuluyor, diğer taraftan din ve vatanın düşmanlarına yardımda bulunuyor. Dini ve vatanı yıkılsın diye.

Uyan ey kardeş!

Bunca Âyet-i kerime’leri önüne serdiğim halde halen bu gafletle uyuyacak mısın?

Hadis-i şerif’te:

“İnsanlar uykudadır, öldükleri zaman uyanırlar.” buyuruluyor. (K. Hafâ)

Dinini ve vatanını müdafaya çalış, düşmanına fırsat verme. Zira biz hep Âyet-i kerime ve Hadis-i şerif’lerin nûr ışığı altında bunların iç durumlarını görüyor ve göre göre Hazret-i Allah’ın beyanlarını söylüyoruz. Asla kendimden hiçbir şey söylemiyorum. Onun içindir ki cevap vermeye yeltenenler hep önlerine sürdüğüm Âyet-i kerime’lere ve Hadis-i şerif’lere bir bir cevap vermek zorundadırlar. Bu laf işi değildir. Elhamdülillah müslümanım, Kelâmullah ile konuşuyorum.

•

Hülasâ-i kelâm;

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah’a mahsustur. Emr-i ilâhi böyle iken buna karşı geldiler. Alenen küfürde olduklarını ilân ettiler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ’nın emri ve hükmü budur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Onlar size sıkıntı verecek şeyleri isteyip dururlar, öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)


Tesettürü İnkâr Küfürdür:

Allah-u Teâlâ din-i İslâm’da tesettürü kesin şart koymuş, farz kılmış ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Resulüm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Allah-u Teâlâ, mümine hanımların şereflerinin muhafazası için tesettüre riâyet etmekle mükellef olduklarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmuştur:

“Resulüm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler.” (Ahzab: 59)

“Cilbab”, kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten her çeşit büyük örtüdür.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Ahzab sûresinin ‘Dış elbiselerini üzerlerine giysinler.’ âyeti nâzil olunca, Ensar hanımları dışarı çıktılar. Giydikleri örtülerden dolayı sanki başlarının üzerinde siyah kargalar vardı.” (Ebu Dâvud: 4101)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir.” (Ahzab: 59)

Tesettürü emreden hicab Âyet-i kerime’leri inmeden önce müslüman kadınlar başörtülerini omuzları arasından salıverirlerdi. Bu yüzden saçlarının bir kısmı, kulakları, boyun ve gerdanları açık kalırdı.

Tesettür emri geldiğinde, hiçbir kadın kalmayıp başlarından aşağı hemen örtündüler. Bu emr-i şerif zaten fıtratlarına da uygundu.

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyururlar ki:

“Allah-u Teâlâ Mekke’den Medine’ye hicret eden muhacir kadınların iyiliğini versin. ‘Başörtülerini yakalarının üstüne koyup örtsünler.’ Âyet-i kerime’si indiği zaman, entarilerinin eteklerini keserek başlarını örttüler.” (Buhari)

Örtünmeyi, setri hafife alan ve inkâr edenlere ise yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde cevap veriyorlar:

Bir gün Hazret-i Âişe -radiyallahu anhâ- Vâlidemizin kız kardeşi Esmâ -radiyallahu anhâ- üzerinde ince ve şeffaf bir elbise olduğu halde, kendisini ziyarete gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ondan yüzünü ters istikamete çevirerek:

“Ey Esmâ! Büluğ çağına ermiş bir genç kızın, yüz ve ellerinin dışında hiçbir yerinin görünmesi doğru değildir.” buyurdu ve yüzü ile ellerini işaret etti. (Ebu Dâvud: 4104)

Tesettür hakkında emr-i ilâhî bu olduğu halde, ilâh edindikleri adam “Tesettür teferruattır.” sözünü hangi kaynaktan aldı?

O bu sözü ile bu Âyet-i kerime’yi inkâr etti ve alenen küfrünü ilân etti. Bu böyle değil midir?

Narcıların kalplerine öylesine bir küfür tohumu ekti ki, küfürde dondular kaldılar.

Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında:

“Onlar her türlü Âyeti görseler yine de inanmazlar.” buyuruyor. (En’am: 25)

Bu gibi kimselerin dinden çıktıktan sonra, bir daha dine dönemeyeceklerini haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Onun içindir ki o hitâb-ı kerim’in ilâhi hükümlerinden istifade edip istikamete yönelemiyorlar:

“Sen onları hidayete çağırsan da aslâ hidayete gelmezler.” (Kehf: 57)

Allah-u Teâlâ emir ve hükümlerini koymuş, onu yasaklarıyla sınırlamıştır:

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, “Kim bu hudutları aşarsa kendisine yazık etmiş olur.” buyuruyorken, “Tesettür teferruattır!” ya da “İman meselesi değildir.” demek açıkça bu hudutları aşmak demektir. Bu Âyet-i kerime’leri inkâr etmek demektir.

Bunu siz hangi kaynaktan aldınız? Bunların kaynağı küfürdür.

“Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar.” (En’am: 119)

Âyet-i kerime’lere ve Allah-u Teâlâ’nın hükümlerine ters konuştuğu için nefis arzusunu ilâh edinmiş, şirke düşmüştür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? Onu şirkten sen mi koruyacaksın?” buyuruyor. (Furkan: 43)

Bütün insanlar ve cinler Hazret-i Kur’an’ın bir hükmünü, bir harfini dahi inkâr etseler, hafife alsalar, hepsi kâfir olur. İsterse emir ya da hüküm Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in son nefesinde inmiş olsun. Artık o kesin hükümdür, emirdir.

Âyet-i kerime’de:

“İşte böyle, çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır.” buyuruluyor. (Muhammed: 9)

Oysa inananlar için tesettür kesinlikle uyulması gerekli bir farzdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz zamanında savaş sebebi dahi sayılmıştır.

Asr-ı saâdet yıllarında Beni Kaynuka yahudilerinden bir kuyumcunun mümin bir kadının tesettürüne, başörtüsüne el uzatması savaş sebebi sayılmış ve savaşılarak yahudi erkekleri öldürülmüştür. (Hişam: c. 3, sh: 66)

Allah’ın hükmü bu kadar önemli bir meseledir.


Allah’ın Partisi:

Hazret-i Allah’ın, Resulleri arasında vahiy elçisi olan Cebrail Aleyhisselâm hakkında; “Gökyüzünden inse, parti kursa, kusura bakma ben senin partine girmem desteklemem derim.” dedi. Bu söz küfürdür.

Zira Âyet-i kerime’de:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” buyuruluyor. (Mücadele: 22)

Bu Âyet-i kerime’yi inkâr etmiştir. Bu emr-i ilâhi’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” = “Bu benim ve Resulümün partisidir.” diye ilân etti. Onun girmem dediği parti işte budur.

Hazret-i Allah’ın partisi Cebrâil Aleyhisselâm’ın getirdiği İslâm partisi iken, onun vahiy elçisi Cebrâil Aleyhisselâm’ın getireceği partiye “girmem” demesinin kaynağı nedir? Bu söz küfürdür, alenen Hazret-i Allah’a karşı gelmektir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner. Allah-u Teâlâ’nın en çok buğzettiği kimseler bunlardır.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime’de buyurulduğu üzere:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Allah da onların hastalıklarını arttırmıştır.” (Bakara: 10)

“Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Kalplerinden iman nûru silindiği için bunun böyle olduğunu hissedip anlamazlar.


Tarikatlar:

Yine ilâh edindikleri adam daha evvel de necip tarikatlara dil uzatarak; “Tarikatlar bir dönemdeki misyonunu eda etmişlerdir. Zaman böyle fert zamanı değil, cemiyet zamanıdır.” dedi.

Halbuki Hazret-i Allah Kelâm-ı kadim’inde:

“İyi bilin ki Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” buyuruyor. (Yunus: 62)

Hazret-i Allah böyle buyururken, o bu sözü hangi kaynaktan almıştır? Siz bunun kaynağını soruyor musunuz? Onlar bunun kaynağını küfürden alıyorlar. Çünkü bu söz küfürdür. Birçok Âyet-i kerime’yi alenen inkâr etmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizin her birinize bir şeriat ve bir yol tayin ettik.” buyuruyor. (Mâide: 48)

Fahrüddin-i Râzi ve diğer bazı müfessirler bu Âyet-i kerime’ye “Ey kullarım! Sizin her birinize iki şeyi vacip ettim. Evvela şeriat sonra tarikat.” mânâsını vermişlerdir. Çünkü “Minhac” lügat mânâsı itibarıyla “Münevver bir yol” demektir. Diğer bir Âyet-i kerime’sinde:

“Ey iman edenler! Allah’ı çok çok zikredin.” buyuruyor. (Ahzâb: 41)

Bu konuda, İman abidesi, büyük mücahid, hakikat güneşi, Bediüzzaman Hazretleri’nin 29. mektubu mevcuttur. Şöyle der:

“Tarikatın dini ve uhrevî ve ruhânî çok mühim ve ulvî neticelerinden sarf-ı nazar, yalnız Âlem-i İslâm içindeki kudsî bir râbıta olan uhuvvetin inkişafına ve inbisatına en birinci, te’sirli ve hararetli vasıta tarikatlar olduğu gibi; âlem-i küfrün ve siyaset-i hıristiyaniyyenin, Nûr-u İslâmiyeti söndürmek için müdhiş hücumlarına karşı dahi, üç mühim ve sarsılmaz kal’a-i İslâmiyyeden bir kal’asıdır.

Merkez-i Hilafet olan İstanbul’u, beşyüz elli sene bütün âlem-i hıristiyaniyyenin karşısında muhafaza ettiren, İstanbul’da beşyüz yerde fışkıran envâr-ı Tevhid; ve o Merkez-i İslâmiyedeki ehl-i imanın mühim bir nokta-i istinadı, o büyük camilerin arkalarındaki tekkelerde ‘ALLAH, ALLAH!’ diyenlerin kuvvet-i imaniyeleri ve Mârifet-i İlâhiyyeden gelen bir muhabbet-i ruhanî ile cuş-u huruşlarıdır.

İşte ey akılsız hakimiyet-füruşlar ve sahtekâr milliyet-perverler! Tarikatın hayat-ı içtimaiyenizde bu hanesini çürütecek hangi seyyiatlardır, söyleyiniz?.”

İşte o zât tarikatı böyle ifade ediyor. İman abidesi, büyük mücahid, Bediüzzaman Hazretleri’nin izini takip edenler İslâm’da hizmet edenlerdir. Bunlar ise narcılık dinini kuranlardır.

Tarikata takındığı tavır ve sözleriyle Evliyaullah hazerâtına da karşı gelmiş ve her zaman mevcut bulunan bu topluluğu yok saymıştır.

Bir Hadis-i kudsî’de:

“Her kim benim veli kuluma düşmanlık ederse ben ona harp açarım.” buyuruluyor.

Hadis-i şerif’te:

“Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i ilâhiye o kadar boldur ki, sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukûu tasavvur olunan belâ ve musibetler onlarla def ve ref olur.” (Nevadirül Usul, Tirmizî)

Hadis-i şerif’te:

“Bâtın ilmi Allah-u Teâlâ’nın sırlarından bir sır, hikmetlerinden bir hikmettir. Onu ancak dilediği kulun kalbine atar.” buyuruluyor. (Buhari)

Bu Âyet-i kerime ve Hadis-i şerif’ler velilere ve mârifetullah ehline aittir. Zâhiri âlimler bu ilimden mahrumdur.

İmâm-ı Gazali Hazretleri İhya-u Ulumid’din adlı eserinde ise o topluluğu şöyle ifade ediyor:

“Sakın anlamıyorum diye bu ilmi inkâra kalkışma, aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden cehalet çok daha iyidir. Kaynak bir olduğu için velileri ve kerametlerini inkâr ise tamamen dinden çıkmaktır.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İlim ikidir. Birisi dilde olup (ki bu zahirî ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan mârifet ilmi vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

İşte bu gayeye ulaşanlar bunlardır. Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah kime dilerse ona kat kat verir.” buyuruyor. (Bakara: 261)

İşte ihsanı ve ikramı bol olan Allah-u Teâlâ tasavvura sığmayan ihsanlarını kat kat lûtfetmiştir. Yalnız, mârifetullah ehli olan veli kullarına bahşetmiştir. Başkasına şâmil değildir.


Her İsim Bir Dindir:

Onların dini ayrıdır, kitapları ayrıdır, narcılık dinine göre hüküm veriyorlar, iş ve icraat yapıyorlar.

Allah-u Teâlâ bir isimle din kurup, bölücük edenleri kulluğundan tard etmiş, dininden atmış, Habib-i Ekrem -sallallahu aleyhi ve sellem-e tard etmesi için emir buyurmuştur. “Benim onlarla ilgim yok, senin de olmasın.”

Âyet-i kerime’de şöyle buyuruyor:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Bu Âyet-i kerime mucibince dini parça parça edenlerin İslâm dini ile hiçbir ilgileri yoktur. Zira bütün bölücüler İslâm dairesinden atılmışlardır.

Allah-u Teâlâ Mü’minun Sûre-i şerif’inde şöyle buyurmaktadır:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Mü’minun: 52)

Cenâb-ı Hakk, inananları tek ümmet kabul ediyor ve bu teklikten ayrılanlar huduttan ayrılmış oluyor. Onlar bu emr-i ilâhi’yi dinlemediler ve korkmadılar. Yetmişüç fırkadan yetmişikisi huduttan böyle çıktı. Allah-u Teâlâ’nın emrine uymadıklarından ve ters düştüklerinden, dinden çıktılar.

Ve Allah-u Teâlâ: “Benden korkun!” emr-i şerif’ini buyurduğu halde: “Hayır, biz senden korkmuyoruz.” dediler. “Bizim imamlarımız var, papazlarımız var, masonlarımız var. Biz senden korkmuyoruz” dediler. Allah-u Teâlâ’ya meydan okudular.

Allah-u Teâlâ da cevaben buyuruyor ki:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Mü’minun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

Bu Âyet-i kerime her sapana ve sapıtıcıya hitap eder. Yaptığı icraat ahkâm-ı ilâhi’ye ters düşüyorsa bu Âyet-i kerime’ye bakarak hükmedin ki bunlar ilâhi hükme ve din-i İslâm’a ters düştüğü için küfre kaymıştır.

Bu böyledir. Çünkü bu gibi hareketler küfür kapsamına girer.

Allah-u Teâlâ bölücülerin hepsi için “Tuttuğu yoldan memnundur.” diyor. Dikkat edin! Hepsi memnun değil mi? Memnun oldukları için bu Âyet-i kerime’nin kapsamı içine giriyorlar. Binaenaleyh Mü’minun sûre-i şerif’inin 53. Âyet-i kerime’si bir berzahtır.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet, bir tek din vardır.

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Allah-u Teâlâ’nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dininin kitabı birdir, o kitap Hazret-i Kur’an’dır. Onların kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Allah-u Teâlâ burada açık olarak işaret ediyor. Murad-ı ilâhî budur, bunu böyle bilmemiz lâzımdır.

Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

Bu Âyet-i kerime’lere bak, bir de bunların icraatlarına bak. Kararını kendin ver.

Ve bu dalâletten ötürü de çok memnun olduklarını ve sevindiklerini Allah-u Teâlâ buyuruyor.

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.” (Müminun: 54)

Şimdi Allah-u Teâlâ bunları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir beyan ediyor.

“Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar. Hayır onlar işin farkında değiller.” (Müminun: 55-56)

Buradaki murad-ı ilâhî; Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu yoldan sapmış gafillerin farkında da olmadıklarını bize buyuruyor ve duyuruyor.

Allah-u Teâlâ’nın bu Âyet-i kerime’lerini de hiçe saydıklarından ötürü bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime’de şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)


Cemaatler, Fırkalar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir.” (Ahmed bin Hanbel)

Yahudiler, hıristiyanlar ve müslümanların nasıl ilâhi hükmü bıraktıklarına dair Allah-u Teâlâ bize Âyet-i kerime’lerle açık açık buyuruyor ve iman edenlere duyuruyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm “Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy “Evet böyledir.” diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Çünkü Allah-u Teâlâ’nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Bu Hadis-i şerif, Allah’ın Kitab’ını kenara iterek, haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Dolayısıyle müşrik olmuş oluyorlar. Allah’a inandık deseler bile, bu iddialarının inandırıcı olmadığı ortadadır.

İmamlara iman eden, Allah-u Teâlâ’ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ’nın yasak ettiği şeyleri mübah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla İslâm’ı bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ’nın hükmünü arkaya atıyorsunuz ve böylece dinden imandan ayrılmış oluyorsunuz.

Büyük bir lütfa ererek hidayete ermesine rağmen dünya menfaatlarına yönelen kimseleri Allah-u Teâlâ Âyet-i kerime’sinde daimi bir şekilde dilini çıkartıp soluyan köpeğe benzeterek şöyle buyurmuştur:

“Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış, nihayet azgınlardan olmuştu.

Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini çıkarıp solur.

İşte âyetlerimizi yalanlayan kimselerin hâli böyledir. Sen onlara bu kıssayı anlat. Belki üzerinde düşünüp ibret alırlar.” (A’raf: 175-176)

İlmiyle amil olmayıp dünyaya meyleden âlim için bu Âyet-i kerime’de büyük bir tehdit vardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında göreceklerdir.” buyuruyor. (Şuarâ: 227)

Hem kendilerine hem de beşeriyete zulüm etmekle çok büyük bir azaba düçar olacaklarını Allah-u Teâlâ haber veriyor.

“Rableri olan Allah ve peygamberlerin emrine karşı gelen nice şehirler vardır ki onları şiddetli bir hesaptan geçirdik ve korkunç bir azap ile onları azaplandırdık.

İşte onlar, yaptıklarının cezasını tattılar. Ve yaptıklarının sonu tam bir hüsran oldu.

Allah, onlar için, (ahirette) şiddetli bir azap hazırlamıştır. İşte ey inanmış olan akıl sahipleri! Allah’tan korkun. Çünkü Allah, size uyarıcı bir kitap ve zikir indirmiştir.” (Talâk: 8-9-10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendi ümmeti için buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” (A’raf: 54)

Yaratmak da emretmek de Allah-u Teâlâ’ya âittir, mahlûkun hiç hükmü yoktur, kim olursa olsun.

Böyle olduğu halde emr-i ilâhî’yî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözüne doğrudur diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Nefis putuna dayanmış olduğundan, bunlara uyan ve tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

İşte bunun için helâk oldular, bunun için hüsrana uğradılar.

Ve fakat bütün bölücülere bakın, hak yoldan çıkmış imamlara nasıl sarılmışlar. Sanki bu ilâhi hükümler kendilerine hitap etmiyormuş gibi kulak vermek bile istemezler.

Oysa Allah-u Teâlâ kendi yolunu açık açık tarif ediyor.

Âyet-i kerime’sinde:

“İşte bu benim dosdoğru yolumdur, siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Buyurmasına rağmen bunu hükümsüz bilen, bu Âyet-i kerime’yi inkâr edip, kendi reyini ahkâm yerine koyan kimse gizli şirk koşmuştur, onun için de müşrik olmuştur.


Dünyayı Dine Tercih Edenler:

Diğer taraftan:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si de onların doğru yolda olmadığını ispat eder.

Allah-u Teâlâ’nın emr-i şerif’i böyle iken, Âyet-i kerime’yi inkâr eder, “Bırak Allah-u Teâlâ’nın kelâmını, bak bizim beyanımıza, cebini doldurmaya bak!” der.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” buyuruyor. (Yusuf: 106)

Bu Âyet-i kerime’de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime’yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların kalpleri iman etmedi.” buyuruyor. (Mâide: 41)

İşte cidden bu beyinsizlerin bu kadar ileri gidişinden Allah-u Teâlâ’nın gadabına uğrayabiliriz. Çünkü o kadar ileri gittiler ki, bindörtyüz senedir bir harfi değişmemiş olan Hazret-i Kur’an’ı beğenmiyorlar ve kendi zanlarına göre hüküm değiştirmeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Aramızdaki beyinsizler yüzünden bizi de helâk eder misin Allah’ım!” buyuruyor. (A’raf: 155)

İşte Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’sinde şöyle buyuruyor:

“Kibirlenenlerin yeri ne kötüdür!” (Zümer: 72)

Bunlar cennet-i âlâ’yı sol cebine koymuş, talip olanlara yüksek para ile satarlar.

Aldıklarını da sağ cebe atarlar. Bunlar dünyayı ahirete tercih edenlerdir, ahirette hiç nasipleri yoktur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Dünya hayatı ile âhireti değiştirenlerdir.

Allah-u Teâlâ onlara azarlayıcı bir üslupla şöyle hitap edecektir:

“Âyetlerim size okunurken, onları yalanlayan siz değil miydiniz?” (Müminun: 105)

Böyle bir sual karşısında kendilerine konuşma izni verildiğini sanırlar. Suçlarını itiraf ederlerse belki affa uğrayabileceklerini düşünürler.

“Derler ki:

Ey Rabbimiz! Bedbahtlığımız bizi yenmişti, sapık bir topluluk olmuştuk.” (Müminun: 106)

“Ey Rabbimiz! Bizi buradan çıkar! Eğer bir daha günaha dönersek, doğrusu zulmetmiş oluruz.” (Müminun: 107)

Şehvetlerinin, hevâ ve heveslerinin, liderlerinin kendilerini dalâlete sürüklediğini itiraf ederler. Yalvarıp yakararak cehennemden kurtulmalarını niyaz ederler.

Allah-u Teâlâ onların bu isteklerini kati bir ifade ile reddederek şöyle buyurur:

“Yıkılıp gidin içerisine!.. Benimle konuşmayın!..” (Müminun: 108)

Bu cevap üzerine bütün ümitlerini keserler. Hıçkırmaya, dövünüp yırtınmaya başlarlar. Göğüslerinin hırıltısından ve azabın şiddetinden dolayı yapacakları feryatlardan başka sesleri çıkmaz.

Onlar gerçekten de böyle bir azaba müstehak olmuşlardı.

Allah-u Teâlâ şöyle buyurur:

“Kullarımdan bir zümre ‘Ey Rabbimiz! İman ettik, bizi bağışla, bize merhamet et! Sen merhamet edenlerin en hayırlısısın.’ diyorlardı.” (Müminun: 109)

“Siz ise onları alaya alıyordunuz. Bu yaptıklarınız size benim zikrimi, beni anmayı unutturuyordu.

Ve hep gülüyordunuz onlara!” (Müminun: 110)

Bu hâl üzerinde iken ecel gelip çatmış, netice itibarı ile de cehenneme yuvarlanmışlardı.


Kime Hizmet Ediliyor?:

Bunlar din-i mübini parçalamaya ve yok etmeğe çalışıyorlar. Bunlar hangi dine göre ve kime hizmet ediyorlar?

Hadis-i şerif’te şöyle buyuruluyor:

“Nefsim kudret elinde bulunan Zât-ı Ecell-ü A’lâ’ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O’na duâ edersiniz de duânız kabul olunmaz.” (Tirmizî: 2170)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanları ile bir taraftan kötü âlimlere hitap ediyor, bir taraftan da bunları hoş gören halka hitap ediyor.

Yani siz onların hatalarını görmüyorsunuz, onlara söylemiyorsunuz ve fakat Hazret-i Allah’ın azabında müştereksiniz. Bu da çok sürmez başınıza gelir.

Çünkü bu bir zulümdür, Allah-u Teâlâ zâlimi sevmez.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz.” (Tevbe: 66)

Bu ihtar-ı ilâhî umumadır. Çünkü siz hakikata göz yumup baktınız. Bunların kötü söz ve davranışlarını hoş gördünüz. “Mümin midir?”, “Kâfir midir?” diye tetkik edip araştırmadınız. Ehline de sormadınız.

Bunun içindir ki nifaktan sonra halisane tevbe edenleri bağışlasa da tevbe etmeyip küfür ve nifakta, isyan ve tuğyanda ısrar edileceğini açık olarak bize buyuruyor ve duyuruyor.

“Kör oldular, sağır kesildiler!” (Mâide: 71)

“Biz onların kalplerini mühürleriz de, artık hiç işitmezler.” (A’raf: 100)

“Onların kalpleri vardır, fakat anlamazlar. Gözleri vardır, fakat görmezler. Kulakları vardır, fakat işitmezler.” (A’raf: 179)

•

İyi ve kötüyü ayırdetmek için Allah-u Teâlâ’nın en büyük nimetlerinden birisi de akıl ve ilimdir. Aklı vermiştir ve fakat sen aklını kullanmadın, ilâhi ahkâma bakmadın, kendi zannına uydun, bu da senin helâkine vesile oldu.

Nedamet çok, fakat hiç de faydası yok...

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan o gün hatırlar, fakat artık hatırlamanın kendisine ne faydası var?” (Fecr: 23)

Çünkü iş işten geçmiş, geri dönüp de bir iş yapmak ihtimali kalmamış.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“İnsanlar içinde ne bilgisi, ne rehberi, ne de aydınlatıcı bir kitabı yokken Allah hakkında tartışan kimseler vardır.” buyurmuştur. (Lokman: 20)

Bölücüler ise böylece dinlerini kuvvetlendirmek için bir taraftan Allah-u Teâlâ’nın Âyet-i kerime’lerini çürütmeye çalışırlar, diğer taraftan da saptıkları yol üzerinde yürümeye çalışırlar.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir. Rabbin hakkı için onlara mutlaka yaptıklarından soracağız. Resulüm! Sen emrolunduğun şeyi açıkça söyle ve müşriklerden yüz çevir.” (Hicr: 90-94)

Burada Resulullah Aleyhisselâm’a “Söyle!” emri var. Kur’an-ı kerim her asra hitap ettiğine göre, bu hüküm kıyamete kadar şâmildir.

Hakikat ile dalâleti ayırmak için, hakikatı söylerken hiç kimseden çekinmemek lâzımdır.

Onlar hakkında Allah-u Teâlâ:

“Hiçbir kınayıcının kınamasından korkmazlar.” buyurmaktadır. (Mâide: 54)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal resmen Deccal olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Oysa Allah-u Teâlâ’nın dini İslâm dinidir. O’nun hükümleri ayrıdır.

Hepsi de halkı o kadar soydular ki, hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah’a ve Resul’üne hasım kesildiler. Hem din-i mübin’e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

•

Allah’ım! Nurunla bu fitne ateşini söndür.

Sapıtıcı imamlar ile İslâm’a düşman olan kâfirleri kahret ve öldür.


İKİ HASIM ZÜMRE

İman ile Küfür:

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

Hacc sûre-i şerif’inin 17-24. Âyet-i kerime’lerinde beyan buyurulduğu üzere kıyamet gününde insanları bir araya topladığı zaman bu iki zümre hakkında hükmünü bildirecek, hak üzere olanlarla bâtıl üzerinde olanları ayıracaktır.

“Şüphesiz ki iman edenler, yahudiler, sâbiîler, hıristiyanlar, mecûsiler ve müşrik olanlar arasında Allah kıyamet gününde kesin hükmünü verecektir.

Allah her şeye şâhiddir.” (Hacc: 17)

Âyet-i kerime’de altı tane dinden söz edilmiş, bunlardan sadece birisi iman sahibi olarak gösterilmiştir. Geri kalan beş zümre küfür ehlidir. Bunların dışında kalan dinler inanç bakımından bunlardan birine benzediği için onların isminden söz edilmesine lüzum görülmemiştir.

Allah-u Teâlâ o gün adaletle hükmedecek, kendisine iman edenleri cennete koyacak, inkâr edenleri ise cehenneme sokacaktır.

Yahudilerin imanı İsa Aleyhisselâm’a gelinceye kadar Tevrat’a ve Musa Aleyhisselâm’ın sünnetine tabi olmak idi. İsa Aleyhisselâm gelince ona tâbi olmaları gerekirken, olmadıkları için yoldan çıktılar. Gerçekten tâbi olmuş olsalardı, Tevrat’ı değiştirip tahrif etmeselerdi, İsa Aleyhisselâm’a iman ederlerdi.

Hıristiyanların imanı da İncil’e ve İsa Aleyhisselâm’ın şeriatına bağlanmak idi. Muhammed Aleyhisselâm gelinceye kadar bu imanları geçerliydi. Muhammed Aleyhisselâm geldikten sonra ona tabi olmaları gerekiyordu. Olmayanlar yoldan çıktılar. İsa Aleyhisselâm’a bağlı olduklarını iddiâ eden hıristiyanlar, gerçekten bağlı olmuş olsalardı, peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’a inanırlardı. Onun dini kendisinden önceki peygamberlerin getirdikleri dinleri yürürlükten kaldırmış, hükümsüz kılmıştır. Tevrat ve İncil’de Muhammed Aleyhisselâm’ın peygamberliğini haber veren müjdeler vardır. Onun son peygamber olduğuna ve bütün insanlığa gönderildiğine inanmak Allah-u Teâlâ’nın emridir.

Bütün bu milletler, bütün bu tâifeler, bozuk inançlarını, yanlış hareketlerini bırakır, Allah-u Teâlâ’ya O’nun istediği şekilde iman etmiş olurlarsa doğru yolu bulmuş, hidayete ermiş olurlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki iman edenler, yahudiler, hıristiyanlar ve sâbiîlerden Allah’a ve ahiret gününe inanıp sâlih amel işleyenler için Rabbleri katında mükâfatlar vardır.

Onlar için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Bakara: 62)

Bu müjde ancak inananlara mahsustur. Diğerleri, gerçek risalet sahibi olan, insanlara ve cinlere peygamber olarak gönderilen Muhammed Aleyhisselâm’a inanmadıkları, onun şeriatına uymadıkları için bu müjdeden mahrumdurlar.

Bununla beraber bunlar da iman ederlerse, müminler sınıfına dahil olup aynı vaad ve müjdeye nail olacakları açıktır.

Aynı mânâyı ifade eden diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki iman edenler, yahudiler, sâbiîler ve hıristiyanlardan Allah’a ve ahiret gününe inanıp salih amel işleyenler için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Mâide: 69)

İman edip İslâm dinine girdikleri takdirde yahudilikleri hıristiyanlıkları kalkar, müslüman olurlar, İslâm kardeşliğine dahil olurlar.


Kâmil İman, Sûretî İman:

Âyet-i kerime’lerde “İman edenler” diye belirtilen zümre, Allah-u Teâlâ’ya gerçekten iman eden müminlerdir.

Çünkü bir surette kalan iman vardır, bir de kâmil iman vardır.

İslâm’a ilk girdiklerinde henüz iman kalplerine yerleşmemişken, iman makamına eriştiklerini iddiâ eden bedeviler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bedevîler ‘İman ettik.’ derler. De ki: Siz iman etmediniz, bâri ‘Müslüman olduk.’ deyin.” (Hucurat: 14)

Çünkü iman, yalnız dil ile ikrardan ibaret değil, yürekten bir sevgi ile kalp huzuru içinde tasdik etmektir. Halbuki bu sizde yok. Öyle olsaydı İslâm’ı kabul etmenizi Resulullah Aleyhisselâm’ın başına kakmazdınız.

“İman henüz kalplerinize yerleşmedi. Eğer Allah’a ve Peygamber’ine itaat ederseniz, Allah amellerinizden hiçbir şey eksiltmez. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.” (Hucurat: 14)

Siz henüz imanın hakikatına ulaşamadınız. Yalnız dil ile yapılan iman iddiası, bu hususta kâfi değildir.

Bir düşün! Bu Âyet-i kerime’ye göre gerçek olarak kaç kişi iman etmiş oluyor? Kişi her menhiyatı yapacak, sonra da iman ettim diyecek, bu mümkün değildir.

Mümin olmak için imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Açıktan şehâdet ile ikrar edildiği gibi, kalben de ihlâs ve samimiyetle amel edilerek Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emirleri seve seve yerine getirilirse; karşılığı ve mükâfâtı kat kat verilir, eksik olarak ödenmez.

İtaat edenlerin kusurlarını bağışlar, kullarına karşı merhameti pek çoktur.

Sûrette kalan iman sahipleri ortada kalmıştır. “İman edeyim mi etmeyeyim mi? Edeyim be yâhû!” İşte bu kadar!

•

Kâmil iman sahipleri hakkında ise mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Müminler o kimselerdir ki, Allah’a ve Resulü’ne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir.

İşte onlar sâdıklardır.” (Hucurat: 15)

İmanlarında sâdık olup, verdikleri ikrara kalpleriyle ve icraatlarıyla içten bağlılık göstermiş samimi müslümanlardır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir.” (Ahzab: 23)

Bazıları Allah yolunda hayatlarını fedâ etmiş, bazıları da iman uğrunda hayatlarını fedâ edeceği bir fırsat beklemektedir.

Müminler o kimselerdir ki; Allah-u Teâlâ’nın mevcûdatı yoktan var ettiğine, gizliyi, gizlinin de gizlisini bildiğine, kalplerdeki sırları bildiğine, lütuf ve kerem sahibi olduğuna, gücünün her şeye yettiğine, her şeyin kendisine döneceğine, kendi Zât-ı akdes’inden başka her şeyin yok olacağına, mahşer gününde herkesin O’nun huzurunda toplanacağına inanırlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kullarının işlediklerini ve işleyeceklerini bilir.” (Bakara: 255)

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Müminler; Allah’ın Resul’ü Hazret-i Muhammed Aleyhisselâm’ın peygamberlerin sonuncusu ve önderi olduğuna, Rabbinden gelen bütün hükümleri en ince teferruatına kadar tebliğ ettiğine, kendi arzu ve hevesine göre hiç bir şey söylemediğine, söylediği her sözün Rabbi tarafından kendisine vahyedilen gerçekler olduğuna inanırlar.

Müminler; hiç bir hususta şüpheye kapılmazlar, onların imanları hiç bir zorluk karşısında sarsılmaz.

Allah yolunda malla ve canla cihad etmek, imanın delili, işareti, esası ve mihenk taşıdır. İslâm dâveti, dünya menfaati elde etmek için yapılan bir cihad değil, Allah yolunda ve ilây-ı kelimetullah uğrunda yapılan bir cihaddır.

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’am: 82)

İşte kim bu vasıfları kendinde toplarsa, o gerçek mümindir.


İman Edenler ve Dalâlet Zümreleri:

Hacc sûre-i şerif’inin 17. Âyet-i kerime’sinde Allah-u Teâlâ iman ile küfür arasına berzah koymuş, iman edenleri ayırmış; yahudileri, sâbiîleri, hıristiyanları, mecusileri ve müşrikleri de ayırmıştır. Bu beş zümre dalâlet ehlidir ve küfür yolundadır.

Bunlar ve benzerleri dâima İslâm’a karşıdırlar. İslâm onlara gerçekten düşmandır, onlar da İslâm’a düşmandırlar.

Her ne kadar “Onlar da inanıyorlar.” diye gösterilse de İslâm’a tâbi olmadıkça, İlâhî emirlere ve hükümlere riâyet etmedikçe hiç bir zaman inanmış olamazlar. Günümüzdeki bölücüler de böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir. Zira kâfirler cehennemde, münafıklar ise “Esfel-i sâfilîn”dedirler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedi kalmaktan daha kötü bir azap tasavvur edilemez.

•

Allah-u Teâlâ Âyet-i kerime’lerinde münafıkların yalan yere iman iddiâsında bulunduklarını ve yalan yere yemin etmekten sıkılmadıklarını, imandan sonra küfre saptıklarını, kalplerini mühürlediğini, onların sapık olduklarını, küfürde devam ettikçe tevbelerinin kabul edilmeyeceğini beyan buyurmaktadır:

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikun: 2)

İnsanları şaşırtıp Allah yolundan alıkoymak için ellerinden geleni yaptılar.

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikun: 3)

İmanın ulviyetini idrak edemezler. Küfür ile imanı, hak ile bâtılı, iyi ile kötüyü seçecek, ne yaptıklarını, nereye gittiklerini sezip bilecek anlayış kabiliyetleri kalmamıştır.

“İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri kabul edilmeyecektir. İşte onlar sapıkların tâ kendileridir.” (Âl-i imran: 90)

Siz daha önce müslüman değil miydiniz, nasıl döndünüz de birer münafık bölücü oldunuz?


Bir Tek Ümmet:

“İnandık” diyorlar, namaz da kılıyorlar, fakat Allah-u Teâlâ onları Kur’an-ı kerim’de beyan buyurduğu berzah Âyet-i kerime’leriyle dininden çıkarmıştır.

Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla ) sevinmektedir.” (Müminun: 53)

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.

Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller.” (Müminun: 54-56)

Bunların her biri bir din kurmuşlardır. Allah-u Teâlâ her ismin bir din olduğunu, tuttukları yoldan memnun olduklarını, yanlarında bulunan din veya kitapla sevindiklerini, bunların dinden çıktıklarını ve saptıklarını bu Âyet-i kerime’lerde alenen buyuruyor ve iman edenlere duyuruyor.

•

En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde ise dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin İslâm dâiresinden atıldıklarına dair apaçık fermanı vardır:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiç bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Bu beyân-ı ilâhîdeki murad şudur ki; Allah-u Teâlâ müminlerle onların arasını ayırıyor, araya berzah koyuyor. Onları kulluğundan tardetmiş, dininden atmış. Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ve ümmet-i muhteremesine de tardetmesi için emir buyurmuştur.

“Benim onlarla ilgim yok, senin de olmasın.”

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Kim ki Âllah-u Teâlâ’nın dininden ayırdığı bu bölücülerle bir ve beraber olursa, bu Âyet-i kerime’nin şümulüne girer.

Bu ilâhi hüküm kesindir. Bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onları:

“Ayrılık yapan bizden değildir.” (Münâvî)

Hadis-i şerif’i ile ümmetliğe kabul etmiyor.

Çünkü onlar İslâmiyet’i karıştırmışlar, ihanet etmişler, nankör olmuşlardır. Deccal’in yapamadığını yapmışlardır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Sizin için Deccal’dan daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Çünkü Deccal alenen Allahlık dâvâsında bulunacak, amma bunlar sinsi sinsi Allahlık dâvâsında bulunuyorlar.

Evvela İslâm’ın ön safında göründüler ve müslümanları ayrı ayrı saflara çektiler. Saflara gelen müslümanları kalabalık görünce dinlerini yavaş yavaş ilân ettiler. Fakat artık o havuza düşen balıklar dondular kaldılar. Bal zannıyla konan da öldü. Böylece ruhları öldü ve o dinde kaldılar, imanlarını yok ettiler. Deccal bunu yapamazdı.


Cehennem Dâvetçileri:

Bu saptırıcı imamların, kendilerine uyanları cehenneme götüreceklerine dair Kur’an-ı kerim’de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Zâlimlerin sonunun nasıl olduğuna bir bak!” (Kasas: 40)

Hepsi de helâk olup gittiler. Cürümlerinin cezasını kat kat gördüler. Yaptıkları yanlarına kâr kalmadı.

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

“Bu dünyâ hayatında biz onların peşine bir lânet taktık. (Daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Hem burada hem kıyamet gününde lânete uğratılırlar. Ne kötü yerdir onların götürüldükleri yer!” (Hud: 99)

Allah-u Teâlâ’nın hükmünü umursamayan, kendi zannını hüküm yerine koyanlar var ya! İşte bu Âyet-i kerime’lerde açıkça görülüyor ki Allah-u Teâlâ bunlardan nefret ediyor, lânet ediyor. Bu öyle bir lânettir ki, ahirette çok çirkin sıfat-ı hayvaniyede görünecekler, pek iğrenç bir halde teşhir edileceklerdir.

Allah-u Teâlâ kıyamet gününde ateşin başında durduruldukları, oranın hâl ve ahvâlini gördükleri, o büyük korkuları gözleri ile müşahede ettikleri zamanki durumlarını Âyet-i kerime’lerinde haber veriyor:

“Ateşin kenarına getirilip durdurulduklarında: ‘Ah ne olurdu, keşke dünyâya geri çevrilsek de Rabbimizin âyetlerini inkâr etmesek, inananlardan olsak!’ dediklerini bir görsen!” (En’am: 27)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların tıynetlerini ve bâtıl üzerindeki ısrarlarını hiç süphesiz bilmektedir. Bu temennilerinin şaşkınlıktan ileri geldiğini, pişmanlıklarında samimi olmadıklarını Âyet-i kerime’sinde beyan buyuruyor:

“Hayır! Evvelce gizleyip durdukları işleri karşılarına çıktı da onun için böyle söylüyorlar.

Eğer geri döndürülselerdi, yine kendilerine yasak edilen şeyleri yapmaya devam ederlerdi. Çünkü onlar gerçekten yalancıdırlar.” (En’am: 28)

Onlar iman etmeyi arzu ettiklerinden dolayı dünyaya dönüşü istemiş değillerdir. Azaptan korktukları için ve kendilerini kurtarmak için istemektedirler.

Diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imran: 105)

Onlar cehennem azabına giriftar olacaklardır.


İki Hasım Zümre:

Allah-u Teâlâ Hacc sûre-i şerif’inin 18. Âyet-i kerime’sinde göklerde ve yerde bulunan bütün ecrâmın, bütün âsârın ve insanlardan bir çoklarının, Zât’ına karşı secde-i tâzime kapanmakta olduklarını haber vermektedir:

“Görmez misin ki, göklerde ve yerde olanlar, güneş, ay, yıldızlar, dağlar, ağaçlar, hayvanlar ve insanların bir çoğu Allah’a secde etmektedir.” (Hacc: 18)

Her şeyin secdesi kendisine verilen emre göre, hususi bir şekilde olur.

Allah-u Teâlâ’nın azameti önünde bütün insanlar ister istemez boyun eğer. Fakat serbest iradeleri ile isteyerek O’na itaat secdesi yapanlar, insanların ancak bir kısmıdır ki, onlar müminlerdir.

“Bir çoğunun üzerine de azap hak olmuştur.” (Hacc: 18)

Çünkü onlar ilâhî emirlere karşı isyan edip itaat secdesini yerine getirmeye yanaşmamışlardır. Bunlar şeytanlar ve şeytanlara uyan insanlardır.

“Allah kimi hor ve hakir kılarsa, artık ona ikramda bulunacak bir kimse yoktur.” (Hacc: 18)

Çünkü buna Allah-u Teâlâ’dan başkası kâdir değildir.

“Şüphesiz ki Allah dilediğini yapar.” (Hacc: 18)

Dilediğine azap eder, dilediğine acır; dilediğini aziz, dilediğini zelil kılar. Hiç kimse O’na itiraz edemez.

•

Allah-u Teâlâ müminlerle kâfirleri beyan ettikten sonra aralarındaki berzahı açık olarak beşeriyete ilân etmektedir:

“İşte birbirine hasım iki zümre.” (Hacc: 19)

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı hakikatı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikatı reddedip kendi kurdukları dinlerini savunmuşlardır.

“Bunlar Rableri hakkında çekiştiler.” (Hacc: 19)

Müminler Allah’ın dininin galip gelmesini, kâfirler ise Allah’ın nurunun söndürülmesini isterler.

Fakat Allah-u Teâlâ kıyamet gününde aralarını ayıracaktır. Gerçek olanı ortaya koyup, münakaşalarını sona erdirecek ve herbirinin hakkını verecektir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

Ateş onları elbisenin bedeni sarışı gibi saracak, orada onlara cüsselerine göre üzerlerinde alev alev yanacak elbiseler giydirilecektir.

Âyet-i kerime’de:

“İnkar edenler için ateşten elbiseler biçilmiştir.” buyuruluyor. (Hacc: 19)

Giyilen elbiseler nasıl kesilip biçiliyorsa, ateş de onları o şekilde biçecektir.

Cehennemliklere âit, onları dövmek için zebanilerin ellerindeki özel kamçılar da azap çeşitlerinden birisidir.

Âyet-i kerime’de:

“Bir de onlar için demirden kamçılar vardır.” buyuruluyor. (Hacc: 21)

Cehennemden kaçıp kurtulmak istedikleri zaman, zebaniler üzerlerine musallat olurlar, ellerindeki kamçılarla, topuzlarla vura vura tekrar iâde ederler.

“Her ne zaman ateşten, onun ıstırabından çıkmak isteseler, her defasında geri çevrilirler ve onlara: ‘Yangın azabını tadın!’ denilir.” (Hacc: 22)

Onlardan intikam almak ve azap üstüne azap tattırmak için hazırlanmış, kendilerine ağırlık veren zincirler ve boyunduruklar da bulunmaktadır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yanımızda onlar için ağır boyunduruklar ve cehennem var.” (Müzemmil: 12)

“Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler.” (Sebe: 33)

“Bunlara benzer daha çeşit çeşit acılar da vardır.” (Sâd: 58)

Azapların her türlüsünü çekmek zorunda kalırlar.

•

Müminlere gelince:

“Şüphesiz ki Allah iman edip salih amellerde bulunanları altlarından ırmaklar akan cennetlere sokar.” (Hacc: 23)

Kâfirin ezeli hasmı olan müminin göreceği karşılık işte budur.

“Orada altın bilezikler takınırlar ve incilerle süslenirler.” (Hacc: 23)

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükâfat olarak zahirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler.

Cennetliklerin elbiseleri ve ziynetleri cennetteki diğer zevklere uygun olarak en yüksek kemaline ulaşmıştır.

“Elbiseleri de ipektir.” (Hacc: 23)

Çünkü ipek elbisenin hem göz kamaştırıcı bir hususiyeti vardır, hem de bir ziynettir. Fakat o ipek dünyadakinden çok çok üstün ve değerlidir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Ayrıca müminler cennette güzel söz söylemeye hidayet olunurlar, günahı gerektirecek hiçbir söz söylemezler:

“Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah’ın doğru yoluna eriştirilmişlerdir.” (Hacc: 24)

Onların söyledikleri “Zikrullah”tır, “Selâm”dır. Kendilerine yapmış olduğu ihsanlara, bağışladığı lütuflara karşılık Rablerine hamdetmek durumunda olacakları mekâna iletilirler.

•••••