Mart 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

BAŞYAZI
BU HİZBULLAHÇILARIN YAPTIĞI İSLÂM DİNİNDE VAR MIDIR?
/ Sayfa: 3 / İsmail Yavuz

KURBAN KESMENİN EHEMMİYETİ VE SAHİH OLMASININ ŞARTLARI / Sayfa: 22

İSLÂM'DA TERÖR YOKTUR / Sayfa: 28 / Şinasi Çapa

ŞEYTANIN ADIMLARINA UYANLAR / Sayfa: 30 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3
APAÇIK UYARICILAR / Sayfa: 32

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (12)
“MÜEYYEDEDDİN-İ CENDÎ -Kuddise Sırruh-” / Sayfa: 35

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ DÂVUD ALEYHİSSELÂM / Sayfa: 37

MEKTUBAT
RABBİNİN MAKAMINDA KORKAN KİMSEYE İKİ CENNET VARDIR / Sayfa: 39 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 40 / Mehmet Ali Körpe

KAFKASLARDA ÖZGÜRLÜK ATEŞİ VE RUS ZULMÜ / Sayfa: 43 / Yusuf Doğangün

ŞİİR
DOSTLARA VEDÂ / Sayfa: 46 / Mehmet Ali Körpe


Bu Hizbullahçıların Yaptığı
İslâm Dininde Var mıdır?

“Fitne çıkarmak, adam öldürmekten daha kötüdür.”
(Bakara: 191)

Bu Âyet-i kerime bütün bölücülerin kulağına küpe olsun!

Katl ise;

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.
Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.”
(Nisâ: 93)

Haksız yere kasten bir kimseyi öldürmek en büyük suç ve günahlardan sayılır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in insan öldürmenin haram olduğunu belirten pek çok Hadis-i şerif’i mevcuttur.

Binaenaleyh; bunların yaptığı iş, aslâ İslâm dininde yoktur.

“Hizbullahçıyız diyenlerin hakkında ne dersiniz? Bu İslâm’da var mı?” diye soruluyor.

Bunların yaptığı iş, aslâ İslâm dininde yoktur.

İslâm hukukunun bu husustaki görüşünü olduğu gibi arz ve ifade edeceğiz.

İnsan Öldürmenin

Haram Oluşu:

İslâm dini insan hayatını korumuş, cana kıymayı Allah’a inkârdan sonra büyük suçlardan kabul etmiştir.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in insan öldürmenin haram olduğunu belirten pek çok Hadis-i şerif’i mevcuttur.

Haksız yere kasten bir kimseyi öldürmek en büyük suç ve günahlardan sayılır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar arasında ilk görülecek dâvâ, kanlarla ilgili olacaktır.” (Buharî, Diyât, 1)

Bu Hadis-i şerif haksız olarak bir insanın hayatına son vermenin en büyük günahların başında geldiğini gösterir.

İslâm hukukuna göre kasten adam öldürmenin cezası kısastır.

Allah-u Teâlâ zulmü kaldırmak ve insanlar arasında eşitliği sağlamak için kısas Âyet-i kerime’lerini indirmiş ve şöyle buyurmuştur:

“Ey iman edenler! Öldürenler hakkında size kısas farz kılındı.” (Bakara: 178)

Diğer taraftan da cinayet işlemek, katilin hiç çıkmamak üzere ebedî cehennemde kalmasına sebep olur.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kim bir mümini kasden öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük bir azab hazırlamıştır.” (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ’nın iradesine bağlıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır.” buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ’nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

•

İlâhî mahkemede îlây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mes’ud -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve ‘Ey Rabbim! Bu beni öldürdü!’ der.

Aziz ve Celil olan Allah da ‘Onu niye öldürdün?’ diye sorar. Adam ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve ‘Ey Rabbim! Bu beni öldürdü!’ der.

Aziz ve Celil olan Allah da ‘Onu niye öldürdün?’ diye sorar. Adam ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi: Tahrim 1)

Değil suçsuz bir insanı suçsuz olarak öldürmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesi’nde bütün kan dâvâlarını kaldırdığını beyan buyurdu. İlk olarak kaldırdığı kan dâvâsı da kendi yakını idi.

“Ey insanlar!

Bu günleriniz nasıl mukaddes bir gün ise, bu aylarınız nasıl mukaddes bir ay, bu şehriniz Mekke nasıl mukaddes bir şehir ise; canlarınız, mallarınız, namus ve şerefiniz de öylece mukaddestir. Her türlü tecavüzden korunmuştur.”

“Ashabım!

Yarın Rabbinize kavuşacaksınız ve bugünkü her hâl ve hareketinizden muhakkak sorulacaksınız. Sakın benden sonra eski sapıklıklara dönüp de birbirinizin boynunu vurmayınız.”

“Ashabım!

Câhiliyet devrinde güdülen kan dâvâları da tamamen kaldırılmıştır. Kaldırdığım ilk kan dâvâsı Abdülmuttalib’in torunu Rebia’nın kan dâvâsıdır.”

Ruhsat ve Fırsat:

Üstelik onların aktif hareketlerini görünce müslüman olmayanlar; “Vay İslâm canlanıyor!” diyerek, hakiki müslüman olanlara olanca şiddetle baskı yapmak istiyorlar.

Bu mülkün sahibi olan Hazret-i Allah ruhsat veriyor, imtihan etmek için.

Ve fakat o kimseye fırsat vermez. Ne münafıklara, ne de kâfirlere.

Ruhsatları bitince canlarını alacak, ruhunu cehenneme atacak, bedenini de yerdeki kurtlara yedirecek, kabir azabını tattırmak için yerlere serecek.

Zira:

“Bu gün mülk kimindir? Tek ve kahhar olan Allah’ındır!” (Mümin: 16)

Hakiki müslümanlara hem Rahim, hem de Rahman olan Hazret-i Allah’ın nâmütenahi ihsan ve ikramlarına nâil olurken, şükürle, zikirle, fikirle hayatlarını idame ettiriyorlar. Yoktan, var edeni, nimetlerle gark edeni, mülkünde yaşatanı, rızıklandıranı tefekkür ediyor, mânevi zevk ve sefâ içinde yaşıyor.

Fakat münafık ve kâfirlere gelince; imtihanlar bitince, ruhsatı çekince, kaynar suya düşünce, su ile cehennem arasında dolaştırılırken, halleri ne olacak?

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

İnsanoğluna ancak çalıştığının karşılığı verilecektir.

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

İyisi iyiliğinde, kötüsü kötülüğünde.

•

Günah ve suç, yalnız öldürene değildir, söz veya fiil ile ortak olana da şâmildir. O da bu ortaklığı derecesinde Allah-u Teâlâ’nın gazabına uğrar. Hatta öldürme esnasında orada bulunan da mesul olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zulümle birisinin öldürüldüğü yerde sizden kimse durmasın. Çünkü bulunup da müdafaa etmeyene ve bu zulme mâni olmayana lânet yağar.” (Ebu Dâvud)

Kasten öldürmenin cezası Sünnet-i seniyye’de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur.” (Ebu Dâvud: 4539)

Kısasın Meşru Oluşu:

Kısasın meşruluğu Kur’an-ı kerim, Sünnet-i seniyye, İcmâ ve akıl ile sabittir.

Allah-u Teâlâ zulmü kaldırmak ve insanlar arasında eşitliği sağlamak için kısas Âyet-i kerime’lerini indirmiş ve şöyle buyurmuştur:

“Ey iman edenler! Öldürenler hakkında size kısas farz kılındı.” (Bakara: 178)

Bu hitap mümin idarecilere yapılmaktadır. Allah-u Teâlâ devlet başkanına ve onun adına iş gören ve onun makamında bulunan herkese kısas cezasını uygulamayı farz kılmıştır.

Kısas, katil ile maktul arasında eşitliği sağlamak için, katilin de öldürülmesidir. Çünkü ilâhi ahkâma göre katilin maktul karşısında hiç bir imtiyazı yoktur. Her ikisi arasındaki eşitlik, katilin maktule karşı işlediği öldürme fiilinin, aynı şekilde katile de uygulanmasını gerektirir.

“Hüre karşılık hür, köleye karşılık köle, kadına karşılık kadın (öldürülür).” (Bakara: 178)

Öldürülecek olanlar, cinayeti bizzat işleyenlerdir. Her öldürülen kimsenin karşılığında, kendi katili aynı şekilde öldürülür. Öldürülen kim olursa olsun, onun katili veya katilleri, o öldürülenden daha fazla yaşama hakkına sahip değildirler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kötülüğün cezası, yine onun gibi bir kötülüktür.” (Şûrâ: 40)

Allah-u Teâlâ eşitliğin ve adaletin esası olan kısası müslümanlara farz kıldıktan sonra, sonsuz rahmetinin tabii bir neticesi olarak affa işaret etmiştir. Öldürülen kimsenin yakınları tarafından katil affedilirse, buna da uyulmasının gerektiğini bildirmiştir:

“Bununla beraber (katil) bir kimse kendi lehine (öldürülenin) kardeşi tarafından affedilirse, bundan sonra iyiye uymak ve (öldürülenin velisine) güzelce diyet ödemek gerekir.” (Bakara: 178)

Kısastan vazgeçilip katil affolunduğu takdirde, gerek af ve gerek diyet tesbiti, mârufa uygun olarak yapılır. Vârislerin katili affetmeleri, onları hiç bir surette katile zulmetme hakkını kazandırmaz.

“Bu (uygulama) Rabbinizden size bir kolaylık ve rahmettir.” (Bakara: 178)

Diyetin meşru kılınmasında katil için kolaylık ve hafiflik, maktulün vârisleri için de fayda vardır.

Önceleri Tevrat’ta da yalnız kısas meşru kılınmıştı. Fakat kısasta kul hakkından başka bir de Allah hakkı bulunduğu cihetle Allah-u Teâlâ Muhammed Aleyhisselâm’ın ümmetine kısası yazarken, bir hafifletme ve rahmet olarak af ve diyeti de meşru kılmıştır. Bu affı da hak sahibi olan maktulün vârisinin eline vermiştir.

Kısas karşılığında diyet almayı kabul etmek, bir kişinin ölümünden çok hafif olduğu gibi, katilin de hayatını bağışlayarak korumak demektir.

“Buna rağmen her kim ki bundan sonra haddi aşarsa, onun için elem verici bir azap vardır.” (Bakara: 178)

Bu azap dünyada, öldürdüğü kimsenin yerine kısas olma cezasıdır. Ahirette ise cehennem ateşidir.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde şer’î bir hak olmadan öldürmenin hükmünü beyan ederek şöyle buyurmaktadır:

“Allah’ın haram kıldığı canı haksız yere öldürmeyin.” (İsrâ: 33)

İnsanın en önemli vazifelerinden birisi de hayat gibi bir nimetin idamesine çalışmaktır. Yaşama hakkı mukaddes olduğundan, İslâm dini bu hakkın muhafazası hususunda her türlü tedbiri almıştır.

“Bir kimse zulmen öldürülürse, biz onun velisine bir hak tanımışızdır.” (İsrâ: 33)

Onun vârisi için kat’le kısas uygulama veya ondan diyet alma ya da onu affetme yetkisi vermiştir.

“Ancak bu veli de kısasta ileri gitmesin.” (İsrâ: 33)

Meşru sınırı aşmasın.

Bu ilâhi emir ile katilden başka kimseleri de öldürmek, suçluyu işkence ile öldürmek, cesedini tahrip etmek, diyet aldıktan sonra katili öldürmek... yasaklanmıştır.

“Çünkü o zaten yardıma mazhar olmuştur.” (İsrâ: 33)

Allah-u Teâlâ kısası veya diyeti gerekli kılmakla ona yardım etmiş, hâkimlere de hakkını almasına yardım etmesini emretmiştir.

•

Kısasın meşru oluşuna dair Sünnet-i seniyye’de de bir çok deliller vardır.

Ebu Şüreyh el-Huzâî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Yakının öldürülmesi veya bir uzvunun kesilmesi musibeti başına gelen (mirasçı durumundaki) kimse şu üç şeyden birini seçmekte serbesttir. Eğer dördüncü bir şey isterse mâni olunuz.

Katili öldürmesi,

Veya onu affetmesi,

Ya da diyet almasıdır.

Kim ki bunlardan birini yaptıktan sonra diğer bir şeye dönüş yaparsa, o kimseye içinde ebedî olarak kalacağı, ibkâ edileceği cehennem ateşi vardır.” (İbn-i Mâce: 2623)

Kişinin kendi kendine intikam almaya cüret etmesi yasaklanmıştır.

Kısastaki Hikmetler:

Allah-u Teâlâ kısasın hikmetini beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kısasta sizin için hayat vardır.” (Bakara: 179)

Hem Allah’ın hakkı, hem de kulun hakkı olan bu masum yaşama hakkına saldırmak demek, kişinin kendisini de yaşama hakkından mahrum etmek demektir.

Yaşama hakkına saldırı, halkın yaşamasına saldırıdır. Bu ise saldırıdan korunmuş bulunduğu için, bunun ilk eserinin saldırganın kendisinde ortaya çıkması lâzım gelir. Bu bakımdan adam öldürmenin hakkıyla verilecek asıl hükmü, kısas yoluyla katilin kendisini öldürmektir. Çünkü öldüren öldürülmeyi hak etmiştir. Tarafsız olarak ve kararlı bir şekilde düşünüldüğü zaman, adam öldürmenin bundan başka hükmü ve cezası olmaması gerekir.

Kısastaki yok etme, hayatı kaldıran bir vahşeti yok etmektir. Bu ise hayat hakkının yaşaması demektir. Bunun içindir ki dünyada adalet ve eşitliğe kısastan daha büyük bir misal gösterilemez. Yaşama hakkını yok eden bir câninin yaşama hakkı olmadığını kendi gözleriyle görmesi ne büyük bir ibret ve adalet manzarasıdır.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Merhamet etmeyene merhamet edilmez.” buyurmuşlardır. (Müslim: 2318)

Katillere, cânilere gösterilecek merhamet, işlemiş oldukları suçlara ve kötülüklerin yayılmasına yardım etmektir. Kötülükleri önlemek için caydırıcı cezalar konulması, adaletin tesis edilip korunmasına yöneliktir.

Kısas, hayat hakkının ve canı korumanın gereğidir. Kısasta hayat bulunması, kısasın insanların birbirlerini öldürmelerine engel olması dolayısıyladır. Çünkü adam öldürmek isteyen kimse, öldürürse ve öldürdüğünde kendisinin de öldürülmeyi hak edeceğini bilirse, akıl gereği olarak öldürmekten vazgeçer. Böylece hem kendisi hem de karşısındaki hayatta kalır.

Bu şekilde öldürmenin önüne geçilmesi, bu ikisinden başka bununla uzaktan yakından ilgisi bulunmayan insanların hayatlarını da güven altına almış olur. Zira bir cinayet hadisesi, katil ile maktulün yakınları arasında düşmanlığa ve kan dâvâlarına sebep olabilir. Kısas ise zulme uğrayan tarafın intikam hislerini söndüren bir ceza çeşididir. Katil kısasla cezalandırıldığı takdirde araya girecek düşmanlıklar derhal sona erer.

Kısasla öldürmenin tavsiye edilmesi, zâlimce öldürmeleri önlemek içindir.

“Kısasta sizin için hayat vardır.” Âyet-i kerime’si, Kur’an-ı kerim’de belâgatın en yüksek üslubuyla beyan edilmiş, iki zıt kelime olan “Ölüm” ve “Hayat” kendi zıddı olan diğer bir kelimenin yerine geçerek onun mânâsını ifade etmiştir. Birbirine zıt olan iki şeyden birinin varlığı, diğerinin yokluğunu gerektirir. Kısas, hayatı ortadan kaldırdığı için ona zıttır. Bu Âyet-i kerime’de ise kısasın hayatı koruduğuna işaret edilmiştir.

Allah-u Teâlâ kısasın hikmetini beyan ettikten sonra, hitabını umumi olmasına rağmen akıl sahiplerine tahsis etmiş ve şöyle buyurmuştur:

“Ey akıl sahipleri! Belki böylece Allah’tan korkarsınız.” (Bakara: 179)

Çünkü kısasla ilgili hükmün sırrını ve hikmetini, insanlık âlemine getirdiği sayısız faydaları anlayabilecek olanlar onlardır.

Kısası Düşüren Sebepler:

a. Caninin kısastan önce, herhangi bir sebepten dolayı ölümü kısası düşürür.

b. Af ile kısas düşer. Hatta kısasın uygulanmasından daha hayırlıdır.

Affetmenin mânâsı, kısasın karşılıksız olarak düşürülmesidir. Diyet karşılığında kısastan vazgeçmek ise affetmek değil, bir sulhtür.

Affetmenin Hükümleri:

a. Katilin affedilmesinin sonucu, bedelsiz olarak kısas düşürüldüğü zaman, affedenin o takdirde sulh ile olmak dışında diyet alma hakkı yoktur.

b. Kan velisi tek bir kişi olup affedecek olursa, katilin kanının koruma altında olması sonucunu verir.

Veliler birden fazla olur, onlardan birisi affedecek olursa katilden kısas düşer. Çünkü kısas parçalanma kabul etmeyen bir bütündür. Affeden kişi eğer diyet karşılığında affetmiş ise, diyetteki payını alır. Bedelsiz olarak affetmiş ise hiç bir şey alamaz.

c. Maktul ölümünden önce katili affedecek olursa, katilden kısas düşer ve ondan sonra maktulün mirasçılarına diyet ödemek icap etmez.

İslâm’da İşkence Yoktur:

Cezası olarak ölüme mahkum edilse bile, işkence ile öldürmeyi dinimiz yasaklamıştır.

Bir insanın gözünü çıkararak, burnunu ve kulağını, kolunu ve bacağını, velhasıl bütün uzuvlarını kopararak cesedini belirsiz hale getirmek suretiyle işkence yapmak, bir kâfire de yapılmış olsa dinimizde yasaklanmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Öldürdüğünüz zaman bile en güzel tarzda öldürün.” (Müslim, Sayd: 57)

Buyurarak ve bunu savaşlarda bizzat uygulatarak insanlık tarihinde benzersiz bir çığır açmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insan olsun, hayvan olsun, öldürme hususunda en ziyade şefkat ve merhamet duyguları ile hareket ederek, onlara en ölçülü davranacak olanların müminler olduğunu Hadis-i şerif’lerinde beyan buyuruyorlar:

“Öldürme tarzında insanların en ölçülüsü iman sahipleridir.” (Ebu Dâvud: 2666 - İbn-i Mâce: 2681)

Müminler bu ölçülere uyar, haddi aşarak haram edilen tarzlara tevessül etmez.

Halid bin Velid -radiyallahu anh-in oğlu Abdurrahman -radiyallahu anh-in kumandasında bir birlik gazaya çıkmıştı. Düşman tarafında iri yapılı dört kişi yakalayıp getirdiler. Onların derhal öldürülmelerini emretti ve ok atılarak öldürüldüler.

Bu haber Ebu Eyyûb el-Ensârî -radiyallahu anh-e ulaştığında şöyle söyledi:

“Resulullah -sallallahu aleyhi ve sellem- bu çeşit öldürmeyi yasakladı. Nefsimi kudret elinde tutan Allah’a yemin ederim ki, (değil insan) bir tavuk bile olsa, onu öldürücü atışlar için hedef kılmayız.”

Onun bu sözü Abdurrahman -radiyallahu anh-e ulaşınca dört köle azad etti. (Ebu Dâvud: 2666)

•

Adam öldürmelerin çoğalması kıyamet alâmetlerindendir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim)

Bugünkü anarşi beyan ediliyor.

MEŞRU SAVUNMA
(NEFSİ MÜDAFAA)

Mahiyeti:

Bir kişi bir başkasının canına, malına veya ırzına saldırıda bulunacak olsa, yahut haksız yere malına veya canına kastetmek üzere saldırsa, yahut ırzına tecavüz için bir kadına hücum etse, saldırıya uğrayanın ve başkasının bu saldırıyı defedebilmek için gerektiği kadarıyla karşılık vermek hakkı vardır.

Meşru Oluşu:

Meşru savunmanın delili Allah-u Teâlâ’nın şu buyruğudur:

“Size saldırana, onun size saldırdığı gibi siz de saldırın. Allah’tan korkun ve biliniz ki Allah muttakilerle beraberdir.” (Bakara: 194)

Burada takvânın emredilmesi “Benzeriyle saldırıyı defetmek” düsturuna bağlı kalmanın veya daha hafif olanı yapmak suretiyle tedricen savunmayı esas almanın zorunlu olduğunun delilidir.

Sünnet-i seniyye’den delili ise Hadis-i şerif’lerdir.

Muhârik -radiyallahu anh- den rivayet edildiğine göre şöyle demiştir:

Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek “Yâ Resulellah! Bir adam gelip malımı almaya kalkarsa ne yapayım?” diye sordu. Resulullah Aleyhisselâm “Ona Allah’ı hatırlat!” buyurdu. Adam “Hatırlamazsa?” dedi. Resulullah Aleyhisselâm “Etrafındaki müslümanlardan yardım iste.” buyurdu. Adam “Etrafımda hiç müslüman yoksa?” diye sordu. Resulullah Aleyhisselâm “Öyleyse sultandan yardım iste.” buyurdu. Adam yine “Sultan benden uzaksa!” dediğinde şöyle buyurdu:

“Bir âhiret şehidi oluncaya veya malını koruyuncaya kadar malın için mücadele et.” (Nesâî. Tahrim 21)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek “Yâ Resulellah! Birisi gelip benim malımı almaya kalkarsa, ne buyurursun?” diye sordu. “Ona malını verme!” buyurdu. “Şayet benimle mukatele ederse?” diye sordu. “Sen de onunla mukatele et!” buyurdu. O kimse yine “Ya beni öldürürse!” diye sordu. “O halde şehit gidersin!” buyurdu. “Ya ben onu öldürürsem!” diye sorduğunda ise “O cehennemde olur.” buyurdu. (Müslim: 140)

Başkasını savunmanın câiz oluşuna gelince; bunun temeli ise can olsun, mal olsun saldırılması haram kılınmış şeyleri mutlak olarak müdafaa etmenin gereğidir. Eğer bu hususta yardımlaşma olmayacak olursa, insanların malları da canları da boşu boşuna telef olup gider. Başkaları da böyledir.

Enes -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz “Zâlim olsun, mazlum olsun müslüman kardeşlerinize yardım ediniz.” buyurdukları zaman Ashab-ı kiram -radiyallahu anhüm- “Yâ Resulellah! Mazluma yardım edelim güzel de, ya zâlime nasıl yardım edeceğiz?” diye sordular. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle devam ettiler:

“Zâlimin iki elinin üstünü tutarsınız, kötülük yapmasına meydan bırakmazsınız.” (Buhari. Tecrid-i Sarih: 1088)

Savunmanın Merhaleleri:

Kendisini savunan kimse, mümkün olması halinde en hafif olanından başlar. Eğer saldırıda bulunan kişiyi sözle, insanların yardımını istemek suretiyle defetme imkânı varsa, döverek müdafaaya girişmek haramdır. Eğer elle vurmak suretiyle savunma imkânı varsa kamçı kullanması haram olur. Kamçı ile savmak mümkün ise, sopa kullanması haram olur. Bir organını kesmek suretiyle bu saldırıyâ mâni olmak mümkün ise öldürmek haram olur.

Şayet müdafaa ancak saldırıda bulunanı öldürmekle mümkün olabiliyorsa, savunmada olan kişi öldürme hakkına sahiptir. Çünkü bu savunmanın zaruretleri arasında yer almaktadır. Saldıran silâh çekecek olursa, savunan kişinin onu öldürmesi mubah olur. Çünkü ancak onu öldürmek suretiyle kendisini savunabilir. Zira başkalarının yardımını isteyecek olursa, yardım gelmeden önce saldırgan onu öldürebilir.

Saldırganı Defetmenin Şartları:

1. Saldırının, cezalandırılması öngörülmüş bir suç olması şarttır. Buna göre babanın, kocanın veya öğretmenin terbiye hakkını kullanması, saldırı olarak vasıflandırılmaz. Küçüğün, delinin ve hayvanın saldırısında suç niteliği yoktur.

2. Saldırının gerçekleşmekte olması gerekir, tehdit edilmesi ile olmaz.

3. Saldırıyı başka bir yol ile defetmeye imkân bulunmalıdır. Başka bir yolla saldırıyı defetmek imkânına sahip olan bir kişi bunu yapmayacak olursa, haddi aşan bir kimse demektir.

Nefsi Savunmanın Hükmü:

Canına yahut organlarının herhangi birine kasten hücum edilen bir kimsenin kendini savunması icabeder.

İnsanın şiddetli açlığından, bulduğunu yemek suretiyle kendini koruması vâcip olduğu gibi nefsini savunması da vâciptir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Kendi elinizle kendinizi tehlikeye atmayın.” buyuruyor. (Bakara: 195)

Saldırıya uğrayan kişinin saldırganı öldürdüğü takdirde gerek medenî ve gerekse cezâî herhangi bir sorumluluğu yoktur. Ne diyet gerekir ne de kısas.

Bizâtihi saldırı fiili, saldırganın kanını helâl kılmaz, ancak yapılan saldırıyı önlemeyi vâcip veya câiz kılar. Yapılan saldırının önlenmesinin istenmesi, saldırganın kanının helâl olmasının sebebidir.

Irzı Savunmanın Hükmü:

Bir fâsık, bir kadına saldırdığı takdirde, imkânı olması hâlinde kadının kendini savunması icabeder. Çünkü kadının böyle birisine imkân vermesi haramdır. Kendisini savunmayı terketmesi ise, saldırgana imkân vermektir. Böyle bir zorlamaya girişen birisini öldürme hakkı da vardır. Eğer öldürmekten başka bir yolla bertaraf etmesi mümkün olmazsa kanı heder olur.

Aynı şekilde bir erkeğin, bir kadına saldırmaya çalışan bir kimseyi gördüğü takdirde saldırganı defetmesi icabeder. Savunması mümkün olursa ve kendisine gelecek bir zarardan korkmuyorsa, öldürecek dahi olsa o saldırganı defetmelidir. Çünkü ırzlar Allah-u Teâlâ’nın yeryüzündeki haramlarıdır. Kişinin bizzat kendi ırzı ile, başkasının ırzı olması arasında bir fark yoktur.

Savunma yapan kişi hiç bir bakımdan sorumlu tutulmaz. Üzerine kısas da yoktur, diyet de yoktur.

DİYETLER
(CİNAYET CEZALARI)

Mahiyeti:

Arapça’da “Ödemek, vermek” mânâsındaki “Vedy” kökünden türeyen diyet; bir şahsın haksız olarak öldürülmesi, sakat bırakılması veya yaralanması durumunda ceza ve kan bedeli olarak ödenen mal veya parayı ifade eder.

Daha açık bir ifade ile belirtmek gerekirse;

Bir öldürme hadisesinde can karşılığı olarak verilen bedele; veya kesilen, yarılan, kırılan, koparılan organlar karşılığında bu işi yapan kimseye veya baba tarafından akrabaları üzerine yüklenen belirli miktardaki tazminata “Diyet” denilmektedir.

Hem ceza, hem de tazminat mânâsı taşıyan diyet, İslâm hukukunun ana konularından birini teşkil eder.

İlâhî Hüküm:

Diyet Kur’an-ı kerim’de ve Hadis-i şerif’lerde mevcuttur ve hükme bağlanmıştır.

Bir Âyet-i kerime’de “Kısas” ın farz kılındığı bildirildikten sonra şöyle buyurulmaktadır:

“Bununla beraber (kâtil) bir kimse kendi lehine (öldürülenin) kardeşi tarafından affedilirse, bundan sonra iyiye uymak ve (öldürülenin velisine) güzelce diyet ödemek gerekir.” (Bakara: 178)

Öldürülenin velisi olan kardeşi tarafından kâtilin cinayeti bağışlanırsa, veliler birden fazla bile olsalar, hüküm onu affeden velinin hükmüne uygun olur ve kısas düşer. Bu hak öldürülenin yakınlarına tanınmıştır. Bunlar ölünün yokluğu ile zaafa düşen ve onun desteğinden mahrum kalan mirasçılardır. Kim birini öldürürse, mirasçılar kâtilin öldürülmesini isteyebilirler. Zira akrabalık duygusu ve yararlılık onları buna sevkeder. Fakat kısasa hükmedecek olan hâkimin, kâtilin öldürülmesine hükmetmemesi, öldürülen kimsenin yakınlarında intikam duygusunun belirmesine, iki taraf arasında daha büyük kavganın çıkmasına ve daha çok kan dökülmesine yol açar.

Kasıtlı olarak işlenen müessir fiillerde kısas cezası gerekir. Mağdurun suçluyu affettiği durumlarda veya kısasın imkânsız olduğu hallerde ise diyet verilir. Bunların çeşitleri, şartları, organlara göre tazminat miktarları ayrı ayrı tesbit edilmiştir.

Fakat bağışlama onlar tarafından gelirse, fitneden emin olunur. Bu durumda hâkim, kâtile ölüm cezası vermekte diretmez. Kısastan vazgeçilip kâtil affolunduğu takdirde, gerek af ve gerekse diyet tesbiti, mârûfa uygun olarak yapılır. Varislerin kâtili affetmeleri, onları hiç bir surette kâtile zulmetme hakkını kazandırmaz.

Bazen öyle olur ki, diyet almak kan sahipleri için öc almaktan daha faydalı olabilir. Üstelik müslüman bir can da kurtulmuş olur.

Bu af eğer diyet verilmek şartı ile anlaşma tarzında bir af ise, kâtilin de bunu kabul edip karşı tarafı oyalamaksızın tayin edilen zamanda güzellikle ödemesi, ödeme şartlarını ihlâl etmemesi gerekir.

“Bu (uygulama) Rabbinizden size bir kolaylık ve rahmettir.” (Bakara: 178)

Diyetin meşru kılınmasında kâtil için kolaylık ve hafiflik, maktulün vârisleri için de fayda vardır. İslâm, öldürme fiilinin cezasında “Adalet” le “Rahmet” i bir araya getirmiştir.

Şöyle ki;

Maktulün vârisleri istedikleri takdirde kısas onlara bir hak olarak verilmiştir. Bu adalettir.

Kısastan vazgeçtiklerinde de diyet almaları meşru kılınmıştır. Bu da rahmettir.

Diyet hükmü, ancak müminlere emredilmiştir. Halbuki yahudilerin şeriatında kısastan başka bir hüküm yoktu.

Kısas karşılığında diyet almayı kabul etmek, bir kişinin ölümünden çok hafif olduğu gibi, kâtilin de hayatını bağışlayarak korumak demektir.

“Buna rağmen her kim ki bundan sonra haddi aşarsa, onun için elem verici bir azap vardır.” (Bakara: 178)

Eğer öldürülenin akrabaları bağışlayıp ‘Diyet” e râzı olduktan sonra, yine kâtili öldürmeye veya intikam almaya kalkışacak olurlarsa haddi aşmış olurlar. Öldüren dünyada kısas edilir, ahirette de onun için şiddetli bir azap vardır.

Kâtil de diyeti tam olarak ödemekten kaçınır veya kötü bir şekilde karşılık verirse, bu da sınırı aşma olarak değerlendirilir.

Bunun içindir ki böyle bir durumda her iki taraf da birbirlerine lütufkâr davranmalıdırlar.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bir müminin hiç bir şekilde mümin kardeşini öldürme hakkı olmadığını haber vermektedir:

“Yanlışlıkla olması dışında bir müminin bir mümini öldürmeye hakkı olamaz.” (Nisâ: 92)

İman buna engel olur. Fakat hatadan tamamen sakınmak insanın gücü dahilinde olmadığı için, hata ile bir mümini öldürme durumu müminin de başına gelebilir. Meselâ bir düşmana veya ava atarken kaza olarak bir mümine rastgelirse, bu cinayet bir hatadır. Bu özellikle savaş sırasında pek muhtemeldir.

Her nerede olursa olsun, hükmü de şöyledir:

“Bir mümini yanlışlıkla öldüren kimsenin, bir mümin köleyi azad etmesi ve öldürülenin âilesine teslim edilecek bir diyet ödemesi gerekir.” (Nisâ: 92)

Köle azad etmek Allah-u Teâlâ’nın hakkı olarak bir kefâret, “Diyet” de kul hakkı olarak bir zarar ödemesidir. Bir müminin öldürülmesinde bu şekilde iki hak bulunur. Hayat her şeyden önce Allah-u Teâlâ’nın hakkıdır, hürriyet de bir çeşit hayattır, bu da O’nun hakkıdır. Bir müminin hayatının söndürülmesine karşılık, diğer bir mümine hürriyet bağışlayarak yeni bir hayat kazandırmak; hata ile cinayet işleyen müminin günahını örtmeye vesile olacak en güzel ve en uygun bir kefarettir. Öldürme kasıtlı olsaydı, bu günah kefaret ile örtülemezdi.

Kâtil her ne kadar bir köle azad etmişse de, bununla ancak Allah’ın hakkını ödemiş olmakta, fakat âilenin zararı karşılanmış olmamaktadır. Yanlışlıkla da olsa bu hayat hakkını ondan almış olduğundan; buna karşılık yalnız bir tazminat olmak üzere, öldürülen kimsenin vârislerine bir diyet ödemesi de bir kul hakkıdır. Hata ederek öldüren kimse de bu durumda yardıma lâyıktır. Bunun için baba tarafından akrabası varsa diyete katılması gerekir. Vârislerin bunu affetmeleri de bir yardımlaşmadır.

“Ancak ölünün âilesinin o diyeti bağışlaması müstesnâ. (Nisâ: 92)

Mirasçılar kâtili bağışlar da diyeti düşürürlerse bunu ödemek gerekmez.

“Öldürülen mümin, düşmanınız olan bir topluluktan ise, mümin bir köle azad etmek gerekir.” (Nisâ: 92)

Eğer yanlışlıkla öldürülen mümin, kâfir bir topluluktan ise ve müslümanlarla savaş halinde iseler, bu durumda öldürene sadece kefaret gerekir. O topluluğun diyetten müslümanların aleyhine faydalanmamaları için diyet ödemez. Küfür memleketi, korunma yurdu olmadığından, bir mümin orada oturmayı seçmiş olmakla kendi kanını boş yere heder etmiştir.

“Şayet sizin ile kendileri arasında andlaşma bulunan bir topluluktan ise, âilesine verilecek bir diyet ve mümin bir köle azad etmek gerekir.” (Nisâ: 92)

Yanlışlıkla öldürülen kimse mümin olsun olmasın, zimmîler gibi müslümanlarla aralarında andlaşma bulunan kâfir bir topluluktan ise; arada andlaşma olduğu için öldürene, İslâm memleketinde yanlışlıkla öldürülen herhangi bir müminde olduğu gibi hem diyet hem de kefaret gerekecektir.

“Bunları bulamayan kimsenin, Allah tarafından tevbesinin kabulü için iki ay arka arkaya oruç tutması gerekir.

Allah her şeyi bilendir, hükmünde hikmet sahibidir.” (Nisâ: 92)

İşte hata yoluyla öldürenin edeceği tevbe budur. Eğer azad edecek köle bulamayacak olursa, peşpeşe iki ay oruç tutacaktır. Bu ise Allah-u Teâlâ tarafından verilen bir ruhsat ve kolaylığa dönüştür.

•

Yanlışlıkla öldürmenin hükümleri bunlardır. Kasten öldürmeye gelince; bunun çirkin bir suç olduğunu ve cezasının çok şiddetli olduğunu açıklamak üzere Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim bir mümini kasten öldürürse onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde öldürülenin diyeti yüz deve olarak, veya altın, gümüş, koyun, sığır, elbise gibi mallardan belirli bir miktar şeklinde takdir etmiştir. Ayrıca, yaralanma ve sakat kalma ile sonuçlanan müessir fiillerin ve organların diyetleri ile ilgili belli ölçüler getirmiş ve uygulamıştır.

Diyetin Miktarı:

Kur’an-ı kerim’de diyetten söz edilmekle birlikte, diyetin miktarı ve ödeme şekliyle ilgili teferruatlı bilgi verilmemektedir. Bu hususta İslâm hukukunun ikinci kaynağı olan Sünnet-i seniyye’ye müracaat etmek gerekir.

a. Öldürmede Diyet:

Kasten adam öldürmede aslî ceza “Kısas”tır. Diyet ancak hak sahibinin kısastan vazgeçmesi veya kısasın herhangi bir sebeple mümkün olmaması durumunda devreye giren ikinci derecedeki bir cezadır. Diyet kısasın bedelidir. Kasta benzer (şibh-i amd) ve hataen öldürmelerde ise diyet aslî ve ilk cezadır. Hata hükmünde olan cinayetler de bu gruba girer.

Kısas isteme hakkı ölünün vârislerine âittir. Bunlar kısas yerine diyet isterlerse veya kısasın şartları bulunmazsa, yahut da suç, öldürme ve yaralama kastı ile işlenmemiş olursa kısas yerine diyet ödenir.

Diyet miktarı Resulullah Aleyhisselâm’dan rivayet edilen Hadis-i şerif’lerde Hulefâ-i Râşidînin söz ve uygulamalarında teferruatlı olarak geçer.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Kim hataen öldürürse diyeti yüz devedir.” (Ebû Dâvud: 4541)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Yüz deve” şeklindeki bu miktarı olduğu gibi korumuştur. Çünkü Araplar o vakitler, deve ile meşgul olan bir millet idiler. Şu kadar var ki, onun getirdiği din sadece Araplar’a değil, bütün milletlere gönderilmişti. Bu sebeple de herkeste deve bulunmadığını bildiğinden, başka mallardan da diyeti takdir buyurdu.

Bazı Hadis-i şerif’lerde diyet miktarı bin dinar altın, onikibin dirhem gümüş, hatta ikiyüz sığır, ikibin koyun, ikiyüz elbise olarak geçer.

Hazret-i Ömer -radiyallahu anh- deve fiyatlarının yükselmesi sebebiyle diğer miktarları zikretmiş; her bölge halkının kendi bölgesinde yaygın olandan, meselâ Mısır ve Suriyeliler’in “Altın” dan, Iraklılar’ın “Gümüş” ten diyet vermesini belirtmiştir. Mal kalemlerini sınıf sınıf ayırmıştır ki, diyeti ödemek kolay olsun.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Artık (taraflar) iyiye uymalı.” buyurmaktadır. (Bakara: 178)

Hakkaniyete uymak, karşı tarafı zora sokmaya mânidir.

Resulullah Aleyhisselâm zamanında da diyet, devenin kıymeti esasına göre belirlenmiştir.

Diyetin takdirinde asıl ölçü devedir. Diyetlerin deve cinsinden verilmesi gerektiğinde; yirmibeşi iki yaşında, yirmibeşi üç yaşında, yirmibeşi dört yaşında, yirmibeşi beş yaşında olmak üzere yüz deve verilir.

Bu develer her türlü ayıptan kusurdan uzak olmalıdır.

Diyetin altın ve gümüş üzerinden takdiri, devenin kıymetinin o miktarlar üzerinde olmasından dolayıdır.

Abdullah bin Amr bin Âs -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- köylülerin ödeyeceği (yüz deve) diyet için dörtyüz dinar (altın) veya buna denk gümüş kıymet takdir ederdi. Deve sahiplerinin ödeyeceği bu diyet için de kıymet takdir ederdi.

Develer pahalanınca (deve sahiplerinin ödeyeceği) diyetin bedelini de artırırdı ve develerin fiyatı düşünce diyetin bedelini de eksiltirdi.

Resulullah -sallallahu aleyhi ve sellem- deve sahiplerinin bu çeşit diyetin kıymetini zamanın râyiç durumuna göre ayarlardı. Böylece bu çeşit diyetin kıymeti Resulullah -sallallahu aleyhi ve sellem- in hayatta olduğu dönemde dörtyüz dinar (altın) ile sekizyüz dinar (altın) arasındaki meblağlara veya bunun (sekizyüz dinarın) gümüşten dengi olan sekizbin dirheme ulaştı.

Resulullah -sallallahu aleyhi ve sellem- sığır sürüsü sahipleri tarafından diyeti sığırdan ödenecek maktulün diyetinin ikiyüz sığır olduğuna ve koyun sürüsü sahipleri tarafından diyeti koyundan ödenecek maktulün diyetinin ikibin koyun olduğuna hükmetti.” (İbn-i Mâce: 2630)

•

Müctehidler diyette “Deve”, “Altın” ve “Gümüş” kalemlerinin üçünün de birbirine eşit şekilde ana ölçü olduğunu, borcu olan kimsenin bu kalemlerden hangisini öderse borcunu edâ etmiş sayılacağını ifade etmişlerdir. Mağdurun vârisleri diyet borçlusunun üç kalem maldan ödemeyi tercih ettiği kalemi reddetme yetkisine sahip değillerdir. Çünkü bu üç ölçüden biri diyet borcunu ödemede ana esastır ve diyet borcunu ödenmesinde yeterlidir.

Bedeller zamandan zamana asırdan asıra değişebilir. Kıymette bir fazlalık olması zamana uygundur. Paranın alım gücünün düşmesi, ödemenin düşmesini gerektirmez.

Diyette asıl; ödenmesi çok ağır olan, güçlükle ödenebilen, ödemesi için muazzam sıkıntı ve zahmetlere katlanılan büyük bir mal olması ve böylece caydırıcılığın sağlanmasıdır. Zira bu kadar çok malı ödemek zorunda kalması, kâtil için çok büyük bir musibet olacak, sonunu göre göre cinayet işlemeye kalkışmayacaktır.

•

Nefsi müdafaa maksadıyla meydana gelen öldürmede diyet ve kısas yoktur.

•

Trafik kazalarında sürücünün kasten bir kimseyi öldürmesi kısası gerektirir.

Kasten olmayıp; sürat tahdidine riayet etmemek, hatalı sollamak, trafik kurallarına uymamak, ehliyetsiz veya uykusuz araba kullanmak, arabanın bakımını yapmadan teknik arızalarını gidermeden yola çıkmak ve benzeri davranış ve hatalarla bir adamın ölümüne sebep olmak diyet gerektirir.

Kadınların Diyeti:

Can bakımından kadınla erkek arasında fark yoktur. Yani bir kadına karşı bir erkek kısas edilir.

Fakat mal hususunda böyle değildir. Çünkü erkek hem kendisini hem de âilesinin geçimini sağlamak zorunda olduğundan, kadının diyeti erkeğin diyetinin yarısı kadardır.

Diyet Sorumlusu Ve Ödeme:

Diyet bir yönü ile ceza bir yönü ile de tazmin mahiyetinde olduğu için, cinayeti işleyenin cezâî ehliyetinin bulunmaması kısasın uygulanmasına engel ise de diyet yükümlülüğünü ortadan kaldırmaz. Bu sebeple kâtilin çocuk, deli, kadın, gayr-i müslim olması diyeti etkilemez.

Diyetin sebebi kâtilin kusuru değil, maktulün hukuken koruma altında olmasıdır. Bundan dolayıdır ki; doktor veya sağlık personelinin yol açtığı ölümler de dahil olmak üzere, sebep olma yoluyla meydana gelen ölümlerde diyet söz konusu olmaktadır.

•

Kasten adam öldürmede diyetin ceza olmak vasfı ağır basar ve diyeti tek başına kâtil üstlenir. Kendi kazancından elde ettiği menfaati kendisi aldığı gibi günahının cezasını da kendisi çeker.

Ödenecek olan malın yapılan anlaşma gereği ödenmesi gerekmektedir. Yapılan anlaşma verilecek malın peşin verilmesi şartına göre yapılmışsa peşin, daha sonra ödeneceği şeklinde ise daha sonra ödenir.

Hatâen öldürmede keffâret kâtile âittir, diyeti de “Âkile” üstlenirler, bu onların üzerine bir borçtur. Kâtilin âkilesi bu diyet ödemesine suçu işleyen kişi olarak değil, kâtile yardımcı olarak katılmaktadır. Kâtil de âkileden sayılır, diyetten hissesine düştüğü nisbette âkileye dahil olur. Âkileye diyet ödettirilmesi suçluya yardım ve destek niteliği taşır.

Diyet mâli bir tazminattır ve Resulullah Aleyhisselâm ödenecek cezanın dağıtımı olarak diyeti âkilenin ödeyeceğini hükme bağlamıştır.

•

Bir tam diyet üç senede, senelerin bitiminde olmak üzere üç taksitte ödenir.

Bir diyet ödemeye mahkum kişiler de, hisselerine düşen miktarı her biri üç senede üç taksitle öder.

Bütün mezhepler âkilenin diyeti bir defada peşin ödeme yerine, üç taksit halinde üç yılda ödeyeceği hususunda görüş birliği içindedirler. Zira bu hususta Ashab-ı kiram’ın icmâı vardır.

Âkile:

Âkile, kâtilin baba tarafından olan akrabalarıdır ve kasıt unsuru bulunmayan bir öldürmede veya yaralama hadisesinde suçlu adına diyet ödemeyi üstlenen kimselerdir. Âkilenin bu sorumluğu asıl suçlunun yükünü hafifletme mahiyetinde bir intikaldir. Bunun hikmetinde suç işleme kastı bulunmayan kimsenin bir bakıma mazur olduğu ve dolayısıyla ağır bir cezaya mâruz bırakılmaması gerektiği şeklinde düşünceler bulunmaktadır.

Âkilenin diyet ödemesi teberru yoluyla bir yardımlaşmadır.

Âkilenin İslâm’da hukuki bir meşruluk kazanması Resulullah -sallallahu aleyhi ve sellem- Efendimizin tatbikatına dayanır.

Muğîre bin Şu’be -radiyallahu anh- den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi vessellem- diyetin kâtilin âkilesi tarafından ödenmesine hükmetti.” (İbn-i Mâce: 2633)

Abdullah bin Amr bin Âs -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- kadının mevcut asabesi (yani baba tarafından erkek akıllı akrabası) nın onun (cinayet işlemesi halinde ödemesi gerekli) diyetini vermelerine ve bunların kadının vereselerinden (belirli hisse sahiplerinden) artan mal dışında onun hiç bir malına mirasçı olmamalarına hükmetti.” (İbn-i Mâce: 2647)

Yani “Asabe” durumundaki akrabalar kâtil erkeğin diyetini üstlendikleri gibi kâtil bir kadının diyetini de yüklenirler. Diyet ödemeyi gerektiren cinayetler ister bir erkek tarafından ister bir kadın tarafından işlensin, bundan dolayı ödenecek diyet bunların asabesine yüklenir. Bu Hadis-i şerif baba ve büyük babanın Âkile adı verilen gruptan sayılmayacağına delildir.

Kısaca ifade etmek gerekirse mirasta “Bi nefsihi asabe” olan bütün asabeler vâcip olan diyeti ödeyecek “Âkile” ye dahildirler.

Âkilenin üzerine diyetin ödenmesinin bir vücubiyet olarak gelmesi için, kendilerine kâtile nesep ilişkilerinin belli olması, ya da “Kâtilin amcası” olmak ya da “Erkek kardeşi” olmak veya buna benzer bir akrabası olmak sebebi ile onun verecek olduğu diyeti üstlenmiş olmaları şarttır. Bunun sebebi, mensup olduğu kabilenin bütün erkek çocuklarının âkileye girmemelerini sağlamaktır.

Diyetin dağılımında üyeler arasında gözetilmesinin yanısıra, her şahsa üç veya dört dirhemden fazla yüklenemeyeceği şeklinde de bir sınırlama getirilmiştir.

Birinci dereceden âkilenin sayısı diyeti ödemeye kâfi gelmezse ikinci dereceden âkileye başvurulur.

•

Nitekim 1995 yılında Suûdî Arabistandaki âlimler dahi hataya düştüler.

Şöyle ki; ilâhî hükümler ortada iken bilemediler, ilâhî hükümlere göre hareket etmediler, iki Türk şoförünü haksız yere öldürdüler.

Öldürdükleri için Hakikat mecmuasında aşağıdaki yazıyı yazdık, yaptıklarının İslâm dinine göre olmadığını bütün dünyaya duyurmaya çalıştık.

Bunun karşılığı kısastır. Ahiretteki durumlarına gelince, Allah’a kalmış.

Biz size ilâhî hükümleri bildiriyoruz, siz bildiğinizi yapın.

•

“Aşağıdaki makale Hakikat dergisinin 24. (Eylül-1995 tarihli) sayısında yayınlanmıştır. Önemine binaen tekrar yayınlıyoruz.”

SUÛDÎ ARABİSTAN’DA
HAKSIZ YERE YAPILAN KATLİAM

Suûdî Arabistan’da haksız yere katliamlar yapılmış ve yapılmaktadır. Bu bir cinayettir.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, bütün insanları öldürmüş gibidir.” (Mâide: 32)

İnsanın en mühim vazifelerinden birisi de hayat gibi büyük bir nimetin idamesine çalışmaktır. Yaşama hakkı mukaddes olduğundan dinimiz bu hakkın muhafazası hususunda her türlü tedbiri almıştır.

Âyet-i kerime’de:

“Kim bir mü’mini kasden öldürürse, onun cezası içinde devamlı kalacağı cehennemdir. Allah ona gazab etmiş, lanetlemiş ve büyük bir azab hazırlamıştır.” buyuruluyor. (Nisâ: 93)

İnsanın Hazret-i Allah katındaki derecesi çok yüksektir. Hazret-i Allah’ı inkardan sonra en büyük günah cana kıymaktır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Binaenaleyh, hüküm vermek ancak Allah’a ve Resulü’ne aittir. Mahluk hüküm veremez. Âyet-i kerime ve Hadis-i şerif’te olmayan mevzularda müctehidler ictihad etmişlerdir, fakat bu cahillere kalmış değildir. Çünkü bu cahiller hüküm veriyoruz derken, cana kıyıyor, cinayet işliyorlar.

Halbuki Hazret-i Kur’anda ve Hadis-i şerif’te olan bir mevzuda mahlûkun hüküm vermeye izni yoktur, sahib-i salahiyet de değildir. Ve burada uygulanan cezanın İslâm dini ile hiçbir ilgisi yoktur. Zira İslam, sarhoş eden her şeyin içki olduğunu açıklamıştır. Uyuşturucu hükmünde olan esrar, eroin, afyon ve aynı özelliğe sahip haplar ferdin sağlığına zarar verdiği, ahlak ve haysiyetini, aile saadetini zedelediği, aklı kötüye kullandırdığı gerçeğiyle içkiye benzemektedir.

Hazret-i Ömer -radiyallahu anh- Hazretlerimiz de;

“Aklı perdeleyen her şeye içki denir.” buyurmuşlardır.

Şu halde insanın aklını kaybettiren onu mümeyyiz, müdrik asliyetinden çıkartan her şey içki makamındadır ve haramdır. Öyleyse cezası da İslâm’ın içki içenlere verdiği hadd cezası olacaktır.

Hadd: Allah’ın hakkı olarak takdir edilen ceza ile cezalandırmaktır. Yani kulları zarar gördükleri şeylerden alıkoymak, ona engel olmaktır.

İslâm dini aklın muhafazasına çok ehemmiyet vermiştir. Aklı izale edip faaliyetini durdurması yönünden insana çok büyük zararı olan içkiyi ve diğer uyuşturucu maddeleri yasaklamıştır. Çünkü bunlar insanın yalnız aklına ve vücuduna değil; nesline, malına, şeref ve haysiyetine de zarar verir.

Bu hususta Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bunlardan vazgeçtiniz değil mi?” (Mâide: 90-91)

Binaenaleyh, insanlar arasındaki ismi ne olursa olsun ve her neden yapılırsa yapılsın, sarhoşluk veren içkilerin azı da çoğu da haramdır.

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in beyanları ise şöyledir:

“Her ne olursa olsun, çoğu sarhoşluk veren şeylerin azından da sakınınız.” (İbn-i Mâce)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Çoğu sarhoşluk veren şeylerin azından da sizi nehyederim.” (Tirmizî)

“Her sarhoşluk veren haramdır.” (Buhâri)

“Her sarhoşluk veren şey şaraptır ve her sarhoşluk veren şey haramdır.” buyurmuşlardır. (Müslim: 2003)

Şu halde uyuşturucu kapsamına giren ürünlerin ve uyuşturucu özelliği bulunan hapların durumu içki içmek gibidir. Bunun içindir ki hepsinin cezası birdir, haddir.

Hadd cezası dövmekten ibarettir ki bu cezada bile adalet prensibine riayet edilir. Ceza uygulanırken yüze, başa ve nazik yerlere tatbik edilmez.

Bunların verdiği hüküm ise kendi zanlarıdır. Zannın ise İslâm ile ilgisi ve yeri yoktur.

Âyet-i kerime’de:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiç bir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” buyuruluyor. (Yunus: 36)

Bu meselede ictihad yapmış da değiller. Bilakis ahkama muğayir hareket ediyor, cana kıyıyor, cinayet işliyorlar. Ahkama muğayir olan bütün işler zındıklıktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların çoğu aklını kullanmazlar.” buyuruyor. (Ankebut: 63)

Ve dikkat ederseniz hadd cezaları içene tatbik edilir. Onlar ise içen için ceza uygulamayıp, satana en ağır cezayı veriyor ve katliam yapıyorlar. Halbuki içki içen biri hakkında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“O içene vurun.” buyurmuşlardır. (Ebu Davud)

Ferdin din ve dünyasında yaptığı tahribatlar sebebiyle, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“İçkiden uzak durunuz. Çünkü o her kötülüğün anahtarıdır.” buyurmuştur. (Hâkim)

Harama giden yolları kapatma bakımından, dinimiz içki ile ilgili her işi de haram kılmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyururlar:

“Allah içkinin kendisini, içeni, sunanı, satıcısını, satın alıcısını, imal edeni, imal ettireni, taşıyanı, taşıttıranı lânetlemiştir.” (Tirmizi)

Eğer bir ceza vermek icabediyorsa evvelâ içenden başlanır, çünkü hadd cezası içene tatbik edilir.

Hüküm böyle iken, bütün bu hükümleri yok edip, kendi arzularına göre suçu yalnız satıcıya yüklemek ve haksız yere mahkum etmek ne büyük cehalettir.

Hakkı değnek, bunlarsa idam ediyorlar.

Haksız yere idam ettikleri için bunlara idam cezası gerekir. Ölenlerin yakınlarının kısas istemeleri veya diyet almaları gerekmektedir.

Hüküm budur. Bu cahiller neye dayandılar da bu fetvâyı verdiler ve İslâm dinini bütün dünyaya kötü bir şekilde teşhir ettiler?

Bu gibi yanlış davranışlarla İslâm dinine büyük tahribat yapıyorlar, İslâm’ı bütün dünyaya küçük düşürüyorlar. İslâm dinini İslâm düşmanlarına öcü gibi gösteriyorlar.

En büyük İslâm düşmanının yapamadığını cehaletleri sebebiyle yaptılar. Bu hareketleri ile İslâm’a meyledip ısınmak isteyenleri de ürkütüyorlar.

Suudi Arabistan’da uzun yıllar kalmış bir arkadaşa bu hap hakkında malumat almak için bir bilgisi olup olmadığını sordum. “Var!” dedi.

Şöyle ki:

“İçki içmek isteyen kimseler içki bulamadığı zaman bu haplarla nefsini tatmin ediyor, onun için bu hapları kullanıyorlar. Ve bu çok içiliyor.

İçki ancak Cidde’de satılıyor, zira orada çok ecnebiler var, onlara almak ve içmek serbest. Polislerin göz yumması ve görmemezlikten gelmesi sebebiyle Araplar da temin ediyorlar ve rahatça içiyorlar. Bu pek tabii bir şey.”

Aslında Araplar orada gizli olarak yaygın bir şekilde şarap da içiyorlar. Yaygın olduğu için bilerek göz yumuyorlar.

Bunlar; bir cezayı tertip ederken evvelâ içene tertip etmeleri gerekiyordu. Çünkü alan olmasa satan satamaz. Adam çok getiriyorsa çok müşterisi var demektir. Öyleyse bu adam bunları zehirlemek maksadıyla değil, para kazanmak maksadıyla getiriyor. Dikkat edilirse getirenler Pakistan, Türkiye, Yemen ve İran gibi müslüman ülkelerdendir. Eğer bunda zehirleme mevzusu varsa içene aittir, satana değil. Ceza içene verilmelidir. Hadd cezaları içenlere aittir. Diğerlerine bir ceza tertip edilmemiş, günahtır, haramdır denilmiş, lanetlenmiştir.

Yemen’den gelen bir adam Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e, memleketlerinde içtikleri darıdan yapılan bir içkinin hükmünü sormuş, Resulullah Aleyhisselâm da;

“Sarhoşluk verir mi o?” diye sormuş, adam “Evet!” cevabını verince;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; “Her sarhoşluk veren şey haramdır. Müskirat içene Tıynetül-habâl sunacağına Allah’ın ahdi vardır.” buyurmuştur.

Ashab-ı kiram:

“Tıynetül-habâl nedir ya Resulellah?” diye sormuşlar.

“Cehennemliklerin teridir, yahut cehennemliklerin usâresidir.” buyurmuşlardır. (Müslim: 2002)

İçki içenler hakkında verilen ceza Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinde ve Hulefa-i râşidin devirlerinde İslâm hukuk ve hükümlerine göre şöyle yapılmıştır:

Şu’be’den rivayet edildiğine göre şöyle demiştir:

“Katâde’yi, Enes bin Mâlik’den naklen rivâyet ederken dinledim ki, Peygamber -sallallahu aleyhi ve sellem-’e şarap içmiş bir adam getirmişler de ona iki hurma dalı ile kırk kadar dayak vurdurmuş.”

Enes -radiyallahu anh- der ki:

“Bunu Ebu Bekir de yaptı. Ömer halife olunca insanlarla istişare etti de Abdurrahman ‘Haddin en hafifini yani seksen değneği vur!’ dedi. Bunun üzerine Ömer de onu emretti.” (Müslim: 1706)

Enes bin Mâlik -radiyallahu anh-dan şöyle rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- şarap hakkında hurma dalları ve ayakkabıları ile hadd vurdu. Sonra Ebu Bekir kırk değnek hadd vurdu.

Ömer halife olup insanlar verimli yerlere ve köylere sarkınca “Şarabın haddi hususunda ne diyorsunuz?” diye sormuş. Abdurrahman bin Avf “Onu cezâların en hafifi gibi yapman fikrindeyim” demiş.

Enes “Ömer de seksen hadd vurdu.” demiştir.” (Müslim: 1706)

Hadis-i şerif’lerde beyan buyurulduğuna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Asr-ı saâdetinde ve Hazret-i Ebu Bekir -radiyallahu anh-’in halifelik yıllarında şarap içen kimsenin cezası kırk kadar sopa idi. Bu uygulamaya Hazret-i Ömer’in hilâfeti zamanında bir müddet devam edilmiş, fakat fütuhat genişleyip Şam ve Irak gibi zengin beldeler müslümanların eline geçince halk su boylarına, mahsulü bol topraklara yerleşmiş, bağ ve bahçeler çoğalmış, şarap içenlerin sayısı da artmıştı. Bunun üzerine Hazret-i Ömer -radiyallahu anh- şarap içenleri ellişer sopa vurmak sureti ile cezalandırmaya başlamış, bunun da tesiri görülmeyince sopa adedini altmışa, nihayet seksene çıkarmıştı.

Abdurrahman bin Avf -radiyallahu anh-’ın içki cezasının şer’î hadlerinin en hafifi gibi verilmesini istemesi, bu hususta henüz kararlaşmış bir dayak sayısı bulunmadığındandır.

Hazret-i Ömer -radiyallahu anh- bu hususta Ashab-ı kiram’la istişare etmiş, Abdurrahman bin Avf -radiyallahu anh- bu cezanın şerî hududun en hafifi gibi olmasını teklif etmiştir.

Bu beyanlarda görülüyor ki gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saadetlerinde gerekse Hulefâ-i raşid’in devirlerinde duruma göre hadd cezasını 40’dan 50’ye, 50’den 60’a, 60’dan 80’e kadar çıkartmışlardır. O da, vuruşlar orta şiddette mutedil olmalı, vuran kimse elini başından yukarı kaldırmamalıdır.

Görülüyor ki bu cezaların içinde en hafifi seksen sopa vurmaktır.

Hazret-i Ömer -radiyallahu anh- hamr için uygulanması gereken haddin miktarı hususunda Ashab-ı kiram -radiyallahu anhüm- ile istişarede bulundu. Bu hususta Hazret-i Ali -radiyallahu anh- de fikrini beyan etmiş ve:

“Bir kimse şarap içerse sarhoş olur, sarhoş olunca da saçmalar, saçmalayınca iftirâ eder. İftira edenin cezası da seksen değnektir.” demiştir

Böylece içki cezasının seksen değnek olacağı hususunda Hazret-i Ömer -radiyallahu anh- zamanında Ashab-ı kiram icmâ etmişlerdir.

Tabiin ile cumhur-u fukaha da aynı yoldan yürümüşlerdir.

Abdullah ibn-i Mes’ud -radiyallahu anh- bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in;

“Bir şeyi müslümanlar iyi görürse o Allah indinde de iyidir.” Hadis-i şerif’ini hatırlatmıştır. (Münâvi)

İlâhi hüküm budur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle tatbik etmiş. Hulefa-i raşidin’de ashabı ile istişare etmiştir.

Bir de Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Benim sünnetime ve benden sonra hulefâ-i raşidin sünnetine sarılın.” buyurmuştur.

Biz de onların yaptıklarını yapmak mecburiyetindeyiz. Arzumuzu değil.

Netice olarak bu husustaki hüküm şudur:

İçki içmek kesinlikle haramdır. İçene hadd vurmak icabeder, az veya çok içilmesi hükmen müsavidir.

Çünkü Hadis-i şerif’lerde:

“Her ne olursa olsun çoğu sarhoşluk veren şeylerin azından da sakınınız.” buyruluyor. (İbn-i Mâce)

Şarap içen kimse öldürülmez, velev ki tekrar içmiş olsun.

Ahkâm budur, hüküm böyledir. İslam’da arzu yaşamaz. Her meselede fetvâ verirken delil lazımdır. Delil de Âyet-i kerime ve Hadis-i şerif’tir. Delil olarak hangi Âyet-i kerime ve Hadis-i şerif’i gösterebilirler? Bunu açıklamak zorundadırlar.

Neye dayanarak bu katliamı yaptılar? Aynı zamanda Âyet-i kerime ve Hadis-i şerif’le cevap bekliyoruz. Zira bu mevzuları elçiliklere de gönderiyoruz.

Bu hakimlerin aldıkları kararlar, verdikleri cezalar, uyguladıkları hükümler, haramdır, zulümdür, katliamdır. Zira hırsızın dahi ancak eli kesilir, başı kesilmez. Bu katliama sebep olan hakimlerin şerî cezaları verilmelidir, kısas yerine gelsin.

Hülasa olarak, açıkca hüküm olmayan hususlarda hüküm çıkarma denilen kıyas yapılır. Burada aklı perdelediği, vücuda zarar verdiği için içkiye hükmedilir. İçki içmenin cezası olan hadd uygulanır.

Anlaşılıyor ki Suud hükümeti keyfi tutumunu bırakmalı, İslâm’ın emir ve hükümlerine göre hareket etmelidir. Zira her icraatları İslâm’a mâl edildiğinden İslâm için en büyük zarardır. Hem İslâm’ı küçük düşürüyorlar, hem de müslüman olabilecek nice insanların hidayetine engel oluyorlar. Gerçekten çok büyük vebal altındalar. Hem zulüm ediyor, hem katlediyorlar.

Bir ceza vermek icabediyorsa evvela içenden başlanır. Hadd cezası içene tatbik edilir.

Hüküm vermek ancak Allah’a ve Resulü’ne aittir.

Hazret-i Kur’an’da ve Hadis-i şerif’lerde olan bir mevzuda hüküm vermeye mahlukun hükmü yoktur.

Bir de hapishaneye aldıklarını haksız yere uzun süre tutuyorlar; bu da İslâmi hükümlere ters düşer. Suçu varsa ahkâma göre cezasını versin, suçu yoksa tutmaya hakkı yok. Hem ahkâmı tatbik ediyoruz diyorlar, hem de nefsani hareket ediyorlar.

Mahkemelerde hakimler sekiz yıllık bu mahkeme neticesine katliam kararı veriyorlar. Halbuki böyle bir zaman aşımının sonucu katle karar vermek İslâm hukukuna da aykırıdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Öldürülenler hakkında size kısas farz kılındı.” buyuruyor. (Bakara: 178)

Burada bile bile öldürülenler kastedilmektedir. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bilerek öldürmek kısası gerektirir.” buyuruyorlar. (Nasbürrâye c: 4 sh. 327)

Bunlar da bile bile adam öldürüyorlar, cinayet işliyorlar. Bu yüzden kısas gerekmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“İçki içeni dövün. Eğer bir daha yaparsa bir daha dövün.” buyurmuşlardır. (İbn-i Mace-Ebu Davud)

Abdullah İbn-i Mesud -radiyallahu anh- “İçki içeni yakalayın, eğer onda içki kokusunu duyuyorsanız onu dövün.” demişlerdir.

Hazret-i Aişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Mahzum oğullarından bir kadın, bir şey çalmış olduğundan elinin kesilmesi gerekiyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yanında onun cezadan affı için aracılık edilmesini istediler. Kimse buna cesaret edemedi. Üsame -radiyallahu anh- bunu yapınca buyurdular ki:

“İsrailoğulları ileri gelenlerinden biri çalarsa bırakırlar, zayıf olan biri çalarsa elini keserlerdi. Kızım Fâtıma çalmış olsaydı onun da elini keserdim!” (Buhari. Tecrid-i sarih: 1507)

Sonra da o hırsız kadının elinin kesilmesini emir buyurdu.

Yahudi ve Hıristiyan uleması bir delile isnad etmeksizin bir çok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdi.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i Rabbleri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.

O’ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Haram ve helâl ahkâmını beyan etmek, ancak Allah-u Teâlâ’ya ve O’nun gönderdiği peygambere mahsustur.

Ulemanın kendi zanlarına göre delilsiz olarak din adına dini aslından uzaklaştırmak için ortaya attıkları sapık fikirleri kabul etmek, onları ilâh kabul etmektir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini kaide kılan ortakları mı var?

Eğer azabı erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi. Şüphesiz ki zâlimlere can yakıcı bir azap vardır.” (Şûrâ: 21)

“Dillerinizin yalan yere vasfettiği şeyler hakkında ‘Bu helâldir, bu haramdır.’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz. Allah’a karşı yalan uyduranlar ise iflâh olmazlar.” (Nahl: 116)

Ve dikkat ederseniz Arabistan’da zenginler, şöhretli kimseler alenen içiyor, fakat hiç bir zengine, bu hususta ceza verilmiyor, hiç bir Arab’ın başı kesilmiyor.

Fakat güya İslâm’ı tatbik ediyorlar, onu da içenlere değil de haksızlık olarak satanlara, gariplere, sahipsiz kimselere tatbik ediyorlar. Bu ise büyük bir zulümdür. Bunların bu durumu eski Yahudi hahamlarının Hıristiyan papazlarının durumuna dönmüştür.

İşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yaptığı İslâm budur, bunların yaptığı isyan budur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz İslâm’ı tatbik ediyor, bunlar ise isyanı tatbik ediyorlar.

Hazret-i Aişe -radiyallahu anha- Validemiz’e Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ahlakı sorulduğunda:

“Peygamber -sallallahu aleyhi ve sellem-’in ahlakı Kur’an’dı.” buyurdular. (Müslim)

Onun ahlakı Hazret-i Kur’an’dı, bütün iş ve icraatı Hazret-i Kur’an’a göre idi. Fakat bunlar onun izinden ayrılalı çok olmuş.

Bu size açık açık anlattıklarımız, Allah-u Teâlâ’nın hükümleri Hazret-i Kur’an’dandır ve Resulullah Aleyhisselâm’ın Hadis-i şerif ve beyanlarındandır.

Bu Suudilerin din ve kitapları başka mıdır ki böyle hükmediyorlar? Onlar hangi dine, hangi kitaba göre bu hükmü veriyorlar? Eğer doğru sözlü iseler Hazret-i Kur’an’a göre bu sorumuza cevap vermek zorundalar. Bu iş lâf işi değil, ahkâm işidir.

Halbuki Allah-u Teâlâ her şeyden haberdardır ve Âyet-i kerime’sinde buyurur ki:

“Nerede olursanız olun O sizinle beraberdir.” (Hadid: 4)

İcab ederse bu yazıyı İngilizce’ye çevirip bütün dünyaya yayarım. Çünkü bu İslâm’a büyük bir lekedir.

Bu da “Biz ahkâmca hareket ediyoruz.” dedikleri için bu hakikatları açıyoruz. Yoksa dinden çıkmış, yoldan sapmış bir millet için bu yazı yazılmazdı.

Fakat şunu unutmayın ki Hazret-i Allah zâlimlerden intikam almaya kâdir-i mutlaktır ve sizden er veya geç intikamını alacak.

Onlara sorsan derler ki; “Biz ahkamı tatbik ediyoruz.” Hani ahkam? Sizin yaptığınız hüküm müdür?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Hüküm, yücelerin yücesi Allah’ındır.” (Mümin: 12)

Allah-u Teâlâ Mâide suresi’nin 44. Âyet-i kerime’sinde hükümleri ile hükmetmeyenlerin kâfir olduklarını haber veriyor:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

Allah-u Teâlâ Mâide suresi’nin 45. Âyet-i kerime’sinde Ahkâm-ı ilâhi ile hareket etmeyenlerin zâlim olduğunu haber vermektedir:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

Allah-u Teâlâ Mâide suresi’nin 47. Âyet-i kerime’sinde Nezd-i ilâhi’sinden indirdiği hükümlerle hükmetmeyenin fâsık olduğunu haber veriyor.

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

Maksat Türk-Arab düşmanlığı değildir. Bilakis bu yanlışın düzeltilmesidir.

Evet ben Arab’ım. Ama bu mahkemeleri gören ve idam kararını veren Araplardan değilim.

Verdikleri bu karar zulümdür, katliamdır. Yersiz yapılmıştır. Ve bunları Hazret-i Allah’a ve Resulullah’a şikayet ediyorum.

Hülasa-i kelâm;

Bunların icraatları vehhabî dinlerine göredir. İslâm dininde böyle bir hüküm yoktur.

Eğer böyle olmadığını söylüyorlarsa ispat etsinler. İspat ise ancak Hazret-i Kur’an ve Hadis-i şerif’lerdir. Aslâ laf kabul edilmez

•


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html