Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


New Topic

Hakikat Dergisi 344.SAYI - Ömer Öngüt

344.SAYI, Mayıs 2022


İÇERİK

Başyazı ve Makaleler
Başyazı - Allah Onların Koşmakta Oldukları Ortaklardan Münezzehtir. (Tûr - 43) - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Allah Onların Koşmakta Oldukları Ortaklardan Münezzehtir. (Tûr - 43)

“De ki: O Allah Bir Tektir.” (İhlâs: 1)

“O’na Ortak Koşmadan, Allah’ın Hanifleri (Birleyenleri) Olun.” (Hacc: 31)

“İbrahim Ne Yahudi Ne de Hıristiyandı. Fakat O Allah’ı Bir Tanıyan Dosdoğru Bir Müslümandı. Müşriklerden de Değildi.” (Âl-i İmrân: 67)

“Resul’üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)” (Furkân: 43)

“ALLAH’A ŞİRK KOŞMA, DOĞRUSU ŞİRK KOŞMAK ÇOK BÜYÜK BİR ZULÜMDÜR.” (LOKMAN: 13)

“Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir. Fakat o güzel elmayı muhafaza edecek Hazret-i Allah’tır. O muhafaza ederse, hıfz-u himaye’de, tasarruf-u ilâhiye’de bulunursa kurt girip o elmayı çürütemez. Kurt nedir? Benlik. Ben. Bu kurttur. Bu kurt insanın içini helâk eder. Varlıktan benliğe, benlikten şirke, şirkten cehenneme götürür. Bu kadar da tehlikelidir. Ama bugün benlikten kurtulan kaç kişi var? Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın?(Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Hep Allah, hep Allah, hep Allah...

Öyle olursa olur. O’nsuz olursa benlik olur. Ben dediğin şey puttur. Put ise şirktir. Şirk ise cehennemliktir.”

(Ömer Öngüt -kuddise sırruh-)

Tevhid akidesi; İslâm’ın, imanın temelidir.

Allah-u Teâlâ’nın varlığına ve birliğine inanmak İslâm’ın ilk şartı olduğu gibi, Allah-u Teâlâ’ya şirk koşmak da en büyük günah, en büyük zulüm ve küfürdür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bil ki Allah’tan başka ilâh yoktur.” (Muhammed: 19)

Her insanın, Allah-u Teâlâ’nın varlığına ve birliğine iman etmesi farzdır. İmanın, cennete kavuşmanın, cehennemden azad olmanın en birinci ve mutlak şartı budur.

Dini tebliğden haberi olmayan insanlar bile, O’nun varlığını ve birliğini akılları ile bulmakla mükelleftirler. Çünkü Allah-u Teâlâ insanları, kendisini bulacak ve inanacak bir kabiliyette yaratmıştır, bu inanç insanın fıtratında vardır.

Allah-u Teâlâ’yı inkâr edenlerin bile, başları dara geldiği zaman yine Allah-u Teâlâ’ya yöneldikleri görülmektedir. Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Gemiye bindikleri zaman dini yalnız O’na has kılarak Allah’a yalvarırlar. Fakat kendilerini karaya çıkararak kurtarınca, bir bakarsın ki hemen şirke koşarlar.” (Ankebut: 65)

“Denizde başınıza bir musibet (boğulma tehlikesi) geldiği zaman, Allah’tan başka bütün yalvardıklarınız kaybolur gider. Fakat O sizi kurtarıp karaya çıkarınca, yine yüz çevirirsiniz.” (İsrâ: 67)

İnsanoğlunun durumu gerçekten hayret vericidir. Böyle bir musibetle karşılaştıklarında, Allah-u Teâlâ’nın yardımından başka her şeyi unuturlar. Bütün güç ve kudretin sadece O’na ait olduğunu hissederler. Fakat sıkıntılardan kurtulup ayağı yere değince, kendisini kurtarmış olan Hâlik-ı kerim’den yüz çevirir. Onun seciyesi budur. Nimetleri ve sebepleri yaratanı unutur ve inkâr eder, sebepleri ilâh edinir.

Bunun gibi; deprem, savaş, yangın vs. türlü afatlarla karşı karşıya kalan insan, ölüm tehlikesi altındaki çaresizlik anında Rabb’ine yönelip yardım dilenirken, bu çaresizlikten kurtulup da selâmete çıktığında hemen eski haline dönmekte, tekrar şirke ve küfre koşmaktadır.

“Gerçekten insan çok nankördür.” (İsrâ: 67)

Görüldüğü üzere fıtratında tek bir Yaratıcı’yı bulmak, O’na yönelmek ve O’na iman etmek bulunan insanoğlu; fıtratına da mugayir bir şekilde nefsinin ve şeytanın hoş gösterdiği ilâhların, arzuların, heveslerin peşinden gitmekte, böylece Allah-u Teâlâ’nın vasfettiği şekilde “Nankör” sıfatını ziyadesiyle hak etmektedir.

“Çünkü insan çok zâlim ve çok câhildir.” (Ahzâb: 72)

Hususiyetle bu ahir zamanda insanlar akın akın şirke, küfre koşuyorlar. Her türlü haram, her türlü küfür âdeti almış başını gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” buyuruyorlar. (Deylemî)

Bunlar kıyametin küçük alâmetlerindendir ve bugün bunların hepsi yapılıyor.

Diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Dînuhum dinâruhum = Onların dinleri para olacak.” (Münâvî)

Dikkat ederseniz bütün din bölücülerinin gayesi paradır.

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Öyle bir zamanda yaşıyoruz ki; insanoğlu adeta şeytanın ve nefsinin oyuncağı olmuş durumda; nefsin arzularına put gibi sarılıyor, Allah’ı inkâr, dinsizlik moda olmuş. Filim, oyun vs. adı altında şirkin, küfrün, putperestliğin, şeytanî amellerin her türlüsünün propagandası yapılıyor. Eski çağların putperest kavimlerinin putlarının bile reklamı yapılıyor, uluhiyet isnat edilmiş karakterler çocukların, gençlerin beynine mütemadiyen zerk ediliyor. Sosyal medya denilen alanda yoldan sapmış, dinden çıkmış birçokları şeytanın yapamadığını yapıyor; Allah’ı inkârı, Allah’ın hükümlerine isyanı, her türlü ahlaksızlığı yaymak için fütursuzca ve şuursuzca saldırıyor.

“Ey insan! Engin kerem sahibi olan Rabb’ine karşı seni aldatan (ve isyana sürükleyen) nedir?” (İnfitâr: 6)

Ey insan! Nereye gidiyorsun?

Müslümanlar da Büyük Bir Tehlikeyle Karşı Karşıya:

İnanmayan zaten küfürde, ancak müslümanlar da büyük bir tehlike içinde. Zira insanlar bilmeden, farkına varmadan küfre kayıyor, dinden çıkıyor. İmanlar kavruluyor. Büyük tehlikeler var. Şirk ve küfür her tarafı sarmış durumda.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Bu yüzden “Şirk nedir, küfür nedir, hangi söz ve hareketler imanı tehlikeye düşürür?” müslümanın çok iyi bilmesi ve çok dikkatli olması lâzım.

Ağızdan çıkacak her kelimeye çok dikkat etmek lâzım. Misal; komedi adı altında Allah-u Teâlâ’nın yaratışı ile, dini ile dalga geçildiğinde, hem bunu söyleyenin hem de buna gülenin imanı orada gider.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kimse, Allah’ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ’nın rızâsına ulaşabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah’ın gazabını mucip bir söz söyler, o sözün kendisini Allah’ın gazabına ulaştırabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder.” (Tirmizî)

Bir söz vardır, hiç kimse ummaz ebedi saadete erdirir. Bir söz vardır, kimse umursamaz ebedi felâkete erdirir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin;

“Devir iman kurtarma devri.”

“Bu devirde imanla gitmek ne demek bilmiyorum.”

Buyurduğu devirdeyiz.

Binaenaleyh “Allah’a inandım” demekle, “Müslüman oldum” demekle iş bitmiyor.

Öyle bir zamandayız ki Allah’ı inkâr ve şirk alenen işleniyor, müslümanların birçoğu ise gizli şirk tehlikesi altında.

Kimi “İnandım!” der, ancak Allah’ın hükmünü beğenmez.

Kimi “İbadet ediyorum.” der ancak maksadı gösteriş, başka gayesi var.

Kimi “Dinim İslâm” der ancak müşrik gibi yaşar, üzerinde İslâm’dan hiçbir eser yoktur.

Kimi “Müslümanım” der, hıristiyan ve yahudilere özenir, onlarla birlikte olmak ister.

Kimi “Allah’a inanıyorum” der, Allah-u Teâlâ’nın yasakladığı haramı, içkiyi, fâizi, zinayı, livatayı, çıplaklığı meşru görür.

Haram işlemenin adı özgürlük olmuş. Neyin özgürlüğü? Nefsin özgürlüğü!

“Allah’a inandım!” diyor ancak putu var:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Kimi “Müslümanların en önündeyim!” der, ancak dini kendi arzusuna, menfaatine alet etmek ister, Allah-u Teâlâ’nın hükmünü değiştirmek ister. Bir müslüman da “Doğru söylüyor” dediği an dinden çıkar, artık onun ilâhı o olmuştur. İmamını ilâh edinmiştir. Ne oldu? Sabah müslümandı, akşam kâfir oldu.

Kimi kendisini şeyh ilân etmiş, rabıta yaptırıyor. Arkasından gidenler de “Benim şeyhim en büyüktür!” diyor. Oysa Allah’ta fani olmamış, fenafillah makamına ulaşmamış kimseye rabıta yapmakla puta rabıta yapmış oluyor.

Kimi de partisine, takımına ve buna mümasil başka şeylere bir din gibi bağlanmıştır. Bazı spor gazeteleri stadyuma “Mabed” demekte bir beis görmez. Bu müslüman halk da bir tepki göstermez.

Kimi de popçusuna, topçusuna, artistine ilâh gibi gönül bağlamış, “İdolüm!” der. “İdol” kelimesinin “Çok tanrılı dinlerde tapınılacak nesne, küçük tanrı ya da tanrıça heykeli” anlamına geldiğini bilmez, ancak anlamına uygun bir şekilde adeta bir put gibi gönül bağlar. Bazı gençlerimizin odası bu “İdol”lerinin resimleri ile doludur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

İşte bugünkü durum. Allah’ımız bizi muhafaza eylesin.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Binaenaleyh herkes imtihanda. “İnandık” demekle iş bitmiyor.

İnsana düşen yerlerin ve göklerin yaratıcısı, hükmünde hikmet sahibi, yaratmak da emretmek de Zât-ı ulûhiyetine mahsus olan Allah-u Teâlâ’ya iman etmek ve teslim olmaktır. Bu iman ve teslimiyet göndermiş olduğu Peygamber’ine de şamildir. Resulullah Aleyhisselâm’a iman tevhid akidesinin iki rüknünden biridir. Ona inanmayan Allah’a inanmamış demektir.

“Resul’üm! Onlara söyle: ‘Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.’” (Âl-i imran: 31)

Allah-u Teâlâ’nın her hükmüne teslim olmadan iman olmuyor.

Tevhid Akidesi’nin Özü, Müslümanlıktaki Allah İnancı:

Müslümanlıktaki Allah inancını, Allah-u Teâlâ’nın varlığını ve birliğini “İhlâs” sûre-i şerifi en güzel ve en kâmil bir mânâda beyan etmektedir:

“De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaç, O ise hiçbir şeye muhtaç değildir. Doğurmamış, doğurulmamıştır. Hiçbir şey O’nun dengi ve benzeri değildir.”

“Bir tek” mânâsına gelen “Ehad” lâfzı, Zât-ı ilâhî’ye ait has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve her cihetten tektir.

Sıfatlarında birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkatta, bilhassa insanlarda O’nun sıfatlarının benzeri değil nişâneleri vardır. O nişânelerden Allah-u Teâlâ’nın ilâhi sıfatları sezilir ve iman edilir. Fiillerinde birdir, yaratmakta, yarattıklarını idâre etmekte yardımcıya ihtiyacı yoktur. İsimlerinde birdir, Esmâ-i hüsnâ’sında hiçbir isimde hakiki mânâsıyla benzeri yoktur.

Allah-u Teâlâ eksiksiz olan “Seyyid”dir, şerefi en üstün olan “Şerif”tir, azameti en yüce olan “Azîm”dir, hilmi en mükemmel olan “Halîm”dir, ilmi geçmişi ve geleceği içine alan “Âlim”dir, hikmeti en yüce olan “Hakîm”dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O’ndan başkası için bu sıfatlar kullanılmaz.

•

“Kul hüvallahu ehad” Âyet-i kerime’sinde insanların üç sınıfına ve bu sınıfların mertebelerine işaret edilmiştir.

“Hüve”, “İşte O!” demektir. O ise hitap eden ile hitap edilen arasında malum olan şeydir. Bu “Hassü’l-has” olanların mertebesidir. Çünkü ârifler mârifetullah için delile muhtaç olmadıklarından, onlar için işâret kâfidir.

Daha sonra “Has” insanların mertebesine işaret için “Allah” lâfza-i celâli zikrolunmuştur. Zira onlar Allah-u Teâlâ’yı delillerle ispat etmeye çalışırlar. Yarattığı mahlûkatın yaratılışlarındaki ince sanattan Hâlik-ı Azimüşşan’ın varlığına intikal ederler.

“Avam” halkın mertebesine işaret için de “Ehad” lâfzı gelmiştir. Çünkü onların anlayış kabiliyetleri diğerleri gibi olmadığından, şirke düşmemek için, Allah-u Teâlâ’nın vahdaniyetini, birliğini ifade eden “Ehad” lafzı zikredilmiştir.

Hükümlerinde birdir, hakimiyet O’nun şânıdır.

•

“Allah Samed’dir” (İhlâs: 2) Ehadiyet sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın ihtiyaç ve isteklerinde yegâne mercidir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in’am ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Âyet-i kerime’sinde:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” buyuruyor. (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O’dur. O’nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

•

O öyle bir Allah ki “Doğurmamış, doğurulmamıştır.” (İhlâs: 3) Çocuğu, babası, eşi olmaktan münezzehtir.

Yahudiler “Üzeyr Allah’ın oğludur.” Hıristiyanlar da “İsâ Allah’ın oğludur.” dediler. Arap müşrikleri ise “Melekler Allah’ın kızlarıdır.” diyerek “Ehadiyet” akidesini bozdular ve “Tevhid inancı”na aykırı bir yol tuttular. Bu iftiralardan dolayı Allah-u Teâlâ’nın ilâhî gadabına mâruz kalmışlardır:

“Onlar o Rahman olan Allah’a bir evlât isnad ettiler diye, bu sözlerinden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti. Oysa Rahman olan Allah’a çocuk isnad etmek asla yakışmaz.” (Meryem: 90-91-92)

Müslümanlar ise “Lem yelid velem yûled” itikadı ile bu bozuk inançlardan tamamen kurtulmuşlardır.

•

Allah-u Teâlâ İhlâs sûre-i şerif’inin sonunda “Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4) fermânı ile, ilâhî sıfatlarının hepsinin neticesini beyan buyurmuştur.

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur.

O’nun bir ve Samed olması; doğurmadığını, doğurulmadığını, dengi ve benzerinin olmadığını göstermektedir.

•

Binâenaleyh İhlâs sûre-i şerif’i “Tevhid akidesi”nin özünü ihtiva etmektedir. İslâm’da ayrı bir önemi olması sebebiyledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Nefsim kudret elinde olan Allah’a yemin ederim ki İhlâs sûresi Kur’an’ın üçte birine denktir.” buyurmuşlardır. (Buhârî)

•

“Kâfirun” sûre-i şerif’inde “Sizin dininiz size benim dinim bana.” buyurularak, “Tevhid” ile “Şirk” arasındaki her türlü yakınlık, araya bir çizgi konularak kestirip atılmıştır.

Bu sûre-i şerif’te ise İslâm’ın getirdiği Tevhid akidesi bütün açıklığı ile zihinlere nakşedilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz her gün sabah namazının sünnetini edâ ederlerken bu iki sûre-i şerif’i okurlardı.

Her Şey Allah-u Teâlâ’nın Varlığına Şehadet Etmektedir:

Zerreden kürreye kadar kâinatta her şey Allah-u Teâlâ’nın varlığına şehâdet etmektedir.

Âyet-i kerime’de:

“De ki: Göklerde ve yerde neler var, baksanıza!” buyuruluyor. (Yunus: 101)

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Onlar üstlerindeki göğü nasıl donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!

Yeryüzünü döşedik, oraya sabit dağlar yerleştirdik. Onda her güzel çiftten yetiştirdik.

Bunlar Allah’a yönelen her kula gönül gözünü açmak, ona ibret vermek içindir.” (Kaf: 6-7-8)

Yarattıklarının seyrine doyulmaz, hakikatine erilmez. Âlemdeki akıllara durgunluk veren şeyler, O’nun kudretinin eserleridir.

Gökler, yıldızlar O’nun emriyle durmakta, rüzgârlar O’nun emriyle esmekte, denizler O’nun emriyle dalgalanmakta, mevsimler O’nun izniyle gelip gitmektedir.

O Allah ki; geceyi dinlenmemiz için karanlık, gündüzü de çalışmamız için aydınlık yapmıştır.

Eğer geceyi kıyamet gününe kadar aralıksız devam ettirseydi, yeryüzünü O’ndan başka kim aydınlatabilirdi? Gündüzü kıyamet gününe kadar uzatsaydı, geceyi O’ndan başka bize kim getirebilirdi?

O bize bütün bu ihsan ve ikramları verirken, hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte Rabb’iniz Allah budur, O’ndan başka ilâh yoktur. O, her şeyi yaratır. Öyleyse O’na ibadet edin, O her şeye vekildir.” (En’âm: 102)

“Allah kendisinden başka ilâh olmadığına şâhidlik etti. Melekler de şehâdette bulundular. İlim sahipleri de adalet ölçülerini ayakta tutarak şahidlik ettiler ki; O’ndan başka ilâh yoktur. O Âziz’dir, hikmet sahibidir.” (Âl-i imrân: 18)

Allah-u Teâlâ Bütün Noksan Sıfatlardan ve Küfür Ehlinin Ortak Koştukları Şeylerden Münezzehtir:

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir:

“Göklerin ve yerin Rabb’i, arşın da Rabb’i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” (Zuhruf: 82)

“Âlemlerin Rabb’i olan Allah, noksan sıfatlardan münezzehtir.” (Neml: 8)

“Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir.” (Yâsin: 83)

Göklerin ve yerin hükümranlığı kudret elinde bulunan, yaratmak da emretmek de yalnız kendisinin olan, kıyamet gününde kullarının kendisine döneceği, Hayy ve Kayyûm olan Allah-u Teâlâ’yı tenzih ve takdis ederiz.

“Rabb’in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir.” (Kasas: 68)

“Senin çok üstün çok güçlü olan Rabb’in, onların isnâd etmekte oldukları vasıflardan münezzehtir.” (Sâffât: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O’nun varlığı ile var olmuştur.

O’nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Zâtında, sıfatlarında, işlerinde, isimlerinde, asla misli ve benzeri yoktur. Birliğinin, tekliğinin delilleri yarattığı varlıklarda apaçık görülür.

Yegâne ve benzersizdir. Bu ise Tevhid’in kati ifâdesidir.

Varlığının başlangıcı yoktur, nihayete ermez.

Ulûhiyet ve ubûdiyet yalnız O’na mahsustur. Varlığına şâhit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa O’nunla var olmuştur.

Allah-u Teâlâ “Vâhid” sıfatı ile de muttasıftır. İlâhlıkta tektir, O’ndan başka hiçbir ilâh yoktur.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Sizin ilâhınız bir tek ilâhtır.” (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin “Lâ ilâhe illâllah” dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah’ın var olduğunu ispat ve tasdik etmiş olmaktadır.

Müminin ilk görevi, O’nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesi; O’nun Zât-ı akdes’ini zihinlerde tasavvur edilen, vehimlerde hayal edilen her şeyden tecrîd etmesi, uzak tutmasıdır.

Gerek yahudiler ve gerekse hıristiyanlar aslında “Tevhid ehli” oldukları hâlde, Allah-u Teâlâ’yı şânına lâyık olmayan noksan sıfatlardan, eksikliklerden uzak tutmadıkları için “Tenzih ehli” olamamışlardır. Kur’an-ı kerim Allah-u Teâlâ’yı bir bilmenin bu bakımdan yeterli olmadığını göstermek için O’nun eşi ve benzeri olmadığını, birliğinin her yönüyle Zât-ı akdes’ine mahsus bir birlik olduğunu ortaya koymuş, Allah-u Teâlâ’nın birliği inancına, O’nun eşsiz yüceliği demek olan “Tenzih” vasfını eklemiştir.

Resulullah Aleyhisselâm’ın İslâm’a dâvet ettiği Arap müşrikleri de Allah’ın varlığına inanıyorlardı, fakat putları O’na ortak koşarak inanıyorlardı. Bu ise makbul bir iman değildir.

Tapılacak, ibadet yapılacak, kulluk edilecek, mâbud tanınacak başka hiçbir mâbud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

Nitekim diğer bir Âyet-i kerime’sinde de şöyle buyurur:

“Yoksa onların Allah’tan başka bir ilâhı mı var? Allah onların koşmakta oldukları ortaklardan münezzehtir.” (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden, iftiralarından ve şirk koşmalarından kerîm zâtını tenzih etmektedir.

O, Hiçbir Şekilde Ortaklığı Kabul Etmeyen Uluhiyette Tektir:

Allah-u Teâlâ ezelî ve ebedîdir. Ne zâtında ne sıfatında hiçbir benzeri, hiçbir eşi ve ortağı olamaz. Ezelde olmadığı gibi, bundan sonra da olmayacaktır.

İşte bu “Ehadiyet”idir. O şimdi ezelde olduğu gibidir. Öyle “Ehad” ve öyle “Samed”dir. Her şeyin bir eşi veya benzeri olabilir. Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.

O’ndan başka müstakil bir vücud ve mevcud yoktur. Ezelde olmayınca, sonradan olması da muhaldir. Çünkü sonradan olanlar mahlûk olacağı için zaten O’na denk ve eşit olması mümkün değildir. Sonradan yaratılanlarda ne kadar üstünlük ve kemâliyet farz edilirse edilsin, yine de mahlûktur. Bundan dolayı bütün kâinat, gökler ve yer, âfâk ve enfüs, ruh ve cisim, mekân ve zaman, Kürsü ve Arş, dünya ve ahiret hepsi birden O’na muhtaçtır. Bütün bunlar yok iken O var idi ve hepsini O yarattı. Yarattıktan sonra yönetti, geliştirdi ve daima kendilerine kendilerinden daha yakın ve onlarla beraber oldu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Nerede olursanız olun, O sizinle beraberdir.” (Hadîd: 4)

Her yerde hazır, insanın her hâline nazırdır.

Allah-u Teâlâ kendisinin hakkı olan ulûhiyetini kimseye vermez, kimseyle paylaşmaz. Şirk iddiâları her ne yolla olursa olsun bâtıldır.

Şirk koşanlar cansız bir şeye Allah’tan başka hiç kimsenin can veremeyeceğine inandıkları hâlde şirklerine devam etmekle apaçık bir sapıklık içinde olduklarını göstermektedirler. Şayet onlar bütün bunları düşünüp kavrayacak olsalardı, Hakk’tan yüz çevirmezler, hakikate sarılırlar, dünya saâdetine ahiret selâmetine kavuşmuş olurlardı.

“Yerde ve gökte eğer Allah’tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi.” (Enbiyâ: 22)

Âyet-i kerime’den anlaşıldığı üzere, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar gibi, bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi Cenâb-ı Hakk’tan başka bir ilâh bulunmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“De ki:

Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş’ın sahibine ulaşmak için yol ararlardı.” (İsrâ: 42)

Arş’ın sahibi ve mâliki Allah-u Teâlâ’dır. Durum dedikleri gibi olsaydı, onlar tuttukları bu yol ile olanca kuvvetleriyle Arş’ın sahibi olan Allah-u Teâlâ’ya yakınlaşmanın çarelerini ararlardı.

“Allah evlât edinmemiştir. O’nunla beraber hiçbir ilâh yoktur.

Eğer olsaydı, her ilâh kendi yarattığını alır gider ve biri ötekine üstün gelmeye çalışırdı.” (Mü’minûn: 91)

Halbuki bu varlık âleminin son derece mükemmel bir şekilde düzenli olduğu görülmektedir.

“Allah onların vasıflandırdıkları şeylerden münezzehtir.” (Mü’minûn: 91)

O, bir ve tek ilâhtır. Her şeyin mülkü ve tasarrufu O’nun elindedir.

“Onların söylediklerinden O münezzehtir, yücedir ve uludur.” (İsrâ: 43)

Allah-u Teâlâ ikileşmesi veya yok olması veya değişmesi imkân ve ihtimali olmayan “Bir”dir, hep “Bir”dir. O’na ikinci olacak bir başka bir yoktur. O’ndan başka bir ilâh olmadığı gibi, O’ndan başka bir mevcud da yoktur. Bütün yarattıkları “Lâ”dan ibarettir.

Yani “Bir”den olanı değil de, “Bir”i öğrenmemiz icâbediyor. Senindir zannettiğin vücudun dahi yine O’nundur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Oysa bir tek ilâhtan başka ilâh yoktur.” (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına haiz değildir. Bütün mükevvenâtın Hâlik’ı ancak O’dur.

“Allah sadece bir tek ilâhtır.” (Nisâ: 171)

Hiçbir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

Kendisine aslâ yokluk ârız olmayan Zât-ı kibriyâ O’dur. Hakiki varlık O’nun varlığıdır. O’nun varlığı bütün varlıkların hakikatidir. Yaratılmış olan varlıklar birbirlerine denk olabilirler, birbirleriyle birleşir, birbirlerinden ayrılabilirler.

“Allah bir misal verir: Bir adamın huysuz ve birbiriyle ortak birkaç efendisi var. Bir diğer adamın da bir tek efendisi var. Bu ikisinin durumu bir olur mu?” (Zümer: 29)

Elbette olamazlar.

Bir tek efendinin kölesi, samimiyetle yalnız ona hizmet eder. Gücü ve yönelişi bir noktada toplanır, yolu belirli olur. Efendisinden iyilikten başka bir şey görmez. Onun sayesinde rahat bir hayat yaşar.

Birbiriyle anlaşamayan efendilere ait bir köle ise huzursuzdur, onların hangi birine hizmet edecektir? Onların her birisi bu kölenin kendisine ait olduğunu ileri sürer ve onu değişik işlerde çalıştırırlar. Köle kimin dediğini yapacağını şaşırır. Hangisini razı edeceğini bilemez, hiçbir zaman kararı olmaz, vicdanen rahat yüzü görmez.

İşte bunun gibi muvahhid bir müminle, içi dışı putlarla dolu bir müşrik bir olmaz.

“Hamd Allah’a mahsustur.” (Zümer: 29)

Misal son derece açık ve parlak olunca, Allah-u Teâlâ Âyet-i kerime’yi hamd ile sona erdirmiştir.

“Fakat onların çoğu bilmezler.” (Zümer: 29)

Yine böyle iken Allah’a şirk koşarlar ve müşrik olarak yaşarlar.

Bütün gökleri ve yerleriyle kâinat, dünya ve ahiret hep O’nun mülküdür. O’nun Ehadiyet’i ve Samediyet’i ile ayakta durmakta, O’nun hükmüne ve fermanına mahkûm bulunmaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde insanların her türlü şirkten uzak bulunmalarını, saf ve doğru tevhid istikametinde olmalarını emir ve ferman buyurmaktadır:

“O’na ortak koşmadan, Allah’ın hanifleri (birleyenleri) olun.” (Hacc: 31)

Allah-u Teâlâ Âyet-i kerime’sinde Zât-ı akdes’ini bırakıp yarattıklarından birilerini O’na ortak koşanların durumunu bir misal vererek beşeriyete duyurmaktadır:

“Allah size kendinizden bir temsil getirdi. Size rızık olarak verdiğimiz şeylerde, ellerinizin altındaki köleleriniz içinden ortaklarınız bulunmasını; ortaklık hususunda birbirinizden korkup endişelendiğiniz gibi onlardan korkarak sizinle onların eşit olmasını ve kendinizi saydığınız gibi onları saymanızı ister misiniz?” (Rûm: 28)

Sen bir köleni kendine eşit yapmıyorsun da, bir putu Allah-u Teâlâ’ya nasıl eşit yapıyorsun?

Şirk:

Şirk; Allah’a ortak koşmak anlamına gelen bir kavramdır. Allah’tan başka tanrı var demek; Allah’tan başka şeylere, insanlara uluhiyet isnad etmek; hıristiyanlar gibi oğlu olduğunu iddia etmek; Allah’ın koyduğu hudutları, helâl ve haram ahkâmını kendi zannına göre değiştirmeye çalışmak; kendi zannını din yerine koymak isteyen kimselere tâbi olup dinde olmayan şeyler yaptıklarında onları tasdik etmek; Allah’a ibadet edilen mescidlerden başka yerlere, yapılara mabed demek; “Star”, “Fenomen” vs. isimlerle anılan, hiçbir iş ve icraatı İslâm’la bağdaşmayan kişilere ilâh gibi bağlanmak, gönlünü kalbini onlara hasretmek ve onlara benzemeye çalışmak... bunlar ve bunlara benzeyen söz ve ameller Allah’a ortak koşmak demektir, “Şirk”tir, “Küfür”dür.

Şirk koşan bir kimse Allah’a ortak koşmakla en büyük zulmü işlemiştir, ebedî cehennemdedir, hiçbir ameli Allah indinde makbul değildir.

“Allah kendisine ortak koşulmasını aslâ bağışlamaz. Bundan başkasını, dilediği kimse için bağışlar. Allah’a ortak koşan kimse, şüphesiz ki büyük bir günahla iftira etmiş olur.” (Nisâ: 48)

Şirkin ne kadar büyük bir günah olduğunu belirtmek üzere Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek şöyle buyurmuştur:

“Andolsun ki sana da senden öncekilere de şu vahyolunmuştur: Eğer Allah’a şirk koşarsan, amelin mutlaka boşa gider ve elbette hüsrana uğrayanlardan olursun. Hayır! Yalnız Allah’a ibadet et ve şükredenlerden ol.” (Zümer: 65-66)

Allah-u Teâlâ bu ilâhî ihtârı ile Resulullah Aleyhisselâm’ı kendisine şirk koşmaktan ve kâfirlere boyun eğmekten korumuştur.

“Onlar Allah’ı bırakıp da, Allah’ın onlar hakkında hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar.

Zâlimlerin hiçbir yardımcısı yoktur.” (Hacc: 71)

Şuursuzca tapındıkları o şeyler hakkında, akıllarını kullanarak da bir bilgi edinmiş değillerdir. Atalarını körü körüne taklit etmektedirler. Bu sebepledir ki bu zulmü işleyenlerin tuttukları yolun doğruluğunu kabul edecek hiçbir kimse olamaz.

“De ki: ‘Şüphesiz ki ben, dini yalnız Allah’a hâlis kılarak kulluk etmekle emrolundum.

Ve ben müslümanların ilki olmakla emrolundum.’

De ki: ‘Rabb’ime karşı gelirsem, doğrusu büyük günün azabından korkarım.’

De ki: ‘Ben dinimde ihlâs ile ancak Allah’a kulluk ederim.’” (Zümer: 11-14)

•

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin ilâh kabul ettikleri şeylerin insanlara hiçbir fayda veya zarar veremeyeceklerini bildirmektedir:

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

O putlar kendilerine yönelik tehlikelerden kendilerini kurtaramadıkları gibi, kendilerine tapan putperestlere de hiçbir yerde ve hiçbir surette yardımda bulunamazlar.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Ne sizi kurtarabilirler, ne de kendilerini. Bu gerçek size tekrar tekrar beyan olunmaktadır.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Öyleyse niçin onlara tapınıp duruyorsunuz?

“Allah hak ile hüküm verir. O’nu bırakıp taptıkları ise, hiç bir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.” (Mümin: 20)

Yaratıcı’ya ibadet etmek gerekirken, yaratılmışlara tapınmak ne büyük bir ahmaklıktır!

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Bana karşı yapmayı tasarladığınız şeylerin bence hiçbir hükmü yoktur. Elinizden geleni arkaya bırakmayın.

“De ki: Allah’tan başka, ilâh sandığınız şeyleri çağırın. Onlar sizden ne bir zararı uzaklaştırabilirler, ne de değiştirmeye güçleri yeter.” (İsrâ: 56)

Kendi kendilerine hiçbir şey ortaya koyamazlar.

“Onların çağırdıkları da, Rabb’lerine hangisi daha yakın olacak diye vesile ararlar. O’nun rahmetini umarlar, azabından korkarlar. Zira Rabb’inin azabı (korkunçtur), sakınılacak bir azaptır.” (İsrâ: 57)

Melekler de peygamberler de Allah-u Teâlâ’nın azabından korkarlar, ibadet ve taatla O’na yakın olmak isterler.

Gerek Tevrat’ta gerekse İncil’de Kur’an-ı kerim’in doğruluğuna ve geleceğine dâir ifadeler yer almakta idi. Ehl-i kitap’tan olup da müslümanlığı seçenler, Kur’an-ı kerim âyetleri okundukça sevinirler, gönülleri inşirah bulurdu.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz, sana indirilene sevinirler. Fakat karşı gruplar içinde âyetlerin bir kısmını inkâr edenler vardır.

De ki: ‘Ben ancak Allah’a kulluk etmekle ve O’na ortak koşmamakla emrolundum. Ben ancak O’na çağırıyorum ve dönüşüm de ancak O’nadır.’” (Ra’d: 36)

Allah-u Teâlâ Resulullah Aleyhisselâm’a Tevhid’in esasını ilân etmeyi emrederken, diğer taraftan da ehl-i kitap’tan olup da Allah’a şirk koşanları uyarmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah’a şirk koşmadan ölen kimse cennete girer, Allah’a şirk koştuğu halde ölen de cehennemi boylar.” buyurmuşlardır. (Müslim)

Allah’a inanmakla beraber, zâtında sıfat ve fiillerinde mahlûkları da ortak bilmek açık şirktir. Putlara, heykellere, aya, güneşe, yıldızlara, bazı insanlara ilâhlık sıfatı isnad edenler Allah-u Teâlâ’ya şirk koşmaktadırlar.

İbadetlerini gösteriş için, başkalarına beğendirmek için veya Allah rızasından başka maksatlar için yapanlar gizli şirke düşmektedirler.

Şirk Koşmak Çok Büyük Bir Zulümdür:

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna nasihat ve vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

“Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.” (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ’ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiçbir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ’ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulümün cezası olarak da:

“Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’si mucibince müşrik olarak yaşamaktadırlar.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre:

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’âm: 82)

Âyet-i kerime’si nâzil olduğu zaman, bu Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’na çok ağır gelmişti. “Hangimiz imanını zulümle karıştırmaz ki!” dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu sizin söylediğiniz gibi değildir. Lokman’ın: ‘Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.’ dediğini işitmiyor musunuz?” buyurdu. (Müslim: 124)

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhînin her şeye tesirini, ilminin her şeyi ihâta ettiğini beyan ettikten sonra; Rabb’ine ibadet etmesini, O’na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

“Oğulcuğum! Namazı kıl!” buyurdu. (Lokman: 17)

Tâğut:

İlâh edindiğin her şey tağuttur.

İnsan birçok nimetlere kavuştuğu ve kendisini başkalarına ihtiyaçtan uzak gördüğü, kendisinde istediğini yapabilecek bir güç, bilgi ve kabiliyet olduğunu zannettiği zaman artık Allah-u Teâlâ’yı unutur. Dilediğini dileme ve yapabilme güç ve iradesine sahip olan kudretin yalnızca Allah-u Teâlâ olduğunu aklından çıkarır.

İşte bu durum, insan için tuğyana açılan bir kapıdır. Artık aklına geleni yapar, hak-hukuk, had-hudud tanımaz olur. Rabb’ine şirk koşmaya, nefsini O’nun yerine geçirip hevâ ve heveslerinin peşinden gitmeye başlar. İşte bu hâl “Tuğyan”dır ve bu gibi kişiler Kur’an-ı kerim’in ifadesi ile “Tâğut”tur.

Allah-u Teâlâ Âyet-i kerime’lerinde Firavun’un, Nuh kavminin, Semud kavminin ve daha başka, üzerlerine ilâhi gadabın hak olduğu milletlerin isyankâr durumlarını “Tuğyan” kelimesi ile beyan buyurmaktadır.

Bunlar kendilerini dünyanın en büyüğü olarak görmüşlerdi. Her istediklerini yapabilecek güce sahip oldukları zannına kapılmışlardı.

“Gerçek şu ki, insan kendini zengin (kendi kendine yeterli) gördüğü için tuğyankârlık (azgınlık) eder.” (Alâk: 6-7)

Âyet-i kerime’lerinde belirtildiği üzere “Tuğyan”ın içine dalmışlardı.

Tuğyankâr insanların elebaşıları ve önde gelenleri kendi tuğyanlarını haklı göstermek için, var güçleri ile bâtıl deliller üretirler, kendi zanlarını hüküm yerine koyarlar. Böylece diğer insanlar da bunların koydukları zan hükümlerini kabul ederler, Allah-u Teâlâ’nın hükmünü bırakırlar.

Hülâsa olarak haddi-hududu aşan her şey Tâğut’tur, şeytan ise bütün haddi aşanların arkasındadır.

İlk hükümleri tebliğ eden Âdem Aleyhisselâm’dan, son ve mütekâmil hükümleri tebliğ eden Muhammed Aleyhisselâm’a kadar İslâm dini’ni beşeriyete takdim eden bütün Peygamber Aleyhimüsselâm Hazerâtı ümmetlerine Tâğut’tan kaçınmalarını ilân etmişlerdir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki biz her ümmete: ‘Allah’a ibadet edin, Tâğut’tan sakının!’ diye bir peygamber gönderdik.” (Nahl: 36)

Allah’a kulluk edin ve O’nu birleyin. Allah’tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

Âyet-i kerime’de şöyle buyuruluyor:

“Tâğut’a tapmaktan kaçınıp Allah’a yönelenlere müjde vardır. O halde kullarımı müjdele!” (Zümer: 17)

Tâğut’tan kaçınmaktan maksat, Tâğut’u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ’ya yönelmek ise iman etmek demektir.

Her milletin Tâğut’u; Hazret-i Allah ve Resul’ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir, açığı da, gizlisi de, görünürü de, görünmezi de vardır. Hülâsa olarak, Allah’tan mâdâ ilâh edindiğin her şey, kalbinde putlaştırdığın ne ki varsa tâğuttur, cehenneme götürür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah, hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

O’nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O’nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz buyururlar ki:

“Cenâb-ı Hakk’ın gayrısı bir matlup ve sûfi lisanında bir put, kalpte mevcut bulundukça ‘Lâ ilâhe illâllah’ demek zordur, mânen kabule şâyan ve vuslata vesile olacağı şüphelidir.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet, büyük günahların en büyüğüdür.” (Deylemî)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır.

Herkes, “İnandık!” diyor; kimi menfaati için, kimi dünya için, kimi nefsi için, kimi imamı, önderi için, hükm-ü ilâhiyi arkaya atıyor, dinden çıkıyor; oluyor münafık...

Geçmiş Kavimler ve Şirk:

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak putlara tapan ilk kavimdir. Putperestliğe iyice sarılıp Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ’ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

“Vedd”, “Suvâ”, “Yegûs”, “Yeûk” ve “Nesr” adlarında putları vardı. Bu putlar aralarında daha önceleri yaşamış sâlih kişilerin isimleri idi. Onları anmak ve sâlih amellerini hatırlamak, hatıralarını yaşatmak için heykellerini yapmışlardı. Zanlarına göre onları unutmayacaklar, kendilerine numune edineceklerdi. Fakat zaman geçip de bu husustaki bilgileri unutulunca, nesiller sonra bu heykelleri putlaştırarak tapmaya başladılar. Bundan dolayıdır ki, maksat ne olursa olsun heykelcilik İslâm’da haram kılınmıştır.

Ümmü Seleme -radiyallahu anhâ- ve Ümmü Habibe -radiyallahu anhâ- Vâlidelerimiz Habeşistan’da gördükleri kilise ve içindeki resimlerin güzelliklerinden bahsettiklerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Onlar aralarında sâlih bir kişi vefat edince, onun kabri üzerine bir mescid yaparlar ve daha sonra o suretleri bu mescide asarlar. İşte onlar kıyamet gününde Allah katında yaratıkların en şerlileri olacaklardır.” (Müslim: 528)

•

Âd kavmi’nin o derece maddî bir refah seviyesine ulaşması, onları mağrur ve kibirli yapmıştı. Allah-u Teâlâ’ya şükretmeye ve ibadet taata sevk edeceği yerde; hırs ve tamahlarını, küfür ve tuğyanlarını artırıyor, isyan ve nankörlükte âdeta yarışıyorlardı. Bol nimetler onları şımartmıştı. Nimetleri yaratana, rızıklarla donatana ihtiyaçları olmadan yaşayacakları zehabına kapıldılar.

Allah’ın varlığına inanmıyor değillerdi, fakat şirk içinde idiler. Şeytan onları azdırmak için şehvet ve arzularının peşine düşürdü, tekrar câhiliyete daldırdı. Yaptıkları her iş ve icraatların Allah’ın dinine uygunluğunu düşünmüyorlar, nefsâni duyguları ile hareket ediyorlardı. Nuh kavmi’nin helâk olmasına sebep olan putlara tapmayı tekrar irtikâp ettiler. Hakk yoldan çıkarak Tevhid inancını kaybettiler. Kalpleri küfre kaydı. Allah-u Teâlâ’ya şirk koşarak müşrik oldular. Ahiret hayatını, öldükten sonra dirilmeyi inkâr ettiler.

Âd kavmi Allah’ın varlığından habersiz olmamakla beraber, putların Allah’ın ortakları olduklarına, Allah katında kendilerine şefaatçi olacaklarına inanıyorlardı. Hûd Aleyhisselâm’ın hiçbir şeyi ortak koşmaksızın onları tek olan Allah’a ibadet etmeye dâvet etmesi karşısında; inatlaşmalarında, şirkte ısrarlarında ve küfürde direnmelerinde alabildiğince devam ettiler.

“Dediler ki:

Ey Hûd! Sen bize apaçık bir mucize getirmedin. Biz senin sözünle ilâhlarımızı terkedemeyiz ve sana iman edecek de değiliz.

Biz: ‘Seni ilâhlarımızdan biri fenâ çarpmış!’ demekten başka bir söz söyleyemeyiz.” (Hûd: 53-54)

Bu sözleriyle küfür ve azgınlıkta ısrar ettiklerini, kesinlikle inanmayacaklarını, bulundukları hâl üzere hayatlarına devam edeceklerini ortaya koymuş oluyorlardı.

Gaflette devam, küfürde ısrar etmeleri üzerine Hûd Aleyhisselâm onlara şöyle söyledi:

“Ben Allah’ı şâhit tutuyorum. Siz de şâhit olun ki, ben sizin O’nu bırakıp şirk koştuğunuz şeylerden uzağım.” (Hûd: 54-55)

•

Semud kavmi de Âd kavmi gibi, Nuh Aleyhisselâm’la birlikte gemiye binmiş olan müminlerin soyundan, mümin nesillerdendi. Fakat onlar da zamanla tevhid inancından sapmışlar, şirke dönmüşlerdi.

Âd kavmine verilen bütün imkânlar bunlara da verildiği, geniş bir geçim içinde bol nimetler altında müreffeh bir hayat yaşadıkları hâlde; fakat ne çare ki bu nimetlerin nereden geldiğini, işin nereye varacağını hesaba katmıyorlar, kendilerini yoktan vâr edene, nimetlerle donatana, bu güç ve kuvveti bahşedene şükretmiyorlardı. Tek kelime ile rehâvetin kucağında idiler.

Şeytan onları azdırmak ve Hakk dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah’ı ve ahiret gününü inkâr ettiler, birtakım hacer ve şecerden yaptıkları putları ilâh edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlâk seviyesi de alçaldıkça alçalmıştı. Halkın en âdi, en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları birtakım adamlarla fitne ve fesat çıkarıyorlardı.

Aslında ehl-i küfrün tıyneti birdir. Muhtelif asırlarda ve devirlerde değişik şekilde ortaya çıkmaktadır.

İbrahim Aleyhisselâm ve Hanif Dini:

İbrahim Aleyhisselâm dünyaya gelmeden evvel Bâbil’de Kenan oğlu Nemrut adında cebbâr ve zâlim bir hükümdar saltanat sürüyordu. Nemrut memleketinin ve halkının mutlak ve rakipsiz hükümdarı olduğunu, ağzından çıkan her sözün bir kanun olduğunu iddiâ ediyordu. Mülk ve saltanatın havasına, şeytanın da iğvasına kapılmış, kendi elleriyle yonttukları heykellere tapınan kavminin de bu cehâletinden istifade ederek ilâhlık dâvâsı güdüyor, halkı kendisine secde ettiriyordu. Tamamen putperest olup, gökteki yıldızlara ve yerdeki putlara, heykellere tapınırlardı.

Tevhid inancı unutulmuştu. Bütün güçleri ile maddeye yönelmişlerdi. En büyük gayeleri para kazanmak, mal ve mülk sahibi olmak, lüks içinde yaşamaktı.

Bu kavmin putlara tapma sebebi, babalarını bu putlara tapıyor olarak bulmaları idi. Onlar da onların izinden gitmeye devam ettiler.

İşte İbrahim Aleyhisselâm yoldan çıkmış böyle müşrik bir kavmi uyarmak için böyle bir zamanda peygamber olarak gönderilmişti.

“Ben hanif olarak yüzümü, gökleri ve yeri yaratana çevirdim. Ben müşriklerden değilim.” (En’âm: 79)

Gerçekten de İbrahim Aleyhisselâm gerek iç âleminde gerekse bütün varlıklarda Fâil-i mutlak’ı görecek neticelere ulaşmış, kalbi karar kılmış, gönlü mutmain olmuştu. Allah-u Teâlâ’nın vahdâniyetine olan kâmil imanını ilân edip, tevhid ehli olduğunu açıkça ispat ve ifade etti.

Allah-u Teâlâ ulü’l-azm peygamberlerden İbrahim Aleyhisselâm’ın “Ne hıristiyan ne de yahudi” olduğunu, “Allah’ı bir tanıyan dosdoğru bir müslüman” olduğunu haber veriyor:

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı.

Müşriklerden de değildi.” (Âl-i imrân: 67)

Muhammed Aleyhisselâm’ın hak peygamber olduğunu kabul etmeyen yahudi ve hıristiyanlar, İbrahim Aleyhisselâm’ı dillerine dolamaktadırlar. Halbuki Allah-u Teâlâ İbrahim Aleyhisselâm’ın müşrik olmadığını beyan etmekle; yahudilerin ve hıristiyanların müşrik olduklarına işaret buyurmaktadır.

Allah-u Teâlâ İbrahim Aleyhisselâm’ın dininin yüce hanif dini olduğunu, ona iman etmeyen ve ondan yüz çeviren kimselerin sapmış olduklarını beyan ettikten sonra, ehl-i kitabın sadece yahudilik ve hıristiyanlığa uymakla doğru yolun bulunabileceği şeklindeki bâtıl iddiâlarını açıklayarak şöyle buyurdu:

“(Yahudi ve hıristiyanlar müslümanlara:) ‘Yahudi ve hıristiyan olun ki doğru yolu bulasınız!’ dediler.” (Bakara: 135)

Yahudiler yahudiliğe, hıristiyanlar hıristiyanlığa dâvet edip durdular.

“De ki: Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.” (Bakara: 135)

Yahudi ve hıristiyanların her birisi şirk üzere olduğu hâlde, İbrahim Aleyhisselâm’ın dinine uymakta olduklarını ileri sürmektedirler. Halbuki bunlar müslüman da değildir, muvahhid de değildirler. Nasıl olur da doğru yolda olmalarından söz edilebilir?

Bir zamanlar, dünyayı kendilerinin zannedip de şirk koşan, dünyada hiç ölmeyecekmiş, ebedî kalacakmış gibi hareket eden, ahireti dikkate almayan imansızların âkıbetlerinden ibret almayan kimseler Âyet-i kerime’de uyanışa dâvet edilmektedir:

“Yeryüzünde hiç dolaşmıyorlar mı ki, kendilerinden öncekilerin sonunun nasıl olduğunu görsünler!” (Yusuf: 109)

Daha önce yaşayan kavimlerin çoğu müşrik oldukları için helâke uğratılmışlardır. Şirk koşmakla Allah’tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O’nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

O kâfirlerin başlarına gelen felâkete, Muhammed Aleyhisselâm’ın dâvetine inanmayanlar da uğrayacaklardır. Kıyamete kadar da bu böyle olacaktır. Allah-u Teâlâ’nın dininden uzaklaşan kimselerin er veya geç azaba uğrayacakları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

Onların felâkete uğraması ve helâk olması, sadece bir dünya azabı olarak kalmayacak, ahirette de hakettikleri cezâya çarptırılacaklardır.

“Allah’tan korkup sakınan muttakiler için ahiret yurdu elbette daha hayırlıdır.

Hâlâ akıllanmayacak mısınız?” (Yusuf: 109)

Buna rağmen yine de bu ikaz ve uyarılardan ders almayanlar daha büyük felâketin ansızın kendilerini yakalamasından korksunlar!

Yahudilik ve Şirk:

İsrâiloğulları zamanla Tevrat-ı şerif’le amel etmeyi terketmişler, peygamberlerini öldürmeye dahi cüret etmişlerdi. Tevrat-ı şerif’i bilen kalmamış, kimi ahirete intikal etmiş, kimi de öldürülmüştü. Tevrat-ı şerif birçok tahrifata uğramıştı.

Üzeyir Aleyhisselâm bu duruma çok üzülüyordu. Allah-u Teâlâ Tevrat-ı şerif’i yenilesin ve bu kendileri için bir mucize olsun diye Üzeyir Aleyhisselâm’a bu vazifeyi verdi. Yeniden hayat bulduktan sonra bir müddet daha yaşadı, bir lütf-u ilâhî olarak onlara Tevrat-ı şerif’i okuyup yazdırdı. “İşte Tevrat budur!” buyurdu.

İsrâiloğulları haram ve helâlleri yeniden öğrenmiş oldular. Bu hizmetinden dolayı Üzeyir Aleyhisselâm’a da hiç kimseye göstermedikleri sevgiyi ve hayranlığı gösterdiler. O da onları doğru yola iletti, hâllerini düzeltti.

Vefatından sonra bir müddet hidayet üzerinde bulunmuşlarsa da zamanla sapıttılar ve yanlış inanışlara saptılar. Üzeyir Aleyhisselâm’a ulûhiyet isnat edecek kadar ileri gittiler. “Üzeyir Allah’ın oğlu olmasaydı Tevrat kaybolup gidecekti.” dediler.

Âyet-i kerime’de şöyle buyuruluyor:

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu onların hiçbir delil ile desteklenmeyen ve açıklanmayan iddiâlarıdır ve boş bir lâftır.

Bu sapıklıkları ile hıristiyanların “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitap’tan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır.

Kur’an-ı kerim bütün bu iddiâları kökünden reddedip, bunun şirk olduğunu, bunu böyle söyleyenlerin müşrik olduğunu beşeriyete ilân etmiştir:

“Oysa kendilerine bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Ki O, âlemlerin Rabb’i olan Allah’tır.

“O’ndan başka ilâh yoktur. Allah onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

O şirk koşulan şeyler Hakk’tan çok uzaktır. Allah-u Teâlâ ortaklardan ve benzerlerden münezzeh ve mukaddestir.

Hıristiyanlık ve Şirk:

İsa Aleyhisselâm göğe yükseltildikten sonra Havârîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Hıristiyanlardan bir kısmı İsa Aleyhisselâm’a “İlâh” dediler, bir kısmı: “İlâhın oğludur.” fikrine saplandılar, bir başka fırka da: “Üçten biridir.” demişlerdi.

Hakikat Kur’an-ı kerim’in bildirdiği gibidir. Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitab’ın bu müfrit telâkkilerini reddeder, hıristiyanların Allah’ı bırakıp İsa Aleyhisselâm’a tapacak kadar onun hakkında aşırı tâzimde bulunmak suretiyle düştükleri sapıklıkları anlatarak şöyle buyurur:

“Ey ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin. Meryem oğlu İsâ Mesih, Allah’ın peygamberi, Meryem’e ulaştırdığı kelimesi ve O’ndan bir ruhtur. Allah’a ve peygamberlerine inanın, üçtür demeyin. Sizin için hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter!” (Nisâ: 171)

Buna karşı Ey hıristiyanlar! “Mesih nasıl kul olur?” demeyiniz.

“Mesih de, Allah’a yaklaştırılmış mukarreb melekler de, Allah’a kul olmaktan aslâ çekinmezler.” (Nisâ: 172)

Bunu kendileri için büyük bir şeref telâkki ederler.

“Kim O’na kulluktan çekinir ve büyüklük taslarsa, bilsin ki O, hepsini huzuruna toplayacaktır.” (Nisâ: 172)

Allah-u Teâlâ’ya ibadetten, taatten geri durdukları ve O’na karşı büyüklendikleri için onları cezalandıracaktır.

Bir Âyet-i kerime’sinde ise şöyle buyurur:

“O, sadece kendisine nimet verdiğimiz ve İsrâiloğulları’na numune kıldığımız bir kuldur. Eğer dileseydik, yeryüzünde sizden sonra yerinize geçecek melekler yaratırdık.” (Zuhruf: 59-60)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah’ın birliğine ve yalnız O’na kulluk yapmaya dâvet etmekten ibarettir.

•

Allah-u Teâlâ hıristiyanların ona ve annesine ulûhiyet isnat etmelerini gözle görülür bir delil ile çürütmekte, onları vicdanları ile başbaşa bırakarak, hakikati araştırmakla aydınlatılmaları için şöyle buyurmaktadır:

“Meryem oğlu Mesih ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddîka (çok doğru) bir kadındı. Her ikisi de yemek yerlerdi. Bak! Onlara delilleri nasıl açıklıyoruz? Sonra da bak ki, nasıl yüz çeviriyorlar?” (Mâide: 75)

Bu gerçek gündüzün ortasındaki güneşten daha açık olmasına rağmen görmek istemiyorlar.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dâir beyanlar sık sık ifade buyurulmaktadır:

“‘Allah çocuk edindi.’ dediler. Hâşâ! O yücedir! Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

“Elinizde O’nun çocuk edindiğine dâir hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?

De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkân: 2)

“‘Rahman çocuk edindi.’ dediler.

Andolsun ki siz, pek çirkin bir şey ortaya attınız.

Rahman olan Allah’a çocuk isnadında bulunmaları yüzünden, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 88-91)

Kâinat bütünüyle, Allah-u Teâlâ’ya karşı söylenen bu sözlerden dolayı öfkeye kapılıyor. O’nun celâline hürmetlerinden dolayı bu şekilde olacak noktaya geliyor. Çünkü bütün bunlar Allah-u Teâlâ’yı tevhid etme, birleme esası üzerine yaratılmışlardır.

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

•

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryem oğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır. Halbuki Mesih onlara demişti ki: ‘Ey İsrailoğulları! Benim de Rabb’im, sizin de Rabb’iniz olan Allah’a kulluk edin. Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar. Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.’

Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler de kâfir olmuşlardır. Oysa tek bir ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 72-73)

Her ne surette olursa olsun İsa Aleyhisselâm’a uluhiyet isnad edenler kâfirdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür!” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.

•

Allah-u Teâlâ Resulullah Aleyhisselâm’a ehl-i kitabı tevhide, birliğe dâvet etmesini emir buyurmuştur:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma. Ve de ki: ‘Allah’ın indirdiği Kitap’a inandım, aranızda adalet yapmakla emrolundum. Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize sizin işledikleriniz size âittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.’” (Şûrâ: 15)

Eğer bu daveti kabul etmezlerse kendileri bilirler. Aramızda tartışacak bir şey yoktur ve o toplanma gününde hakikat gün gibi ortaya çıktığında haliniz nice olur.

Diğer yandan Âyet-i kerime’ler bu kadar aşikâr olduğu halde hıristiyan ve yahudiler de cennete girecek diyerek ortaya çıkan ve vatanına ihanet edip Amerika’ya sığınan FETÖ’nün ve kendisine hıristiyan isimleri vermeye başlayan avanesinin durumunu buradan görebilirsiniz.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır.” (Bakara: 217)

Günümüzde Şirk:

En büyük zulüm, en büyük haram, en büyük günah olan şirkin günümüzde her türlüsü işlenmektedir. Geçmiş kavimlerin yaptıklarına benzer şeylerin yanında bu modern çağa mahsus çok daha başka şirk ve küfür çeşitleri ortaya çıkmıştır. Gerek insanlık, gerek müslümanlar bu tehlikelerin altında adeta büyük bir yangının içinde yanmaktadır.

Güya medenileşen insanoğlu eski kavimlerin putlarına özenmekte, nezafeti, nezaheti terkedip hayvanlar gibi yaşamaya çalışmakta, lûtilik, cinsiyet değiştirme gibi sapkınlıklar ortaya çıkmakta, devletler bunları meşrulaştırıp erkeğin erkekle, kadının kadınla evlenmelerine, çocuk edinmelerine izin vermektedir.

İnsanlara has bir özellik olarak örtünüp giyinen insanoğlu şu devirde çıplaklığa, giyim-kuşamda bile türlü sapkın şeylere yönelmektedir.

Dünyaya hakim olmaya çalışan ve şeytana tapan bir zümrenin varlığı iyice meydana çıkmış bulunmaktadır. Alenen şeytani ayin ve sembolleri, çıplaklığı öne çıkartan şarkıcıların önü açılmakta, bunlar gençlere, insanlara örnek olarak sunulmaktadır. Bu şeytanî akıl sahipleri insanları, gelecek nesilleri dinden ve ahlâktan uzaklaştırmak istemekte, bunun için sosyal medya, müzik, oyun ve metaverse gibi internet teknolojilerindeki hakimiyetlerini kullanmaktadırlar.

Bunlara mümasil insanları küfre sürükleyen büyük tehlikeler her yanı sarmış durumda.

Bu gibi tehlikelerin yanında müslümanlar için en büyük tehlike; sahte din önderleri, âhir zaman imamlarıdır.

Çünkü bunlar suret-i haktan görünerek müslümanların gönlüne sızmakta, imanlarını çalmakta ve küfre daldırmaktadır. Küfre dalanların ekseriyeti bu küfürden geri dönememektedir. Böylece cehennem ehli olup gitmektedir. FETÖ örneğinde olduğu gibi.

FETÖ’nün gerek dine, gerek vatana bunca zararı ayan beyan ortaya çıktığı halde kaç tanesinin nedamet ettiğini, geri döndüğünü gördünüz. Çünkü bu gibi kimseler İslâm’dan ayrıldıktan sonra kendine has bir din kurmuş oluyorlar, ve ona tabi olanlar da o dinden memnun oluyorlar.

Kur’an-ı kerim’de Müslümanların birleşmelerini emreden, tefrikayı bölücülüğü şiddetle yasaklayan pek çok Âyet-i kerime mevcuttur.

E z c ü m l e :

Hucurat sûresi: 10.

Mâide sûresi: 2.

Âl-i imran sûresi: 103. ve 105.

Rum sûresi: 32.

Enfâl sûresi: 46.

Yunus sûresi: 19.

En’am sûresi: 153. ve 159.

Şûrâ sûresi: 13. 14. ve 15.

Zuhruf sûresi: 65.

Enbiyâ sûresi: 92. 93. ve 94.

Müminun sûresi: 52-56. Âyet-i kerime’leri; dinde ayrılık yapmanın mesuliyetinin, suç ve cezasının ne kadar ağır olduğunu beyan buyurmaktadır.

Oysa bugün ortalığı bu gibi din ve vatan bölücüleri istilâ etmiştir. Hem imanlar yanıyor, insanlar küfre ateşe düşüyor, hem de dinimiz ve vatanımız büyük tehlikeler yaşıyor.

Nefislerini İlâh Edinen Önderler ve Onlara Tapınanlar:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Öyle Bir Zaman Geldi ki, Nice Türemeler Üredi. Allah’lık Dâvâsında Bulunan Firavunlar Yine Türedi.” ismiyle bir kitap yayınlamışlar, putlarını dikenleri, ilâhlık davasında bulunanları bir bir ifşa etmişlerdi.

Her bölücü Din-i mübin’i parçalamak için birer imam tayin etmişler. Bu imamların her biri birer isimle ortaya çıkmışlar, ayrı birer din kurmuşlardır.

Bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

İşte delil ve ispatı:

Yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu hâlde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, râhiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm “Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy “Evet böyledir.” diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Nasıl ki onlar Allah-u Teâlâ’nın emirlerini bırakıp rahiplerini, hahamlarını, İsâ Aleyhisselâm’ı ilâh edindilerse;

Şimdiki bölücüler de Allah-u Teâlâ’nın kitabını kenara ittiler, hükmünü bırakıp geri attılar, saptırıcı imamlarına uydular. O imamlar ise kendi dinine ve kendi kitabına göre hüküm veriyorlar. Onlara tâbi olup peşlerinden gidenler de, onlara uyduklarından, onları rab olarak kabul etmiş oluyorlar. Dolayısıyla müşrik olmuş oluyorlar. Allah’a inandık deseler bile, bu iddiâlarının inandırıcı olmadığı ortadadır. Onlara tâbi olanlar da müşriktirler.

İşte Âyet-i kerime, işte Hadis-i şerif’ler.

Çünkü Allah-u Teâlâ’nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Dolayısıyla bu Hadis-i şerif, Allah’ın Kitab’ını kenara iterek; haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Dolayısıyla müşrik olmuş oluyorlar. Allah’a inandık deseler bile, bu iddialarının inandırıcı olmadığı ortadadır.

O toplulukların içinde olanların, liderlerinin İslâm’ın emir ve hükümlerinden sapmış olan sözlerini işittikten, icraatlarını gördükten sonra hemen orayı terketmeleri gerekir.

Çünkü Hadis-i şerif’te:

“Birtakım fitneler olacak. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır hâlde ölmen onlardan birisine tâbi olmandan senin için daha iyidir.” buyurulmaktadır. (İbn-i Mâce)

Zira imamlara iman eden, Allah-u Teâlâ’ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ’nın yasak ettiği şeyleri mubah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla onlara tapmış oluyorsunuz. İlâhi hükmü bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ’nın hükmünü arkaya atıyorsunuz ve böylece dinden, imandan ayrılmış oluyorsunuz.

“Hepiniz O’na yönelin ve O’ndan korkun, namaz kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Rûm: 31-32)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhi’yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

Bu Âyet-i kerime’de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Hüküm koyma yetkisi ancak Allah’ındır. O da kendisinden başkasına ibadet etmemenizi emretmiştir. İşte dosdoğru din budur. Fakat insanların çoğu bilmezler.” (Yusuf: 40)

İslâm dininde haram ve helâl ahkâmını beyan etmek ancak Allah-u Teâlâ’ya ve O’nun gönderdiği Peygamber’e mahsustur.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini kaide kılan ortakları mı var?

Eğer azabı erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi. Şüphesiz ki zâlimlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Bu bölücüler haram olan şeyleri helâl olarak gösteriyorlar. Kendileri o haramları rahat rahat işledikleri gibi etraflarına da yaptırıyorlar. Onlar da bu işten gayet memnunlar. Bu suretle de onları ilâh edinmiş oluyorlar. Onların yaptıklarını tâbileri de yapıyorlar.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Dillerinizin yalan yere vasfettiği şeyler hakkında ‘Bu helâldir, bu haramdır’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz. Allah’a karşı yalan uyduranlar ise iflâh olmazlar.” (Nahl: 116)

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

Allah-u Teâlâ Kelâm-ı kadim’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görünüşte iman etmiş gibi görünürler, hem de kendilerinin müslümanların en ön safında olduklarını zannederler;

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’sinde beyan buyurulduğu üzere Allah’a şirk koşarlar ve dolayısıyla müşrik olarak yaşarlar.

Âyet-i kerime’de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime’yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Nefsinin arzusunu ilâh edindiği için şirke düşmüş, şeytanın yolunda gittiği için İslâm dini’nden çıkmıştır. Kendi nefsinin arzusuna göre neyi güzel görmüşse, o şey o kimsenin dini olmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” (Müslim)

“Ümmetimden yalancılar, deccaller vücuda gelir.” buyurmuştur. (Münâvî)

Allah-u Teâlâ onları bize şöyle tanıtıyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Halkı yoldan çıkararak cehenneme sevkedilmelerine sebep olanların dünya hayatındaki zilletleri, ahiret hayatındaki zilletleriyle birleşmiştir.

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları. Hakk’tan nasıl çevriliyorlar.” (Münâfikun: 4)

Anlayışsızlıkları ve kalplerinde iman olmayışından dolayı kütüklere, direklere benzetilmişlerdir. Her ne kadar müslüman görünseler de, düşmanın en tehlikelisidirler. Allah-u Teâlâ onlara lânet etmiş, onları rahmetinden uzak düşürmüştür.

•

Her isim bir dindir. Binaenaleyh kendine has isim verenlerin hepsinin dini ayrıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Mü’minûn: 53)

Bu Âyet-i kerime’ye göre her kendine has isim yapan, kendine göre bir din kurmuştur, o isim onun resmi dinidir. Bunlar “Biz cemaatiz.” diyorlar, halbuki Hazret-i Allah onların kurdukları ve tuttukları yol için “Dindir” diyor. Sen ki Hazret-i Kur’an’ın tümünü “Biz cemaatiz” demekle inkâr etmeye kalkıyorsun. O zaman apaçık küfre düşmüş oluyorsun.

İşte Âyet-i kerime:

“Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular.” (Rum: 32)

Her birinin ayrı bir isimle ortaya çıkmaları, ayrı bir din kurduklarını göstermektedir.

En’am Sûre-i şerif’inin 159. Âyet-i kerime’si de bunları tarif eder:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.”

İşte Âyet-i kerime budur. Bu Âyet-i kerime’lere iman ediyorsanız, bunların dinlerinin kendilerine has olarak verdikleri isimler olduğunu kabul edeceksiniz.

Âyet-i kerime’lere dikkat edilirse, hakikat apaçık öğrenilmiş olur:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler. Halbuki hepsi bize döndürülecekler.” (Enbiyâ: 93)

Fakat Âyet-i kerime’lere iman etmiyorsanız, o zaman siz onları müslüman zannededurun, çünkü siz de artık onlardan olmuş oldunuz.

Onlar ki kendi dinlerini göstermemek için bu Âyet-i kerime’leri inkâr ettiler, hükmüne karşı geldiler.

Halbuki Âyet-i kerime’de:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir.” buyuruluyor. (Hicr: 91-92)

Ya bu Âyet-i kerime’lere iman edeceksiniz, onların dinden çıkmış, küfre kaymış olduğunu kabul edeceksiniz; yahut Âyet-i kerime’leri inkâr edeceksiniz, siz de onlar gibi münkir olacaksınız.

Kur’an-ı kerim kıyamete kadar bakidir. Bölücüler kendi dinlerini göstermemek için kendileri ile ilgili Âyet-i kerime’ler karşısında Âyet-i kerime’lerin “Nüzul sebepleri”ni bahane ederek, Hazret-i Kur’an’ın hükmünü ortadan kaldırmaya çalışıyorlar. Bunca Âyet-i kerime’ler karşısında “Sebeb-i nüzul” demekle Hazret-i Kur’an’ın hükmünü inkâr ediyorlar ve alenen küfre giriyorlar.

•

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde “Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” diye buyururken, onlar dileniyorlar, din-i mübini dahi âlet ederek, ücretlerini peşin peşin alıyorlar. Din-i İslâm’ı küçük düşürüyorlar, müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Allah-u Teâlâ Tevbe sûre-i şerif’inin 60. Âyet-i kerime’sinde zekât verilecek yerleri apaçık belirttiği hâlde onlar gayesi dışında menfaatleri için zekât topluyorlar. Fakirin lokmasını ağzından alıp binaya harcıyorlar.

Bütün bölücüler kendileri için çalışır, çünkü putları, ilâhları kendilerine inanan kullarına öyle emir verir.

Biri çıkar: “Tesettür teferruattır.” der,

Diğeri: “Fâiz helâldir, alınıp yenilebilir.” der. Allah-u Teâlâ Âl-i imran sûre-i şerif’inin 130. Âyet-i kerime’sinde “Fâizi yemeyiniz!” buyurduğu hâlde; Bakara sûre-i şerif’inin 275-276. Âyet-i kerime’leri ile 278-279. Âyet-i kerime’lerinde fâizin katiyetle haram olduğunu, hususiyetle “Allah’a ve peygamber’e açılmış bir harp” olduğunu açık açık beyan buyurduğu hâlde; bu din kurucuları ve onların dinine tâbi olan sapık ve türemeler, fâizin helâl olduğunu savunuyorlar, hem yiyorlar, hem de yediriyorlar.

Diğeri: “Cuma kılınmaz.” der.

Bir diğeri: “Dini nikâha gerek yok.” der.

Diğeri halifeliğini ilân eder.

Hepsi emri altındakilere ilâhlık yapar. İslâm’da imamlık vasfının arkasına saklanarak ve onu suistimal ederek yararlanmaya çalışır. Çünkü bu putların bir dediği iki edilmez.

Allah-u Teâlâ A’râf sûre-i şerif’inin 31. Âyet-i kerime’sinde “Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez.” buyururken, onlar topladıkları emanet paraları kendi arzuları doğrultusunda lüks ve israf içinde harcıyorlar.

Talebeleri alet ederek kurban derisi topluyorlar, ceplerine indiriyorlar.

Ramazan-ı şerif’i âlet ederek, iftarlara davet ettikleri kimseleri soyuyorlar. Kendi elemanlarını halkın içine sokarak “Benden şu kadar, benden bu kadar!...” dedirtmek suretiyle yalan söylüyorlar, gelenleri yolmak için kandırıyorlar.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bizi aldatan bizden değildir.” buyurmaktadır. (Münavi)

Ayrıca hile ve aldatmacalarla gasplar yapılıyor.

Bir Âyet-i kerime’yi inkâr eden, hepsini inkar etti demektir. Birine uymayan hepsine uymadı demektir.

Bunları yapanlar bilin ki Allah-u Teâlâ’nın hükmünü kaldırmaya çalışmış, kendi zan hükümlerini onun yerine koymaya çalışıyorlar.

Ve fakat bütün bölücülere bakın imansız imamlara nasıl sarılmışlar. Sanki bu ilâhi hükümler kendilerine hitap etmiyormuş gibi kulak vermek bile istemezler.

Oysa Allah-u Teâlâ kendi yolunu açık açık tarif ediyor:

“İşte bu benim dosdoğru yolumdur, siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

Buyurmasına rağmen bunu hükümsüz bilen, bu Âyet-i kerime’yi inkâr edip, kendi reyini ahkâm yerine koyan kimse gizli şirk koşmuştur, onun için de müşrik olmuştur.

Eğer inceden inceye dikkat ederseniz, bütün bölücüler yekvücud haline gelmiştir. Allah-u Teâlâ’nın kelâmına karşı kapılarını kapatmışlar, kulaklarını da tıkamışlardır. Fakat onlar kapılarını kaparken, Allah-u Teâlâ yollar açıyor.

Modern Çağın İlâhları:

Bugün “Cemaat önderiyim”, “Profesörüm!”, “Alimim!”, “Şeyhim”, “Mehdiyim”, “İsayım” diyen birçok kimseler türemiştir.

Bu gibi ulema, dinde önder görünümlü kişilerin kendi zanlarına göre, delilsiz olarak din adına dini aslından uzaklaştırmak için ortaya attıkları sapık fikirleri kabul etmek, onları ilâh kabul etmek demektir.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir, şimdiki bölücüler gibi.

İslâm âlemi içerisinde memleketimizin ayrı bir yeri ve özelliği vardır. Türkiye çok önemli bir İslâm ülkesi olduğu için, fitne ve fesadın da en yoğun olduğu bir yerdir.

Özellikle son elli yılda asırlardan beri gelen sağlam İslâm inanışı ve yaşayışı tahrip edilmiş, aslından uzaklaştırılmaya çalışılmıştır. Müslümanların bu kadar zelil hâle düşmesine neden olanlar din bilgini olarak geçinen, sözde âlim olan câhillerdir. Bu câhil âlimler toplumda bir ilâh ve put olarak sivrilirler, halkı yanıltmaya, İslâm’dan uzaklaştırmaya çalışırlar.

Bu öncü imamlar, kendi hevâ ve heveslerine uyarak hem kendilerini ilâhlaştırırlar, hem de kendilerine inananları kul yaparlar.

Bu putlar, halk içerisindeki nüfuzlarını kullanarak firavun gibi davranmaya, ahkâm kesmeye başlar, topladıkları paraları da saltanatlarını sağlamlaştırmak için kullanırlar. Halkın bu putlara hiçbir şekilde itibar edip inanmamaları gerekir. Çünkü bunlar İslâm’ı bölmek için türeyen bölücülerdir, bölücüler ise yalancıdırlar ve şeytanın askeridirler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bunlar için Hadis-i şerif’lerinde:

“Onlara Allah lânet eder ve lânetçiler de lânet eder.” buyurarak, lânetçiler yerde yürüyen hayvanlardır diye açıklamışlardır. (İbn-i Mâce)

Hayvanlar bile bunların dünya yüzünde bulunmalarından hoşnut değillerdir. Bütün kötülüklere müsebbip bunlardır.

Bu imanlı gözüken imansızlar, Allah’ın hükümlerini gizlerler. Çünkü menfaatlerine dokunur, güçleri elden gider.

Âyet-i kerime’de:

“İndirdiğimiz apaçık âyetleri ve hidayet yolunu biz kitapta insanlara açıkladıktan sonra gizleyenlere şüphesiz Allah lânet eder ve lânetçiler lânet eder.” buyuruluyor. (Bakara: 159)

Bu putlar, insanları Hazret-i Allah’ın hükümlerine uymaktan men ederek, kendi hevâ ve heveslerine uyarak çıkarmış oldukları hükümlere uydururlar ve sonuçta yeni bir din ortaya çıkarırlar.

“Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler. Onlara: ‘Yalanlamakta olduğunuz ateş azâbını tadın!’ denilir.” (Secde: 20)

Onlara uyanlar, ilâhlarına kendilerini Allah’a yaklaştıracaklarını zannederek inanıyorlardı.

Bu tabi olanlar ahirette de onlarla beraber olacaklardır. Mazeretleri kabul olunmayacaktır.

Çünkü her asrın insanı yaşadığı devirde kime tâbi olduysa, kimin peşinden gitmişse onunla mahşere çağırılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

İşte mihenk budur.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında “İmamdan murad, herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır. Peşine düşüp gittiği lideri orada nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

“Gördün mü O Nefis Arzusunu İlâh Edineni?” (Furkân: 43)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” (A’râf: 54)

Yaratmak da emretmek de Allah-u Teâlâ’ya âittir, mahlûkun hiç hükmü yoktur, kim olursa olsun.

Böyle olduğu hâlde emr-i ilâhîyî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözüne “Doğrudur!” diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Nefis putuna dayanmış olduğundan, bunlara uyan ve tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

İşte bunun için helâk oldular, bunun için hüsrana uğradılar.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur.

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil, Allah’ın ve Peygamber’in hükmüne rıza göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise, Allah’a ve Peygamber’ine karşı takınılması gereken edeb tavrıdır.

Asr-ı saâdet’te iki kimse huzur-u Nebevî’de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen “Râzı olmam! Bir de Hattab oğlu Ömer’e gidelim.” dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen “Yâ Ömer! Biz Peygamber Aleyhisselâm’a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise razı olmayıp reddetti.” deyince Hazret-i Ömer -radiyallahu anh- “Böyle mi oldu?” diye sordu, öteki “Evet” dedi. Bunun üzerine “Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın.” diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm’ın yanına kaçtı ve “Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Ömer’in bir mümini öldürmeye kalkışacağını sanmazdım.” buyurdu.

Bunun üzerine Allah-u Teâlâ:

“Hayır, öyle değil!... Rabb’in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar.” (Nisâ: 65)

Âyet-i kerime’sini indirdi. (İbn-i Kesir)

Tasavvur buyurun, onlar daha Âyet-i kerime gelmeden, bu hükmü gönüllerinde hissedercesine yaşıyorlar.

Allah-u Teâlâ Resulullah Aleyhisselâm’ın emrine başvurmayı müminlere farz kıldığı gibi, onun verdiği hükümlerden dolayı müminlerin içlerinde herhangi bir sıkıntının yer etmesini de haram kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’ine çağırıldıkları zaman, müminlerin sözü sadece ‘İşittik, itaat ettik!’ demekten ibarettir. İşte saâdete erenler onlardır.” (Nûr: 51)

Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul’ünün emir ve arzusuna boyun eğmek “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

İnsanlar heva ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Tevhide ulaşmak için açık, gizli her türlü şirkten, küfürden kaçınmak lâzımdır.

Buradan da anlaşılıyor ki; insan yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhi olduğunu göremiyor. “Bunların hepsi bende var!” diyor, “Benim!” diyor, “Ben olmasam olmaz” diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Allah’tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Esas budur. Allah-u Teâlâ’nın beyanı, Resulullah Aleyhisselâm’ın kelâmıdır.

Buna rağmen herkesin elinde Kur’an-ı kerim ve Hadis-i şerif’ler olduğu hâlde neden tatbikata geçilemiyor? Sırât-ı müstakim üzere yürünmüyor, ahkâm-ı ilâhi tatbik edilmiyor?

Çünkü nefis hareket ediyor, nefisle iş görülüyor.

Âyet-i kerime’de:

“Nefis olanca şiddetiyle kötülüğü emreder.” (Yûsuf: 53)

Buyrulduğu üzere muhakkak nefis tezkiyesi, ruhun tâlim ve terbiyesi şarttır. Kötü sıfatları izâle etmek, dosdoğru olmak için nefis terbiyesini yapmak lâzımdır. Tasavvuf bunun için elzemdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruyor. (Nisâ: 79)

Şu hâlde hep O, hep O’ndan... Lütuf O’nun, ihsan O’nun, ikram O’nun... Senin O’nun ikramına “Benim” demenden daha büyük şirk olur mu? Şirk koştuğun zaman müşrik olduğunu da bilmiyorsun.

O yaratıyor, O yaşatıyor, O donatıyor... Sen ise: “Ben!” diyorsun. “Ben!” demek put demek. O put Hazret-i Allah’a karşı geliyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Doğrudan doğruya O’na hasım kesildiği için, kendi nefsini putlaştırmış oluyor.

Başkasına âit olanı kişinin kendisine mâletmesi çok yersizdir. Hem emânete ihanetlik yapıyor, hem yalan söylüyor, hem riyâkãrlık yapıyor, hem de şirk yapıyor.

Binaenaleyh Allah ehlinde dâvâ olmaz. Yaprağı çevirdiği gibi varlığını çevirir. “O!..” der ve orada kalır. Başka hiçbir söz söylemez. Çünkü O’ndan başkası yok.

Onun içindir ki kendine değer verenler, kendi nefsini putlaştırmış oluyor, Allah’ım korusun.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gördün mü o nefis arzusunu ilâh edineni?” buyuruyor. (Furkân: 43)

Demek ki insanın nefsini ilâh edinmesi bir şirk imiş, kişi müşrik olduğunun farkında bile değil.

Varlığını ortaya koyar, “Ben!” der. “Sen!” demiyor, Hazret-i Allah’ı tanımıyor. O kendisini methetmek ister, kendi varlığını ortaya koymak ister, kendi bilgisini ortaya koymak ister; o puttur. Nefis arzusunu ilâh edindiği için şirke düşmüş, şeytan yolunda olduğu için dinden çıkmıştır.

Kendinde Varlık Görmen Bir Şirktir:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.” buyururlar.

Neden?

Niçin büyük günah? Çünkü Allah-u Teâlâ’ya şirk koşuyorsun. O “Benimdir, ben verdim, içindeyim” diyor. O ise “Hayır, ben!” diyor.

Allah-u Teâlâ “Ve fî enfüsiküm efelâ tübsirun = İçinizdeyim, görmüyor musunuz?” buyuruyor (Zâriyât: 21), o ise diyor ki: “Hayır! Ben içindeyim!”

İşte bundan ötürü, insanın kendisinde varlık görmesi, diğer günahlarla kıyaslanmayacak kadar büyük günahtır. Bu ise apaçık bir şirktir, Allah-u Teâlâ’ya karşı gelmektir.

Kendisinde varlık gördüğü için, ağırlığını ortaya koyarak kendisini de ilmini de halka pahalıya satmaya çalışır.

Hakikat ehli hiçlikle iftihar ettiği için, onlardan “El fakru fahrî” Hadis-i şerif’inin sırrına erenler, bu gibi kimselerden ikrah eder ve itimat edin, Allah-u Teâlâ onlara o projektörü tuttuğu zaman her sıfat-ı hayvaniyesini görür, icraatını da görür, hallerinden ikrah eder, fakat kimseye bir şey söylemez. Onlarla şaka olmaz!

Bu gibi kimseler ise kendilerini allâme zannederler, varlıkları ile iftihar ederler. Ayrılış noktası burasıdır.

•

Varlık taslayanlar Allah-u Teâlâ’nın varlığını nefis putuna bağlamıştır ve onu ilâh yapmıştır.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder.” (Münavî)

Kibriya ve azamet Allah-u Teâlâ’ya mahsustur. Büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Buradan da anlaşılıyor ki; yoktan var edeni, nimetleri ile gark edeni unutarak kendini beğenen, gizli şirk koşmuş olur.

Önde görünen bir kişinin kendini beğenmesi çok daha tehlikelidir. Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah’tan ayırıp kendilerine bağlamaya çalışırlar.

Halbuki Mürşid-i kâmil sevenlerini daima Hazret-i Allah’a bağlamaya gayret eder. Zira o Fenâfillah makamındadır. Hazret-i Allah’ta fani olmuştur. Ona bağlanan Hazret-i Allah’a bağlanmıştır. O da zaten sevenlerine daima Hazret-i Allah’ı anlatır, Hazret-i Allah’ı sevdirmeye çalışır.

Kendini beğenen kişi ise nefis putuna dayanmıştır. Etrafındakileri kendisine bağlamakla puta bağlamış olur. Nefsini öldürememiş bir kendini beğenmişe bağlanan kişi de puta tapmış olur. Rabıta yapıyorsa, puta rabıta yapmış olur.

Ortalığı bu şekilde başı bozuklar işgal etmiştir.

Nefsini İlâh Edinenler ve Onlara Râbıta Yapanlar:

Cenâb-ı Hakk’ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselere râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun’î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Bunlar, şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Hep onu överler, hep onu methederler. Hiçbir hakikati görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemez.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.” (Zuhruf: 37)

Ve dolayısıyle hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Gizli Şirk:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bu husustaki bazı beyanları şöyledir:

“Allah-u Teâlâ’nın bu fakire lütuflarından birisi de şudur:

Hükümsüz ve değersiz olduğumu bildirmesi, gizli şirk ve riyâdan muhafaza etmesidir.

Zira gizli şirk, kişiyi yapar bir müşrik.

Ah!.. Siz bunu ahirette göreceksiniz, biz bunları göre göre söylüyoruz.”

•

“Vallahi birçok zaman kendimi çürümüş yaprak gibi görüyorum, bazen çürümüş bir dal gibi görüyorum. Sonra onların içinde dahi varlık hissediyorum. Bazen kıl kadar görüyorum. Sonra “Allah’ım! Bu kıl da bir varlıktır” diyorum. Çünkü Şah-ı Nakşibend -kuddise sırruh- Hazretleri buyuruyorlar ki:

“Ben Hakim et-Tirmizî Hazretleri ile konuştuğum zaman hiçbir eser görmüyordum.”

Allah’ım hiçbir eser bırakma bende. O kılı dahi çok görüyorum. Varlık Hazret-i Allah’a karşı en büyük şirktir. O kılın dahi olmamasını istiyorum. Hayır! Sen Var’sın başka varlık yok. İşin özü bu. Dikkat buyurun, bu özdür.”

•

“Amma sen “Ene kabuğu”ndan çıkamadığın için, her şeyi nefis putuna mâlettin; Yaratan’ı da, vereni de unuttun, “Ben!” dedin, “Ben biliyorum!” dedin ve fakat apaçık olarak şirk ettiğini bilemedin.

İbadet ve taat yapsan da müşrik olarak yaptığını bil.

Bugün bilmesen de yarın bilirsin.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“İnsanlar uykudadırlar, öldükten sora uyanırlar.” (Keşfü’l-hafâ)

İşte o zaman sen de sarhoşluktan uyanırsın.

Rabbânîler’in özünde Hazret-i Allah ve Resulullah, sözlerinde yine Hazret-i Allah ve Resulullah mevcuttur.

Senin özünde nefis var, sözünde de “Ben!” hep o “Ben!” var.

Bunlar cehenneme girdiklerinde diyecekler ki: “Keşke dünyada ayılsaydım!”

Oysa Allah-u Teâlâ insanların dünyada ayılmaları için şöyle emir buyurmuştu:

“Sâdıklarla beraber olunuz.” (Tevbe: 119)

Bu emre itaat etseydin, ayılsaydın, sâdıklarla beraber olsaydın, bu nedameti yapmazdın.

Amma sen bu emr-i ilâhiyi arkana attın, şeytanın arkadaşlığını tercih ettin ve şimdi de şeytanlarla berabersin.

Nitekim Allah-u Teâlâ onların durumunu Âyet-i kerime’sinde şöyle buyuruyor:

“Şeytanların kime ineceğini size haber vereyim mi? Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdırlar.” (Şuâra: 221-222-223)”

•

“Kendisine sığınanı Hazret-i Allah çok sever. Nefsine paye verenleri ise hiç sevmez.

Âyet-i kerime’sinde buyurur ki:

“Allah size zahir ve bâtın her türlü nimetlerini bol bol vermiştir.”(Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emanet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalıdır. En yüksek makama çıksa: “Çıkan şey pisliktir!”, en aşağı makama atılsa: “Atılan şey pisliktir!” diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hıyanetlik yapmış olur.

Allah-u Teâlâ Ayet-i kerime’sinde:

“Kendinizi beğenip temize çıkarmayın!”buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler, her şeyi bildiğini zannedenler, etrafını küçük görenler, iki kitap okumakla ilmi olduğunu zannedenler, Allah-u Teâlâ’nın varlığını nefis putuna bağlamıştır ve nefsini ilâh yapmıştır.”

Nefis “Ben” Der, İlâhlık Dâvası Güder, Benlik Bir Puttur:

Benlikten kurtulanlar şu Âyet-i kerime’nin tecelliyâtına mazhar olanlardır:

“De ki: Hakk geldi, bâtıl gitti.” buyuruluyor. (İsrâ: 81)

Onda Hakk var, halk gitmiştir. Kimde ki masiva var, onda Hakk bulunmaz.

Nitekim Allah-u Teâlâ Âyet-i kerime’de:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” buyuruyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ’ya diğerini muhabbet-i masivaya hasretsin. Kimin kalbinde muhabbet-i Mevlâ varsa o kalbe masiva girmez. Kimin kalbinde masiva varsa oraya muhabbet-i Mevlâ girmez. Bunun kesinlikle böyle olduğunu bilmek lâzım.

Âyet-i kerime’de:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın. (Onu şirkten sen mi koruyacaksın.)” buyuruluyor. (Furkân: 43)

Ötekisi de “Ben, ben, ben.” diyor. Ben nedir?

Bir kişinin kalbine nefis girdi mi, nefse uydu mu “Ben” dediği zaman, “Ben biliyorum” dediği zaman kaymıştır. Bütün terakkiyât ve kaymalar bu hâl üzeredir. Onun için bakıyorsunuz, “Oldum, oldum, oldum.” Ne oldun? Helâk oldun. Ötekisi ise, yavaş yavaş hiçliğe iner, yok olur.

Zavallı insan “Ben, ben, ben!” der, benlik putuna tapınır durur. Özünde nefis, sözünde “Ben!”

Nefsi hep: ‘Ben!’ der, o nefis bir puttur, ortaya put çıkıyor. Birçok iyi işler yapar, şu yapar bu yapar, amma put ortada duruyor.

Benlik bir puttur. Ha bir put dikmişsin, ha “Benim” demişsin, arada hiçbir fark yoktur.

Birisi “Ben!” dediği zaman, koca bir kütük. Neye yarar? Ancak yanmaya yarar.

Ben, ben, ben... Ben dediğin şey puttur. Put ise şirktir, şirk ise cehennemliktir. Benlik şirk oluyor. Basit gibi görünüyor, çok önemli hayati mesele, mazallah...

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Fakat o güzel elmayı muhafaza edecek Hazret-i Allah’tır. O muhafaza ederse, hıfz-u himaye’de, tasarruf-u ilâhiye’de bulunursa kurt girip o elmayı çürütemez. Kurt nedir? Benlik. Ben. Bu kurttur. Bu kurt insanın içini helâk eder. Varlıktan benliğe, benlikten şirke, şirkten cehenneme götürür. Bu kadar da tehlikelidir. Ama bugün benlikten kurtulan kaç kişi var?

Hep Allah, hep Allah, hep Allah... Öyle olursa olur. O’nsuz olursa benlik olur. Ben dediğin şey puttur. Put ise şirktir. Şirk ise cehennemliktir.

Fakat insan her sahada “Ben, ben, ben...” diyor, bunlar bir puttur.

İnsanoğlu bütün iyilikleri nefsine malediyor, Allah-u Teâlâ’yı unutuyor, “Ben, ben!..” diyor. Üstelik “Hayrihi ve şerrihi minellahi Teâlâ” diyerek, suçunu kapatmak için kötülükleri Allah’tan biliyor.

İnsanoğlu Allah-u Teâlâ’nın varlığını nefsine malediyor. Aynaya baktığı zaman kendisini görüyor. Hazret-i Allah’ı görmüyor. Halbuki Hazret-i Allah “İçinizdeyim.” buyuruyor, sana sesleniyor. Sen aynaya bakıyorsun kendini görüyorsun, Onu görmüyorsun! Bir defacık Hazret-i Allah’ı aynada gördün mü?

Neden? Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma!” buyurmadı mı? Resulullah Aleyhisselâm böyle yalvarıyor, işte bu “Ben”likten kurtulmak için. Çünkü nefis fırsat bulduğu anda “Ben” der, hemen ilâhlık dâvâsı güder. Bu da gizli bir şirktir. Eğer insan bunun bastıra bastıra üzerine giderse, bu bir şirktir. O da olur bir müşrik. Bunu çok iyi bilelim. Allah’ımız bizi bunun şerrinden kurtarsın.

Şimdi size maskenin izahını yapacağız.

Mezardan çıkarılmış bir kafatasını bir kelleyi koysan şuraya, bir değeri var mı? Satılsa kaça alırsın? Kafatasında gözler var görmüyor, burun var koku almıyor, kulaklar var işitmiyor, ağız var konuşmuyor. Saçları da, kirpikleri de, kaşları da, bıyığı sakalı da yok.

Amma biraz evvel bu sendeydi, hayatta iken çok kıymetli idi. Bu kıymeti kendinde taşıyordun ve kendinde topluyordun.

Fakat kudretini çekti yok oldun. İçindeydi, varlığını çekti, verdiği nimetleri de bir bir aldı, bedenin çürüdü, kaldın bir kafatası.

Hani sendin? Maske olduğunu şimdi gördün! Daha sonra kafatası da çürüyecek, kül hâline gelecek.

Sadece O kaldı. Vücud O, mevcud O...

Her şey O değil, hiçbir şey de O’nsuz değil. Sen de bir maskesin, zerre de bir maske, kâinat da bir maske.

Her şey O’nunla kaim. Varlığını koyuyor görünüyorsun, alıyor yok oluyorsun. Demek ki hep O.

Amma sen hayatın boyunca hep “Ben” dedin. Bir defacık O’nu göremedin, bilemedin, tanıyamadın.

O hep içinde sesleniyordu. “Ben sana senden yakınım” diyordu, hiç duymadın.

Marifetullah ehli bunu dünyada iken duydu, gördü ve bildi. Bir maske olduğunu bildirdi. Çünkü o, içindekini görüyordu, kendisinin kafatası olduğunu hem görüyordu hem biliyordu.

Marifetullah ehli “Allah” diyor, nefsine mal etmiyor. Hatta geçen sohbetimizde demiştik ki; marifetullah ehli öyle bir noktaya gider ki Hazret-i Allah’a iman eder, kendisini inkâr eder. İşte sır bu idi.

Hazret-i Allah’ın varlığı sende iken, benim zannediyordun. Varlığını çekince ölüyorsun, çürüyorsun, bir kuru kelle kaldın. O kellenin bir hükmü ve değeri var mı?

Bütün değerleri kendinde topluyordun. Oysa hep Rabbü’l-âlemin’in idi.

O kelle de yarın çürüyüp kül olacak. Allah-u Teâlâ’nın varlığı bâki kalacak. Vardın, çürüdün, bir hiç oldun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O’nun varlığından başka her şey helâk olucudur.” (Kasas: 88)

Zaten O vardı, yine O kaldı.

“Fakirliğimle övünürüm.” (Keşfü’l-hafâ)

Hadis-i şerif’inin sırrının en son makamı budur. Kafatası da kül olduğu zaman bu hal tecelli eder. “Bana ait hiçbir şey yok, her şey sahibimindir.” diyen budur.

Onlar kafatası olduğunu görürler, kabirde çürüyeceğini de hâliyle görürler. Çürüdüğünü de görürler, kül hâline vâkıf olduğu zaman o külün ne hükmü var? En gizli sır budur. Bunu da bugün size açmış oluyorum.

Demek ki, birincisi kafatası haline gelecek, onu gözü ile görecek, ikincisi bütün varlığı yok olacak.

Halbuki diğer insanlar kabirde çürüyecek, yok olacak, kül olduğunu anlayacak ki hiç olduğunu bilsin. O ise Allah-u Teâlâ ve Resulullah Aleyhisselâm bu merhalelerden onu geçiriyor. Ölmeden evvel bu merhaleyi biliyor, görüyor, bir kül olduğunu görüyor, bütün varlığın Allah-u Teâlâ’ya ait olduğunu biliyor. “El-fakru fahrî”nin sırrı budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te buyururlar ki:

“Allah var idi, Allah’tan başka bir şey mevcut değildi.” (Buhârî)

Yine de öyle.

Sen de yok oldun, kâinat da böyle.

“Ol!” dedi göründün, “Öl!” dedi yok oldun. Sen de böyle kâinât da böyle.

Bir insanla, bir zerre ile kâinat arasında, Hazret-i Allah’ın yanında hiçbir fark yok. Çünkü her şey maske.

Her zerrede ulûhiyet sırları mevcuttur. Fakat insan hep maskeyi gördü. Bir defacık O’nu ve O’nun sırlarını göremedi.

Bunu size anlatmaktaki gayemiz, azâmet-i ilâhî’yi size göstermektir.

Çünkü “Ol!” diyor oluyorsun, “Öl!” diyor ölüyorsun, ölü iken yine “Ol!” diyor yine oluyorsun.

Nefsin Her Arzusu Bir Put Mesabesindedir:

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gördün mü o hevâ ve hevesini ilâh edineni?” buyuruyor. (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan şirke ve küfre düşmüştür. Onun için nefsi tezkiye etmek lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır.” (En’âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrîd-i sarîh: 661)

Nefis, arzusunun peşinde. Ahkâm, Kur’an, emir, hiç dinlemez. Nereye kadar? Çukura düşünceye kadar. Çukura düştü eyvah!

Şeytan gideceği yeri biliyor, fakat şeytanlığını yapıyor. Şeytanın şeytan oluşunun sebebi; evvelâ lânet yedi, sonra tevbeye tenezzül etmedi. Hiçbir zaman tenezzül edip Hazret-i Allah’a boyun büküp niyaz etmedi ve lânet aldı. O gideceği yeri herkesten iyi biliyor, fakat şeytanlığını da yapacak.

Nefis gideceği yeri biliyor. Hayır, o yapacak. Niçin? Gidecek yeri için hazırlanmış. Onun için herkes gideceği yere göre amel yapar. Tâ ki gideceği yere gidinceye, yeri doluncaya kadar o işi yapacak, yapacağını yapacak. Durdurtmak imkânsız. Meğer ki Allah-u Teâlâ hidayet versin.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sora uyanırlar.” (Keşfü’l-hafâ)

Herkes karşılığını alacak. Herkes gideceği yeri hazırlıyor. Fakat insan bunu bilmiyor. Bunu bilmeyişini şöyle tarif edelim:

Nefis bir kalkandır. Kelime-i tevhid tohumunu içeri düşürmeyen odur. Her hareketi yapan da odur. O Âyet, Hadis dinlemez. Kulağı da işitmez. Niçin? O bir kalkandır. Sen Kelime-i tevhid’i söylüyorsun ama onun kalkanı var onu düşürmez.

“Lâ ilâhe illâllah” diyor ama dilde, ağızda kalıyor. Boğazdan aşağı inmiyor. Çünkü nefsin üzerinde yedi perde vardır.

Her hareketiyle öndedir, arzusunun peşindedir. Onun arzusu cennet, cehennem ona da bakmaz.

Şu kadar var ki; her azasına iman salınınca artık onu yaratan Hazret-i Allah’ı bilir. Şirkten, şüpheden kurtulur. Yaratan’dan memnun olduğu için her şeyine râzı olur. İbadet taatına ihlâsla devam ettiği için Hazret-i Allah ondan hoşlanır. Öyle hale gelir ki, yaratanını bilir, görür, kendisinin ve kâinatın bir cesetten ibaret olduğunu bilir ve her şeyin Hazret-i Allah’tan olduğunu görür ve bilir. Gaye bu hale gelebilmektir.

Nefis bir kere arzusuna tutundu mu hiçbir şey dinlemez. “Ben!” diyor, “Ben diyorum!” diyor, “Bu böyledir!” diyor.

Nefis putu kalkandır.

Namaz kılıyor, niyaz yapıyor hayır! Hüküm onun eline geçmiş, nefis hükmediyor. Yani namaz kılması, niyaz yapması o kalkanı delemez. Meğer Allah-u Teâlâ’ya saf bir kul olacak, gönlünü Hazret-i Allah’a verecek, nefis derecelerini aşacak ve o kalkandan sıyrılacak.

Peki kalkandan sıyrılmak ne demek?

Kalpten, ruhtan, sırdan, hâfâdan, ahvâdan, nefs-i kül’den çıkarmak lâzım. Yok olacak ki kalkanı delsin. Nefis bu işte.

O kendisine göre bir yol bulur. O yola doğru gider. Tâ ki kuyuya düşünceye kadar. İş işten geçmiştir. Meğer Allah-u Teâlâ’ya kul, Resul’üne ümmet olabilelim. Evvelâ Kelime-i tevhid’i içeriye düşürmek lâzım.

Gerçek mânâda, Kelime-i tevhid kalbe düşse hemen çimlenir, filiz verir. Nasıl ki ağacın dalları varsa işte onun filizinin de vücutta iman dalları sarkar. Bu iman dalları göze, kulağa, dimağa, kalbe, ele, ayağa salar, azalara dağılır. Şimdi imanlı bir vücut başka türlü hareket eder. İmansız bir vücut başka türlü hareket eder.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır.” (Hucurat: 7)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de duâlarında:

“Allah’ım bize imanı sevdir ve gönüllerimizi iman ile ziynetlendir. Küfrü, fıskı ve isyanı bize çirkin göster. Bizi doğru yolu bulanlardan eyle.” buyuruyorlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yalvarıyor ama insan nerede olduğunun farkında değil.

İnsan “İman ettim!” diyor ama nefse mi iman etti bilmiyor. Onun için imanın kalbe düşmesi için, dal budak salması için, nefsi yok etmek gerek. Kalkanı delmek lâzım, yok etmek lâzım. Yok olunca kalkan zaten delinir. Onun içinde nefsin terbiyesi ruhun saadeti olur. Yani nefsi önce kalpten, nihayet nefs-i kül’den çıkaracak ki, direksiyon ruhun eline geçsin. Vücud arabasını o sürsün. Mânevi nur ampulleri yanacak, için aydınlanacak, artık kalkan falan kalmayacak. Buna kaç kişi eğiliyor. Meğer Cenâb-ı Hakk’ın kendi lütfu, ihsanı, ikramı olsun.

Zâhirde Kalan, Benlik İçindeki Kötü Âlimler:

Zâhirde kalan âlimler de benlik içindedirler. Hep “Ben!” der, “Ben biliyorum!”, “Ben söylüyorum!”, “Ben irşad ediyorum!” der.

O “Ben”in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ’nın ihsanını nefse bağlamış. Nefse bağladığı için nefis “Ben!” diyor, Allah-u Teâlâ’yı inkâr ediyor. Bunun apaçık mânâsı budur.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor.

Gerçekten birçoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur’an’ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatte câhil olduğunu bilmiyor.

Zâhirden sonra hakikate geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikate geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki: “Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah’a nasıl şirk koştum?” der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnananların Allah’ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadîd: 16)

Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

•

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Şerlilerin en şerlisi kötü âlimlerdir.” buyurmuşlardır. (Dârimî)

Onların kalpleri nifak ve şüphe ile doludur.

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Allah-u Teâlâ’nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

O’nun hükmü böyledir. Nefis putuna dayanmış olduğundan, bunlara tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

“İşte böyle... Çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır.

Bunun için Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Çünkü yapılan iş ve icraatların kabulü için iman şarttır. Şirk ve küfür ise bütün iyilikleri heder eder.

•

Halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Gizli şirk, insanların methini ve ihsanını veya tazimini kazanmak maksadıyla amel ve ibadet eylemektir.” (Camiu’s-sağir)

Aslında bütün iyilikler Allah-u Teâlâ’dan gelir. Fakat insan O’nun bu lütfunu ve ihsanını bilmediği için kendi nefsine mâlediyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Buna rağmen birçok kimseler o ilmi kendine âitmiş gibi halka göstermeye çalışırlar. Bu ise vereni bir nevi inkâr demektir. Çünkü onun nefsi Allah-u Teâlâ’nın lütuf ve ihsanını kendisine mâletmiş, dolayısı ile dalâlete gitmiştir.

Riyâ Şirktir:

Riyânın şirk oluşu nedir, bilir misiniz? Riyâ benliği, varlığı gösteren bir unsurdur. Benlik, varlık olduğu için Hazret-i Allah’ın önüne geçiyor, Hazret-i Allah’a şirk koşmuş oluyor. Sırrı budur.

Sakın varlık ehline kapılmayın; Var olan Hazret-i Allah’tır, başka varlıklara dalmayın.

Kim ki varlık davasında bulunursa; o, şeytanın arkadaşı olur.

Varlık ile Var’ı bulmak mümkün değildir. Ama şimdi herkes varlık içinde yüzüyor. Zaten Var’ı arayan da yok.

Hazret-i Allah nurdur, sen ise bir pisliksin. Yemekte ufacık bir pislik olunca atıyorsun. Peki kendi varlık pisliğini neden atamıyorsun?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

•

Âyet-i kerime’de şöyle buyuruluyor:

“Kim Rabb’ine kavuşmayı arzu ediyorsa sâlih bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

Riyâ ise yapılan amel ve ibadetleri yakıp kül ediyor.

“Yazıklar olsun o namaz kılanların haline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar.” (Mâun: 4-5-6)

“Onlar Allah’a ve ahiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarf ederler. Şayet şeytan bir kimseye arkadaş olursa, ne kötü bir arkadaştır.” (Nisa: 38)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehid edilen bir kimse olacaktır. Huzur-u ilâhi’ye getirildiğinde Hazret-i Allah ona ihsan ettiği nimetlerini bir bir sayar, o da bu nimetleri ikrar eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğruna savaştım ve şehid düştüm.

– Hayır, yalan söylüyorsun! Sana cesur desinler diye savaştın, nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır.

İkincisi de ilim öğrenmiş ve öğretmiş, Kur’an okumuş bir kimsedir. Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar, o da bu nimetleri itiraf eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğrunda ilim öğrendim ve öğrettim, Kur’an okudum.

– Hayır, yalan söylüyorsun! İlmi, sana âlim desinler diye öğrendin. Kur’an-ı kerim’i de, sana ne güzel okuyor desinler diye okudun. Nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır.

Üçüncüsü ise, Hakk Celle ve Alâ Hazretleri’nin kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir. Huzur-u ilâhi’ye getirilince, Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır. O da onları itiraf eder.

– Bütün bunlara mukabil ne yaptın?

– Yâ Rabb’i! Servetimi sırf senin uğrunda, sevdiğin işlere harcadım.

– Hayır, yalan söylüyorsun! Sana ne cömert desinler diye bunları yaptın, bu söz de söylenmiştir.

Sonra o da emir üzerine sürüklene sürüklene ateşe atılır.” (Müslim)

Görülüyor ki sırf Allah için yapılmayan amel ve ibadetler dergâh-ı Ulûhiyet’e ulaşamıyor. Bir fayda görülmediği gibi insanı Cenâb-ı Hakk’ın gadâb-ı İlâhi’sine maruz bırakıyor. İhlâslılar zümresinin az oluş sebebi de budur.

Hadis-i şerif’te şöyle buyuruluyor:

“Şirk benim ümmetimde karanlık geceleri mermer taş üzerinde yürüyen karıncanın izinden, eserinden daha gizlidir. Bunun ednâsı zulümle yapılan davranışları hoş görmek yahud adâlet dairesinde görülen bir şeyi sevmemektir.” (Camiu’s-sağir)

Riyâ, karıncanın ayak sesinden daha da gizli ve sessizdir. Nefsin ani çıkışlarını, riyânın sızmasını önleyecek olan Allah-u Teâlâ’nın hıfz-u himaye’sidir. Kurtulmasını murad ettiği kulunu, riyâ yolundan gelecek tehlikelerden muhafaza eder.

Allah Zulmetmez:

Aslında merhametlilerin en merhametlisi olan Hazret-i Allah hiçbir zaman kuluna azab etmez, cehennemine atmaz. Fakat bir kul Hakk’ı bırakır, nefis putuna tapar, şeytana uyar, dünyaya dalarsa... O zaman kendi nefsine zulmettiği için şeytanı ile beraber cehenneme atılır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki insanı biz yarattık ve nefsinin ona ne vesveseler verdiğini de biliriz. Biz ona şah damarından daha yakınız.

Sağında ve solunda oturan, amellerini yakalayıp tespit eden iki yazıcı melek vardır. O bir söz atmaya dursun, mutlaka yanında onu gözetleyen, söylediği her sözü zabteden (bir melek) hazır bulunur.

Ölüm sarhoşluğu bir gün gerçekten gelir. ‘İşte bu senin öteden beri korkup kaçtığın şeydir.’ denir.

Sûra üfürülür. İşte bu geleceği vâdedilen gündür. Herkes beraberinde bir sürücü bir de şâhid bulunduğu hâlde gelir. Ona ‘Andolsun ki sen bundan gâfildin, işte şimdi senden gaflet perdesini kaldırdık, bugün artık gözün keskindir.’ denir.

Beraberindeki arkadaşı ‘İşte bu yanımdaki hazırdır.’ der. Allah ‘Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri! Hayra, iyiliklere bütün hızıyla engel olan azgın zalim şüpheciyi! O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!’ buyurur.

Yanındaki arkadaşı der ki ‘Ey Rabbimiz! Ben onu azdırmadım, fakat o kendisi derin bir sapıklık içindeydi!’

Allah ‘Benim huzurumda çekişmeyin! Size daha önce bunu bildirmiştim. Benim huzurumda söz değiştirilmez ve ben kullarıma zulmetmem.’ buyurur.

O gün cehenneme ‘Doldun mu?’ deriz. O da ‘Daha yok mu?’ der.

Cennet de Allah’a karşı gelmekten sakınanlara yaklaştırılır. Zaten uzak değildir.

Onlara ‘İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden, görmediği hâlde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin? İşte bu ebedi yaşama günüdür.’ denilir.

Orada kendileri için diledikleri her şey bulunur. Katımızda daha fazlası da vardır.” (Kaf: 16-35)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (33) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (33)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (14) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (14)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (133) - En Güzel Miras - Ömer Öngüt
    En Güzel MirasMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (133)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 256) - Hakîm et-Tirmizî -kuddise sırruh- (60) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (60)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 256)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (189) - Mahmud Şebüsteri -Kuddise Sırruh- (3) - Ömer Öngüt
    Mahmud Şebüsteri -Kuddise Sırruh- (3)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (189)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Sûret-i Haktan Görünenler (3) - Ömer Öngüt
    Sûret-i Haktan Görünenler (3)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (18) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (18)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ ÖMER’ÜL-FARUK -Radiyallahu Anh- (3) - Ömer Öngüt
    HAZRET-İ ÖMER’ÜL-FARUK -Radiyallahu Anh- (3)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - “Denge Politikası”nın Sonuna mı Geldik? - Ömer Öngüt
    “Denge Politikası”nın Sonuna mı Geldik?Gündem Uğur Kara


TAKDİM

Hakikat 344. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Allah-u Teâlâ eksiksiz olan “Seyyid”dir, şerefi en üstün olan “Şerif”tir, azameti en yüce olan “Azîm”dir, hilmi en mükemmel olan “Halîm”dir, ilmi geçmişi ve geleceği içine alan “Âlim”dir, hikmeti en yüce olan “Hakîm”dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O’ndan başkası için bu sıfatlar kullanılmaz.

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O’nun varlığı ile var olmuştur.

O’nun sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir. Zâtında, sıfatlarında, işlerinde, isimlerinde, asla misli ve benzeri yoktur. Birliğinin, tekliğinin delilleri yarattığı varlıklarda apaçık görülür.

O’ndan başka hiçbir ilâh yoktur.

“Sizin ilâhınız bir tek ilâhtır.” (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur.

Öyle bir zamandayız ki Allah’ı inkâr ve şirk alenen işleniyor, müslümanların birçoğu ise gizli şirk tehlikesi altında.

Kimi “İnandım!” der, ancak Allah’ın hükmünü beğenmez. Kimi “İbadet ediyorum.” der ancak maksadı gösteriş, başka gayesi var. Kimi “Dinim İslâm” der ancak müşrik gibi yaşar, üzerinde İslâm’dan hiçbir eser yoktur. Kimi “Müslümanım” der, hıristiyan ve yahudilere özenir, onlarla birlikte olmak ister. Kimi “Allah’a inanıyorum” der, Allah-u Teâlâ’nın yasakladığı haramı, içkiyi, fâizi, zinayı, livatayı, çıplaklığı meşru görür. Haram işlemenin adı özgürlük olmuş. Neyin özgürlüğü? Nefsin özgürlüğü! “Allah’a inandım!” diyor ancak putu var:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Kimi “Müslümanların en önündeyim!” der, ancak dini kendi arzusuna, menfaatine alet etmek ister, Allah-u Teâlâ’nın hükmünü değiştirmek ister. Bir müslüman da “Doğru söylüyor” dediği an dinden çıkar, artık onun ilâhı o olmuştur. İmamını ilâh edinmiştir. Ne oldu? Sabah müslümandı, akşam kâfir oldu.

Kimi kendisini şeyh ilân etmiş, rabıta yaptırıyor. Arkasından gidenler de “Benim şeyhim en büyüktür!” diyor. Oysa Allah’ta fani olmamış, fenafillah makamına ulaşmamış kimseye rabıta yapmakla puta rabıta yapmış oluyor.

Kimi de partisine, takımına, ve buna mümasil başka şeylere bir din gibi bağlanmıştır. Bazı spor gazeteleri stadyuma “Mabed” demekte bir beis görmez. Bu müslüman halk da bir tepki göstermez. Kimi de popçusuna, topçusuna, artistine ilâh gibi gönül bağlamış, “İdolüm!” der.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

İşte bugünkü durum. Allah’ımız bizi muhafaza eylesin.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Yoksa onların Allah’tan başka bir ilâhı mı var? Allah onların koşmakta oldukları ortaklardan münezzehtir.” (Tûr: 43)

İnsanlar bilmeden, farkına varmadan küfre kayıyor, dinden çıkıyor. İmanlar kavruluyor. Büyük tehlikeler var. Şirk ve küfür her tarafı sarmış durumda.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî)

Bu yüzden “Şirk nedir, küfür nedir, hangi söz ve hareketler imanı tehlikeye düşürür?” müslümanın çok iyi bilmesi ve çok dikkatli olması lâzım.

•••

Bu ay idrak edilecek olan “Ramazan-ı Şerif Bayramı”nızı tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“De ki: O Allah Bir Tektir.” (İhlâs: 1)

“O’na Ortak Koşmadan, Allah’ın Hanifleri (Birleyenleri) Olun.” (Hacc: 31)

“İbrahim Ne Yahudi Ne de Hıristiyandı. Fakat O Allah’ı Bir Tanıyan Dosdoğru Bir Müslümandı. Müşriklerden de Değildi.” (Âl-i İmrân: 67)

“Resul’üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)” (Furkân: 43)

“ALLAH’A ŞİRK KOŞMA, DOĞRUSU ŞİRK KOŞMAK ÇOK BÜYÜK BİR ZULÜMDÜR.” (LOKMAN: 13)

“Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir. Fakat o güzel elmayı muhafaza edecek Hazret-i Allah’tır. O muhafaza ederse, hıfz-u himaye’de, tasarruf-u ilâhiye’de bulunursa kurt girip o elmayı çürütemez. Kurt nedir? Benlik. Ben. Bu kurttur. Bu kurt insanın içini helâk eder. Varlıktan benliğe, benlikten şirke, şirkten cehenneme götürür. Bu kadar da tehlikelidir. Ama bugün benlikten kurtulan kaç kişi var? Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın?(Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Hep Allah, hep Allah, hep Allah...

Öyle olursa olur. O’nsuz olursa benlik olur. Ben dediğin şey puttur. Put ise şirktir. Şirk ise cehennemliktir.”

(Ömer Öngüt -kuddise sırruh-)

Tevhid akidesi; İslâm’ın, imanın temelidir.

Allah-u Teâlâ’nın varlığına ve birliğine inanmak İslâm’ın ilk şartı olduğu gibi, Allah-u Teâlâ’ya şirk koşmak da en büyük günah, en büyük zulüm ve küfürdür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bil ki Allah’tan başka ilâh yoktur.” (Muhammed: 19)

Her insanın, Allah-u Teâlâ’nın varlığına ve birliğine iman etmesi farzdır. İmanın, cennete kavuşmanın, cehennemden azad olmanın en birinci ve mutlak şartı budur.

Dini tebliğden haberi olmayan insanlar bile, O’nun varlığını ve birliğini akılları ile bulmakla mükelleftirler. Çünkü Allah-u Teâlâ insanları, kendisini bulacak ve inanacak bir kabiliyette yaratmıştır, bu inanç insanın fıtratında vardır.

Allah-u Teâlâ’yı inkâr edenlerin bile, başları dara geldiği zaman yine Allah-u Teâlâ’ya yöneldikleri görülmektedir. Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Gemiye bindikleri zaman dini yalnız O’na has kılarak Allah’a yalvarırlar. Fakat kendilerini karaya çıkararak kurtarınca, bir bakarsın ki hemen şirke koşarlar.” (Ankebut: 65)

“Denizde başınıza bir musibet (boğulma tehlikesi) geldiği zaman, Allah’tan başka bütün yalvardıklarınız kaybolur gider. Fakat O sizi kurtarıp karaya çıkarınca, yine yüz çevirirsiniz.” (İsrâ: 67)

İnsanoğlunun durumu gerçekten hayret vericidir. Böyle bir musibetle karşılaştıklarında, Allah-u Teâlâ’nın yardımından başka her şeyi unuturlar. Bütün güç ve kudretin sadece O’na ait olduğunu hissederler. Fakat sıkıntılardan kurtulup ayağı yere değince, kendisini kurtarmış olan Hâlik-ı kerim’den yüz çevirir. Onun seciyesi budur. Nimetleri ve sebepleri yaratanı unutur ve inkâr eder, sebepleri ilâh edinir.

Bunun gibi; deprem, savaş, yangın vs. türlü afatlarla karşı karşıya kalan insan, ölüm tehlikesi altındaki çaresizlik anında Rabb’ine yönelip yardım dilenirken, bu çaresizlikten kurtulup da selâmete çıktığında hemen eski haline dönmekte, tekrar şirke ve küfre koşmaktadır.

“Gerçekten insan çok nankördür.” (İsrâ: 67)

Görüldüğü üzere fıtratında tek bir Yaratıcı’yı bulmak, O’na yönelmek ve O’na iman etmek bulunan insanoğlu; fıtratına da mugayir bir şekilde nefsinin ve şeytanın hoş gösterdiği ilâhların, arzuların, heveslerin peşinden gitmekte, böylece Allah-u Teâlâ’nın vasfettiği şekilde “Nankör” sıfatını ziyadesiyle hak etmektedir.

“Çünkü insan çok zâlim ve çok câhildir.” (Ahzâb: 72)

Hususiyetle bu ahir zamanda insanlar akın akın şirke, küfre koşuyorlar. Her türlü haram, her türlü küfür âdeti almış başını gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” buyuruyorlar. (Deylemî)

Bunlar kıyametin küçük alâmetlerindendir ve bugün bunların hepsi yapılıyor.

Diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Dînuhum dinâruhum = Onların dinleri para olacak.” (Münâvî)

Dikkat ederseniz bütün din bölücülerinin gayesi paradır.

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Öyle bir zamanda yaşıyoruz ki; insanoğlu adeta şeytanın ve nefsinin oyuncağı olmuş durumda; nefsin arzularına put gibi sarılıyor, Allah’ı inkâr, dinsizlik moda olmuş. Filim, oyun vs. adı altında şirkin, küfrün, putperestliğin, şeytanî amellerin her türlüsünün propagandası yapılıyor. Eski çağların putperest kavimlerinin putlarının bile reklamı yapılıyor, uluhiyet isnat edilmiş karakterler çocukların, gençlerin beynine mütemadiyen zerk ediliyor. Sosyal medya denilen alanda yoldan sapmış, dinden çıkmış birçokları şeytanın yapamadığını yapıyor; Allah’ı inkârı, Allah’ın hükümlerine isyanı, her türlü ahlaksızlığı yaymak için fütursuzca ve şuursuzca saldırıyor.

“Ey insan! Engin kerem sahibi olan Rabb’ine karşı seni aldatan (ve isyana sürükleyen) nedir?” (İnfitâr: 6)

Ey insan! Nereye gidiyorsun?

Müslümanlar da Büyük Bir Tehlikeyle Karşı Karşıya:

İnanmayan zaten küfürde, ancak müslümanlar da büyük bir tehlike içinde. Zira insanlar bilmeden, farkına varmadan küfre kayıyor, dinden çıkıyor. İmanlar kavruluyor. Büyük tehlikeler var. Şirk ve küfür her tarafı sarmış durumda.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Bu yüzden “Şirk nedir, küfür nedir, hangi söz ve hareketler imanı tehlikeye düşürür?” müslümanın çok iyi bilmesi ve çok dikkatli olması lâzım.

Ağızdan çıkacak her kelimeye çok dikkat etmek lâzım. Misal; komedi adı altında Allah-u Teâlâ’nın yaratışı ile, dini ile dalga geçildiğinde, hem bunu söyleyenin hem de buna gülenin imanı orada gider.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kimse, Allah’ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ’nın rızâsına ulaşabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah’ın gazabını mucip bir söz söyler, o sözün kendisini Allah’ın gazabına ulaştırabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder.” (Tirmizî)

Bir söz vardır, hiç kimse ummaz ebedi saadete erdirir. Bir söz vardır, kimse umursamaz ebedi felâkete erdirir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin;

“Devir iman kurtarma devri.”

“Bu devirde imanla gitmek ne demek bilmiyorum.”

Buyurduğu devirdeyiz.

Binaenaleyh “Allah’a inandım” demekle, “Müslüman oldum” demekle iş bitmiyor.

Öyle bir zamandayız ki Allah’ı inkâr ve şirk alenen işleniyor, müslümanların birçoğu ise gizli şirk tehlikesi altında.

Kimi “İnandım!” der, ancak Allah’ın hükmünü beğenmez.

Kimi “İbadet ediyorum.” der ancak maksadı gösteriş, başka gayesi var.

Kimi “Dinim İslâm” der ancak müşrik gibi yaşar, üzerinde İslâm’dan hiçbir eser yoktur.

Kimi “Müslümanım” der, hıristiyan ve yahudilere özenir, onlarla birlikte olmak ister.

Kimi “Allah’a inanıyorum” der, Allah-u Teâlâ’nın yasakladığı haramı, içkiyi, fâizi, zinayı, livatayı, çıplaklığı meşru görür.

Haram işlemenin adı özgürlük olmuş. Neyin özgürlüğü? Nefsin özgürlüğü!

“Allah’a inandım!” diyor ancak putu var:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Kimi “Müslümanların en önündeyim!” der, ancak dini kendi arzusuna, menfaatine alet etmek ister, Allah-u Teâlâ’nın hükmünü değiştirmek ister. Bir müslüman da “Doğru söylüyor” dediği an dinden çıkar, artık onun ilâhı o olmuştur. İmamını ilâh edinmiştir. Ne oldu? Sabah müslümandı, akşam kâfir oldu.

Kimi kendisini şeyh ilân etmiş, rabıta yaptırıyor. Arkasından gidenler de “Benim şeyhim en büyüktür!” diyor. Oysa Allah’ta fani olmamış, fenafillah makamına ulaşmamış kimseye rabıta yapmakla puta rabıta yapmış oluyor.

Kimi de partisine, takımına ve buna mümasil başka şeylere bir din gibi bağlanmıştır. Bazı spor gazeteleri stadyuma “Mabed” demekte bir beis görmez. Bu müslüman halk da bir tepki göstermez.

Kimi de popçusuna, topçusuna, artistine ilâh gibi gönül bağlamış, “İdolüm!” der. “İdol” kelimesinin “Çok tanrılı dinlerde tapınılacak nesne, küçük tanrı ya da tanrıça heykeli” anlamına geldiğini bilmez, ancak anlamına uygun bir şekilde adeta bir put gibi gönül bağlar. Bazı gençlerimizin odası bu “İdol”lerinin resimleri ile doludur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

İşte bugünkü durum. Allah’ımız bizi muhafaza eylesin.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Binaenaleyh herkes imtihanda. “İnandık” demekle iş bitmiyor.

İnsana düşen yerlerin ve göklerin yaratıcısı, hükmünde hikmet sahibi, yaratmak da emretmek de Zât-ı ulûhiyetine mahsus olan Allah-u Teâlâ’ya iman etmek ve teslim olmaktır. Bu iman ve teslimiyet göndermiş olduğu Peygamber’ine de şamildir. Resulullah Aleyhisselâm’a iman tevhid akidesinin iki rüknünden biridir. Ona inanmayan Allah’a inanmamış demektir.

“Resul’üm! Onlara söyle: ‘Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.’” (Âl-i imran: 31)

Allah-u Teâlâ’nın her hükmüne teslim olmadan iman olmuyor.

Tevhid Akidesi’nin Özü, Müslümanlıktaki Allah İnancı:

Müslümanlıktaki Allah inancını, Allah-u Teâlâ’nın varlığını ve birliğini “İhlâs” sûre-i şerifi en güzel ve en kâmil bir mânâda beyan etmektedir:

“De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaç, O ise hiçbir şeye muhtaç değildir. Doğurmamış, doğurulmamıştır. Hiçbir şey O’nun dengi ve benzeri değildir.”

“Bir tek” mânâsına gelen “Ehad” lâfzı, Zât-ı ilâhî’ye ait has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve her cihetten tektir.

Sıfatlarında birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkatta, bilhassa insanlarda O’nun sıfatlarının benzeri değil nişâneleri vardır. O nişânelerden Allah-u Teâlâ’nın ilâhi sıfatları sezilir ve iman edilir. Fiillerinde birdir, yaratmakta, yarattıklarını idâre etmekte yardımcıya ihtiyacı yoktur. İsimlerinde birdir, Esmâ-i hüsnâ’sında hiçbir isimde hakiki mânâsıyla benzeri yoktur.

Allah-u Teâlâ eksiksiz olan “Seyyid”dir, şerefi en üstün olan “Şerif”tir, azameti en yüce olan “Azîm”dir, hilmi en mükemmel olan “Halîm”dir, ilmi geçmişi ve geleceği içine alan “Âlim”dir, hikmeti en yüce olan “Hakîm”dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O’ndan başkası için bu sıfatlar kullanılmaz.

•

“Kul hüvallahu ehad” Âyet-i kerime’sinde insanların üç sınıfına ve bu sınıfların mertebelerine işaret edilmiştir.

“Hüve”, “İşte O!” demektir. O ise hitap eden ile hitap edilen arasında malum olan şeydir. Bu “Hassü’l-has” olanların mertebesidir. Çünkü ârifler mârifetullah için delile muhtaç olmadıklarından, onlar için işâret kâfidir.

Daha sonra “Has” insanların mertebesine işaret için “Allah” lâfza-i celâli zikrolunmuştur. Zira onlar Allah-u Teâlâ’yı delillerle ispat etmeye çalışırlar. Yarattığı mahlûkatın yaratılışlarındaki ince sanattan Hâlik-ı Azimüşşan’ın varlığına intikal ederler.

“Avam” halkın mertebesine işaret için de “Ehad” lâfzı gelmiştir. Çünkü onların anlayış kabiliyetleri diğerleri gibi olmadığından, şirke düşmemek için, Allah-u Teâlâ’nın vahdaniyetini, birliğini ifade eden “Ehad” lafzı zikredilmiştir.

Hükümlerinde birdir, hakimiyet O’nun şânıdır.

•

“Allah Samed’dir” (İhlâs: 2) Ehadiyet sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın ihtiyaç ve isteklerinde yegâne mercidir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in’am ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Âyet-i kerime’sinde:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” buyuruyor. (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O’dur. O’nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

•

O öyle bir Allah ki “Doğurmamış, doğurulmamıştır.” (İhlâs: 3) Çocuğu, babası, eşi olmaktan münezzehtir.

Yahudiler “Üzeyr Allah’ın oğludur.” Hıristiyanlar da “İsâ Allah’ın oğludur.” dediler. Arap müşrikleri ise “Melekler Allah’ın kızlarıdır.” diyerek “Ehadiyet” akidesini bozdular ve “Tevhid inancı”na aykırı bir yol tuttular. Bu iftiralardan dolayı Allah-u Teâlâ’nın ilâhî gadabına mâruz kalmışlardır:

“Onlar o Rahman olan Allah’a bir evlât isnad ettiler diye, bu sözlerinden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti. Oysa Rahman olan Allah’a çocuk isnad etmek asla yakışmaz.” (Meryem: 90-91-92)

Müslümanlar ise “Lem yelid velem yûled” itikadı ile bu bozuk inançlardan tamamen kurtulmuşlardır.

•

Allah-u Teâlâ İhlâs sûre-i şerif’inin sonunda “Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4) fermânı ile, ilâhî sıfatlarının hepsinin neticesini beyan buyurmuştur.

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur.

O’nun bir ve Samed olması; doğurmadığını, doğurulmadığını, dengi ve benzerinin olmadığını göstermektedir.

•

Binâenaleyh İhlâs sûre-i şerif’i “Tevhid akidesi”nin özünü ihtiva etmektedir. İslâm’da ayrı bir önemi olması sebebiyledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Nefsim kudret elinde olan Allah’a yemin ederim ki İhlâs sûresi Kur’an’ın üçte birine denktir.” buyurmuşlardır. (Buhârî)

•

“Kâfirun” sûre-i şerif’inde “Sizin dininiz size benim dinim bana.” buyurularak, “Tevhid” ile “Şirk” arasındaki her türlü yakınlık, araya bir çizgi konularak kestirip atılmıştır.

Bu sûre-i şerif’te ise İslâm’ın getirdiği Tevhid akidesi bütün açıklığı ile zihinlere nakşedilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz her gün sabah namazının sünnetini edâ ederlerken bu iki sûre-i şerif’i okurlardı.

Her Şey Allah-u Teâlâ’nın Varlığına Şehadet Etmektedir:

Zerreden kürreye kadar kâinatta her şey Allah-u Teâlâ’nın varlığına şehâdet etmektedir.

Âyet-i kerime’de:

“De ki: Göklerde ve yerde neler var, baksanıza!” buyuruluyor. (Yunus: 101)

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Onlar üstlerindeki göğü nasıl donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!

Yeryüzünü döşedik, oraya sabit dağlar yerleştirdik. Onda her güzel çiftten yetiştirdik.

Bunlar Allah’a yönelen her kula gönül gözünü açmak, ona ibret vermek içindir.” (Kaf: 6-7-8)

Yarattıklarının seyrine doyulmaz, hakikatine erilmez. Âlemdeki akıllara durgunluk veren şeyler, O’nun kudretinin eserleridir.

Gökler, yıldızlar O’nun emriyle durmakta, rüzgârlar O’nun emriyle esmekte, denizler O’nun emriyle dalgalanmakta, mevsimler O’nun izniyle gelip gitmektedir.

O Allah ki; geceyi dinlenmemiz için karanlık, gündüzü de çalışmamız için aydınlık yapmıştır.

Eğer geceyi kıyamet gününe kadar aralıksız devam ettirseydi, yeryüzünü O’ndan başka kim aydınlatabilirdi? Gündüzü kıyamet gününe kadar uzatsaydı, geceyi O’ndan başka bize kim getirebilirdi?

O bize bütün bu ihsan ve ikramları verirken, hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte Rabb’iniz Allah budur, O’ndan başka ilâh yoktur. O, her şeyi yaratır. Öyleyse O’na ibadet edin, O her şeye vekildir.” (En’âm: 102)

“Allah kendisinden başka ilâh olmadığına şâhidlik etti. Melekler de şehâdette bulundular. İlim sahipleri de adalet ölçülerini ayakta tutarak şahidlik ettiler ki; O’ndan başka ilâh yoktur. O Âziz’dir, hikmet sahibidir.” (Âl-i imrân: 18)

Allah-u Teâlâ Bütün Noksan Sıfatlardan ve Küfür Ehlinin Ortak Koştukları Şeylerden Münezzehtir:

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir:

“Göklerin ve yerin Rabb’i, arşın da Rabb’i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” (Zuhruf: 82)

“Âlemlerin Rabb’i olan Allah, noksan sıfatlardan münezzehtir.” (Neml: 8)

“Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir.” (Yâsin: 83)

Göklerin ve yerin hükümranlığı kudret elinde bulunan, yaratmak da emretmek de yalnız kendisinin olan, kıyamet gününde kullarının kendisine döneceği, Hayy ve Kayyûm olan Allah-u Teâlâ’yı tenzih ve takdis ederiz.

“Rabb’in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir.” (Kasas: 68)

“Senin çok üstün çok güçlü olan Rabb’in, onların isnâd etmekte oldukları vasıflardan münezzehtir.” (Sâffât: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O’nun varlığı ile var olmuştur.

O’nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Zâtında, sıfatlarında, işlerinde, isimlerinde, asla misli ve benzeri yoktur. Birliğinin, tekliğinin delilleri yarattığı varlıklarda apaçık görülür.

Yegâne ve benzersizdir. Bu ise Tevhid’in kati ifâdesidir.

Varlığının başlangıcı yoktur, nihayete ermez.

Ulûhiyet ve ubûdiyet yalnız O’na mahsustur. Varlığına şâhit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa O’nunla var olmuştur.

Allah-u Teâlâ “Vâhid” sıfatı ile de muttasıftır. İlâhlıkta tektir, O’ndan başka hiçbir ilâh yoktur.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Sizin ilâhınız bir tek ilâhtır.” (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin “Lâ ilâhe illâllah” dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah’ın var olduğunu ispat ve tasdik etmiş olmaktadır.

Müminin ilk görevi, O’nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesi; O’nun Zât-ı akdes’ini zihinlerde tasavvur edilen, vehimlerde hayal edilen her şeyden tecrîd etmesi, uzak tutmasıdır.

Gerek yahudiler ve gerekse hıristiyanlar aslında “Tevhid ehli” oldukları hâlde, Allah-u Teâlâ’yı şânına lâyık olmayan noksan sıfatlardan, eksikliklerden uzak tutmadıkları için “Tenzih ehli” olamamışlardır. Kur’an-ı kerim Allah-u Teâlâ’yı bir bilmenin bu bakımdan yeterli olmadığını göstermek için O’nun eşi ve benzeri olmadığını, birliğinin her yönüyle Zât-ı akdes’ine mahsus bir birlik olduğunu ortaya koymuş, Allah-u Teâlâ’nın birliği inancına, O’nun eşsiz yüceliği demek olan “Tenzih” vasfını eklemiştir.

Resulullah Aleyhisselâm’ın İslâm’a dâvet ettiği Arap müşrikleri de Allah’ın varlığına inanıyorlardı, fakat putları O’na ortak koşarak inanıyorlardı. Bu ise makbul bir iman değildir.

Tapılacak, ibadet yapılacak, kulluk edilecek, mâbud tanınacak başka hiçbir mâbud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

Nitekim diğer bir Âyet-i kerime’sinde de şöyle buyurur:

“Yoksa onların Allah’tan başka bir ilâhı mı var? Allah onların koşmakta oldukları ortaklardan münezzehtir.” (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden, iftiralarından ve şirk koşmalarından kerîm zâtını tenzih etmektedir.

O, Hiçbir Şekilde Ortaklığı Kabul Etmeyen Uluhiyette Tektir:

Allah-u Teâlâ ezelî ve ebedîdir. Ne zâtında ne sıfatında hiçbir benzeri, hiçbir eşi ve ortağı olamaz. Ezelde olmadığı gibi, bundan sonra da olmayacaktır.

İşte bu “Ehadiyet”idir. O şimdi ezelde olduğu gibidir. Öyle “Ehad” ve öyle “Samed”dir. Her şeyin bir eşi veya benzeri olabilir. Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.

O’ndan başka müstakil bir vücud ve mevcud yoktur. Ezelde olmayınca, sonradan olması da muhaldir. Çünkü sonradan olanlar mahlûk olacağı için zaten O’na denk ve eşit olması mümkün değildir. Sonradan yaratılanlarda ne kadar üstünlük ve kemâliyet farz edilirse edilsin, yine de mahlûktur. Bundan dolayı bütün kâinat, gökler ve yer, âfâk ve enfüs, ruh ve cisim, mekân ve zaman, Kürsü ve Arş, dünya ve ahiret hepsi birden O’na muhtaçtır. Bütün bunlar yok iken O var idi ve hepsini O yarattı. Yarattıktan sonra yönetti, geliştirdi ve daima kendilerine kendilerinden daha yakın ve onlarla beraber oldu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Nerede olursanız olun, O sizinle beraberdir.” (Hadîd: 4)

Her yerde hazır, insanın her hâline nazırdır.

Allah-u Teâlâ kendisinin hakkı olan ulûhiyetini kimseye vermez, kimseyle paylaşmaz. Şirk iddiâları her ne yolla olursa olsun bâtıldır.

Şirk koşanlar cansız bir şeye Allah’tan başka hiç kimsenin can veremeyeceğine inandıkları hâlde şirklerine devam etmekle apaçık bir sapıklık içinde olduklarını göstermektedirler. Şayet onlar bütün bunları düşünüp kavrayacak olsalardı, Hakk’tan yüz çevirmezler, hakikate sarılırlar, dünya saâdetine ahiret selâmetine kavuşmuş olurlardı.

“Yerde ve gökte eğer Allah’tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi.” (Enbiyâ: 22)

Âyet-i kerime’den anlaşıldığı üzere, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar gibi, bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi Cenâb-ı Hakk’tan başka bir ilâh bulunmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“De ki:

Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş’ın sahibine ulaşmak için yol ararlardı.” (İsrâ: 42)

Arş’ın sahibi ve mâliki Allah-u Teâlâ’dır. Durum dedikleri gibi olsaydı, onlar tuttukları bu yol ile olanca kuvvetleriyle Arş’ın sahibi olan Allah-u Teâlâ’ya yakınlaşmanın çarelerini ararlardı.

“Allah evlât edinmemiştir. O’nunla beraber hiçbir ilâh yoktur.

Eğer olsaydı, her ilâh kendi yarattığını alır gider ve biri ötekine üstün gelmeye çalışırdı.” (Mü’minûn: 91)

Halbuki bu varlık âleminin son derece mükemmel bir şekilde düzenli olduğu görülmektedir.

“Allah onların vasıflandırdıkları şeylerden münezzehtir.” (Mü’minûn: 91)

O, bir ve tek ilâhtır. Her şeyin mülkü ve tasarrufu O’nun elindedir.

“Onların söylediklerinden O münezzehtir, yücedir ve uludur.” (İsrâ: 43)

Allah-u Teâlâ ikileşmesi veya yok olması veya değişmesi imkân ve ihtimali olmayan “Bir”dir, hep “Bir”dir. O’na ikinci olacak bir başka bir yoktur. O’ndan başka bir ilâh olmadığı gibi, O’ndan başka bir mevcud da yoktur. Bütün yarattıkları “Lâ”dan ibarettir.

Yani “Bir”den olanı değil de, “Bir”i öğrenmemiz icâbediyor. Senindir zannettiğin vücudun dahi yine O’nundur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Oysa bir tek ilâhtan başka ilâh yoktur.” (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına haiz değildir. Bütün mükevvenâtın Hâlik’ı ancak O’dur.

“Allah sadece bir tek ilâhtır.” (Nisâ: 171)

Hiçbir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

Kendisine aslâ yokluk ârız olmayan Zât-ı kibriyâ O’dur. Hakiki varlık O’nun varlığıdır. O’nun varlığı bütün varlıkların hakikatidir. Yaratılmış olan varlıklar birbirlerine denk olabilirler, birbirleriyle birleşir, birbirlerinden ayrılabilirler.

“Allah bir misal verir: Bir adamın huysuz ve birbiriyle ortak birkaç efendisi var. Bir diğer adamın da bir tek efendisi var. Bu ikisinin durumu bir olur mu?” (Zümer: 29)

Elbette olamazlar.

Bir tek efendinin kölesi, samimiyetle yalnız ona hizmet eder. Gücü ve yönelişi bir noktada toplanır, yolu belirli olur. Efendisinden iyilikten başka bir şey görmez. Onun sayesinde rahat bir hayat yaşar.

Birbiriyle anlaşamayan efendilere ait bir köle ise huzursuzdur, onların hangi birine hizmet edecektir? Onların her birisi bu kölenin kendisine ait olduğunu ileri sürer ve onu değişik işlerde çalıştırırlar. Köle kimin dediğini yapacağını şaşırır. Hangisini razı edeceğini bilemez, hiçbir zaman kararı olmaz, vicdanen rahat yüzü görmez.

İşte bunun gibi muvahhid bir müminle, içi dışı putlarla dolu bir müşrik bir olmaz.

“Hamd Allah’a mahsustur.” (Zümer: 29)

Misal son derece açık ve parlak olunca, Allah-u Teâlâ Âyet-i kerime’yi hamd ile sona erdirmiştir.

“Fakat onların çoğu bilmezler.” (Zümer: 29)

Yine böyle iken Allah’a şirk koşarlar ve müşrik olarak yaşarlar.

Bütün gökleri ve yerleriyle kâinat, dünya ve ahiret hep O’nun mülküdür. O’nun Ehadiyet’i ve Samediyet’i ile ayakta durmakta, O’nun hükmüne ve fermanına mahkûm bulunmaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde insanların her türlü şirkten uzak bulunmalarını, saf ve doğru tevhid istikametinde olmalarını emir ve ferman buyurmaktadır:

“O’na ortak koşmadan, Allah’ın hanifleri (birleyenleri) olun.” (Hacc: 31)

Allah-u Teâlâ Âyet-i kerime’sinde Zât-ı akdes’ini bırakıp yarattıklarından birilerini O’na ortak koşanların durumunu bir misal vererek beşeriyete duyurmaktadır:

“Allah size kendinizden bir temsil getirdi. Size rızık olarak verdiğimiz şeylerde, ellerinizin altındaki köleleriniz içinden ortaklarınız bulunmasını; ortaklık hususunda birbirinizden korkup endişelendiğiniz gibi onlardan korkarak sizinle onların eşit olmasını ve kendinizi saydığınız gibi onları saymanızı ister misiniz?” (Rûm: 28)

Sen bir köleni kendine eşit yapmıyorsun da, bir putu Allah-u Teâlâ’ya nasıl eşit yapıyorsun?

Şirk:

Şirk; Allah’a ortak koşmak anlamına gelen bir kavramdır. Allah’tan başka tanrı var demek; Allah’tan başka şeylere, insanlara uluhiyet isnad etmek; hıristiyanlar gibi oğlu olduğunu iddia etmek; Allah’ın koyduğu hudutları, helâl ve haram ahkâmını kendi zannına göre değiştirmeye çalışmak; kendi zannını din yerine koymak isteyen kimselere tâbi olup dinde olmayan şeyler yaptıklarında onları tasdik etmek; Allah’a ibadet edilen mescidlerden başka yerlere, yapılara mabed demek; “Star”, “Fenomen” vs. isimlerle anılan, hiçbir iş ve icraatı İslâm’la bağdaşmayan kişilere ilâh gibi bağlanmak, gönlünü kalbini onlara hasretmek ve onlara benzemeye çalışmak... bunlar ve bunlara benzeyen söz ve ameller Allah’a ortak koşmak demektir, “Şirk”tir, “Küfür”dür.

Şirk koşan bir kimse Allah’a ortak koşmakla en büyük zulmü işlemiştir, ebedî cehennemdedir, hiçbir ameli Allah indinde makbul değildir.

“Allah kendisine ortak koşulmasını aslâ bağışlamaz. Bundan başkasını, dilediği kimse için bağışlar. Allah’a ortak koşan kimse, şüphesiz ki büyük bir günahla iftira etmiş olur.” (Nisâ: 48)

Şirkin ne kadar büyük bir günah olduğunu belirtmek üzere Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek şöyle buyurmuştur:

“Andolsun ki sana da senden öncekilere de şu vahyolunmuştur: Eğer Allah’a şirk koşarsan, amelin mutlaka boşa gider ve elbette hüsrana uğrayanlardan olursun. Hayır! Yalnız Allah’a ibadet et ve şükredenlerden ol.” (Zümer: 65-66)

Allah-u Teâlâ bu ilâhî ihtârı ile Resulullah Aleyhisselâm’ı kendisine şirk koşmaktan ve kâfirlere boyun eğmekten korumuştur.

“Onlar Allah’ı bırakıp da, Allah’ın onlar hakkında hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar.

Zâlimlerin hiçbir yardımcısı yoktur.” (Hacc: 71)

Şuursuzca tapındıkları o şeyler hakkında, akıllarını kullanarak da bir bilgi edinmiş değillerdir. Atalarını körü körüne taklit etmektedirler. Bu sebepledir ki bu zulmü işleyenlerin tuttukları yolun doğruluğunu kabul edecek hiçbir kimse olamaz.

“De ki: ‘Şüphesiz ki ben, dini yalnız Allah’a hâlis kılarak kulluk etmekle emrolundum.

Ve ben müslümanların ilki olmakla emrolundum.’

De ki: ‘Rabb’ime karşı gelirsem, doğrusu büyük günün azabından korkarım.’

De ki: ‘Ben dinimde ihlâs ile ancak Allah’a kulluk ederim.’” (Zümer: 11-14)

•

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin ilâh kabul ettikleri şeylerin insanlara hiçbir fayda veya zarar veremeyeceklerini bildirmektedir:

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

O putlar kendilerine yönelik tehlikelerden kendilerini kurtaramadıkları gibi, kendilerine tapan putperestlere de hiçbir yerde ve hiçbir surette yardımda bulunamazlar.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Ne sizi kurtarabilirler, ne de kendilerini. Bu gerçek size tekrar tekrar beyan olunmaktadır.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Öyleyse niçin onlara tapınıp duruyorsunuz?

“Allah hak ile hüküm verir. O’nu bırakıp taptıkları ise, hiç bir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.” (Mümin: 20)

Yaratıcı’ya ibadet etmek gerekirken, yaratılmışlara tapınmak ne büyük bir ahmaklıktır!

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Bana karşı yapmayı tasarladığınız şeylerin bence hiçbir hükmü yoktur. Elinizden geleni arkaya bırakmayın.

“De ki: Allah’tan başka, ilâh sandığınız şeyleri çağırın. Onlar sizden ne bir zararı uzaklaştırabilirler, ne de değiştirmeye güçleri yeter.” (İsrâ: 56)

Kendi kendilerine hiçbir şey ortaya koyamazlar.

“Onların çağırdıkları da, Rabb’lerine hangisi daha yakın olacak diye vesile ararlar. O’nun rahmetini umarlar, azabından korkarlar. Zira Rabb’inin azabı (korkunçtur), sakınılacak bir azaptır.” (İsrâ: 57)

Melekler de peygamberler de Allah-u Teâlâ’nın azabından korkarlar, ibadet ve taatla O’na yakın olmak isterler.

Gerek Tevrat’ta gerekse İncil’de Kur’an-ı kerim’in doğruluğuna ve geleceğine dâir ifadeler yer almakta idi. Ehl-i kitap’tan olup da müslümanlığı seçenler, Kur’an-ı kerim âyetleri okundukça sevinirler, gönülleri inşirah bulurdu.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz, sana indirilene sevinirler. Fakat karşı gruplar içinde âyetlerin bir kısmını inkâr edenler vardır.

De ki: ‘Ben ancak Allah’a kulluk etmekle ve O’na ortak koşmamakla emrolundum. Ben ancak O’na çağırıyorum ve dönüşüm de ancak O’nadır.’” (Ra’d: 36)

Allah-u Teâlâ Resulullah Aleyhisselâm’a Tevhid’in esasını ilân etmeyi emrederken, diğer taraftan da ehl-i kitap’tan olup da Allah’a şirk koşanları uyarmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah’a şirk koşmadan ölen kimse cennete girer, Allah’a şirk koştuğu halde ölen de cehennemi boylar.” buyurmuşlardır. (Müslim)

Allah’a inanmakla beraber, zâtında sıfat ve fiillerinde mahlûkları da ortak bilmek açık şirktir. Putlara, heykellere, aya, güneşe, yıldızlara, bazı insanlara ilâhlık sıfatı isnad edenler Allah-u Teâlâ’ya şirk koşmaktadırlar.

İbadetlerini gösteriş için, başkalarına beğendirmek için veya Allah rızasından başka maksatlar için yapanlar gizli şirke düşmektedirler.

Şirk Koşmak Çok Büyük Bir Zulümdür:

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna nasihat ve vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

“Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.” (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ’ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiçbir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ’ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulümün cezası olarak da:

“Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’si mucibince müşrik olarak yaşamaktadırlar.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre:

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’âm: 82)

Âyet-i kerime’si nâzil olduğu zaman, bu Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’na çok ağır gelmişti. “Hangimiz imanını zulümle karıştırmaz ki!” dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu sizin söylediğiniz gibi değildir. Lokman’ın: ‘Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.’ dediğini işitmiyor musunuz?” buyurdu. (Müslim: 124)

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhînin her şeye tesirini, ilminin her şeyi ihâta ettiğini beyan ettikten sonra; Rabb’ine ibadet etmesini, O’na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

“Oğulcuğum! Namazı kıl!” buyurdu. (Lokman: 17)

Tâğut:

İlâh edindiğin her şey tağuttur.

İnsan birçok nimetlere kavuştuğu ve kendisini başkalarına ihtiyaçtan uzak gördüğü, kendisinde istediğini yapabilecek bir güç, bilgi ve kabiliyet olduğunu zannettiği zaman artık Allah-u Teâlâ’yı unutur. Dilediğini dileme ve yapabilme güç ve iradesine sahip olan kudretin yalnızca Allah-u Teâlâ olduğunu aklından çıkarır.

İşte bu durum, insan için tuğyana açılan bir kapıdır. Artık aklına geleni yapar, hak-hukuk, had-hudud tanımaz olur. Rabb’ine şirk koşmaya, nefsini O’nun yerine geçirip hevâ ve heveslerinin peşinden gitmeye başlar. İşte bu hâl “Tuğyan”dır ve bu gibi kişiler Kur’an-ı kerim’in ifadesi ile “Tâğut”tur.

Allah-u Teâlâ Âyet-i kerime’lerinde Firavun’un, Nuh kavminin, Semud kavminin ve daha başka, üzerlerine ilâhi gadabın hak olduğu milletlerin isyankâr durumlarını “Tuğyan” kelimesi ile beyan buyurmaktadır.

Bunlar kendilerini dünyanın en büyüğü olarak görmüşlerdi. Her istediklerini yapabilecek güce sahip oldukları zannına kapılmışlardı.

“Gerçek şu ki, insan kendini zengin (kendi kendine yeterli) gördüğü için tuğyankârlık (azgınlık) eder.” (Alâk: 6-7)

Âyet-i kerime’lerinde belirtildiği üzere “Tuğyan”ın içine dalmışlardı.

Tuğyankâr insanların elebaşıları ve önde gelenleri kendi tuğyanlarını haklı göstermek için, var güçleri ile bâtıl deliller üretirler, kendi zanlarını hüküm yerine koyarlar. Böylece diğer insanlar da bunların koydukları zan hükümlerini kabul ederler, Allah-u Teâlâ’nın hükmünü bırakırlar.

Hülâsa olarak haddi-hududu aşan her şey Tâğut’tur, şeytan ise bütün haddi aşanların arkasındadır.

İlk hükümleri tebliğ eden Âdem Aleyhisselâm’dan, son ve mütekâmil hükümleri tebliğ eden Muhammed Aleyhisselâm’a kadar İslâm dini’ni beşeriyete takdim eden bütün Peygamber Aleyhimüsselâm Hazerâtı ümmetlerine Tâğut’tan kaçınmalarını ilân etmişlerdir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki biz her ümmete: ‘Allah’a ibadet edin, Tâğut’tan sakının!’ diye bir peygamber gönderdik.” (Nahl: 36)

Allah’a kulluk edin ve O’nu birleyin. Allah’tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

Âyet-i kerime’de şöyle buyuruluyor:

“Tâğut’a tapmaktan kaçınıp Allah’a yönelenlere müjde vardır. O halde kullarımı müjdele!” (Zümer: 17)

Tâğut’tan kaçınmaktan maksat, Tâğut’u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ’ya yönelmek ise iman etmek demektir.

Her milletin Tâğut’u; Hazret-i Allah ve Resul’ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir, açığı da, gizlisi de, görünürü de, görünmezi de vardır. Hülâsa olarak, Allah’tan mâdâ ilâh edindiğin her şey, kalbinde putlaştırdığın ne ki varsa tâğuttur, cehenneme götürür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah, hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

O’nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O’nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz buyururlar ki:

“Cenâb-ı Hakk’ın gayrısı bir matlup ve sûfi lisanında bir put, kalpte mevcut bulundukça ‘Lâ ilâhe illâllah’ demek zordur, mânen kabule şâyan ve vuslata vesile olacağı şüphelidir.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet, büyük günahların en büyüğüdür.” (Deylemî)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır.

Herkes, “İnandık!” diyor; kimi menfaati için, kimi dünya için, kimi nefsi için, kimi imamı, önderi için, hükm-ü ilâhiyi arkaya atıyor, dinden çıkıyor; oluyor münafık...

Geçmiş Kavimler ve Şirk:

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak putlara tapan ilk kavimdir. Putperestliğe iyice sarılıp Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ’ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

“Vedd”, “Suvâ”, “Yegûs”, “Yeûk” ve “Nesr” adlarında putları vardı. Bu putlar aralarında daha önceleri yaşamış sâlih kişilerin isimleri idi. Onları anmak ve sâlih amellerini hatırlamak, hatıralarını yaşatmak için heykellerini yapmışlardı. Zanlarına göre onları unutmayacaklar, kendilerine numune edineceklerdi. Fakat zaman geçip de bu husustaki bilgileri unutulunca, nesiller sonra bu heykelleri putlaştırarak tapmaya başladılar. Bundan dolayıdır ki, maksat ne olursa olsun heykelcilik İslâm’da haram kılınmıştır.

Ümmü Seleme -radiyallahu anhâ- ve Ümmü Habibe -radiyallahu anhâ- Vâlidelerimiz Habeşistan’da gördükleri kilise ve içindeki resimlerin güzelliklerinden bahsettiklerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Onlar aralarında sâlih bir kişi vefat edince, onun kabri üzerine bir mescid yaparlar ve daha sonra o suretleri bu mescide asarlar. İşte onlar kıyamet gününde Allah katında yaratıkların en şerlileri olacaklardır.” (Müslim: 528)

•

Âd kavmi’nin o derece maddî bir refah seviyesine ulaşması, onları mağrur ve kibirli yapmıştı. Allah-u Teâlâ’ya şükretmeye ve ibadet taata sevk edeceği yerde; hırs ve tamahlarını, küfür ve tuğyanlarını artırıyor, isyan ve nankörlükte âdeta yarışıyorlardı. Bol nimetler onları şımartmıştı. Nimetleri yaratana, rızıklarla donatana ihtiyaçları olmadan yaşayacakları zehabına kapıldılar.

Allah’ın varlığına inanmıyor değillerdi, fakat şirk içinde idiler. Şeytan onları azdırmak için şehvet ve arzularının peşine düşürdü, tekrar câhiliyete daldırdı. Yaptıkları her iş ve icraatların Allah’ın dinine uygunluğunu düşünmüyorlar, nefsâni duyguları ile hareket ediyorlardı. Nuh kavmi’nin helâk olmasına sebep olan putlara tapmayı tekrar irtikâp ettiler. Hakk yoldan çıkarak Tevhid inancını kaybettiler. Kalpleri küfre kaydı. Allah-u Teâlâ’ya şirk koşarak müşrik oldular. Ahiret hayatını, öldükten sonra dirilmeyi inkâr ettiler.

Âd kavmi Allah’ın varlığından habersiz olmamakla beraber, putların Allah’ın ortakları olduklarına, Allah katında kendilerine şefaatçi olacaklarına inanıyorlardı. Hûd Aleyhisselâm’ın hiçbir şeyi ortak koşmaksızın onları tek olan Allah’a ibadet etmeye dâvet etmesi karşısında; inatlaşmalarında, şirkte ısrarlarında ve küfürde direnmelerinde alabildiğince devam ettiler.

“Dediler ki:

Ey Hûd! Sen bize apaçık bir mucize getirmedin. Biz senin sözünle ilâhlarımızı terkedemeyiz ve sana iman edecek de değiliz.

Biz: ‘Seni ilâhlarımızdan biri fenâ çarpmış!’ demekten başka bir söz söyleyemeyiz.” (Hûd: 53-54)

Bu sözleriyle küfür ve azgınlıkta ısrar ettiklerini, kesinlikle inanmayacaklarını, bulundukları hâl üzere hayatlarına devam edeceklerini ortaya koymuş oluyorlardı.

Gaflette devam, küfürde ısrar etmeleri üzerine Hûd Aleyhisselâm onlara şöyle söyledi:

“Ben Allah’ı şâhit tutuyorum. Siz de şâhit olun ki, ben sizin O’nu bırakıp şirk koştuğunuz şeylerden uzağım.” (Hûd: 54-55)

•

Semud kavmi de Âd kavmi gibi, Nuh Aleyhisselâm’la birlikte gemiye binmiş olan müminlerin soyundan, mümin nesillerdendi. Fakat onlar da zamanla tevhid inancından sapmışlar, şirke dönmüşlerdi.

Âd kavmine verilen bütün imkânlar bunlara da verildiği, geniş bir geçim içinde bol nimetler altında müreffeh bir hayat yaşadıkları hâlde; fakat ne çare ki bu nimetlerin nereden geldiğini, işin nereye varacağını hesaba katmıyorlar, kendilerini yoktan vâr edene, nimetlerle donatana, bu güç ve kuvveti bahşedene şükretmiyorlardı. Tek kelime ile rehâvetin kucağında idiler.

Şeytan onları azdırmak ve Hakk dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah’ı ve ahiret gününü inkâr ettiler, birtakım hacer ve şecerden yaptıkları putları ilâh edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlâk seviyesi de alçaldıkça alçalmıştı. Halkın en âdi, en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları birtakım adamlarla fitne ve fesat çıkarıyorlardı.

Aslında ehl-i küfrün tıyneti birdir. Muhtelif asırlarda ve devirlerde değişik şekilde ortaya çıkmaktadır.

İbrahim Aleyhisselâm ve Hanif Dini:

İbrahim Aleyhisselâm dünyaya gelmeden evvel Bâbil’de Kenan oğlu Nemrut adında cebbâr ve zâlim bir hükümdar saltanat sürüyordu. Nemrut memleketinin ve halkının mutlak ve rakipsiz hükümdarı olduğunu, ağzından çıkan her sözün bir kanun olduğunu iddiâ ediyordu. Mülk ve saltanatın havasına, şeytanın da iğvasına kapılmış, kendi elleriyle yonttukları heykellere tapınan kavminin de bu cehâletinden istifade ederek ilâhlık dâvâsı güdüyor, halkı kendisine secde ettiriyordu. Tamamen putperest olup, gökteki yıldızlara ve yerdeki putlara, heykellere tapınırlardı.

Tevhid inancı unutulmuştu. Bütün güçleri ile maddeye yönelmişlerdi. En büyük gayeleri para kazanmak, mal ve mülk sahibi olmak, lüks içinde yaşamaktı.

Bu kavmin putlara tapma sebebi, babalarını bu putlara tapıyor olarak bulmaları idi. Onlar da onların izinden gitmeye devam ettiler.

İşte İbrahim Aleyhisselâm yoldan çıkmış böyle müşrik bir kavmi uyarmak için böyle bir zamanda peygamber olarak gönderilmişti.

“Ben hanif olarak yüzümü, gökleri ve yeri yaratana çevirdim. Ben müşriklerden değilim.” (En’âm: 79)

Gerçekten de İbrahim Aleyhisselâm gerek iç âleminde gerekse bütün varlıklarda Fâil-i mutlak’ı görecek neticelere ulaşmış, kalbi karar kılmış, gönlü mutmain olmuştu. Allah-u Teâlâ’nın vahdâniyetine olan kâmil imanını ilân edip, tevhid ehli olduğunu açıkça ispat ve ifade etti.

Allah-u Teâlâ ulü’l-azm peygamberlerden İbrahim Aleyhisselâm’ın “Ne hıristiyan ne de yahudi” olduğunu, “Allah’ı bir tanıyan dosdoğru bir müslüman” olduğunu haber veriyor:

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı.

Müşriklerden de değildi.” (Âl-i imrân: 67)

Muhammed Aleyhisselâm’ın hak peygamber olduğunu kabul etmeyen yahudi ve hıristiyanlar, İbrahim Aleyhisselâm’ı dillerine dolamaktadırlar. Halbuki Allah-u Teâlâ İbrahim Aleyhisselâm’ın müşrik olmadığını beyan etmekle; yahudilerin ve hıristiyanların müşrik olduklarına işaret buyurmaktadır.

Allah-u Teâlâ İbrahim Aleyhisselâm’ın dininin yüce hanif dini olduğunu, ona iman etmeyen ve ondan yüz çeviren kimselerin sapmış olduklarını beyan ettikten sonra, ehl-i kitabın sadece yahudilik ve hıristiyanlığa uymakla doğru yolun bulunabileceği şeklindeki bâtıl iddiâlarını açıklayarak şöyle buyurdu:

“(Yahudi ve hıristiyanlar müslümanlara:) ‘Yahudi ve hıristiyan olun ki doğru yolu bulasınız!’ dediler.” (Bakara: 135)

Yahudiler yahudiliğe, hıristiyanlar hıristiyanlığa dâvet edip durdular.

“De ki: Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.” (Bakara: 135)

Yahudi ve hıristiyanların her birisi şirk üzere olduğu hâlde, İbrahim Aleyhisselâm’ın dinine uymakta olduklarını ileri sürmektedirler. Halbuki bunlar müslüman da değildir, muvahhid de değildirler. Nasıl olur da doğru yolda olmalarından söz edilebilir?

Bir zamanlar, dünyayı kendilerinin zannedip de şirk koşan, dünyada hiç ölmeyecekmiş, ebedî kalacakmış gibi hareket eden, ahireti dikkate almayan imansızların âkıbetlerinden ibret almayan kimseler Âyet-i kerime’de uyanışa dâvet edilmektedir:

“Yeryüzünde hiç dolaşmıyorlar mı ki, kendilerinden öncekilerin sonunun nasıl olduğunu görsünler!” (Yusuf: 109)

Daha önce yaşayan kavimlerin çoğu müşrik oldukları için helâke uğratılmışlardır. Şirk koşmakla Allah’tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O’nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

O kâfirlerin başlarına gelen felâkete, Muhammed Aleyhisselâm’ın dâvetine inanmayanlar da uğrayacaklardır. Kıyamete kadar da bu böyle olacaktır. Allah-u Teâlâ’nın dininden uzaklaşan kimselerin er veya geç azaba uğrayacakları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

Onların felâkete uğraması ve helâk olması, sadece bir dünya azabı olarak kalmayacak, ahirette de hakettikleri cezâya çarptırılacaklardır.

“Allah’tan korkup sakınan muttakiler için ahiret yurdu elbette daha hayırlıdır.

Hâlâ akıllanmayacak mısınız?” (Yusuf: 109)

Buna rağmen yine de bu ikaz ve uyarılardan ders almayanlar daha büyük felâketin ansızın kendilerini yakalamasından korksunlar!

Yahudilik ve Şirk:

İsrâiloğulları zamanla Tevrat-ı şerif’le amel etmeyi terketmişler, peygamberlerini öldürmeye dahi cüret etmişlerdi. Tevrat-ı şerif’i bilen kalmamış, kimi ahirete intikal etmiş, kimi de öldürülmüştü. Tevrat-ı şerif birçok tahrifata uğramıştı.

Üzeyir Aleyhisselâm bu duruma çok üzülüyordu. Allah-u Teâlâ Tevrat-ı şerif’i yenilesin ve bu kendileri için bir mucize olsun diye Üzeyir Aleyhisselâm’a bu vazifeyi verdi. Yeniden hayat bulduktan sonra bir müddet daha yaşadı, bir lütf-u ilâhî olarak onlara Tevrat-ı şerif’i okuyup yazdırdı. “İşte Tevrat budur!” buyurdu.

İsrâiloğulları haram ve helâlleri yeniden öğrenmiş oldular. Bu hizmetinden dolayı Üzeyir Aleyhisselâm’a da hiç kimseye göstermedikleri sevgiyi ve hayranlığı gösterdiler. O da onları doğru yola iletti, hâllerini düzeltti.

Vefatından sonra bir müddet hidayet üzerinde bulunmuşlarsa da zamanla sapıttılar ve yanlış inanışlara saptılar. Üzeyir Aleyhisselâm’a ulûhiyet isnat edecek kadar ileri gittiler. “Üzeyir Allah’ın oğlu olmasaydı Tevrat kaybolup gidecekti.” dediler.

Âyet-i kerime’de şöyle buyuruluyor:

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu onların hiçbir delil ile desteklenmeyen ve açıklanmayan iddiâlarıdır ve boş bir lâftır.

Bu sapıklıkları ile hıristiyanların “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitap’tan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır.

Kur’an-ı kerim bütün bu iddiâları kökünden reddedip, bunun şirk olduğunu, bunu böyle söyleyenlerin müşrik olduğunu beşeriyete ilân etmiştir:

“Oysa kendilerine bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Ki O, âlemlerin Rabb’i olan Allah’tır.

“O’ndan başka ilâh yoktur. Allah onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

O şirk koşulan şeyler Hakk’tan çok uzaktır. Allah-u Teâlâ ortaklardan ve benzerlerden münezzeh ve mukaddestir.

Hıristiyanlık ve Şirk:

İsa Aleyhisselâm göğe yükseltildikten sonra Havârîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Hıristiyanlardan bir kısmı İsa Aleyhisselâm’a “İlâh” dediler, bir kısmı: “İlâhın oğludur.” fikrine saplandılar, bir başka fırka da: “Üçten biridir.” demişlerdi.

Hakikat Kur’an-ı kerim’in bildirdiği gibidir. Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitab’ın bu müfrit telâkkilerini reddeder, hıristiyanların Allah’ı bırakıp İsa Aleyhisselâm’a tapacak kadar onun hakkında aşırı tâzimde bulunmak suretiyle düştükleri sapıklıkları anlatarak şöyle buyurur:

“Ey ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin. Meryem oğlu İsâ Mesih, Allah’ın peygamberi, Meryem’e ulaştırdığı kelimesi ve O’ndan bir ruhtur. Allah’a ve peygamberlerine inanın, üçtür demeyin. Sizin için hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter!” (Nisâ: 171)

Buna karşı Ey hıristiyanlar! “Mesih nasıl kul olur?” demeyiniz.

“Mesih de, Allah’a yaklaştırılmış mukarreb melekler de, Allah’a kul olmaktan aslâ çekinmezler.” (Nisâ: 172)

Bunu kendileri için büyük bir şeref telâkki ederler.

“Kim O’na kulluktan çekinir ve büyüklük taslarsa, bilsin ki O, hepsini huzuruna toplayacaktır.” (Nisâ: 172)

Allah-u Teâlâ’ya ibadetten, taatten geri durdukları ve O’na karşı büyüklendikleri için onları cezalandıracaktır.

Bir Âyet-i kerime’sinde ise şöyle buyurur:

“O, sadece kendisine nimet verdiğimiz ve İsrâiloğulları’na numune kıldığımız bir kuldur. Eğer dileseydik, yeryüzünde sizden sonra yerinize geçecek melekler yaratırdık.” (Zuhruf: 59-60)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah’ın birliğine ve yalnız O’na kulluk yapmaya dâvet etmekten ibarettir.

•

Allah-u Teâlâ hıristiyanların ona ve annesine ulûhiyet isnat etmelerini gözle görülür bir delil ile çürütmekte, onları vicdanları ile başbaşa bırakarak, hakikati araştırmakla aydınlatılmaları için şöyle buyurmaktadır:

“Meryem oğlu Mesih ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddîka (çok doğru) bir kadındı. Her ikisi de yemek yerlerdi. Bak! Onlara delilleri nasıl açıklıyoruz? Sonra da bak ki, nasıl yüz çeviriyorlar?” (Mâide: 75)

Bu gerçek gündüzün ortasındaki güneşten daha açık olmasına rağmen görmek istemiyorlar.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dâir beyanlar sık sık ifade buyurulmaktadır:

“‘Allah çocuk edindi.’ dediler. Hâşâ! O yücedir! Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

“Elinizde O’nun çocuk edindiğine dâir hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?

De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkân: 2)

“‘Rahman çocuk edindi.’ dediler.

Andolsun ki siz, pek çirkin bir şey ortaya attınız.

Rahman olan Allah’a çocuk isnadında bulunmaları yüzünden, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 88-91)

Kâinat bütünüyle, Allah-u Teâlâ’ya karşı söylenen bu sözlerden dolayı öfkeye kapılıyor. O’nun celâline hürmetlerinden dolayı bu şekilde olacak noktaya geliyor. Çünkü bütün bunlar Allah-u Teâlâ’yı tevhid etme, birleme esası üzerine yaratılmışlardır.

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

•

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryem oğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır. Halbuki Mesih onlara demişti ki: ‘Ey İsrailoğulları! Benim de Rabb’im, sizin de Rabb’iniz olan Allah’a kulluk edin. Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar. Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.’

Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler de kâfir olmuşlardır. Oysa tek bir ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 72-73)

Her ne surette olursa olsun İsa Aleyhisselâm’a uluhiyet isnad edenler kâfirdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür!” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.

•

Allah-u Teâlâ Resulullah Aleyhisselâm’a ehl-i kitabı tevhide, birliğe dâvet etmesini emir buyurmuştur:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma. Ve de ki: ‘Allah’ın indirdiği Kitap’a inandım, aranızda adalet yapmakla emrolundum. Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize sizin işledikleriniz size âittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.’” (Şûrâ: 15)

Eğer bu daveti kabul etmezlerse kendileri bilirler. Aramızda tartışacak bir şey yoktur ve o toplanma gününde hakikat gün gibi ortaya çıktığında haliniz nice olur.

Diğer yandan Âyet-i kerime’ler bu kadar aşikâr olduğu halde hıristiyan ve yahudiler de cennete girecek diyerek ortaya çıkan ve vatanına ihanet edip Amerika’ya sığınan FETÖ’nün ve kendisine hıristiyan isimleri vermeye başlayan avanesinin durumunu buradan görebilirsiniz.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır.” (Bakara: 217)

Günümüzde Şirk:

En büyük zulüm, en büyük haram, en büyük günah olan şirkin günümüzde her türlüsü işlenmektedir. Geçmiş kavimlerin yaptıklarına benzer şeylerin yanında bu modern çağa mahsus çok daha başka şirk ve küfür çeşitleri ortaya çıkmıştır. Gerek insanlık, gerek müslümanlar bu tehlikelerin altında adeta büyük bir yangının içinde yanmaktadır.

Güya medenileşen insanoğlu eski kavimlerin putlarına özenmekte, nezafeti, nezaheti terkedip hayvanlar gibi yaşamaya çalışmakta, lûtilik, cinsiyet değiştirme gibi sapkınlıklar ortaya çıkmakta, devletler bunları meşrulaştırıp erkeğin erkekle, kadının kadınla evlenmelerine, çocuk edinmelerine izin vermektedir.

İnsanlara has bir özellik olarak örtünüp giyinen insanoğlu şu devirde çıplaklığa, giyim-kuşamda bile türlü sapkın şeylere yönelmektedir.

Dünyaya hakim olmaya çalışan ve şeytana tapan bir zümrenin varlığı iyice meydana çıkmış bulunmaktadır. Alenen şeytani ayin ve sembolleri, çıplaklığı öne çıkartan şarkıcıların önü açılmakta, bunlar gençlere, insanlara örnek olarak sunulmaktadır. Bu şeytanî akıl sahipleri insanları, gelecek nesilleri dinden ve ahlâktan uzaklaştırmak istemekte, bunun için sosyal medya, müzik, oyun ve metaverse gibi internet teknolojilerindeki hakimiyetlerini kullanmaktadırlar.

Bunlara mümasil insanları küfre sürükleyen büyük tehlikeler her yanı sarmış durumda.

Bu gibi tehlikelerin yanında müslümanlar için en büyük tehlike; sahte din önderleri, âhir zaman imamlarıdır.

Çünkü bunlar suret-i haktan görünerek müslümanların gönlüne sızmakta, imanlarını çalmakta ve küfre daldırmaktadır. Küfre dalanların ekseriyeti bu küfürden geri dönememektedir. Böylece cehennem ehli olup gitmektedir. FETÖ örneğinde olduğu gibi.

FETÖ’nün gerek dine, gerek vatana bunca zararı ayan beyan ortaya çıktığı halde kaç tanesinin nedamet ettiğini, geri döndüğünü gördünüz. Çünkü bu gibi kimseler İslâm’dan ayrıldıktan sonra kendine has bir din kurmuş oluyorlar, ve ona tabi olanlar da o dinden memnun oluyorlar.

Kur’an-ı kerim’de Müslümanların birleşmelerini emreden, tefrikayı bölücülüğü şiddetle yasaklayan pek çok Âyet-i kerime mevcuttur.

E z c ü m l e :

Hucurat sûresi: 10.

Mâide sûresi: 2.

Âl-i imran sûresi: 103. ve 105.

Rum sûresi: 32.

Enfâl sûresi: 46.

Yunus sûresi: 19.

En’am sûresi: 153. ve 159.

Şûrâ sûresi: 13. 14. ve 15.

Zuhruf sûresi: 65.

Enbiyâ sûresi: 92. 93. ve 94.

Müminun sûresi: 52-56. Âyet-i kerime’leri; dinde ayrılık yapmanın mesuliyetinin, suç ve cezasının ne kadar ağır olduğunu beyan buyurmaktadır.

Oysa bugün ortalığı bu gibi din ve vatan bölücüleri istilâ etmiştir. Hem imanlar yanıyor, insanlar küfre ateşe düşüyor, hem de dinimiz ve vatanımız büyük tehlikeler yaşıyor.

Nefislerini İlâh Edinen Önderler ve Onlara Tapınanlar:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Öyle Bir Zaman Geldi ki, Nice Türemeler Üredi. Allah’lık Dâvâsında Bulunan Firavunlar Yine Türedi.” ismiyle bir kitap yayınlamışlar, putlarını dikenleri, ilâhlık davasında bulunanları bir bir ifşa etmişlerdi.

Her bölücü Din-i mübin’i parçalamak için birer imam tayin etmişler. Bu imamların her biri birer isimle ortaya çıkmışlar, ayrı birer din kurmuşlardır.

Bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

İşte delil ve ispatı:

Yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu hâlde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu. “Bu âyet bizi âlimlerimizi, râhiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm “Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca Adiy “Evet böyledir.” diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Nasıl ki onlar Allah-u Teâlâ’nın emirlerini bırakıp rahiplerini, hahamlarını, İsâ Aleyhisselâm’ı ilâh edindilerse;

Şimdiki bölücüler de Allah-u Teâlâ’nın kitabını kenara ittiler, hükmünü bırakıp geri attılar, saptırıcı imamlarına uydular. O imamlar ise kendi dinine ve kendi kitabına göre hüküm veriyorlar. Onlara tâbi olup peşlerinden gidenler de, onlara uyduklarından, onları rab olarak kabul etmiş oluyorlar. Dolayısıyla müşrik olmuş oluyorlar. Allah’a inandık deseler bile, bu iddiâlarının inandırıcı olmadığı ortadadır. Onlara tâbi olanlar da müşriktirler.

İşte Âyet-i kerime, işte Hadis-i şerif’ler.

Çünkü Allah-u Teâlâ’nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Dolayısıyla bu Hadis-i şerif, Allah’ın Kitab’ını kenara iterek; haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Dolayısıyla müşrik olmuş oluyorlar. Allah’a inandık deseler bile, bu iddialarının inandırıcı olmadığı ortadadır.

O toplulukların içinde olanların, liderlerinin İslâm’ın emir ve hükümlerinden sapmış olan sözlerini işittikten, icraatlarını gördükten sonra hemen orayı terketmeleri gerekir.

Çünkü Hadis-i şerif’te:

“Birtakım fitneler olacak. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır hâlde ölmen onlardan birisine tâbi olmandan senin için daha iyidir.” buyurulmaktadır. (İbn-i Mâce)

Zira imamlara iman eden, Allah-u Teâlâ’ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ’nın yasak ettiği şeyleri mubah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla onlara tapmış oluyorsunuz. İlâhi hükmü bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ’nın hükmünü arkaya atıyorsunuz ve böylece dinden, imandan ayrılmış oluyorsunuz.

“Hepiniz O’na yönelin ve O’ndan korkun, namaz kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Rûm: 31-32)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhi’yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

Bu Âyet-i kerime’de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Hüküm koyma yetkisi ancak Allah’ındır. O da kendisinden başkasına ibadet etmemenizi emretmiştir. İşte dosdoğru din budur. Fakat insanların çoğu bilmezler.” (Yusuf: 40)

İslâm dininde haram ve helâl ahkâmını beyan etmek ancak Allah-u Teâlâ’ya ve O’nun gönderdiği Peygamber’e mahsustur.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini kaide kılan ortakları mı var?

Eğer azabı erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi. Şüphesiz ki zâlimlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Bu bölücüler haram olan şeyleri helâl olarak gösteriyorlar. Kendileri o haramları rahat rahat işledikleri gibi etraflarına da yaptırıyorlar. Onlar da bu işten gayet memnunlar. Bu suretle de onları ilâh edinmiş oluyorlar. Onların yaptıklarını tâbileri de yapıyorlar.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Dillerinizin yalan yere vasfettiği şeyler hakkında ‘Bu helâldir, bu haramdır’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz. Allah’a karşı yalan uyduranlar ise iflâh olmazlar.” (Nahl: 116)

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

Allah-u Teâlâ Kelâm-ı kadim’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görünüşte iman etmiş gibi görünürler, hem de kendilerinin müslümanların en ön safında olduklarını zannederler;

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’sinde beyan buyurulduğu üzere Allah’a şirk koşarlar ve dolayısıyla müşrik olarak yaşarlar.

Âyet-i kerime’de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime’yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Nefsinin arzusunu ilâh edindiği için şirke düşmüş, şeytanın yolunda gittiği için İslâm dini’nden çıkmıştır. Kendi nefsinin arzusuna göre neyi güzel görmüşse, o şey o kimsenin dini olmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” (Müslim)

“Ümmetimden yalancılar, deccaller vücuda gelir.” buyurmuştur. (Münâvî)

Allah-u Teâlâ onları bize şöyle tanıtıyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Halkı yoldan çıkararak cehenneme sevkedilmelerine sebep olanların dünya hayatındaki zilletleri, ahiret hayatındaki zilletleriyle birleşmiştir.

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları. Hakk’tan nasıl çevriliyorlar.” (Münâfikun: 4)

Anlayışsızlıkları ve kalplerinde iman olmayışından dolayı kütüklere, direklere benzetilmişlerdir. Her ne kadar müslüman görünseler de, düşmanın en tehlikelisidirler. Allah-u Teâlâ onlara lânet etmiş, onları rahmetinden uzak düşürmüştür.

•

Her isim bir dindir. Binaenaleyh kendine has isim verenlerin hepsinin dini ayrıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Mü’minûn: 53)

Bu Âyet-i kerime’ye göre her kendine has isim yapan, kendine göre bir din kurmuştur, o isim onun resmi dinidir. Bunlar “Biz cemaatiz.” diyorlar, halbuki Hazret-i Allah onların kurdukları ve tuttukları yol için “Dindir” diyor. Sen ki Hazret-i Kur’an’ın tümünü “Biz cemaatiz” demekle inkâr etmeye kalkıyorsun. O zaman apaçık küfre düşmüş oluyorsun.

İşte Âyet-i kerime:

“Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular.” (Rum: 32)

Her birinin ayrı bir isimle ortaya çıkmaları, ayrı bir din kurduklarını göstermektedir.

En’am Sûre-i şerif’inin 159. Âyet-i kerime’si de bunları tarif eder:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.”

İşte Âyet-i kerime budur. Bu Âyet-i kerime’lere iman ediyorsanız, bunların dinlerinin kendilerine has olarak verdikleri isimler olduğunu kabul edeceksiniz.

Âyet-i kerime’lere dikkat edilirse, hakikat apaçık öğrenilmiş olur:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler. Halbuki hepsi bize döndürülecekler.” (Enbiyâ: 93)

Fakat Âyet-i kerime’lere iman etmiyorsanız, o zaman siz onları müslüman zannededurun, çünkü siz de artık onlardan olmuş oldunuz.

Onlar ki kendi dinlerini göstermemek için bu Âyet-i kerime’leri inkâr ettiler, hükmüne karşı geldiler.

Halbuki Âyet-i kerime’de:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir.” buyuruluyor. (Hicr: 91-92)

Ya bu Âyet-i kerime’lere iman edeceksiniz, onların dinden çıkmış, küfre kaymış olduğunu kabul edeceksiniz; yahut Âyet-i kerime’leri inkâr edeceksiniz, siz de onlar gibi münkir olacaksınız.

Kur’an-ı kerim kıyamete kadar bakidir. Bölücüler kendi dinlerini göstermemek için kendileri ile ilgili Âyet-i kerime’ler karşısında Âyet-i kerime’lerin “Nüzul sebepleri”ni bahane ederek, Hazret-i Kur’an’ın hükmünü ortadan kaldırmaya çalışıyorlar. Bunca Âyet-i kerime’ler karşısında “Sebeb-i nüzul” demekle Hazret-i Kur’an’ın hükmünü inkâr ediyorlar ve alenen küfre giriyorlar.

•

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde “Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” diye buyururken, onlar dileniyorlar, din-i mübini dahi âlet ederek, ücretlerini peşin peşin alıyorlar. Din-i İslâm’ı küçük düşürüyorlar, müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Allah-u Teâlâ Tevbe sûre-i şerif’inin 60. Âyet-i kerime’sinde zekât verilecek yerleri apaçık belirttiği hâlde onlar gayesi dışında menfaatleri için zekât topluyorlar. Fakirin lokmasını ağzından alıp binaya harcıyorlar.

Bütün bölücüler kendileri için çalışır, çünkü putları, ilâhları kendilerine inanan kullarına öyle emir verir.

Biri çıkar: “Tesettür teferruattır.” der,

Diğeri: “Fâiz helâldir, alınıp yenilebilir.” der. Allah-u Teâlâ Âl-i imran sûre-i şerif’inin 130. Âyet-i kerime’sinde “Fâizi yemeyiniz!” buyurduğu hâlde; Bakara sûre-i şerif’inin 275-276. Âyet-i kerime’leri ile 278-279. Âyet-i kerime’lerinde fâizin katiyetle haram olduğunu, hususiyetle “Allah’a ve peygamber’e açılmış bir harp” olduğunu açık açık beyan buyurduğu hâlde; bu din kurucuları ve onların dinine tâbi olan sapık ve türemeler, fâizin helâl olduğunu savunuyorlar, hem yiyorlar, hem de yediriyorlar.

Diğeri: “Cuma kılınmaz.” der.

Bir diğeri: “Dini nikâha gerek yok.” der.

Diğeri halifeliğini ilân eder.

Hepsi emri altındakilere ilâhlık yapar. İslâm’da imamlık vasfının arkasına saklanarak ve onu suistimal ederek yararlanmaya çalışır. Çünkü bu putların bir dediği iki edilmez.

Allah-u Teâlâ A’râf sûre-i şerif’inin 31. Âyet-i kerime’sinde “Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez.” buyururken, onlar topladıkları emanet paraları kendi arzuları doğrultusunda lüks ve israf içinde harcıyorlar.

Talebeleri alet ederek kurban derisi topluyorlar, ceplerine indiriyorlar.

Ramazan-ı şerif’i âlet ederek, iftarlara davet ettikleri kimseleri soyuyorlar. Kendi elemanlarını halkın içine sokarak “Benden şu kadar, benden bu kadar!...” dedirtmek suretiyle yalan söylüyorlar, gelenleri yolmak için kandırıyorlar.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bizi aldatan bizden değildir.” buyurmaktadır. (Münavi)

Ayrıca hile ve aldatmacalarla gasplar yapılıyor.

Bir Âyet-i kerime’yi inkâr eden, hepsini inkar etti demektir. Birine uymayan hepsine uymadı demektir.

Bunları yapanlar bilin ki Allah-u Teâlâ’nın hükmünü kaldırmaya çalışmış, kendi zan hükümlerini onun yerine koymaya çalışıyorlar.

Ve fakat bütün bölücülere bakın imansız imamlara nasıl sarılmışlar. Sanki bu ilâhi hükümler kendilerine hitap etmiyormuş gibi kulak vermek bile istemezler.

Oysa Allah-u Teâlâ kendi yolunu açık açık tarif ediyor:

“İşte bu benim dosdoğru yolumdur, siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

Buyurmasına rağmen bunu hükümsüz bilen, bu Âyet-i kerime’yi inkâr edip, kendi reyini ahkâm yerine koyan kimse gizli şirk koşmuştur, onun için de müşrik olmuştur.

Eğer inceden inceye dikkat ederseniz, bütün bölücüler yekvücud haline gelmiştir. Allah-u Teâlâ’nın kelâmına karşı kapılarını kapatmışlar, kulaklarını da tıkamışlardır. Fakat onlar kapılarını kaparken, Allah-u Teâlâ yollar açıyor.

Modern Çağın İlâhları:

Bugün “Cemaat önderiyim”, “Profesörüm!”, “Alimim!”, “Şeyhim”, “Mehdiyim”, “İsayım” diyen birçok kimseler türemiştir.

Bu gibi ulema, dinde önder görünümlü kişilerin kendi zanlarına göre, delilsiz olarak din adına dini aslından uzaklaştırmak için ortaya attıkları sapık fikirleri kabul etmek, onları ilâh kabul etmek demektir.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir, şimdiki bölücüler gibi.

İslâm âlemi içerisinde memleketimizin ayrı bir yeri ve özelliği vardır. Türkiye çok önemli bir İslâm ülkesi olduğu için, fitne ve fesadın da en yoğun olduğu bir yerdir.

Özellikle son elli yılda asırlardan beri gelen sağlam İslâm inanışı ve yaşayışı tahrip edilmiş, aslından uzaklaştırılmaya çalışılmıştır. Müslümanların bu kadar zelil hâle düşmesine neden olanlar din bilgini olarak geçinen, sözde âlim olan câhillerdir. Bu câhil âlimler toplumda bir ilâh ve put olarak sivrilirler, halkı yanıltmaya, İslâm’dan uzaklaştırmaya çalışırlar.

Bu öncü imamlar, kendi hevâ ve heveslerine uyarak hem kendilerini ilâhlaştırırlar, hem de kendilerine inananları kul yaparlar.

Bu putlar, halk içerisindeki nüfuzlarını kullanarak firavun gibi davranmaya, ahkâm kesmeye başlar, topladıkları paraları da saltanatlarını sağlamlaştırmak için kullanırlar. Halkın bu putlara hiçbir şekilde itibar edip inanmamaları gerekir. Çünkü bunlar İslâm’ı bölmek için türeyen bölücülerdir, bölücüler ise yalancıdırlar ve şeytanın askeridirler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bunlar için Hadis-i şerif’lerinde:

“Onlara Allah lânet eder ve lânetçiler de lânet eder.” buyurarak, lânetçiler yerde yürüyen hayvanlardır diye açıklamışlardır. (İbn-i Mâce)

Hayvanlar bile bunların dünya yüzünde bulunmalarından hoşnut değillerdir. Bütün kötülüklere müsebbip bunlardır.

Bu imanlı gözüken imansızlar, Allah’ın hükümlerini gizlerler. Çünkü menfaatlerine dokunur, güçleri elden gider.

Âyet-i kerime’de:

“İndirdiğimiz apaçık âyetleri ve hidayet yolunu biz kitapta insanlara açıkladıktan sonra gizleyenlere şüphesiz Allah lânet eder ve lânetçiler lânet eder.” buyuruluyor. (Bakara: 159)

Bu putlar, insanları Hazret-i Allah’ın hükümlerine uymaktan men ederek, kendi hevâ ve heveslerine uyarak çıkarmış oldukları hükümlere uydururlar ve sonuçta yeni bir din ortaya çıkarırlar.

“Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler. Onlara: ‘Yalanlamakta olduğunuz ateş azâbını tadın!’ denilir.” (Secde: 20)

Onlara uyanlar, ilâhlarına kendilerini Allah’a yaklaştıracaklarını zannederek inanıyorlardı.

Bu tabi olanlar ahirette de onlarla beraber olacaklardır. Mazeretleri kabul olunmayacaktır.

Çünkü her asrın insanı yaşadığı devirde kime tâbi olduysa, kimin peşinden gitmişse onunla mahşere çağırılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

İşte mihenk budur.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında “İmamdan murad, herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimi desteklemiş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır. Peşine düşüp gittiği lideri orada nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

“Gördün mü O Nefis Arzusunu İlâh Edineni?” (Furkân: 43)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” (A’râf: 54)

Yaratmak da emretmek de Allah-u Teâlâ’ya âittir, mahlûkun hiç hükmü yoktur, kim olursa olsun.

Böyle olduğu hâlde emr-i ilâhîyî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözüne “Doğrudur!” diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Nefis putuna dayanmış olduğundan, bunlara uyan ve tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

İşte bunun için helâk oldular, bunun için hüsrana uğradılar.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur.

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil, Allah’ın ve Peygamber’in hükmüne rıza göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise, Allah’a ve Peygamber’ine karşı takınılması gereken edeb tavrıdır.

Asr-ı saâdet’te iki kimse huzur-u Nebevî’de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen “Râzı olmam! Bir de Hattab oğlu Ömer’e gidelim.” dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen “Yâ Ömer! Biz Peygamber Aleyhisselâm’a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise razı olmayıp reddetti.” deyince Hazret-i Ömer -radiyallahu anh- “Böyle mi oldu?” diye sordu, öteki “Evet” dedi. Bunun üzerine “Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın.” diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm’ın yanına kaçtı ve “Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Ömer’in bir mümini öldürmeye kalkışacağını sanmazdım.” buyurdu.

Bunun üzerine Allah-u Teâlâ:

“Hayır, öyle değil!... Rabb’in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar.” (Nisâ: 65)

Âyet-i kerime’sini indirdi. (İbn-i Kesir)

Tasavvur buyurun, onlar daha Âyet-i kerime gelmeden, bu hükmü gönüllerinde hissedercesine yaşıyorlar.

Allah-u Teâlâ Resulullah Aleyhisselâm’ın emrine başvurmayı müminlere farz kıldığı gibi, onun verdiği hükümlerden dolayı müminlerin içlerinde herhangi bir sıkıntının yer etmesini de haram kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’ine çağırıldıkları zaman, müminlerin sözü sadece ‘İşittik, itaat ettik!’ demekten ibarettir. İşte saâdete erenler onlardır.” (Nûr: 51)

Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul’ünün emir ve arzusuna boyun eğmek “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

İnsanlar heva ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Tevhide ulaşmak için açık, gizli her türlü şirkten, küfürden kaçınmak lâzımdır.

Buradan da anlaşılıyor ki; insan yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhi olduğunu göremiyor. “Bunların hepsi bende var!” diyor, “Benim!” diyor, “Ben olmasam olmaz” diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Allah’tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Esas budur. Allah-u Teâlâ’nın beyanı, Resulullah Aleyhisselâm’ın kelâmıdır.

Buna rağmen herkesin elinde Kur’an-ı kerim ve Hadis-i şerif’ler olduğu hâlde neden tatbikata geçilemiyor? Sırât-ı müstakim üzere yürünmüyor, ahkâm-ı ilâhi tatbik edilmiyor?

Çünkü nefis hareket ediyor, nefisle iş görülüyor.

Âyet-i kerime’de:

“Nefis olanca şiddetiyle kötülüğü emreder.” (Yûsuf: 53)

Buyrulduğu üzere muhakkak nefis tezkiyesi, ruhun tâlim ve terbiyesi şarttır. Kötü sıfatları izâle etmek, dosdoğru olmak için nefis terbiyesini yapmak lâzımdır. Tasavvuf bunun için elzemdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruyor. (Nisâ: 79)

Şu hâlde hep O, hep O’ndan... Lütuf O’nun, ihsan O’nun, ikram O’nun... Senin O’nun ikramına “Benim” demenden daha büyük şirk olur mu? Şirk koştuğun zaman müşrik olduğunu da bilmiyorsun.

O yaratıyor, O yaşatıyor, O donatıyor... Sen ise: “Ben!” diyorsun. “Ben!” demek put demek. O put Hazret-i Allah’a karşı geliyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Doğrudan doğruya O’na hasım kesildiği için, kendi nefsini putlaştırmış oluyor.

Başkasına âit olanı kişinin kendisine mâletmesi çok yersizdir. Hem emânete ihanetlik yapıyor, hem yalan söylüyor, hem riyâkãrlık yapıyor, hem de şirk yapıyor.

Binaenaleyh Allah ehlinde dâvâ olmaz. Yaprağı çevirdiği gibi varlığını çevirir. “O!..” der ve orada kalır. Başka hiçbir söz söylemez. Çünkü O’ndan başkası yok.

Onun içindir ki kendine değer verenler, kendi nefsini putlaştırmış oluyor, Allah’ım korusun.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gördün mü o nefis arzusunu ilâh edineni?” buyuruyor. (Furkân: 43)

Demek ki insanın nefsini ilâh edinmesi bir şirk imiş, kişi müşrik olduğunun farkında bile değil.

Varlığını ortaya koyar, “Ben!” der. “Sen!” demiyor, Hazret-i Allah’ı tanımıyor. O kendisini methetmek ister, kendi varlığını ortaya koymak ister, kendi bilgisini ortaya koymak ister; o puttur. Nefis arzusunu ilâh edindiği için şirke düşmüş, şeytan yolunda olduğu için dinden çıkmıştır.

Kendinde Varlık Görmen Bir Şirktir:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.” buyururlar.

Neden?

Niçin büyük günah? Çünkü Allah-u Teâlâ’ya şirk koşuyorsun. O “Benimdir, ben verdim, içindeyim” diyor. O ise “Hayır, ben!” diyor.

Allah-u Teâlâ “Ve fî enfüsiküm efelâ tübsirun = İçinizdeyim, görmüyor musunuz?” buyuruyor (Zâriyât: 21), o ise diyor ki: “Hayır! Ben içindeyim!”

İşte bundan ötürü, insanın kendisinde varlık görmesi, diğer günahlarla kıyaslanmayacak kadar büyük günahtır. Bu ise apaçık bir şirktir, Allah-u Teâlâ’ya karşı gelmektir.

Kendisinde varlık gördüğü için, ağırlığını ortaya koyarak kendisini de ilmini de halka pahalıya satmaya çalışır.

Hakikat ehli hiçlikle iftihar ettiği için, onlardan “El fakru fahrî” Hadis-i şerif’inin sırrına erenler, bu gibi kimselerden ikrah eder ve itimat edin, Allah-u Teâlâ onlara o projektörü tuttuğu zaman her sıfat-ı hayvaniyesini görür, icraatını da görür, hallerinden ikrah eder, fakat kimseye bir şey söylemez. Onlarla şaka olmaz!

Bu gibi kimseler ise kendilerini allâme zannederler, varlıkları ile iftihar ederler. Ayrılış noktası burasıdır.

•

Varlık taslayanlar Allah-u Teâlâ’nın varlığını nefis putuna bağlamıştır ve onu ilâh yapmıştır.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder.” (Münavî)

Kibriya ve azamet Allah-u Teâlâ’ya mahsustur. Büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Buradan da anlaşılıyor ki; yoktan var edeni, nimetleri ile gark edeni unutarak kendini beğenen, gizli şirk koşmuş olur.

Önde görünen bir kişinin kendini beğenmesi çok daha tehlikelidir. Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah’tan ayırıp kendilerine bağlamaya çalışırlar.

Halbuki Mürşid-i kâmil sevenlerini daima Hazret-i Allah’a bağlamaya gayret eder. Zira o Fenâfillah makamındadır. Hazret-i Allah’ta fani olmuştur. Ona bağlanan Hazret-i Allah’a bağlanmıştır. O da zaten sevenlerine daima Hazret-i Allah’ı anlatır, Hazret-i Allah’ı sevdirmeye çalışır.

Kendini beğenen kişi ise nefis putuna dayanmıştır. Etrafındakileri kendisine bağlamakla puta bağlamış olur. Nefsini öldürememiş bir kendini beğenmişe bağlanan kişi de puta tapmış olur. Rabıta yapıyorsa, puta rabıta yapmış olur.

Ortalığı bu şekilde başı bozuklar işgal etmiştir.

Nefsini İlâh Edinenler ve Onlara Râbıta Yapanlar:

Cenâb-ı Hakk’ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselere râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun’î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Bunlar, şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Hep onu överler, hep onu methederler. Hiçbir hakikati görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemez.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.” (Zuhruf: 37)

Ve dolayısıyle hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Gizli Şirk:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bu husustaki bazı beyanları şöyledir:

“Allah-u Teâlâ’nın bu fakire lütuflarından birisi de şudur:

Hükümsüz ve değersiz olduğumu bildirmesi, gizli şirk ve riyâdan muhafaza etmesidir.

Zira gizli şirk, kişiyi yapar bir müşrik.

Ah!.. Siz bunu ahirette göreceksiniz, biz bunları göre göre söylüyoruz.”

•

“Vallahi birçok zaman kendimi çürümüş yaprak gibi görüyorum, bazen çürümüş bir dal gibi görüyorum. Sonra onların içinde dahi varlık hissediyorum. Bazen kıl kadar görüyorum. Sonra “Allah’ım! Bu kıl da bir varlıktır” diyorum. Çünkü Şah-ı Nakşibend -kuddise sırruh- Hazretleri buyuruyorlar ki:

“Ben Hakim et-Tirmizî Hazretleri ile konuştuğum zaman hiçbir eser görmüyordum.”

Allah’ım hiçbir eser bırakma bende. O kılı dahi çok görüyorum. Varlık Hazret-i Allah’a karşı en büyük şirktir. O kılın dahi olmamasını istiyorum. Hayır! Sen Var’sın başka varlık yok. İşin özü bu. Dikkat buyurun, bu özdür.”

•

“Amma sen “Ene kabuğu”ndan çıkamadığın için, her şeyi nefis putuna mâlettin; Yaratan’ı da, vereni de unuttun, “Ben!” dedin, “Ben biliyorum!” dedin ve fakat apaçık olarak şirk ettiğini bilemedin.

İbadet ve taat yapsan da müşrik olarak yaptığını bil.

Bugün bilmesen de yarın bilirsin.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“İnsanlar uykudadırlar, öldükten sora uyanırlar.” (Keşfü’l-hafâ)

İşte o zaman sen de sarhoşluktan uyanırsın.

Rabbânîler’in özünde Hazret-i Allah ve Resulullah, sözlerinde yine Hazret-i Allah ve Resulullah mevcuttur.

Senin özünde nefis var, sözünde de “Ben!” hep o “Ben!” var.

Bunlar cehenneme girdiklerinde diyecekler ki: “Keşke dünyada ayılsaydım!”

Oysa Allah-u Teâlâ insanların dünyada ayılmaları için şöyle emir buyurmuştu:

“Sâdıklarla beraber olunuz.” (Tevbe: 119)

Bu emre itaat etseydin, ayılsaydın, sâdıklarla beraber olsaydın, bu nedameti yapmazdın.

Amma sen bu emr-i ilâhiyi arkana attın, şeytanın arkadaşlığını tercih ettin ve şimdi de şeytanlarla berabersin.

Nitekim Allah-u Teâlâ onların durumunu Âyet-i kerime’sinde şöyle buyuruyor:

“Şeytanların kime ineceğini size haber vereyim mi? Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdırlar.” (Şuâra: 221-222-223)”

•

“Kendisine sığınanı Hazret-i Allah çok sever. Nefsine paye verenleri ise hiç sevmez.

Âyet-i kerime’sinde buyurur ki:

“Allah size zahir ve bâtın her türlü nimetlerini bol bol vermiştir.”(Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emanet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalıdır. En yüksek makama çıksa: “Çıkan şey pisliktir!”, en aşağı makama atılsa: “Atılan şey pisliktir!” diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hıyanetlik yapmış olur.

Allah-u Teâlâ Ayet-i kerime’sinde:

“Kendinizi beğenip temize çıkarmayın!”buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler, her şeyi bildiğini zannedenler, etrafını küçük görenler, iki kitap okumakla ilmi olduğunu zannedenler, Allah-u Teâlâ’nın varlığını nefis putuna bağlamıştır ve nefsini ilâh yapmıştır.”

Nefis “Ben” Der, İlâhlık Dâvası Güder, Benlik Bir Puttur:

Benlikten kurtulanlar şu Âyet-i kerime’nin tecelliyâtına mazhar olanlardır:

“De ki: Hakk geldi, bâtıl gitti.” buyuruluyor. (İsrâ: 81)

Onda Hakk var, halk gitmiştir. Kimde ki masiva var, onda Hakk bulunmaz.

Nitekim Allah-u Teâlâ Âyet-i kerime’de:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” buyuruyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ’ya diğerini muhabbet-i masivaya hasretsin. Kimin kalbinde muhabbet-i Mevlâ varsa o kalbe masiva girmez. Kimin kalbinde masiva varsa oraya muhabbet-i Mevlâ girmez. Bunun kesinlikle böyle olduğunu bilmek lâzım.

Âyet-i kerime’de:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın. (Onu şirkten sen mi koruyacaksın.)” buyuruluyor. (Furkân: 43)

Ötekisi de “Ben, ben, ben.” diyor. Ben nedir?

Bir kişinin kalbine nefis girdi mi, nefse uydu mu “Ben” dediği zaman, “Ben biliyorum” dediği zaman kaymıştır. Bütün terakkiyât ve kaymalar bu hâl üzeredir. Onun için bakıyorsunuz, “Oldum, oldum, oldum.” Ne oldun? Helâk oldun. Ötekisi ise, yavaş yavaş hiçliğe iner, yok olur.

Zavallı insan “Ben, ben, ben!” der, benlik putuna tapınır durur. Özünde nefis, sözünde “Ben!”

Nefsi hep: ‘Ben!’ der, o nefis bir puttur, ortaya put çıkıyor. Birçok iyi işler yapar, şu yapar bu yapar, amma put ortada duruyor.

Benlik bir puttur. Ha bir put dikmişsin, ha “Benim” demişsin, arada hiçbir fark yoktur.

Birisi “Ben!” dediği zaman, koca bir kütük. Neye yarar? Ancak yanmaya yarar.

Ben, ben, ben... Ben dediğin şey puttur. Put ise şirktir, şirk ise cehennemliktir. Benlik şirk oluyor. Basit gibi görünüyor, çok önemli hayati mesele, mazallah...

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Fakat o güzel elmayı muhafaza edecek Hazret-i Allah’tır. O muhafaza ederse, hıfz-u himaye’de, tasarruf-u ilâhiye’de bulunursa kurt girip o elmayı çürütemez. Kurt nedir? Benlik. Ben. Bu kurttur. Bu kurt insanın içini helâk eder. Varlıktan benliğe, benlikten şirke, şirkten cehenneme götürür. Bu kadar da tehlikelidir. Ama bugün benlikten kurtulan kaç kişi var?

Hep Allah, hep Allah, hep Allah... Öyle olursa olur. O’nsuz olursa benlik olur. Ben dediğin şey puttur. Put ise şirktir. Şirk ise cehennemliktir.

Fakat insan her sahada “Ben, ben, ben...” diyor, bunlar bir puttur.

İnsanoğlu bütün iyilikleri nefsine malediyor, Allah-u Teâlâ’yı unutuyor, “Ben, ben!..” diyor. Üstelik “Hayrihi ve şerrihi minellahi Teâlâ” diyerek, suçunu kapatmak için kötülükleri Allah’tan biliyor.

İnsanoğlu Allah-u Teâlâ’nın varlığını nefsine malediyor. Aynaya baktığı zaman kendisini görüyor. Hazret-i Allah’ı görmüyor. Halbuki Hazret-i Allah “İçinizdeyim.” buyuruyor, sana sesleniyor. Sen aynaya bakıyorsun kendini görüyorsun, Onu görmüyorsun! Bir defacık Hazret-i Allah’ı aynada gördün mü?

Neden? Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma!” buyurmadı mı? Resulullah Aleyhisselâm böyle yalvarıyor, işte bu “Ben”likten kurtulmak için. Çünkü nefis fırsat bulduğu anda “Ben” der, hemen ilâhlık dâvâsı güder. Bu da gizli bir şirktir. Eğer insan bunun bastıra bastıra üzerine giderse, bu bir şirktir. O da olur bir müşrik. Bunu çok iyi bilelim. Allah’ımız bizi bunun şerrinden kurtarsın.

Şimdi size maskenin izahını yapacağız.

Mezardan çıkarılmış bir kafatasını bir kelleyi koysan şuraya, bir değeri var mı? Satılsa kaça alırsın? Kafatasında gözler var görmüyor, burun var koku almıyor, kulaklar var işitmiyor, ağız var konuşmuyor. Saçları da, kirpikleri de, kaşları da, bıyığı sakalı da yok.

Amma biraz evvel bu sendeydi, hayatta iken çok kıymetli idi. Bu kıymeti kendinde taşıyordun ve kendinde topluyordun.

Fakat kudretini çekti yok oldun. İçindeydi, varlığını çekti, verdiği nimetleri de bir bir aldı, bedenin çürüdü, kaldın bir kafatası.

Hani sendin? Maske olduğunu şimdi gördün! Daha sonra kafatası da çürüyecek, kül hâline gelecek.

Sadece O kaldı. Vücud O, mevcud O...

Her şey O değil, hiçbir şey de O’nsuz değil. Sen de bir maskesin, zerre de bir maske, kâinat da bir maske.

Her şey O’nunla kaim. Varlığını koyuyor görünüyorsun, alıyor yok oluyorsun. Demek ki hep O.

Amma sen hayatın boyunca hep “Ben” dedin. Bir defacık O’nu göremedin, bilemedin, tanıyamadın.

O hep içinde sesleniyordu. “Ben sana senden yakınım” diyordu, hiç duymadın.

Marifetullah ehli bunu dünyada iken duydu, gördü ve bildi. Bir maske olduğunu bildirdi. Çünkü o, içindekini görüyordu, kendisinin kafatası olduğunu hem görüyordu hem biliyordu.

Marifetullah ehli “Allah” diyor, nefsine mal etmiyor. Hatta geçen sohbetimizde demiştik ki; marifetullah ehli öyle bir noktaya gider ki Hazret-i Allah’a iman eder, kendisini inkâr eder. İşte sır bu idi.

Hazret-i Allah’ın varlığı sende iken, benim zannediyordun. Varlığını çekince ölüyorsun, çürüyorsun, bir kuru kelle kaldın. O kellenin bir hükmü ve değeri var mı?

Bütün değerleri kendinde topluyordun. Oysa hep Rabbü’l-âlemin’in idi.

O kelle de yarın çürüyüp kül olacak. Allah-u Teâlâ’nın varlığı bâki kalacak. Vardın, çürüdün, bir hiç oldun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O’nun varlığından başka her şey helâk olucudur.” (Kasas: 88)

Zaten O vardı, yine O kaldı.

“Fakirliğimle övünürüm.” (Keşfü’l-hafâ)

Hadis-i şerif’inin sırrının en son makamı budur. Kafatası da kül olduğu zaman bu hal tecelli eder. “Bana ait hiçbir şey yok, her şey sahibimindir.” diyen budur.

Onlar kafatası olduğunu görürler, kabirde çürüyeceğini de hâliyle görürler. Çürüdüğünü de görürler, kül hâline vâkıf olduğu zaman o külün ne hükmü var? En gizli sır budur. Bunu da bugün size açmış oluyorum.

Demek ki, birincisi kafatası haline gelecek, onu gözü ile görecek, ikincisi bütün varlığı yok olacak.

Halbuki diğer insanlar kabirde çürüyecek, yok olacak, kül olduğunu anlayacak ki hiç olduğunu bilsin. O ise Allah-u Teâlâ ve Resulullah Aleyhisselâm bu merhalelerden onu geçiriyor. Ölmeden evvel bu merhaleyi biliyor, görüyor, bir kül olduğunu görüyor, bütün varlığın Allah-u Teâlâ’ya ait olduğunu biliyor. “El-fakru fahrî”nin sırrı budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te buyururlar ki:

“Allah var idi, Allah’tan başka bir şey mevcut değildi.” (Buhârî)

Yine de öyle.

Sen de yok oldun, kâinat da böyle.

“Ol!” dedi göründün, “Öl!” dedi yok oldun. Sen de böyle kâinât da böyle.

Bir insanla, bir zerre ile kâinat arasında, Hazret-i Allah’ın yanında hiçbir fark yok. Çünkü her şey maske.

Her zerrede ulûhiyet sırları mevcuttur. Fakat insan hep maskeyi gördü. Bir defacık O’nu ve O’nun sırlarını göremedi.

Bunu size anlatmaktaki gayemiz, azâmet-i ilâhî’yi size göstermektir.

Çünkü “Ol!” diyor oluyorsun, “Öl!” diyor ölüyorsun, ölü iken yine “Ol!” diyor yine oluyorsun.

Nefsin Her Arzusu Bir Put Mesabesindedir:

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gördün mü o hevâ ve hevesini ilâh edineni?” buyuruyor. (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan şirke ve küfre düşmüştür. Onun için nefsi tezkiye etmek lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır.” (En’âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrîd-i sarîh: 661)

Nefis, arzusunun peşinde. Ahkâm, Kur’an, emir, hiç dinlemez. Nereye kadar? Çukura düşünceye kadar. Çukura düştü eyvah!

Şeytan gideceği yeri biliyor, fakat şeytanlığını yapıyor. Şeytanın şeytan oluşunun sebebi; evvelâ lânet yedi, sonra tevbeye tenezzül etmedi. Hiçbir zaman tenezzül edip Hazret-i Allah’a boyun büküp niyaz etmedi ve lânet aldı. O gideceği yeri herkesten iyi biliyor, fakat şeytanlığını da yapacak.

Nefis gideceği yeri biliyor. Hayır, o yapacak. Niçin? Gidecek yeri için hazırlanmış. Onun için herkes gideceği yere göre amel yapar. Tâ ki gideceği yere gidinceye, yeri doluncaya kadar o işi yapacak, yapacağını yapacak. Durdurtmak imkânsız. Meğer ki Allah-u Teâlâ hidayet versin.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sora uyanırlar.” (Keşfü’l-hafâ)

Herkes karşılığını alacak. Herkes gideceği yeri hazırlıyor. Fakat insan bunu bilmiyor. Bunu bilmeyişini şöyle tarif edelim:

Nefis bir kalkandır. Kelime-i tevhid tohumunu içeri düşürmeyen odur. Her hareketi yapan da odur. O Âyet, Hadis dinlemez. Kulağı da işitmez. Niçin? O bir kalkandır. Sen Kelime-i tevhid’i söylüyorsun ama onun kalkanı var onu düşürmez.

“Lâ ilâhe illâllah” diyor ama dilde, ağızda kalıyor. Boğazdan aşağı inmiyor. Çünkü nefsin üzerinde yedi perde vardır.

Her hareketiyle öndedir, arzusunun peşindedir. Onun arzusu cennet, cehennem ona da bakmaz.

Şu kadar var ki; her azasına iman salınınca artık onu yaratan Hazret-i Allah’ı bilir. Şirkten, şüpheden kurtulur. Yaratan’dan memnun olduğu için her şeyine râzı olur. İbadet taatına ihlâsla devam ettiği için Hazret-i Allah ondan hoşlanır. Öyle hale gelir ki, yaratanını bilir, görür, kendisinin ve kâinatın bir cesetten ibaret olduğunu bilir ve her şeyin Hazret-i Allah’tan olduğunu görür ve bilir. Gaye bu hale gelebilmektir.

Nefis bir kere arzusuna tutundu mu hiçbir şey dinlemez. “Ben!” diyor, “Ben diyorum!” diyor, “Bu böyledir!” diyor.

Nefis putu kalkandır.

Namaz kılıyor, niyaz yapıyor hayır! Hüküm onun eline geçmiş, nefis hükmediyor. Yani namaz kılması, niyaz yapması o kalkanı delemez. Meğer Allah-u Teâlâ’ya saf bir kul olacak, gönlünü Hazret-i Allah’a verecek, nefis derecelerini aşacak ve o kalkandan sıyrılacak.

Peki kalkandan sıyrılmak ne demek?

Kalpten, ruhtan, sırdan, hâfâdan, ahvâdan, nefs-i kül’den çıkarmak lâzım. Yok olacak ki kalkanı delsin. Nefis bu işte.

O kendisine göre bir yol bulur. O yola doğru gider. Tâ ki kuyuya düşünceye kadar. İş işten geçmiştir. Meğer Allah-u Teâlâ’ya kul, Resul’üne ümmet olabilelim. Evvelâ Kelime-i tevhid’i içeriye düşürmek lâzım.

Gerçek mânâda, Kelime-i tevhid kalbe düşse hemen çimlenir, filiz verir. Nasıl ki ağacın dalları varsa işte onun filizinin de vücutta iman dalları sarkar. Bu iman dalları göze, kulağa, dimağa, kalbe, ele, ayağa salar, azalara dağılır. Şimdi imanlı bir vücut başka türlü hareket eder. İmansız bir vücut başka türlü hareket eder.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır.” (Hucurat: 7)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de duâlarında:

“Allah’ım bize imanı sevdir ve gönüllerimizi iman ile ziynetlendir. Küfrü, fıskı ve isyanı bize çirkin göster. Bizi doğru yolu bulanlardan eyle.” buyuruyorlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yalvarıyor ama insan nerede olduğunun farkında değil.

İnsan “İman ettim!” diyor ama nefse mi iman etti bilmiyor. Onun için imanın kalbe düşmesi için, dal budak salması için, nefsi yok etmek gerek. Kalkanı delmek lâzım, yok etmek lâzım. Yok olunca kalkan zaten delinir. Onun içinde nefsin terbiyesi ruhun saadeti olur. Yani nefsi önce kalpten, nihayet nefs-i kül’den çıkaracak ki, direksiyon ruhun eline geçsin. Vücud arabasını o sürsün. Mânevi nur ampulleri yanacak, için aydınlanacak, artık kalkan falan kalmayacak. Buna kaç kişi eğiliyor. Meğer Cenâb-ı Hakk’ın kendi lütfu, ihsanı, ikramı olsun.

Zâhirde Kalan, Benlik İçindeki Kötü Âlimler:

Zâhirde kalan âlimler de benlik içindedirler. Hep “Ben!” der, “Ben biliyorum!”, “Ben söylüyorum!”, “Ben irşad ediyorum!” der.

O “Ben”in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ’nın ihsanını nefse bağlamış. Nefse bağladığı için nefis “Ben!” diyor, Allah-u Teâlâ’yı inkâr ediyor. Bunun apaçık mânâsı budur.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor.

Gerçekten birçoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur’an’ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatte câhil olduğunu bilmiyor.

Zâhirden sonra hakikate geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikate geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki: “Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah’a nasıl şirk koştum?” der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnananların Allah’ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadîd: 16)

Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

•

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Şerlilerin en şerlisi kötü âlimlerdir.” buyurmuşlardır. (Dârimî)

Onların kalpleri nifak ve şüphe ile doludur.

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

“Kendilerine ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Allah-u Teâlâ’nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

O’nun hükmü böyledir. Nefis putuna dayanmış olduğundan, bunlara tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

“İşte böyle... Çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır.

Bunun için Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Çünkü yapılan iş ve icraatların kabulü için iman şarttır. Şirk ve küfür ise bütün iyilikleri heder eder.

•

Halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Gizli şirk, insanların methini ve ihsanını veya tazimini kazanmak maksadıyla amel ve ibadet eylemektir.” (Camiu’s-sağir)

Aslında bütün iyilikler Allah-u Teâlâ’dan gelir. Fakat insan O’nun bu lütfunu ve ihsanını bilmediği için kendi nefsine mâlediyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Buna rağmen birçok kimseler o ilmi kendine âitmiş gibi halka göstermeye çalışırlar. Bu ise vereni bir nevi inkâr demektir. Çünkü onun nefsi Allah-u Teâlâ’nın lütuf ve ihsanını kendisine mâletmiş, dolayısı ile dalâlete gitmiştir.

Riyâ Şirktir:

Riyânın şirk oluşu nedir, bilir misiniz? Riyâ benliği, varlığı gösteren bir unsurdur. Benlik, varlık olduğu için Hazret-i Allah’ın önüne geçiyor, Hazret-i Allah’a şirk koşmuş oluyor. Sırrı budur.

Sakın varlık ehline kapılmayın; Var olan Hazret-i Allah’tır, başka varlıklara dalmayın.

Kim ki varlık davasında bulunursa; o, şeytanın arkadaşı olur.

Varlık ile Var’ı bulmak mümkün değildir. Ama şimdi herkes varlık içinde yüzüyor. Zaten Var’ı arayan da yok.

Hazret-i Allah nurdur, sen ise bir pisliksin. Yemekte ufacık bir pislik olunca atıyorsun. Peki kendi varlık pisliğini neden atamıyorsun?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

•

Âyet-i kerime’de şöyle buyuruluyor:

“Kim Rabb’ine kavuşmayı arzu ediyorsa sâlih bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

Riyâ ise yapılan amel ve ibadetleri yakıp kül ediyor.

“Yazıklar olsun o namaz kılanların haline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar.” (Mâun: 4-5-6)

“Onlar Allah’a ve ahiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarf ederler. Şayet şeytan bir kimseye arkadaş olursa, ne kötü bir arkadaştır.” (Nisa: 38)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehid edilen bir kimse olacaktır. Huzur-u ilâhi’ye getirildiğinde Hazret-i Allah ona ihsan ettiği nimetlerini bir bir sayar, o da bu nimetleri ikrar eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğruna savaştım ve şehid düştüm.

– Hayır, yalan söylüyorsun! Sana cesur desinler diye savaştın, nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır.

İkincisi de ilim öğrenmiş ve öğretmiş, Kur’an okumuş bir kimsedir. Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar, o da bu nimetleri itiraf eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğrunda ilim öğrendim ve öğrettim, Kur’an okudum.

– Hayır, yalan söylüyorsun! İlmi, sana âlim desinler diye öğrendin. Kur’an-ı kerim’i de, sana ne güzel okuyor desinler diye okudun. Nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır.

Üçüncüsü ise, Hakk Celle ve Alâ Hazretleri’nin kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir. Huzur-u ilâhi’ye getirilince, Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır. O da onları itiraf eder.

– Bütün bunlara mukabil ne yaptın?

– Yâ Rabb’i! Servetimi sırf senin uğrunda, sevdiğin işlere harcadım.

– Hayır, yalan söylüyorsun! Sana ne cömert desinler diye bunları yaptın, bu söz de söylenmiştir.

Sonra o da emir üzerine sürüklene sürüklene ateşe atılır.” (Müslim)

Görülüyor ki sırf Allah için yapılmayan amel ve ibadetler dergâh-ı Ulûhiyet’e ulaşamıyor. Bir fayda görülmediği gibi insanı Cenâb-ı Hakk’ın gadâb-ı İlâhi’sine maruz bırakıyor. İhlâslılar zümresinin az oluş sebebi de budur.

Hadis-i şerif’te şöyle buyuruluyor:

“Şirk benim ümmetimde karanlık geceleri mermer taş üzerinde yürüyen karıncanın izinden, eserinden daha gizlidir. Bunun ednâsı zulümle yapılan davranışları hoş görmek yahud adâlet dairesinde görülen bir şeyi sevmemektir.” (Camiu’s-sağir)

Riyâ, karıncanın ayak sesinden daha da gizli ve sessizdir. Nefsin ani çıkışlarını, riyânın sızmasını önleyecek olan Allah-u Teâlâ’nın hıfz-u himaye’sidir. Kurtulmasını murad ettiği kulunu, riyâ yolundan gelecek tehlikelerden muhafaza eder.

Allah Zulmetmez:

Aslında merhametlilerin en merhametlisi olan Hazret-i Allah hiçbir zaman kuluna azab etmez, cehennemine atmaz. Fakat bir kul Hakk’ı bırakır, nefis putuna tapar, şeytana uyar, dünyaya dalarsa... O zaman kendi nefsine zulmettiği için şeytanı ile beraber cehenneme atılır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki insanı biz yarattık ve nefsinin ona ne vesveseler verdiğini de biliriz. Biz ona şah damarından daha yakınız.

Sağında ve solunda oturan, amellerini yakalayıp tespit eden iki yazıcı melek vardır. O bir söz atmaya dursun, mutlaka yanında onu gözetleyen, söylediği her sözü zabteden (bir melek) hazır bulunur.

Ölüm sarhoşluğu bir gün gerçekten gelir. ‘İşte bu senin öteden beri korkup kaçtığın şeydir.’ denir.

Sûra üfürülür. İşte bu geleceği vâdedilen gündür. Herkes beraberinde bir sürücü bir de şâhid bulunduğu hâlde gelir. Ona ‘Andolsun ki sen bundan gâfildin, işte şimdi senden gaflet perdesini kaldırdık, bugün artık gözün keskindir.’ denir.

Beraberindeki arkadaşı ‘İşte bu yanımdaki hazırdır.’ der. Allah ‘Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri! Hayra, iyiliklere bütün hızıyla engel olan azgın zalim şüpheciyi! O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!’ buyurur.

Yanındaki arkadaşı der ki ‘Ey Rabbimiz! Ben onu azdırmadım, fakat o kendisi derin bir sapıklık içindeydi!’

Allah ‘Benim huzurumda çekişmeyin! Size daha önce bunu bildirmiştim. Benim huzurumda söz değiştirilmez ve ben kullarıma zulmetmem.’ buyurur.

O gün cehenneme ‘Doldun mu?’ deriz. O da ‘Daha yok mu?’ der.

Cennet de Allah’a karşı gelmekten sakınanlara yaklaştırılır. Zaten uzak değildir.

Onlara ‘İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden, görmediği hâlde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin? İşte bu ebedi yaşama günüdür.’ denilir.

Orada kendileri için diledikleri her şey bulunur. Katımızda daha fazlası da vardır.” (Kaf: 16-35)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (33)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (30)

Zerre Olduğunu Bilmek:

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri’nin bu husustaki beyanları şöyledir:

“Tasavvuf nedir?

Bir ilim-irfan mektebidir. Alınmakla girilir.

Hülâsa mânası nedir?

Koca bir adam olarak girdim, zerre hakir olduğumu bildim.”

Onun için insanın hiç olduğunu bilmesi lâzım. Değer ancak Hazret-i Allah’ındır. Kendi yaratılışımı düşünüyorum beni bir zerreden halkeden Allah’a zerre olarak secde ederim. Zerre olarak deyince biz tam o zerreye düşeriz. Kelime manası ile değil o zerreye düşeriz ondan sonra secde ederiz. Ve secdede azâmetini ikrar, acizliğimi, değersizliğimi, günahımı itiraf ederim. Ondan sonra niyaz ederim.

Çünkü insan dediğin bir zerrecik. Hükümsüz, mahlûk. Her şey O’nun ve O’ndan. Ben bunun Sahib’imin olduğunu biliyorum ve itiraf ediyorum.

Hazret-i Allah’ın varlığı ile övünürüm

Varlığımdan utanırım.

Hükümsüz ve değersiz mahlûkum

Hüküm ve değer Sahibim’e aittir.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

Bu Âyet-i kerime’yi bilen O’nu görür.

Yerin de nuru O, göğün de nuru O, arşın da nuru O, amma sen perdede kaldın. Perdeleri kaldır O var. O’ndan başka hiçbir mevcut yok. Amma bunu diyebilmek için evvelâ kendini inkâr etmen lâzım. “Lâ” deyince evvelâ kendini ve bütün yaratılanları yok bileceksin ki Var olanı göreceksin...

Bu Hadis-i şerif ile bu Âyet-i kerime’yi yan yana getirdiğin zaman Allah’tan başka bir şey olmadığını gözünle göreceksin. Ama gözünle görebilmen için gözünü kaybetmen lâzım, kendini de kaybetmen lâzım. O’nun nuru ile O’nu görebilirsin. Kendi varlığın O’nu görmeye mânidir. Kalbin ukba kapısını aç, dünya kapısını kapa.

Hazret-i Allah’ı bilmek ayrı, bulmak ayrıdır. Bilmek; biliyorsun O’na doğru gidiyorsun. Buluyorsun; kendini kaybettiğin zaman O kendiliğinden meydana çıkar. Çünkü O’ndan başka bir mevcut yok. Senin varlığın O’nu bilmene perdedir. İnsanlar Hazret-i Allah’ı mahşerde görecek. İnsanoğlu zanneder ki şöyle görecek. Hayır! Kendisini kaybettiği zaman O’ndan başkası yok.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde buyurur ki:

“De ki: Allah bir tektir.” (İhlâs: 1)

O “Ehad”dır. O’ndan başka hiçbir mevcut yoktur.

“Allah Samed’dir.” (İhlâs: 2)

Yarattığı her şey O’na muhtaç, yani Yaratıcı O, O’ndan başka bir mevcut yok. Her şey O’na muhtaç. Hem nasıl muhtaç? Ne kadar muhtaç olduğunu bile bilemez. Bir an nefesini kesse, yoksun. Hani sen vardın? Bütün kâinat da böyledir. Her an onu tutuyor. Bir an ilgisini çekse her şey mahvolur. Yer de öyle, gök de öyle, arş da öyle. O’nunla kâim olduğu için O ilgisini çektiği zaman her şey mahvolur.

Olanlar “Ol!” diyor oluyor, “Öl!” diyor ölüyor. Hani sen vardın?


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (14)

“Gerçekten Allah’tan size bir NUR ve apaçık bir Kitap gelmiştir.” (Mâide: 15)

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

Onlar bu Âyet-i kerime’ye inanmıyorlar. Allah-u Teâlâ’nın emrini hükümsüz sayıyorlar. Resulullah Aleyhisselâm’ı değersiz biliyorlar. Kendi zanlarını hüküm yerine koymak istiyorlar. Bu Âyet-i kerime’yi inkâr ettiklerinde dolayı küfre gitmişlerdir. Güya “İman ettik!” diyorlar amma müşrik olarak yaşadıklarını bilmiyorlar.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Bu Âyet-i kerime’de apaçık bir emir var. Allah-u Teâlâ’nın bizzat kendisi ve melekleri Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getiriyor. Bu ise Resulullah Aleyhisselâm’a en büyük iltifât-ı ilâhî’dir, açık bir fermân-ı ilâhî’dir. İnanan mümindir, inanmayan kâfirdir.

Binaenaleyh Resulullah Aleyhisselâm’ı hafif ve basit tutanlar var ya! “Adam sende, Abdullah’ın menisinden ibaret!” diyenler var ya! Bunlar kâfirdir hâ!

Zira bu Âyet-i kerime’yi inkâr etmişlerdir, ona salât-ü selâm getirmeyi şirk kabul etmişlerdir. Ben de derim ki: “Bunlar müşriktir!” Üstelik Allah-u Teâlâ: “Tam bir teslimiyetle teslim olun!” buyuruyor. Onlar teslim olmadıkları gibi, ona karşı yapılan tâzimi şirk kabul ediyorlar.

•

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Dikkat ederseniz Allah-u Teâlâ: “Biz gönderdik!” buyuruyor, sizin ilâhlarınızı kim gönderdi?

O “Nur saçan kandil”dir. Bunun mânâsı; onun aslı nurdur. Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan mükevvenâtı donattı. Dolayısıyle o Sebeb-i mevcûdat’tır, âlemlerin rahmetidir. Amma siz “Abdullah oğlu Muhammed”de kaldınız, “Nur saçan kandil”in nurundan mahrum oldunuz.

Eğer sizin imanınız olsaydı bu Âyet-i kerime’lere inanırdınız ve bu Âyet-i kerime’ler kurtulmanız için kâfi gelirdi. Sadece bu Âyet-i kerime’lere inansaydınız kurtulurdunuz. Siz nuru göremediniz, ilâhî emirlere kulak asmadınız ve küfre kaydınız.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Gerçekten Allah’tan size bir NUR ve apaçık bir Kitap gelmiştir.” (Mâide: 15)

Dikkat ederseniz Allah-u Teâlâ onu nur olarak vasıflandırıyor.

O “Asluhu nur cismuhu âdem”dir. Âyet-i kerime’lere bakın, bu hakikati görün. Amma bu Âyet-i kerime’lere inanmayanlara ben de derim ki:

“Asluhu kâfir cismuhu necis”tir.

Ona uyanlar nura nâil olmuşlardır. Ona tâzim etmeyenler, itibar etmeyenler, onu sevmeyenler ise bu nurdan mahrum kalmışlardır. Zulmeti tercih ettikleri için her zâlimden daha zâlim olmuşlardır, kendi nefislerini ateşe atmışlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Yâsin.

Hikmet dolu Kur’an hakkı için ey Resul’üm!

Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerindesin.

Üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)

Allah-u Teâlâ ona: “Ey insan!” diye hitap ediyor. Hülâsa-i insan odur. Çünkü onun aslı nurdur, görünüşü beşerdir.

Ayrıca Allah-u Teâlâ Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu, hak bir peygamber olduğunu bildiriyor ve iman edenlere duyuruyor. Bu Âyet-i kerime’lere iman etmeyenlere, Resulullah Aleyhisselâm’ı hükümsüz sayanlara niçin kâfir demeyeyim?

Ey Vehhâbîler! Sizin ilâh edindiğiniz putlar hakkında böyle bir Âyet-i kerime var mı? Onların doğru yolda olduğunu ne ile ispat edebilirsiniz? İspat edemeyeceğinizi de biliyorum. Bana Âyet-i kerime ile cevap veremediğiniz takdirde artık kâfir olduğunuzu kabul ediyor musunuz? Ya Âyet-i kerime ile cevap vereceksiniz, ya da küfrünüzü ilân edeceksiniz! Benim sizi ilân ettiğim gibi.

Onun dosdoğru bir yol üzerinde bulunduğunu bizzat Allah-u Teâlâ beyan buyuruyor. Sizin ilâh edindiğiniz kimseler hakkında böyle bir Âyet-i kerime var mıdır? Yok! Şu halde siz doğru yoldan ayrıldınız, ilâhlarınıza uydunuz, ilâhî hükümleri arkaya attınız, hâlâ da müslüman olduğunuzu zannediyorsunuz! Amma doğru yoldan çıkalı çok oldu. Zira siz Resulullah Aleyhisselâm’ı hükümsüz saydınız, Sünnet-i seniye’ye uymayı şirk saydınız, amma müşrik olarak yaşadığınızı da bilmiyorsunuz. İşte size haber veriyorum. Âyet-i kerime’lere bakın. Ya cevap vereceksiniz, ya da müşrik olduğunuzu kabul edeceksiniz. Başka çıkar ve kurtuluş yolunuz yok. Görüyorsunuz ki size karşı harp ilân etmişimdir. Ya müslüman olacaksınız, yahut küfrünüzü kabul edeceksiniz.

Bu size en büyük iyiliğimdir. Zira ölmeden evvel sizi imana dâvet ediyorum, Allah-u Teâlâ’nın emir ve nehiylerini size hatırlatıyorum.

Siz ilâhî hükümleri saymadıkça, esas olarak tutmadıkça aslâ müslüman sayılmazsınız, müslüman olarak yaşayamazsınız.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir.

Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Allah-u Teâlâ kendi yarattığı kuluna “Azîz” ünvanı verdi. Buna hiçbir mahlûkun aklı ve ilmi yetmez. Bir fincanla denizi ölçmeye kalkışmak gibidir.

Yine kendisine mahsus olan “Raûf” ve “Rahîm” isimlerini de ona atfetti. Onun yüce ve âlî olduğunu belirtmek için kendi isminden pay ayırdı. Yani kendi ism-i şerif’leri ile müzeyyen etti, münevver eyledi, onun azîz olduğunu ve kendi ism-i şerif’leriyle müşerref ettiğini bütün beşeriyete ilân eyledi.

Hiçbir beşere böyle ilâhî bir hitap yoktur. Bu apaçık fermân-ı ilâhîyi inkâr edip Resulullah Aleyhisselâm’ı hükümsüz yerine koyanlar var ya, bu Âyet-i kerime’yi inkâr ettiklerinden ve ona ihsan edilen fazilet ve meziyetleri reddettiklerinden ötürü küfre kaymışlardır, kâfirdirler.

Her ne kadar:

“Biz de iman ettik, ibadet ediyoruz.” diyorlarsa da imanları surette kalmıştır, iman-ı hakiki değildir, aslında iman etmiş olmazlar. Zira bir tek Âyet-i kerime’yi inkâr edene ben kâfirdir derim.

Hâlâ iman edip bu dalâlet batağından çıkıp İslâm dinine girmeyecek misiniz? Oysa siz iman etmiş görünüyorsunuz, amma müşrik olduğunuzu, müşrik olarak yaşadığınızı bilmiyorsunuz.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey insanlar!

Rabb’inizden size hak bir Peygamber gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin. Eğer kâfir olursanız, göklerde ve yerde ne varsa şüphesiz ki hepsi Allah’ındır. Allah bilendir, hikmet sahibidir.” (Nisâ: 170)

Ey Vehhâbîler! Eğer Allah-u Teâlâ’ya iman ettiğinizi iddiâ ediyorsanız, bu Âyet-i kerime’ye dikkat etseniz sizin için kâfidir. Allah-u Teâlâ sizin kâfir olduğunuzu bildiriyor, beni diyor demeyin, bana iftira etmeyin! Küfre kaydığınızı katiyetle bilin ve kabul edin. Zira bu bir emr-i ilâhî’dir.

Ya bu Âyet-i kerime’lere bir bir cevap vereceksiniz, yahut küfrünüzü kabul etmek zorundasınız...


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (133)

En Güzel Miras:

“Bize verilmiş bir hayat var. Bu hayatın sonunda “İrcıîy” dâveti gelecek ve alınacağız. Bu alınmada evvelkilerin geçtiği yoldan geçmiş olacağız, hepimiz o yoldan geçeceğiz, hiç şüphe yok buna.

Şimdi bir düşünce beliriyor:

Çocuklarımızı nereye bırakalım? Hakk’a mı bırakacağız, halka mı bırakacağız? Onları nasıl yetiştirdik? Durumları ne olacak?

Biz gidiyoruz, hiç bunun şakası yok, onlar da kalacak. Amma biz nasıl gidiyoruz, onlar nasıl ve kime kalacak?

Onlara biz Hakk’ı tanıtmış mıyız, Hakk yolunda yürütmüş müyüz? Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizi, ıyâlini sevdirdik mi? Ahkâmı öğrettik mi? Onlara ne verdik ki ne bekleyeceğiz? Biz onlara her şeyi öğrettik, amma bunu öğretmedik!

İnşallah bu vazifeyi ele alırsınız, aldığınız nispette mesuliyetten kurtulursunuz.

Çünkü Cenâb-ı Hâlîk’ımızın kat’i emri var.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhi bir emirdir:

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.”buyuruyor. (Tahrîm: 6)

“Nefsini koru!” buyurmuyor.

Evlâd-u ıyâlinden bir tanesi giderse sen mesulsün. Çünkü çoban sürüsünden mesuldür. Bu emre göre hareket edelim inşallah.

Ateşin taşla tutuşturulması, hararetinin fazlalığındandır.

İnsan bu ilâhi emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Bu ise ancak ilâhi emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla mümkündür.

Âile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ’nın emirlerine itaat yoluna götürür. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur.” (Buhârî. Tecrîd-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır. Anne de bu sorumluluğa ortaktır, âilenin iç düzeniyle birlikte çocukların bakımı ve yetiştirilmesi onun sorumluluk dâiresine girmektedir.

Çocuğun en mükemmel bir şekilde yetişmesi ve:

“Onlar Rabb’lerine inanmış gençlerdi.” (Kehf: 13)

Âyet-i kerime’sinde belirtilen imanlı gençlerden olması için ana-babanın bütün imkânlarını kullanarak gayret sarfetmeleri gerekir. Çocuğun dünya saâdeti ve ahiret selâmetini hedef alan böyle bir terbiye, Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından ana-babanın çocuğuna bırakacağı “En güzel miras” olarak vasıflandırılmıştır.

Saîd bin Âs -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyururlar:

“Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz.” (Tirmizî: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir.

Çocuk eğitmek zor ve sabır gerektiren bir iştir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.”

Nurlu Sözler Hikmetli Beyanlar:

“Bir işitmek var, bir duymak var. Bir insan işitir, o anda hoşuna gider, kalp boş olduğu için şeytan başka şeyler karıştırır, işittiğini duyamaz.”

•

Bir kardeşin vefat haberi verilmişti şöyle buyurdular:

“Hemen 70 bin Kelime-i Tevhid çekiverin.

Orada olduğu gibi, başka yerlerde de çeksinler, her tarafa duyurun. Bir lira hediye gelmiş, bir de bir milyon gelmiş, daha iyi değil mi? Arada para, menfaat olmadan sırf Allah rızâsı için bir din kardeşine hediye ediliyor. Bu pek kıymetli bir şeydir. Bir kardeşin diğer kardeşler üzerinde hakkıdır.”

•

“Dışarıda hiçbir şey yemek adetimiz değildir. Bizim yolculuklardaki gıdamız aç kalmaktır, yani gıdayı açlıktan alırız. Leblebi, üzüm gibi şeyler aldık mı bize bir hafta gidiyor. Sizde inşallah mümkün olduğu kadar açlığı tokluk üzerine tercih edin. Bilhassa dışarıda, şüphe ettiğiniz her yerde daha doğrusu.”

•

“Bu lütuf ezelde kime takdir edilmişse, o nasibini alacak. Binaenaleyh siz az sözle hakikati açın. Nasibi olan hemen gelir. Nasibi olmayana da mevzuyu fazla uzatmayın.

Allah’ımızın bu lütuf kurtuluş yolu ile, hem kişinin hayat-ı ebediyesi kurtuluyor, hem de onun aldığı bütün ecr-u mesubatı Hazret-i Allah ona vasıta olana da ihsan ediyor.”

•

“İlerleyelim derken uçurumdan aşağıya gitmeyelim. Acele eden yol alamaz, maksuduna tez eremez. Biz yok olmaya çalışalım, yavaş yavaş terakki edelim inşallah.”

•

“Nefis çok tehlikelidir, ona itimat etmeye gelmez. Allah’ımız bize onu ıslah etme lütfunu ihsan buyursun. Kardeşlere daima derdik ki;

“Nefsi size şöyle tarif edeyim, nefsimin küçücük olduğunu gözümle görsem, ki Hazret-i Allah dilediğine gösterir, bu küçücük nesne bin parçaya ayrılsa, bir parçasından Allah’ıma sığınırım. Değil binde birinden, tozundan Allah’ıma sığınırım.”

Çünkü onun şerrinden ve hile-i desiselerinden ancak Rabb’im kurtarır.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (256)

Hakîm et-Tirmizî -kuddise sırruh- (60)

Âdem Aleyhisselâm’ın Yaratılışı (5)

O, zikrettiğimiz bu noksanlık ve eksikliği kullanır, başka herhangi bir şey yapmaz.

O’nun katında var olan şeyin yanında hazır bulunan bu ilâhi nur, onun telâşa düşmesine sebebiyet verir ve şekillenmesine izin vermez. Öncekilere delil olduğu gibi Rabb’i üzerine onun için bir delil de teşkil etmez.

Onun kalbindeki yangın dur-durak bilmeden sürüp gider ve yolu perişan olup zevale erer.

Üstelik o, bu ilâhi nurla ilgisi olmadığını ve ondan mahrum bırakıldığını da bilir.

O, Rabb’ine karşı telâşa düşüp endişeye kapılır.

Nitekim o şöyle der:

“Muhakkak ki ben, yüzümü yeri ve semâları yaratan Allah’ın Zât’ına döndürdüm.” (En’am: 79)

İşte bu, Azîz ve Celîl olan Allah’tan ona bir ibtilâ ve uyarıdır.

Nefsini kendine dost tutmayı murad edince, içinde Rabb’i hakkındaki şek ve şüphe artık onları çekip çevirmeye başlar.

Bunun asıl sebebi ise O’nun ilâhi sıfatının ona yerleşmeyip aslından uzaklaşmasıdır.

Vasfettiğimiz şeyi ölçmede, ilim sahibi olup bilmenin mutluluğu tek başına kâfi gelir.

“Elestü bi-Rabbiküm Ben Sizin Rabb’iniz Değil miyim?” (A‘râf 172)

Kelâmının Tefsiri (1)

“Elestü bi-Rabbiküm = Ben sizin Rabb’iniz değil miyim?” (A‘râf: 172) kelâmının tefsiri şu şekildedir:

O’nunla konuşan dedi ki:

O: “Elestü bi-Rabbiküm = Ben sizin Rabb’iniz değil miyim?” diye hitap etmiştir (A‘râf: 172)

Buradaki “Elif”in mânâsı nedir?

O’na şöyle dedi: Onun iki veçhesi (yönü) vardır; zâhiri veçhesi ve bâtıni veçhesi…

Şu kadar var ki onun zâhiri veçhesi, onun anlayıp öğrenmeyi isteme veçhesidir.

Cevabın yarısı, istenilenin isteyeni anlamasıdır. O ise onun kalbinde mevcut olan hakkında, istenilenin kendi yanındaki şeyi telkin ve işaret edip onu idrak ettirmesi, fehm ettirmesi, öğretmesi ve tarif etmesidir.

Biz, Arap dilinde bunu bu şekilde süregelmiş bulduk.

Hiç şüphesiz Rabb’in bu vakitte verdiği anlayış, yaratıldığı gün atalarından kendilerine isabet eden mânevi pay ve hisselerine dair yanlarında mevcut bulunan ilâhi marifet nuru, nefhedilen yakınlık, ilâhi tasvir yakınlığı ve kudret elinin yaptıklarıyla ilgilidir.

O: “Ben sizin Rabb’iniz değil miyim?” buyurarak onları zikreder, onları muhafaza eder ve Âdem’in gününde onlara sunduğu bu sanatını zikrettirerek onları cilâlayıp temizler.

O’nun aracılığıyla bunu zikredebilmeleri için ise onlara ilâhi nurundan ikram eder, ruh nefheder ve ilâhi kudretini icrâ eder.

Onlar idrak ve anlayışlarını hakkıyla kullanıp sarf edenlerdir, ilâhi marifet nurunu onun sayesinde ibraz ederler.

Onlar bunun sayesinde O’nu kendilerine delil edinir, O’nu tanıyıp bilir ve onunla kendilerini emniyette hissederler.

İlâhi ruyet (cemâl) ve işitmeden, ya da bunun öncesinde var olan yakınlıktan başkası için ilâhi marifet ebedi olamaz.

O buna lâyık olunca, bundan sonra onun aracılığıyla, bu yakınlıktan daha da önce O’nun hakkında öne geçer; ilâhi ruyeti görür, likâya erer, duyup işitir veya sıfat-ı ilâhi’ye karşı O’nunla ilgili bir delil elde eder; ya da kendi içindeki şeye dair, ona işaret eden bir âyete erişir, yahut onun mânâsını yerine getirir.

Onun nefsinin zikri işte bu şekilde gerçekleşir.

O zihnini kullanır, O’nun isabet ettirdikleri üzerinde düşünüp hafıza yorar ve O’nun marifet-i ilâhi’sine dair vukûfiyet kazanır.

Zihin, fehim ve hıfz (anlayış, idrâk)i kendine delil edinene “Ârif” derler. Bu ilmi bilip öğrenene “Âlim” demezler.

Âlim; herhangi bir şeyle ilgili olarak anlayış sahibi de, cahili de olabilir.

“Elestü? = Değil miyim?” yazıp çizmeyle, hesapla elde edilebilir mi?

Anlayış sahibi olsa da olmasa da, bilmeyen de anlar, bilen de anlar. Ne var ki Ârif, tanıyıp bildiğinden başka hiçbir şeyi ne bilmek, ne de anlamak ister!

Ârif, O’ndan gayrısından söz dahi etmez.

O’nun “Değil miyim?” yazması da Ârif’e kendisini bildirinceye kadar değil midir?..


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (189)

Mahmud Şebüsteri -Kuddise Sırruh- (3)

İnsanlığın Halifesi:

Muhaddes’in gerçek mânâsı da işte budur. O ona ondan yakın, O ona istediğini duyuruyor, istediğini gösteriyor, istediğini bildiriyor, onu O ileriye sürüyor, onu O destekliyor. Niçin?

Ondan ona yakın olduğu için. Ve fakat halk onu görmüyor. Şunu da iyi bilin ki; O her şeyden her şeye yakındır. Dilediğine kendisini hissettiriyor. O’nsuz bu işlerin olması mümkün değil!

Nitekim Şeyh Mahmud Şebüsteri -kuddise sırruh- Hazretleri de:

“O, vahdet sırrına mazhar olarak Allah’ı hakkıyla tanır, Allah’ın hakikati onda görülür.” buyurmuştur. (Gülşen-i Râz; Beyit no; 394)

Allah-u Teâlâ kendisini ona tanıttırmış, dilediği kadar bildirmiştir.

Bir Hadis-i kudsî’de buyurur ki:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

•

Muînüddîn el-Buhârî -kuddise sırruh- Hazretleri; “Hâtemü’n-nübüvve”nin bâtını olan ve ondan ayrı düşünülmesi mümkün olmayan “Hâtemü’l-velâye” mertebesinin, Muhammedî Hatmiyyet kemâlini üzerinde toplayan “İnsanlığın halifesi”ne verileceğine dikkat çekmektedir.

Allah-u Teâlâ öyle murad etmiş. Daha evvel de geçmişti, o velâyeti ile hepsini yürütüyor.

Bu velâyet has bir velâyettir, Allah-u Teâlâ’dan gelir. Bazı zevât-ı kiram’ın: “O Allah’ın halifesidir.” dedikleri nokta burasıdır. Bu velâyet olduğu gibi Resulullah Aleyhisselâm’dan intikal etmiştir amma, bu velâyet aslında Allah-u Teâlâ’nın velâyetidir. Diğer velâyetler de ilâhî bir velâyet olmasına rağmen bu ilâhî velâyetin şubeleridir. Niçin? O ilâhî velâyet olduğu için, o velâyetten dağıldığı için.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-Evliyâ” adlı eserinde buyurur ki:

“Onun halifeliği de Halifelik Sahibi’nin hükümdarlığından bir şûbedir.” (14. Bölüm)

Maskede hüküm yok, hüküm Hazret-i Allah’ındır.

O Allah-u Teâlâ’nın himâyesinde yürüyor, onu O yürütüyor, O koruyor. Bütün bu icraatlar hep O’nun himâyesi, O’nun koruması altında oluyor. Daha doğrusu onu O idare ediyor. Ona dilediği bilgileri veriyor, gizli sırları sızdırıyor. O da o gizli sırlara bakıyor, gördüğü kadar yürüyor. Niçin? Onda gizlendiği için.

“İnsanlığın halifesi” mevzusunda diğer bir husus da şu ki;

İnsan en kıymetli bir varlıktır. Allah-u Teâlâ Yâsin sûre-i şerif’inde Resulullah Aleyhisselâm’a kendi lütfu kereminden:

“Yâsin=Ey insan!” diye hitap etmektedir. İnsan-ı kâmil, hülâsa-i insan odur. Bu zât da bunu tarif ediyor. O zaman ona idi, şimdi de buna.

Ona Ne Verdiğini, Onu Nasıl Kullandığını Ancak O Bilir.

Allah-u Teâlâ ona kendisini bildirmiş, onu kendisine vâkıf ettirmiş, her şeyin O’ndan olduğunu duyurmuş. O’nu biliyor, yaratılanların da O’ndan olduğunu biliyor. Bunun sırrı da budur. İlâhî olduğu için, ilâhî kelimesinin içinde bu işler oluyor.

Onun yaptığı her iş ve icraatlardan Resulullah Aleyhisselâm yetinir.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki:

“Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul c. 1, s. 619)

Bu hallere nazar eder, yaptığı her iyi işten memnun olur, iyiliği için duâ eder, onu kötülüklerden mahafaza etmesi için Cenâb-ı Hakk’a niyaz eder. Fakat ona güvendiğinden ve memnuniyetinden ötürü hiçbir işine karışmaz, hiçbir icraatına müdahale etmez. Allah-u Teâlâ onu yönettiği için buna lüzum görmez. O şimdi seyir hâlinde bulunuyor. Her şeyden haberdardır, fakat hiç karışmaz.

Çünkü imtihan sahasında Hâtem-i veli var. Şimdi o imtihan sahnesindedir ve imtihanını vermek zorundadır. “İyi mi verecek, kötü mü verecek? Nasıl çalışacak?” İmtihanda olduğu için karışmaz işine. Niçin? İmtihanda olduğu için, başlıbaşına da bir kandil olduğu için ve Allah-u Teâlâ’nın da halifesi olduğu için, işine karışmaz. İşe karışsa onun halifesi olacak. İşe karışmaz ki Allah-u Teâlâ’nın halifesi olduğu belli olsun.

Bizzat O’nun halifesi olduğu için, zaten vazifeli idi; bunun üzerine bir de Rahmeten lil-âlemîn’in bütün emaneti yüklenince, yaratılışı öyle olduğu için onun emaneti ile yürüdü, o vazife ile yürüdü.

Daha doğrusu hem Allah-u Teâlâ’nın halifesi, hem de Resulullah Aleyhisselâm’ın bâtınî vârisidir. Ona da lütfetmiş, ona da lütfetmiş. Ona ayrı lütfetmiş, ona da lütfetmiş. Aynı zamanda onun vârisi.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri ise şöyle buyurmaktadır:

“Veliliğin tam zuhuru da ‘Velilerin sonuncusu’ ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak. Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz. Onun ‘Peygamberlerin sonuncusu’yla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder. İki âlem de ona uyar, Âdemoğulları içinde Allah’ın halifesi odur.” (Gülşen-i Râz)

Niçin O’nun halifesi oluyor? İlmi O’ndan aldığı için.

Bu ilim Allah-u Teâlâ’ya âittir, ilm-i billâh’tır ve en son ilimdir. Şunu çok iyi bilin ki bu ilim Allah-u Teâlâ’nın ihsan ettiği, ikram ettiği bir ilimdir. Doğrudan doğruya O’nun bildirdiği, O’nun duyurduğu için de İlm-i billâh’ın âlâsı, has ilmullâh oluyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyurur ki:

“Hatm’in durumu son derece muhteşemdir! Allah âdemoğlu içinde bir muhteşemlik kılmış ve onları çok büyük bir iş için yaratmıştır.”

“Onun halifeliği de Halifelik Sahibi’nin hükümdarlığından bir şûbedir.” (“Hatmü’l-Evliyâ”, 14. Bölüm)

O hem Allah-u Teâlâ’nın halifesi, hem de Resulullah Aleyhisselâm’ın bâtınî vârisidir.

Ona da lütfetmiş, ona da lütfetmiş. Ona ayrı lütfetmiş, ona da lütfetmiş. O da Hâtem, bu da Hâtem. O Hâtemü’n-nübüvve, bu Hâtemü’l-velâye.

Bu halifeliğin icabı O’nun muradıdır. Oraya kimse girmez, kimsenin aklı da bu hususta çalışmaz. Onu ezelden hâtem yapmıştır. Eğer onun halifesi olsaydı Hâtem’e lüzum yoktu, ikinci nura lüzum yoktu. Onu ayrı halketti. Hem Resulullah Aleyhisselâm’ın ümmeti, hem de Allah-u Teâlâ’nın halifesi olduğu nurundan belli.

Allah-u Teâlâ onu mükemmel ve mütemmim kılmış. Ona ne verdiğini, onu nasıl kullandığını ancak O bilir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Sûret-i Haktan Görünenler (3)

Bu gönderilme durumunu size şöyle arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“‘Gerçekten biz size gönderildik.’ demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Âhirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

“Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?”

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ’nın hükmünü hiçe saydılar.

Âyet-i kerime’de:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” buyuruluyor. (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

•

Allah-u Teâlâ Mürselât Sûre-i şerif’inin 2. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Estikçe eserek (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi; bu mücahidler de bu kararmış olan âlemde sert çıkışları ve sert esmeleri ile zararları ve zararlıları savurup attılar. Bunların payına da bu düştü. Ümmet-i Muhammed’in başına belâ kesilen, dini dünyaya âlet eden bu kurtları uzaklaştırdılar ve halkı yolunmaktan, soyulmaktan kurtardılar. Bu büyük âfât bertaraf oldu.

Koyun postuna bürünen, dini dünyaya âlet eden, Süleymancılık dininin mensupları neler yaptılar?

Hani o Mercedes arabalarla sanayi çarşılarını, fabrikaları dolaşıp, dükkân dükkân gezip, halkı kaz yerine koyup yolan, soyan kâfirler?

Hani o ev ev, tarla tarla dolaşıp fındık, mısır, buğday ve buna benzer ürünleri arabalarla toplayan münafıklar, soyguncular, sahtekârlar?

Bütün bunların hepsini İslâm dinini âlet ederek, İslâm dini namına yapıyorlardı. Halkı nasıl soyuyorlardı ve yoluyorlardı? Gayeleri, dinlerini kuvvetlendirmek ve ceplerini doldurmaktı.

“Süleymancı yetiştiriyoruz.” demiyorlardı da “İnançlı talebe yetiştiriyoruz.” diyerek kandırıyorlardı. Halk da onları müslüman talebe yetiştiriyor zannediyordu.

Üstelik talebeleri salıverip ev ev, dükkân dükkân dilendirirlerdi ve bu topladıklarını da kendi aralarında taksim ederlerdi. Bu soydukları, yoldukları kazlardan elde ettikleri madde ile de altlarına Mercedes arabalar çekerlerdi. Dünyalığınızı aldıkları gibi, dininizi de imanınızı da alıyorlardı.

Çünkü bunların dinleri Süleymancılık olduğu gibi, imanları para, has huyları da gasp idi.

Oysa ki Allah-u Teâlâ Âyet-i kerime’de şöyle buyurmaktadır:

“Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imran: 105)

Hani o halkın yardımı ile yapılan câmiler, Kur’an kursları ve hayır müesseseleri?

Hileyle derneklerin idare heyetine girip, çoğunluğu elde ederek câmileri olsun, Kur’an kurslarını olsun, hayır müesseselerini olsun gasbederlerdi. Halkın yardımı ile yapılan binaları üzerlerine geçirip tapularını alırlardı. Bu onların has huyu idi.

Bu gasplarından bir tanesini gözler önüne sereyim, siz bin tanesini düşünün.

1970’li yıllarda Bornova’lı müslümanlar bir dernek kurarak tam teşekküllü yatılı bir Kur’an kursu inşa ettiler.

Bilâhare hayırsever bir müslüman Bornova’nın merkezinde iki dönüme yakın arsasını “Kur’an kursu talebelerinin barınması için üstüne bina yapmak” üzere bağışta bulundu. Yine hayırsever vatandaşların yardımıyla bu arsanın üzerine üçer katlı iki büyük bina yapıldı. Talebeler bu binalara yerleştirilerek rahatça öğrenim görmeleri sağlandı.

Diğer taraftan süleymancılar bu binaları ele geçirmek için plânlar yaptılar. Kendilerinden olan kişileri derneğe üye kaydettirdiler. Bir de kendilerinden olan bir öğretmeni de resmi kanaldan Kur’an kursuna tayin ettirmeyi başardılar. Sinsice heyete giriyorlar. Heyette çoğunluğu elde ettiklerinde hemen orasını benimsiyorlar ve rahatça gasbediyorlar.

Bir yıl sonra yapılan dernek seçiminde çoğunluğu sağlayarak derneğin yönetimini ele geçirdiler.

Bu arada kendilerine âit Kur’an kursunu Bornova’ya naklettiler. Bir taraftan da binaların tapularını kendi adamlarının üzerine geçirmek için teşebbüse geçtiler. Tapu dairesinde bazı kişileri elde ederek, sahte belgelerle binaların ve arsanın tapularını resmen kendi adamlarının üzerine geçirdiler, binalara sahip oldular.

Bu oyunlardan haberi olmayan diğer dernek üyeleri ise Kur’an kursunun resmî bir hüviyet kazanması için Bornova Müftülüğüne devretmek istediler. Çünkü 1980’den itibaren yatılı Kur’an kurslarının yönetimi ve denetimi müftülüklerce yapılmaya başlanmıştı.

Bu defa, süleymancı olan yeni idareciler binaların kendilerine ait olduğunu, kimsenin buraya karışamayacağını ileri sürerek binaları derhal boşaltmalarını müftülüğe bildirdiler. Bunun üzerine müftülük ve diğer dernek üyeleri mahkemeye başvurarak dâvâ açtılar.

Süleymancılar kendilerini haklı çıkartmak için bazı nüfuzlu kişileri devreye koydular, mahkemede ellerindeki tapuların kendilerine âit olduğunu ispat ederek dâvâyı kazandılar. Mahkeme de binaların onlara âit olduğunu ve tahliyesinin gerektiğini müftülüğe tebliğ etti. Bunu fırsat bilen süleymancılar yağmurlu ve fırtınalı bir günde binalarda ne kadar resmi Kur’an kursu talebesi varsa eşyaları ile birlikte dışarı attılar. Hatta zâtî eşyalarını ve talebelere âit Kur’an-ı kerim’leri pencerelerden dışarı attıklarına bütün mahalle sakinleri şahittir.

Müftülük derhal polis getirip tahliyeyi durdurmak istediyse de ellerinde mahkeme kararı olduğu için, gelen polisler hiçbir icraat yapamadan geri döndüler.

Bu acıklı manzara karşısında o zamanki Bornova müftüsü ve diğer halk gayr-i ihtiyarî ağladılar. Herkesin tüyleri ürperdi. Atılan eşyaları toplayıp zavallı kurs talebelerini geçici olarak başka bir binanın bodrum katına yerleştirdiler.

Süleymancılar ise gasbettikleri o binaları yurt binası yaptılar. Hâlen o binaları kendi arzuları doğrultusunda pansiyon olarak keyfi kullanıyorlar. Bu ise halkın yaptığı Kur’an kursu idi ve burada kendilerinden olmayanları içeriye sokmuyorlar.

Hatta o binaların ön kısmı mahalleye ait cami idi, mahalle sakinleri orada talebelerle birlikte namaz kılarlardı. Minaresi şimdi bile durmaktadır. O cami olan kısmı bile zaptettiler, kimseyi almıyorlar.

Kendilerinin hiçbir katkıları olmadığı halde, halkın yaptırdığı binaları gasp suretiyle üzerlerine geçirdiler.

Şu yaptıkları hareketin ahkâm-ı ilâhî’ye uyan hangi tarafı var? Bir tarafta emanete hıyanet var, bir tarafta gasp var. Asıl mühim olan İslâm kültür mevzuatını iptal ettirip, camiyi ve talebeleri boşaltmak, camiye cemaati almamak, camiden talebeleri atmak.

Bunu bir kâfir yapmaz. Fakat bunlar bunu kendi dinleri olan süleymancılığa göre yaptılar.

İşte bu zararlı kâfir ve münafıklar, biiznillah-i Teâlâ bu nur ile bu cihatçılarla sizden uzaklaştırıldı. Şimdi artık ne soyabiliyorlar, ne yolabiliyorlar, ne gasp yapabiliyorlar, ne de istilâ plânlarını kurabiliyorlar. Hepsi de hükümsüz kaldı. İşte bu zararlıları Cenâb-ı Hakk sizden böyle uzaklaştırdı, bu zararlılardan sizi kurtardı...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (18)

Cenaze İşleri (3)

Ölen Kimseye Yapılacak İşler (2)

• Öldüğü andan itibaren cenazenin bir an önce yıkanıp kefenlenmesi ve defnedilmesi müstehaptır; bu ona bir ikramdır. Bu hususta acele edilir, lüzumsuz yere bekletilmez.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Cenazede çabuk olun!

Eğer sâlih biri ise, kendisine iyilik yapmış olursunuz. Böyle biri değilse, belâyı bir an önce sırtınızdan atmış olursunuz.” (Buhârî - Müslim)

Ölünün bir an önce defnedilmesi Resulullah Aleyhisselâm’ın ümmet-i muhteremesine teşrî ettiği sünnetlerden biridir.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Cenaze hazır olunca defnini tehir etmeyiniz.” (Buhârî)

Fakat namaz kılanlar yüze yahut kırka ulaşmak için tehir edilebilir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Bir müslüman ölünün üzerine müslümanlardan yüz kişi namaz kılarsa bağışlanır.” (İbn-i Mâce: 6441)

• Cemaatin çok olması veya Cuma namazından sonra daha kalabalık bir cemaatle kılınması için cenaze namazının ve defin işinin tehir edilmesi mekruhtur. Ancak defin sebebiyle Cuma namazının kaçırılmasından korkulursa önce Cuma namazı kılınır.

• Yıkanma işlemi tamamlanmadan önce başında sesli olarak Kur’an-ı kerim okunması mekruhtur, başka bir odada yüksek sesle okunabilir.

• Ölünün borçlarını ödemede acele etmek en mühim hususlardan birisidir. Borcu varsa en kısa sürede, mümkünse namazı kılınmadan, geride bıraktığı mallarından ödenmesi veya borcuna kefil olunması, vasiyeti varsa bekletilmeden yerine getirilmesi veya terikesinden vasiyet miktarının ayrılması müstehaptır. Bunun da sebebi onun sorumluluğunu azaltmaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e, üzerinde borç olan bir cenaze getirildiği zaman:

“Borcunu ödeyecek bir mal bıraktı mı?” diye sorardı. Eğer yeterli mal bıraktığı söylenirse namazını kılardı. Aksi takdirde:

“Arkadaşınızın namazını kılın!” derdi.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ ÖMER'ÜL-FARUK -Radiyallahu Anh- (3)

Adaleti:

İslâmiyet öncesi zâlim bir idare altında inleyen insanlar, İslâm adâleti sayesinde emniyet içinde yaşadılar.

Hazret-i Ömer -radiyallahu anh- Efendimiz’in hükümetini de herkese kabul ettiren ve beğendiren ve onun sert emirlerini sükûnetle icra etmelerini temin eden başlıca vasfı insaf ve adaletidir. İstisnasız herkese aynı muameleyi yapardı.

Gözünden hiçbir şey kaçmazdı. Irak’ta isyan edenler, Şam’da mükâfât kazananlar onun tarafından bilinirdi.

Başarı sebeplerinden birisi de onun âmir ve memur seçme hususunda büyük bir isabet göstermesidir. Muhtelif mevkilere en münasip, en ehliyetli zevâtı tayin etmiş, her insana lâyık olduğu vazifeyi vermişti. Akrabalarından hiç kimseyi bir memuriyete tayin etmemiştir.

Onun nazarında bir vali, halkın bir ferdi gibiydi. Adaleti tatbik ederken halktan bir kişi ile bir valiyi ayırt etmezdi. En küçük bir fert, bir âmirden şikâyetçi olursa, adâlet önünde eşit şartlarda hesap verirlerdi.

Hacc mevsiminde valileri Kâbe-i muazzama’da toplar, halkın huzurunda hepsini, vazifeleri sırasında yaptıkları icraatlardan dolayı hesaba çekerdi. Valiler böyle bir durumda suçları sebebiyle halkın karşısına çıkmaya cesaret edemeyecekleri için, halka haksızlık yapmaktan çekinirlerdi.

Nitekim Sa’d bin Ebi Vakkas -radiyallahu anh- gibi en değerli valileri Hacc mevsiminde Kâbe’de toplamış ve şikâyetçilerle yüzleştirmiştir.

Hilâfeti devrinde devamlı olarak onun tam güvenini kazanabilen vali ve diğer mülki erkan pek az idi.

İdarecilere karşı ne kadar sert ise, halka karşı da o derece şefkatli ve merhametli davranırdı. Onların menfaatlerine titizlikle riâyet eder, büyük bir mesuliyet duygusu taşırdı.

Bazı kimseler toplanarak Abdurrahman bir Avf -radiyallahu anh-e:

“Ömer’e söyle, bize biraz yumuşak davransın.” dediler.

O da bunu Hazret-i Ömer -radiyallahu anh-e naklettiğinde:

“Demek öyle söylüyorlar?

Vallâhi ben onlara yumuşak davranırken de, sert davranırken de Allah-u Teâlâ’nın rızâsını gözetiyorum.

Onlar benden ne kadar çekiniyorlarsa, ben de onların haklarını gözetmekte onlardan daha çok çekiniyorum.” buyurdu.

Valileri zaman zaman teftiş ettirdiği de olurdu. Şikâyet olan yerlere müfettiş gönderir, inceleme yaptırırdı.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülkî amirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Bir defasında Amr bin Âs -radiyallahu anh-ı hesap vermeye dâvet etmişti. Amr bin Âs -radiyallahu anh- şu cevabı verdi.

“Allah’ın işine bakınız! Müslümanlıktan önce benim babam ipekli ve sırmalı elbiseler giyer, senin baban Hattâb sırtında odun taşırdı. Bugün ise Hattâb’ın oğlu benim âmirimdir.”

Hazret-i Ömer -radiyallahu anh-ın en büyük hususiyetlerinden birisi de istişareye çok önem vermesiydi. Bir mesele ortaya çıktığı zaman o hususta karar vermeden önce müslümanların görüşüne müracaat eder, mevzuyu onlarla enine boyuna tartışırdı.

“İstişare yapılmadan uygulanan meseleler başarısızlıkla neticelenir.” buyururdu.

Halkın her kesiminden insan, fikirlerini rahatlıkla söylemeye fırsat bulabilirdi.

Bir keresinde, evlenmelerde mehir bedellerinin aşırı derecede yükseldiğini görünce, bunu sınırlamak istediğini söyledi. Fakat mescidin arka saflarından bir kadın itiraz ederek;

“Onlardan birine yüklerle mehir vermiş olsanız bile, o verdiğinizden hiçbir şey geri almayın!” (Nisâ: 20)

Meâlindeki Âyet-i kerime’yi hatırlatınca bu fikrinden vazgeçti ve:

“Bu kadın haklı, Ömer ise yanıldı.” buyurdu...


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

“Denge Politikası”nın Sonuna mı Geldik?

İnsanların kafasında “Rusya zayıf bir ülkeymiş” algısı artık yerleşmiş durumda. Bu durumun ortaya çıkardığı yeni konjonktürde küresel siyasetimizi iyi düşünerek tekrar dizayn etmemiz lâzım.

Osmanlı zayıfladığı asırlarda -özelikle son yüzyılında- varlığını devam ettirebilmek için büyük devletler arasındaki çıkar çatışmalarından azami ölçüde yararlanmıştır. Hatta bu siyasete “Denge Politikası” diye isim bile verilmiştir. Nitekim Sultan Abdülhamid’in bu politikayı çok iyi kullanarak Osmanlı’ya uzun bir nefes aldırdığı genel olarak kabul edilmektedir. Şüphesiz Türk milletinin bağımsızlığına düşkün ve en zor zamanlarda bile vatan için her türlü fedakarlığı yapma azmi olmamış olsaydı hiçbir siyaset bu zor coğrafyada ayakta ve hayatta kalmamıza yeterli olmazdı.

Yeni Türkiye tam bağımsızlık yolundaki kararlı duruşu ile Osmanlı’nın son asrında düştüğü onur kırıcı durumdan kurtulmuş olsa da özellikle 2. Dünya Savaşı’ndan sonra Osmanlı ile benzer bir durumla karşı karşıya kalmış; “Soğuk Savaş” yıllarında Sovyet-Rus tehdidine karşı NATO ittifakından medet ummaya çalışmış, ancak bu sefer de Tanzimat’tan beri gelen Batıcılık virüsünün de etkisiyle adetâ bir Amerikan peyki durumuna düşmüştür.

Soğuk Savaş bittikten sonra Amerika ve Batı’nın İslâm’la savaş konseptine geçmesiyle başlayan ve son on yılda şiddetlenen, 15 Temmuz’dan sonra ise çığırından çıkan bir Amerikan düşmanlığına muhatap olan Türkiye biraz da mecburiyetten Rusya ile yakınlık kurarak bir denge kurmaya çalışmıştır.

Ancak bugün yaşanan Ukrayna-Rus Savaşı belki Demir Perde’nin yıkılması kadar önemli yeni bir durum ortaya çıkarmıştır. Artık bütün planlarımızı “Rusya sonrası dönem” mantığı ile revize etmemiz gerekiyor. Türkiye bu yeni duruma ne kadar hızlı adapte olabilir ve yeni politikalar üretebilirse o kadar isabetli hareket etmiş olacaktır. Türkiye’nin içinde “Rusya” ve “Denge” kelimeleri bulunan klasik siyasette ciddi bir revizyona gitmesi gerekiyor. Ancak özellikle son iki yüz yıldır adeta iliklerimize işleyen bu kalıplaşmış anlayışın yeni durumu kavramamıza ve hızlı manevra yapmamıza engel olma tehlikesi var.

Ukrayna Savaşı Rusya’nın tarih sahnesinden silinmesi sürecini başlatmıştır. Rusya’nın en büyük savaş gemilerinden birisi olan ve tek başına Karadeniz’deki dengeyi değiştirdiğine inanılan Moskva (Moskova) isimli Kruvazörün batışı aynı zamanda tel tel dökülen Rus ordusunun batışının da bir simgesi olmuştur.

Rusya bu batışı dengeleyebilmek için sık sık nükleer tehditte bulunuyor. En son 26 Nisan’da Rus Dışişleri Bakanı Lavrov 3. Dünya Savaşı ve nükleer harp tehlikesi hakkında “Şu anda bu konuda belirgin bir risk var. Tehlike ciddi ve gerçek. Bunu hafife almamalıyız.” dedi. Rusya nükleer silahlarını öne sürerek Batı’nın Ukrayna’ya desteğini kesmesini sağlamaya çalışıyor, çünkü işler Rusya açısından hiç iyi gitmiyor. Batı da Rusya’nın zaafını gördükçe Ukrayna’ya desteğini artırıyor. Bu süreç nükleer harbe doğru gidiyor. Önümüzdeki 3-5 yılın çok kritik olduğunu söyleyebiliriz.

Şu anda bile ithal yedek parça bağımlılığı sebebiyle yolcu uçaklarını uçuramayan, savaşta kullandığı zırhlı araç gibi platformlarını tamir etmekte zorlanan, özel kuvvetlerinde bile sivil haberleşme telsizleri kullanan bir Rusya var karşımızda. Rusya’nın zaaflarını kabul edip geri adım atması beklenmediğine göre Lavrov’un tehdidinde (ya da tespitinde) söylediği gibi “Tehlike ciddi ve gerçek.”

Üçüncü Dünya Savaşı’ndan Rusya’nın canlı çıkamayacağı malum. Ancak bu savaş yaşanmadan bile insanların kafasında “Rusya zayıf bir ülkeymiş” algısı artık yerleşmiş durumda. Bu da şüphesiz tehdit ve tehlike algılarında önemli değişimlere sebep olacaktır.

Türkiye’nin küresel siyasetinde yer yer denge unsuru olarak gördüğü Rusya’nın büyük devlet kategorisinden düşüşünün Türkiye’nin -Savunma Sanayii’nde yaşamış olduğu sıçramanın da etkisiyle- yeniden sahneye çıkmaya dönük hareketleriyle aynı zaman dilimine denk gelmesi ister istemez biraz kafamızı karıştıracaktır. Nitekim bazı yorumcular Rusya’nın bu kadar zayıflamasının işimize gelmeyeceğini söylemektedir. Oysa Suriye, Libya, Kafkasya, Balkanlar gibi etrafımızdaki coğrafyadan Rusya’nın çekilmesi Türkiye’ye büyük rahatlama sağlayacaktır. Tabii aynı zamanda Amerika ile daha çok karşı karşıya gelme ve vuruşma tehlikesini, yani Amerikan tehdidini artırma potansiyeli de barındırmaktadır.

Bu noktada İngiltere’nin yeniden tarih sahnesine çıkmaya çalışması ve Türkiye’yi müttefik olarak yanına almak istemesi şüphesiz bizim de işimize yarayacak potansiyeli barındıran önemli bir durum.

Dikkat ederseniz sömürgecilik tarihi ile başlayan dönemdeki küresel rekabetin ülkemizi ilgilendiren kısmında zaman zaman Fransa Almanya gibi ülkeler de sahneye çıkmış olsalar da Osmanlı üzerindeki esas rekabet İngiltere ve Rusya arasında olmuştur. İngiltere’nin Türkiye’ye karşı yapmış olduğu her türlü düşmanlığa rağmen bir yandan da Rusya’nın sıcak denizlere inmesini engellemeye matuf tarihi siyaseti zaman zaman biraz olsun nefes almamıza yardım etmiştir.

İngiltere bugün Rusya ve Çin’i tehdit olarak açıkça deklare etmiş bir ülke. Rusya sahneden çekilse bile Çin’e ve hatta Amerika’ya karşı Türkiye’ye yanaşmak istemesi kuvvetle muhtemel.

Amerika gibi aleni, İsrail gibi sinsi, Yunanistan gibi paranoyak düşmanların arasında yükselen bir güç olarak dünya sahnesinde tekrar yerimizi alabilecek miyiz?

Fırsatlar da çok, tehditler de çok. Türkiye siyasetine yön verenlerin çok dikkatli ve kararlı adımlar atması gereken bir geçiş dönemindeyiz.