New Topic

Hakikat Dergisi 342.SAYI - Ömer Öngüt

342.SAYI, Mart 2022


İÇERİK

Başyazı ve Makaleler
Başyazı - Dünya Nereye Gidiyor? - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Dünya Nereye Gidiyor?

“Allah’ın Hududunu Koruyanlar Var ya, İşte Bu Müminleri Müjdele!”
(Tevbe: 112)

“Kim Allah’ın Hududunu Aşarsa, Kendisine Yazık Etmiş Olur.”
(Talâk: 1)

“Ey Âdemoğulları! Ben Size: ‘Şeytana İbadet Etmeyin, O Sizin Apaçık Bir Düşmanınızdır.’ Diye Emretmedim mi?”
(Yâsin: 60)

“Bugün İmanı Muhafaza Etmek Çok Zor, İmandan Kaymak Çok Kolaydır. Her An İmandan Kayma Tehlikesi Var. İmanlar Yanıyor. Öyle Bir Devirde Yaşıyoruz ki Dünya Kurulalıdan Beri Fitne ve Fesadın Ayyuka Çıktığı Böyle Bir Devir Gelmiş Değil.”
(Ömer Öngüt -Kuddise Sırruh-)

DÜNYA NEREYE GİDİYOR?

“Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

“Hak etmiş olmuyor muyuz? İslâm memleketinde Allah-u Teâlâ’nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi. Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.”

(Ömer Öngüt -kuddise sırruh-)

Dünya Nereye Gidiyor?

İnsanoğlu madden-manen büyük sıkıntılar içinde ve bu sıkıntılar her geçen gün artıyor. Büyük tehlikeler var, daha büyükleri kapıda.

Maddî-zahîrî sıkıntı ve tehlikeler; harpler, hastalıklar, doğal afetler, ekonomik buhran ve geçim sıkıntıları, bölücülük, terör, halkın birbirine düşmesi gibi hadiselerdir. Bunların birçoğu zuhur etti, daha büyüklerinin zuhur etmesi muhtemel.

Bir de maneviyat-iman noktasında yaşanan sıkıntı ve tehditler var. Bunlar da; dinden-imandan uzaklaşma, fâiz, fuhuş gibi her türlü haramın yaygınlaşması, bu gibi haramların adeta meşru görülür hale gelmesi, insanların harama teşvik edilmesi, yeni icat sanal zevk ve eğlenceye düşkünlüğün artması, internet-sosyal medya bağımlılığını içinden çıkılmaz boyutlara taşıması beklenen “Metaverse” gibi yeni teknolojilerin ortaya çıkması gibi hadiselerdir.

Her zaman olduğu gibi şeytan ordusuyla çalışıyor, imanları yok etmek, Hakk’tan uzaklaştırmak için uğraşıyor.

“İblis: ‘Şu benden üstün kıldığına da bir bak! Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.’ dedi.” (İsrâ: 62)

Gün geçtikçe insanoğlu şeytanın ve şeytan işbirlikçisi insanların tuzağına düşüyor, paraya ve teknolojiye hükmetmeye çalışan şeytanî bir zümre kendi güdümlerinde sanal bir âlem kurmaya, insanı da bu alemin içine hapsetmeye, modern köleler, mankurtlar haline getirmeye çalışıyor. Bu amacına ulaşmak için insanoğlunun zaaflarını sonuna kadar sömürüyor, nefsanî, şeytanî zevklerle dolu bir sanal evren kurmaya çalışıyor. Gün gün beyni uyuşturulmuş, ruhu esir edilmiş, Allah’tan uzaklaşan bir nesil ortaya çıkıyor. Modern Hasan Sabbah’lar bütün dünyaya hükmetmeye, işgal etmeye çalışıyor.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru bir yoldur!’ diye emretmedim mi?” (Yâsin: 60-61)

Bir insanın oturduğu evinin yanıp kül olması büyük bir ibtilâdır, büyük bir afattır. Oysa imanının yanıp kül olması çok daha büyük bir afattır, kıyası kabil değildir. Zira birinde dünyalık bir malı gidiyor, diğerinde ebedî hayatı gidiyor.

Binaenaleyh görünen-görünmeyen, maddi-manevî tehlikeler, belâlar, fitneler her tarafımızı sarmış durumda.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı.” buyuruyorlar. (İbn-i Mâce, 4035)

O zamanda böyle olursa bugünü artık siz kıyas edin.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin;

“Allah-u Teâlâ’nın kurtarması ile kurtulur. Yoksa bugün ben “Kurtuldum!” diye bir şey bilmiyorum.” buyurdukları zamandayız.

Bu kurtuluşa davet etmek için; zâhiri ve manevî tedbirlerimizi almamız için, bu neşriyatı yapıyoruz, Resulullah -sallallallahu aleyhi ve sellem- Efendimiz’in beyanlarını, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin hususiyetle bu zaman için haber verdikleri ikaz ve irşadları hatırlatmaya çalışıyoruz. Zira çok kötü bir zaman, ahir zaman, seyyiat zamanı. Ve her geçen gün bir öncekini aratıyor.

Mamafih yaşanacak afatlar, çıkacak harpler vb. için nasıl ki tedarikli olmaya, tedbir almaya çalışıyorsak, gün geçtikçe büyüyen manevî afatlar için de tedarikli olmamız ve tedbir almamız lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Binaenaleyh öyle bir zamandayız ki hem ortalık yanıp kavruluyor, hem de imanlar yanıp kavruluyor. Bir yandan harpler, afatlar, geçim sıkıntıları gün geçtikçe artıyor; diğer yandan allahsızlık, dinsizlik çoğalıyor, insanlar fevç fevç dinden çıkıyor, harama, masiyete dalıyor, fâiz, fuhuş, kumar, livata, cinayet her türlü haram işleniyor. Ahlâk, fazilet, edep, haya ve mahremiyet kalkıyor.

Cenâb-ı Hakk’ın koyduğu hudutlara riayet edilmiyor. Haram normal kabul ediliyor, müslümanlar fâize-harama teşvik ediliyor.

Halbuki Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe: 112)

Oysa insanlar sanal aleme, oyuna, eğlenceye, harama dalmış, şuursuzca gidiyor. Bu gidiş nereye?...

Hadis-i şerif’lerde şöyle buyuruluyor:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” (Tirmizî)

“Ölmeden evvel ölünüz.” (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyuruyor, bizi kurtarmaya çalışıyor ve fakat biz tam tersini yapıyoruz.

Çıkacak Harpler ve Buhranlar Bir Afattır:

Büyük bir buhran var. Bir kıvılcıma bakıyor. Hadis-i şerif’lerde haber verilen afatlar birer birer yaşanıyor. En büyükleri henüz yaşanmadı. Ancak vakit yaklaştı.

“Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 347-348)

Görüyorsunuz büyük devletler arasındaki gerginlikler gün gün artıyor, büyük harplerin çıkması bir kıvılcıma kaldı. Gün geçmiyor ki bir yerde bir karışıklık, bir kriz, bir çarpışma çıkmasın.

En son Ukrayna’da yaşanan kriz sadece Rusya-Ukrayna arasındaki bir hadise değil. Amerika ve İngiltere’nin başını çektiği batılı ülkeler ile Rusya neredeyse bir savaşın eşiğine geldi. Devletler elini o kadar yükseltti ki; gerek Amerikan Başkanı Biden, gerek Rus Başkanı Putin söz düellosu yaparken açık açık savaştan, nükleer silahlardan bahsettiler.

Biden “II. Dünya Savaşı bir zorunluluktu ancak Rusya, Ukrayna’ya saldırırsa bu sebepsiz bir savaş olacak”, “Amerikalılar ve Ruslar birbirine ateş açarlarsa bu bir dünya savaşı olur. Artık öncekinden çok farklı bir dünyada yaşıyoruz.” gibi sözler söyledi, ancak kararlı bir duruş gösteremediği için Rusya’yı engelleyemedi. Putin bütün ikazları kulak arkası etti ve Ukrayna saldırısını başlattı.

Putin yaptığı konuşmada olası kan dökülmesinin tüm sorumluluğunun tamamen Ukrayna yönetiminin olacağını söyleyip Ukrayna ordusunu silah bırakmaya çağrdıktan sonra Rusya’ya saldırmayı düşünenleri açıkça nükleer harple tehdit etti:

“Askeri alana gelince, modern Rusya, SSCB'nin çöküşünden ve nükleer potansiyelinin önemli bir bölümünü kaybettikten sonra bile bugün en güçlü nükleer güçlerden biridir. Ayrıca, en son silah türleri bakımından bir dizi alanda belirli avantajları vardır. Bu bağlamda, Rusya'ya doğrudan bir saldırının potansiyel bir saldırgan için yenilgiye ve korkunç sonuçlara yol açacağından kimsenin şüphesi olmasın.” diye konuştu.

Binaenaleyh bu bombalar bir gün patlayacak.

Kazakistan, Mali, Burkina Faso… Afrika, Asya, Avrupa hemen her yerde bir darbe, bir karışıklık, bir savaş var. Avrupa’da faşist zihniyetli partiler gün gün büyüyor, iktidara gelmelerine ramak kaldı. Hindistan’da faşist zihniyete sahip bir yönetim iktidarda. Her yer kaynıyor.

11 Eylül bahanesiyle Afganistan’ı işgal eden Amerika 20 yıl sonra Afganistan’ı terk etmek zorunda kaldı. Niye girdi, niye çıktı? Neyi hesap etti, neyle karşılaştı? 2017 yılında Suud-i Arabistan, BAE, Mısır, Bahreyn’in başını çektiği Arap ülkeleri Katar’ı ablukaya aldılar, hatta işgal etmeye kalktıklarında Türkiye Katar’daki asker sayısını artırmış, bu ülkeler Türkiye’ye büyük düşmanlık yapmıştı. Bugün barışıyorlar. Suriye, Libya hâlâ karışık. Yunanistan karasularını 12 mile çıkartmak için ortamı kolluyor. Fırsatını bulsa saldıracak, dikkat etmek gerekiyor.

Ekonomik Buhran Gittikçe Artıyor, Bütün Dünyayı Sarıyor:

Dünya ekonomisi de büyük bir bocalama içinde. Korana salgınının sebep olduğu yüklerin ve üretimdeki aksamaların üzerine bir de Ukrayna vb. coğrafyalarda yaşanan gerilimler sebebiyle; bütün dünyada, enerji fiyatları, petrol, gaz, hammadde fiyatları hızla yükseliyor.

Pandemi sürecinde bütün dünya ülkeleri masrafları karşılıksız para basarak karşılamaya çalıştı. Bu durum zaten kötü olan dünya ekonomik sistemini iyice risk altına soktu. Şimdi de Amerikan Merkez Bankası piyasaya karşılıksız sürülen trilyonlarca dolarları toplamak istediğini bunun için faizleri artıracağını söylüyor. Hemen bütün merkez bankaları benzer açıklamalar yapıyor. (Bu durum gelişmekte olan ülkelerin sıkıntısını daha da büyütüyor.) Aslında günü kurtarmaya çalışıyorlar. Artık mızrak çuvala sığmıyor. Dünya genelinde ekonomik bir yıkım yaşanmaması için ya faizle ya da karşılığı olmayan çok büyük paralarla vaziyeti idare etmeye çalışıyorlar. Nereye kadar?

Bütün bu ekonomik badirelerin en büyük sebebi dünya iktisadî sistemini fâiz-kumar ekonomisi haline getiren bugünkü düzendir. Bu küfür ve haram çarkı bütün ülkeleri ve halkları ezmeye başladı. Paraya sıkışan yönetimler halkın elindeki altınını, parasını çekebilmek için türlü fâizler vaat ediyorlar.

Halk da fâize alıştı ve artık eskisi gibi umursamıyor. Çok tehlikeli bir durum var. Halbuki fâiz haramdır.

Haram ve Günahların Çoğalması

Gadabullah’ı, Afâtları Celbeden Tehlikeli Bir Durumdur:

Halkın elindeki bütün birikimini fâize yatırması için büyük bir teşvik var.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Cenâb-ı Hakk’ın en çok buğuz ettiği haramlardan biri fâizdir. Fâizin azı da çoğu da İslâm’a göre şiddetle haramdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Görülüyor ki bu haramlar gadab-ı ilâhî’yi celbediyor.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce: 4019)

“Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 347-348)

Bunların hepsi yapılmıyor mu? Fâiz, zina, fuhuş aleni yapılmıyor mu? İnternet denilen ortamda her türlü melanet sergilenmiyor mu? Çıplaklık bir maharet gibi sergilenmiyor mu? Helali, haramı hatırlatmak isteyenlerin karşısında büyük bir azgın güruh avazı çıktığı kadar bağırıp baskın çıkmıyor mu?

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez.” (Buhârî)

Çok tehlikeli bir zaman. Niye? Kimsenin gıkı çıkmıyor!

Oysa Hazret-i Ali -radiyallahu anh- Efendimiz’in bir hutbeleri ne kadar arza şayandır. Şöyle buyurmuşlardır:

“Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır.” (İbn-i kesir)

Binaenaleyh bu seyyiat zamanında iyilikle emretmek, kötülükten nehyetmek, hak ve hakikati tebliğ etmek bu kadar mühim bir vazifedir.

“Allah-u Teâlâ Kelâm-ı kadim’i olan Kur’an-ı kerim’de şöyle beyan buyuruyor:

“Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz.” (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

“Âlimler peygamberlerin varisleridir.” (Buhârî)

Hadis-i şerif’i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Bu Allah yolunun dâvetçilerinin öğütlerini ve ihtarlarını dinlemeyip meşru olmayan hareketlerine devam edenler ilâhi azaba gerek dünyada, gerek ahirette mutlaka müstahak olacaklardır.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 186)

Biz sadece hatırlatıyoruz. Mesul olmamak için.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir.” (Âl-i imran: 104)

“Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyete katlan! Çünkü bunlar azmedilmeye değer işlerdendir.” (Lokman: 17)

Öyle bir zamandayız ki; bugün sadece kötülük yapılmakla kalmıyor, kötülükler meşru, haramlar helâl görülüyor ve teşvik ediliyor.

Nitekim Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?” buyurdu.

(Yanındakiler hayretle):

“Yâ Resulellah! Yani böyle bir hâl mi gelecek?” dediler.

“Evet, hatta daha beteri!” buyurdu ve devam etti:

“Emr-i bil-ma’rufta (dinde yapılması gerekeni emretmek) bulunmadığınız, nehy-i anil-münker (dinde yapılmaması gerekeni nehyetmek) yapmadığınız vakit haliniz ne olur?” diye sordu.

(Yanındakiler hayretle):

“Yani bu olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve sormaya devam ettiler:

“Münkeri emredip, ma’rufu yasakladığınız zaman haliniz ne olur?”

(Yanında bulunanlar iyice hayrete düşerek):

“Yâ Resulellah! Bu mutlaka olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve devam ettiler:

“Ma’rufu münker, münkeri de ma’ruf saydığınız zaman haliniz ne olur?”

(Yanındakiler):

“Yâ Resulellah! Bu mutlaka olacak mı?” diye sordular.

“Evet olacak!” buyurdular. (Mecma’uz-zevâid)

İslâm’ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in apaçık bir mucizesidir.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar günahları çoğalmadıkça helâk olmayacaklardır.” (Ebu Dâvud)

Her türlü haram meşru görülüyor ve işleniyor. Allah’ım bize acısın, bize merhamet etsin.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’raf: 155)

Kurtuluş Gerçekten Zor!

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir.” (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah’ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Kişinin nefsine uyması ise kendisini uçuruma atması gibidir, kişiyi doğru cehenneme atar.

Binaenaleyh çok dikkat etmek, Allah-u Teâlâ’nın hükümlerine teslim olup, kendimizi kurtarmaya çalışmak lâzımdır. Bu zamanda; kadın-erkek, inanan-inanmayan hemen bütün insanların dünyanın cazibesine daldığı bu seyyiat zamanında; durum çok daha hassas ve çok daha tehlikeli bir hâl almıştır.

Bu seyyiat zamanında, her türlü maddî-manevî tehdit ve tehlikenin ayyuka çıktığı böyle netameli bir zamanda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hususi bir sohbetlerinde manevî kurtuluşun, imanla göçmenin anahtarını şöyle haber veriyorlar:

“Onun için fakir tek kelime kullanır: ‘Her şeyden evvel Hazret-i Allah ve Resul’e kendini sevdir.’ İşin biter.

Neden bitiyor? O sevdiği için, hıfz-u himaye’sine, tasarruf-u ilâhiye’sine alır. Bu suretle kurtulursun.

Nasıl kurtuldun? Onun kurtarması ile kurtuldun. Yoksa bugün kurtuluş diye bir şey yok. Giydiğin haram, yediğin haram, gezdiğin her yer… Bugün “Kurtuldum!” diye bir şey yok.

Ancak sevdiğini hıfz-u himaye’ye alır, tasarruf-u ilâhiye’de bulundurur. Kurtulan böyle kurtulur. Yani Allah-u Teâlâ’nın kurtarması ile kurtulur. Yoksa bugün ben “Kurtuldum!” diye bir şey bilmiyorum. Çünkü haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. E bugün helâl yiyen kaç kişi var?

Allah’ımız bizi korusun ve bize acısın.”

Kişinin kendini Allah ve Resul’üne sevdirmesi, onların hoşnut olacağı iş ve icraatları yapmakla mümkündür.

“Metaverse”, “Sanal Dünya” Tehlikesi:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Biz göğü, yeri ve ikisi arasındaki şeyleri oyun olsun diye yaratmadık.” (Enbiyâ: 16)

İnsanın bir yaratılış gayesi vardır. Oysa şeytan insanı bu gayesinden uzaklaştırmak, nefsinin heva ve heveslerinin kölesi yapmak ister.

Çünkü şeytanın vazifesi, niyeti ve gayesi budur:

“Andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.” (Hicr: 39)

Nefsin arzuları ve ihtiyaçlarına meşru daireler içinde izin verilmiştir. Bu gibi arzu ve ihtiyaçlar karşılanırken bunların insanın esas yaratılış gayesini unutmasının önüne geçmesine izin verilmemiştir.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister.” (Enfâl: 67)

Geçici lezzet ve menfaatlere karşı insanoğlunun bir zaafı vardır. Şeytan ve şeytanlaşmış insanlar bu zaafı kullanarak, sömürerek insanoğlunu Hakk’tan uzaklaştırmaya kendisine bağlamaya çalışmaktadır.

İnternet ortamı; bu fitne ve tehlikelerin insanların evlerine, hatta ceplerine kadar girmesine sebep olmuştur. Dijital teknoloji ve özellikle internet altyapısını kullanan teknolojilerdeki gelişmeler insanoğlu için büyük tehlikeleri de beraberinde getiriyor.

Halihazırda sosyal medya ve internet oyunları birçok insanı bağımlı yapacak derecede oyun ve eğlencenin içine çekiyorken bir de “Metaverse” adı altında insanı sanal ortamın bir “meta”sı haline getirecek bir teknoloji ortaya çıkmıştır. İnsan adeta bilimkurgu filimlerindeki gibi imal edilen sanal evrenlerin içine çekilmeye çalışılmaktadır.

Bu gibi teknolojileri elinde bulunduran, geliştiren tekel durumundaki küresel şirketler iyi niyetli çalışmıyorlar. Bu teknolojileri geliştirenlerin insanlık, ahlak, fazilet gibi dertleri yok, bilakis şeytani bir akılla hareket ediyorlar ve insanı kendilerine hizmet eden mankurtlar haline getirmeye çalışıyorlar. İcat ettikleri teknolojiyi kendi çıkarlarına hizmet edecek şekilde tasarlıyor ve kullanmaya çalışıyorlar.

Çok büyük paralarla, binlerce mühendis çalıştırarak sanal bir evren inşa ediyorlar. Bu teknolojiyi kullanarak insanları sanal bir alemde, adeta kendi icat ettikleri bir rüya aleminde yaşamaya teşvik ediyorlar. Sanal gözlüklerini takan insanlar bir hayal ortamında, bu evrenin içinde gezip dolaşıp bu teknolojiyi icat edenlerin izin verdiği işleri yapıyor, hatta bu sanal evrende büyük paralar vererek sanal mülk, sanal eşya satın alıyor.

Bunları bir nevi insanı içine alan bir oyun gibi düşünebiliriz. Ancak hak ve hakikate teşvik eden değil, insanın vaktini heba eden, haram ve boş işlerle uğraşılan bir oyun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ).

Halk niçin uykuda? Çünkü Hakk'tan sapmış, nefsine tapmış, şeytanın peşinde koşup duruyor.

İslâm’dan, ahlâktan, ruhaniyet ve maneviyattan uzaklaştırıp, ayrı bir dünya kuruyorlar. İnsanoğlunun beynini yönlendirip, hükmederek Hazret-i Allah’tan, dinden, imandan uzaklaştırmaya ve cihad aşkını köreltmeye çalışıyorlar. Bu yolla istikbalimizi, gelecek nesillerimizi kendi güdümlerinde modern bir esarete mahkum etmek istiyorlar.

“Onlar şeytan taraftarıdırlar.” (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir.

“İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

O kadar pervasız hareket ediyorlar ki insana çip takmaya, insan beynine bilgisayar gibi hükmetmeye çalışıyorlar. İnsanların bu sanal ortamdaki gerçeklik hissini artırmak için büyük bir azimle birçok teknoloji üzerinde çalışmaya devam ediyorlar. İnsan çevresini beş duyusu ile algılar ve tepki verir. İşte bu beş duyunun deneyimini sanal evrende de vermek için büyük bir uğraş var. Bu uğraşlardan birisi de beyne çip yerleştirmek için yapılan araştırmalar. Geçtiğimiz günlerde bu aşartırmalarda 15 tane maymunun öldüğü haberlere yansıdı. Amaç şu: İnsanın beş duyusu ile aldığı sinyaller beyinde algılara ve gerçeklik hissine dönüşür. Bu sinyallere hükmedebilen bir teknoloji geliştirilebilirse sanal evrendeki sanal eylemler de aynen gerçek dünyada yaşanmış gibi hislere ve gerçeklik algısına dönüşebilir.

Sermayeye hükmeden, şeytanın yolundan giden bir zümrenin nazarında insan sadece bir meta. İnsanoğlunu gerçeklikten, din ve imandan koparmak, böylece ele geçirmek istiyorlar. Halbuki insanı insan yapan imandır.

Bunları öyle bir benlik ve hırs bürümüş ki haşa kendilerini Allah yerine koyuyorlar.

Kripto paralar da bu sanal evrenin sanal parası konumunda.

Sosyal medya şirketleri başta olmak üzere büyük şirketler ve oyun firmaları her biri ayrı ayrı meta evren (sanal evren)ler kurmaya çalışıyor. Bu firmalardan birinde yıllardır on bin mühendisin bu işin üzerinde çalıştığı söyleniyor. Türkiye’nin en büyük bir projesi olan Milli Muharip Uçak için nihai hedefin on bin mühendis olduğu düşünüldüğünde ne kadar büyük bir yatırım ve emekle çalıştıkları daha iyi anlaşılacaktır.

Bugün nasıl ki mesajlaşma ve sosyal medya uygulamalarının birden çok muadili programlar olduğu halde en çok kullanılanları tekel konumuna gelmişse, metaverse denilen şeyi de birden çok muadili, benzeri bulunabilecek bir uygulama, oyun platformu gibi düşünebiliriz, ancak en çok kullanılan olup sosyal medya uygulamalarında olduğu gibi tekel haline gelmek istiyorlar.

Bu Teknolojiyi Geliştirmeye Çalışanlar Ne Yapmaya Çalışıyor,

İnsanoğlunu Nereye Sürüklüyor?

Bu gibi teknolojiler eğitim, bilim, sağlık gibi insanlığa faydalı alanlarda kullanılabilecekken bu küresel tekel konumundaki firmalar insanın beynini ele geçirmeye, bu tekel konumlarını insanı insan yapan iç dünyasına hükmetme noktasına getirmeye çalışıyorlar.

Eskiden sömürgeciler milletlerin toprağına el koyar köleleştirirlerdi. Bu yeni türeme şeytan işbirlikçisi sömürgeciler insanların gelecek nesillerine el koyuyor, beyinlerini sömürgeleştiriyor, insanoğlunu hak ve hakikatten uzaklaştırıp insanlığın geleceğini ele geçirmeye çalışıyor.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdiremiyor musunuz?” (Yâsin: 62)

İnsan; aklını, kalbini dolduran suretlerden kurtulup gerçek özgürlüğe, ilâhî vuslata kavuşmaya istidatlı iken insanın beynini gönlünü tamamen suretlerle doldurmaya, insanı oyun ve eğlenceye olan zaafından istifade ile esir almaya çalışıyorlar.

Halihazırda sosyal medya ve oyun bağımlılığının birçok psikolojik sorunlara yol açtığı, akıl hastanelerinde internet bağımlılığı ile ilgilenen polikliniklerin açıldığı bir zamanda yaşıyoruz.

Bu yeni teknolojilerin ne gibi zararlar doğurabileceğini nelere yol açabileceğini düşünebiliyor musunuz?

Gerçeklik algısını kaybetmiş, gerçek dünyadan kopmuş, beyni sömürgeleştirilmiş, küresel şeytani tekellerin oyuncağı olmuş, din, inanç, ahiret duygularından kopartılmış yeni bir nesil icat etmek istiyorlar. FETÖ’nün yaptığının bir benzerini değişik bir şekilde yaparak çocuklarımızı elimizden kopartmak istiyorlar. Şu anda bile birçok ebeveyn çocuklarını elinden alınmış gibi bir his ve çaresizlik içinde iken gelecek günlerde çok daha büyük tehlikelerin kapıya gelip dayandığını görüyoruz.

İnsanlar sanal bir hayal aleminde bütün birikimlerini kripto paralara, sanal evlere, arsalara, mülklere yatırıyor, kimisi bunlara yatırım yapmak için evini arabasını satıyor. Bir gün şalter indiği zaman hani senin paran? Hani senin mülkün? Kaçtı gitti. Çin gibi bazı ülkeler kripto paraları yasaklıyor.

İnsanların maddesi böyle büyük tehlike altında olduğu gibi, esas tehlike mananın, maneviyatın, imanın tehdit altında olmasıdır.

İnsanlar imansızlık girdabına çekiliyor. Ve modern mankurtlar haline getirilmeye çalışılıyor. İslâm’dan, ahlâktan, ruhaniyetten, maneviyattan uzaklaştırıp ayrı bir dünya kuruyorlar. Modern köle yapıyorlar.

İşte böyle netameli, tehlikeli bir devir, seyyiat zamanı.

“Hazret-i Allah’ın emri ve hükmü nedir?”, “Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne demiş, nasıl yaşamış?”, bakan yok.

Onun içindir ki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu zamanı; “İman kurtarma zamanı” olarak vasıflandırmışlar;

“Dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.” buyurmuşlardır. (“Hatmü’l-Evliyâ Ömer Öngüt -kuddise sırruh-, s. 371)

Fitne:

Avf bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde; “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız” buyuduktan sonra beşinci alameti şöyle haber vermişlerdir:

“İstisnasız her Arap evine girecek bir fitnenin yayılması.” (Buhârî. Tecrîd-i sarîh: 1313)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hadis-i şerif’teki bu alâmetin izahını yaparken;

“Televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor” buyurmuşlardı. (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 62)

Artık televizyonun yerini internet, metaverse gibi teknolojiler aldı.

Şimdi bu fitnelerin haber verilmesi ve izâhı ile ancak hakikati görebiliyoruz. Resulullah Aleyhisselâm’a, onun vekiline teşekkür etmemiz gerekmez mi?

Dikkat ederseniz her türlü fitne, her türlü ahlâksızlık fütursuzca yayılıyor, çoğalıyor.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah’ın yolundan saptırırlar.” (En’am: 116)

Ve bu ahir zamanda durum daha da büyük fecaat arzediyor.

Binaenaleyh zina, fuhuş, boşanmalar, aile içi huzursuzluklar almış başını gidiyor. Bunun en büyük müsebbibi bu fitnelerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Müminler arasında hayâsızlığın, kötü sözlerin yayılmasını arzu edenlere dünyada da ahirette de can yakıcı bir azap vardır. Allah bilir, siz bilmezsiniz.” (Nûr: 19)

İnternetin vakit israfı, ruh sağlığının bozulması, âilevî hayatı olumsuz etkilemesi, dolandırıcılık ve sahtekârlıkların artması, devamlı bilgisayar başında oturulması sebebiyle sağlık problemlerinin ortaya çıkması vs. gibi daha pek çok zararlara da sebep olduğu bir gerçektir.

Gençlerin en verimli çağları boş bir işte heba oluyor. İnternet bağımlılığı ve sanal teknolojilerin ortaya çıkardığı psikolojik sorunlar özellikle gençler arasındaki intihar vakalarının artmasına sebep oluyor.

Allah yolundan, ibadetten mahrum kaldıkları gibi; toplumsal faaliyetlerden de uzak kaldıkları için eksik yetişiyorlar, hayata hazırlanamıyorlar. Terbiyeleri ilerleyecek yerde geriliyor, bozuluyor. Sosyal ilişkiler, akrabalık bağları zayıflıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Gençliklerinde ibadet eden gençlerin, ihtiyarlıktan sonra ibadete başlayanlar üzerine olan fazileti, peygamberlerin diğer insanlar üzerine olan fazileti gibidir.” buyurarak gençlik döneminin kıymetini bizlere haber vermektedir. (C. Sağir)

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ki, boş şeylerden yüz çevirirler.” (Müminûn: 1-2-3)

Hadis-i şerif’te ise:

“İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar; sıhhat ve boş vakit.” buyuruluyor. (Buhârî)

Diğer bir husus; Allah-u Teâlâ Âyet-i kerime’sinde:

“Zinâya yaklaşmayın.” buyuruyor. (İsrâ: 32)

“Yapmayın” değil, “Yaklaşmayın!” yani “Zinâya giden haram yolu kapatın!” demektir, uzak durun...

Nefisler tekâmül etmemiş olduğundan ve şeytan da bize sûret-i haktan görünerek bunu iyi gösterdiğinden günah kapısı aralanıyor, iman zedeleniyor, küfre adım atılıyor. Ahkâm unutuluyor, namahrem kalkıyor ve şeytanın nefsin arzusu peşinden gidiliyor. Sonuç; zinâ, fuhuş, çarpık ve haram her şey husule gelebiliyor.

Nice ehl-i takvâ nefsine uymakla helâk oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Allah’ım beni göz açıp kapayıncaya kadar nefsime bırakma!” diye niyaz ederken, sen neyine güveneceksin?

Fâiz Haramdır:

İnsanlar faize bulaşmadan birikimlerinin değerini korumak için ve kötü günde lâzım olur diye altın alırlardı. Bugün işte bu paraları da faize bulaştırmak için büyük bir gayret ve teşvik var.

İnsanın kötü gün için sakladığı bir altını var, bileziği var. Bir savaş olsa, böyle büyük bir hadise olsa altını geri verebilecek mi?

Muhterem Ömer Öngüt -kuddise Sırruh- bir beyanlarında şöyle buyurmuşlardı:

“Yarın bir harp kopsa maaş bile veremez devlet. Ben hayatımda kaç sene sonra buzdolabı aldım, kaç sene sonra gardolabı alabildim, belki otuz sene sonra. Yarın mazallah bir harp kopsa bu milletin durumu ne olur? Zaten bu zihniyet, bu refah bizi mahvediyor. Borç harç günü değil. Siz önümüzü bomboş görüyorsunuz, çıkacak fırtınayı nazar-ı itibara almıyorsunuz.Peki yarın çocuk askere gitti, borçlu olarak öldü, eşyanın ne kıymeti var? Çünkü harplerin sanki ucundayız gibi, o kadar yakın görülüyor. İsyan son haddini bulmuş. Siz önünüzü uzun vâdeli görüyorsunuz. En küçük bir harpte nasıl maaş verecek?Askeri mi besleyecek, sivili mi besleyecek? Borçlu ölürse ne olur halimiz, onu bir düşünün. Cennet-i alâ’ya girmek mümkün değil. Resulullah -sallallahu aleyhi ve sellem-Efendimiz borçlunun cenaze namazını bile kılmadı. Bunu hiç düşündün mü?

Amma bu ebedî bir hayata taalluk ediyor. Siz zevki düşünüyorsunuz, refah düşünüyorsunuz.

Amerika, Irak’a her an vurmaya sanki azimli. İran, Mısır, Suudi Arabistan petrollerini eline geçirmeye çalışıyor.” (2 Ekim 2002)

Diğer bir husus; bu altınlar geri verilse bile ondan alınacak faiz ne olacak?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” buyuruyor. (Bakara: 279)

Hem halkın kötü gün için biriktirdiği cebindeki para çekiliyor, hem harama bulaştığı için bereketi gidiyor, günaha giriyor, haram işliyor. Hazret-i Allah’ın gadabını celbediyor.

Böyle böyle insanlar İslâm’dan ahkâmdan uzaklaşıyor. Ahlâk, ruhaniyet, maneviyat ölüyor.

İnsanlar kolay yoldan para kazanma peşinde. Helâl mi, haram mı bakmadan ne gelirse gelsin dikkat edilmiyor.

“İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buharî. Tecrid-i sarih: 962)

İşte bu zaman.

Dünya para ve maddiyet üzerine dönüyor. Bir yasağı yapmak kabahattir, suçtur. Ancak o yasağı normal görmek, meşru görmek çok daha büyük bir suçtur, dinden çıkmaya sebeptir. Allah’ım bizi muhafaza etsin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecek ki, fâiz yemeyen kimse kalmayacaktır. Fâizin kendisini yemese bile tozunu yutacaktır.” (Ebu Dâvud)

Bunun da sebebi, bugün ekseri insanlar fâizle iş görüyor. O alıp vermiyor amma, fâizci ile alış-veriş yaptığı için onun tozu ona dokunacak.

•

Fâiz Kur’an-ı kerim, Sünnet-i seniyye ve İcmâ ile haram kılınmıştır.

İnsanlar arasındaki sevgi, saygı ve yardımlaşma duygusunu yok eden, mal hırsını arttırıp Allah’a karşı kulluk ve infak vazifesini unutturan fâiz ile fâizin girdiği bütün kazanç yollarını dinimiz kesin olarak haram kılmıştır. Şüpheli şeylerden korunmak mendup olduğu halde, fâiz şüphesinden korunmak vacibtir.

Allah-u Teâlâ yahudilerin ve onları taklit eden câhiliye müşriklerinin kötü amellerinden biri olan fâizi zikretmiş ve müslümanlara bunu haram kılmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde mümin kullarına hitap ederek fâiz almayı ve kat kat fâiz yemeyi kesin olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Kat kat artırılmış olarak fâizi yemeyiniz. Allah’tan korkun ki kurtuluşa eresiniz.” (Âl-i imran: 130)

Fâiz kesinlikle haram olduğu için, haram bir fiili işlemek Allah-u Teâlâ’nın cezasını mucip olur, fâiz yemek de cezayı gerektirir. Faiz yiyenler dünyada ve ahirette bu suçun ağır cezasını çekerler.

Fâizin kat kat artırılması, bir borca geçmişi eklene eklene fâizin ana para kadar veya daha çok miktarı bulması demektir. Sonuç olarak fâizin azı da çoğu da haramdır.

Cahiliye devrinde birisinin yüz dinar borcu olurdu. Zamanı gelince bunu ödeyemezdi. Alacaklı olana “Bana biraz süre ver. Daha sonra sana iki yüz dinar öderim.” derdi. İkinci ödeme zamanı gelince yine aynı şey tekrar edilir ve zaman uzadıkça ödenecek meblağ artardı. Borç veren vermiş olduğu yüz dinarı bir kaç kat fazlasıyla alırdı. İşte buna “Kat kat” denirdi.

Buradaki kat kat ifadesi, yasaklamayı bununla sınırlamak değil, insanları bu yaptıkları kötü şey dolayısıyla kınamaktır.

“Kâfirler için hazırlanmış cehennem ateşinden sakınınız.” (Âl-i imran: 131)

Allah-u Teâlâ cehennemi kâfirler için hazırlamış, fakat ilâhî yasaklardan kaçınmamaları halinde müminleri de onunla korkutmuştur. Eğer müminler, Allah-u Teâlâ’nın kendilerine haram kıldığı şeylerden sakınmazlarsa, gidecekleri yer kâfirler için hazırlanmış olan cehennem ateşidir.

İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri’ne göre Kur’an-ı kerim’deki en korkutucu Âyet-i kerime budur. Çünkü Allah-u Teâlâ bu Âyet-i kerime’de haramlardan sakınmak suretiyle kendisinden korkmadıkları takdirde kâfirler için hazırlanmış ateşle müminleri tehdit etmektedir.

•

Allah-u Teâlâ temiz kazanç ile kirli kazanç arasındaki fark açıkça ortaya çıksın diye Âyet-i kerime’lerinde şöyle buyurmuştur:

“Fâiz yiyenler ‘fâiz ticaret gibidir’ dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi ihtiyaçlar içinde kalkacaklardır.

Oysa Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

Allah-u Teâlâ fâizi ve fâizin girdiği bütün kazanç yollarını kesin olarak haram kıldığı halde; fâiz ile alış-veriş yapıp insanların kanlarını emenler, menfaatleri doğrultusunda fâiz alıp-vermekten çekinmeyenler, Âyet-i kerime’de belirtildiği üzere kıyamet günü kabirlerinden delirmiş gibi perişanlık içinde kalkarlar. Kör gibi, el yordamıyla hareket eden kimse gibi sağa sola yıkıla yıkıla çaresiz olarak dolaşırlar. En çirkin ve en kötü bir görünümle mahşer yerinde teşhir edilirler. Bu hal onların ayrıca özelliği olacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz miraç gecesinde fâizcileri Âyet-i kerime’nin tasvir ettiği şekilde görmüştür.

“Bundan böyle kime Rabb’inden bir öğüt gelir ve fâizcilikten vazgeçerse, geçmiş günahları kendisine ve hakkındaki hüküm de Allah’a âittir.

Kim de tekrar fâize dönerse onlar cehennemliktirler. Orada ebedî olarak kalacaklardır.” (Bakara: 275)

Zira onlar fâizi helâl görmek suretiyle kâfir olmuşlardır. Çünkü Allah-u Teâlâ’nın haram kıldığı bir hükmü helâl gören bir kimse kâfir olur.

“Allah fâizle kazanılanı eksiltir, bereketini tamamen giderir. Sadakası verilen malları ise artırır. Allah küfrân-ı nimette bulunan günahkâr hiç kimseyi sevmez.” (Bakara: 276)

Fâizi helâl kılarak, fâiz yiyerek isyana devam etmek suretiyle küfrü gittikçe büyüyen, artan ve katmerleşen hiç kimseyi sevmez, aksine nefret eder.

Bu Âyet-i kerime fâizin çok çirkin bir şey olduğunu ve fâizciliği de müslümanların değil, ancak çok kâfir kimselerin yapacağını bildirmektedir.

Allah-u Teâlâ müminlere hitap ederek, onlara imanlarının gereği olarak fâizden vazgeçmelerini bir daha hatırlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan fâizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesidir.

Aslında onların ne Hazret-i Allah ile, ne de Resul’ü ile harp etmeleri mümkün değildir. Asıl harbi Allah ve Resul’ü onlara açmıştır. Fâizcilerin dünya ve ahirette hezimete uğrayıp perişan olmaları mukadderdir, muhakkak gerçekleşir. Allah-u Teâlâ er-geç onlardan intikam alır.

Gerek fâizin helâl olduğunu ileri süren mürted veya ahdini bozmuş kâfir ya da fâizin haram olduğunu bildiği halde o inançla amel etmeyip fâize devam eden fasık müslümanlar bu Âyet-i kerime’nin şümulüne girmektedirler.

Âyet-i kerime’de geçen “Harp” ifadesi başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Dışarıdaki kâfirlere her zaman savaş açmak zaruri ve gerekli olmadığı halde, bunlara savaş açmak kayıtsız şartsız vacip kılınmıştır.

“Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 279)

Fakat tevbe etmezseniz, dinden çıkmanızdan dolayı ilâhî harbe muhatap olmakla kendinize yazık etmiş olursunuz.

Hükmü yalnızca fâizi ilgilendiriyor gibi görünen bu Âyet-i kerime’ler, muhtevası ve delâleti bakımından bir çok yasaklara âit hükümleri de içine almaktadır.

Ümmet-i Muhammed’e fâiz haram kılındığı gibi, yahudilere de haram kılınmış, fakat onlar fâiz alıp vermeye devam etmişlerdi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Yasak edildiği halde fâizi almalarından,

Ve haksız sebeplerle insanların mallarını yemelerinden ötürü, kendilerine (daha önce) helâl kılınan temiz şeyleri onlara haram kıldık.

İçlerinden küfür üzere kalanlara elem verici bir azab hazırladık.” (Nisâ: 161)

Kendilerine haram kılınan fâizi yiyen yahudiler, Allah-u Teâlâ’nın lânet ve gazabına uğradılar.

Sebebin hususiyeti hükmün umumiyetine mâni değildir. Kıyamete kadar gelecek insanlar için de, kim olursa olsun fâize yönelirse, aynı âkıbete uğrayacaklarında şüphe yoktur.

•

Cahiliye âdetlerinin en yaygınlarından birisi de fâizdir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Vedâ Haccı’nda cahiliye âdeti olan fâizi ayakları altına aldığını ve kaldırdığını beyan etmişti. Kaldırdığı ilk fâiz de amcası Hazret-i Abbas -radiyallahu anh-in fâizi idi.

Amr bin Ahvas -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz vedâ haccı sırasında şöyle buyurmuştur:

“Haberiniz olsun ki, câhiliye devrindeki bütün fâizler kaldırılmıştır, ödenmeyecektir. Sadece verdiğiniz anaparayı alacaksınız.” (Ebu Dâvud: 3334)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah fâiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizi: 1206)

Hadis-i şerif’teki “Fâiz yiyen”den maksat fâiz alandır. Fâiz aldıktan sonra yese de yemese de hüküm aynıdır. “Fâiz yediren”den maksat ise fâiz verendir. Fâizli muâmeleye şahitlik edenler ile kâtiplik yapanlar da aynı suça ve aynı günaha ortaktırlar.

•

Abdullah bin Mesud -radiyallahu anh- den rivayet edildiğine göre şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- fâiz yiyene, yedirene, şahitlerine ve kâtibine şüphesiz lânet etti.” (İbn-i Mâce: 2277)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bunları lânetlemesinin sebebi, bunların ilâhî rahmetten uzak olduklarını bildirmek ve bunların ilâhî nimetten uzak kalmalarını dilemektir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bedduâsının Allah katında makbul olacağı şüphesizdir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zina etmesi gibidir.” (İbn-i Mâce: 2274)

Yani fâizin pek çok çeşidi vardır, hepsi de günahtır. En hafifi sayılan fâizin günahı, kişinin kendi anası ile zinâ etmesi kadar ağır bir günahtır.

Diğer bir Hadis-i şerif’lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz fâizin her çeşidinin günahını otuz altı zinâya eşit saymıştır.

•

Abdullah bin Mesud -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Fâizle malını artırmaya çalışan hiçbir kimse yoktur ki, işinin âkibeti malının azalmasına dönüşmesin.” (İbn-i Mâce: 2279)

Bu gibi kimselerin bu yolla zenginleştiklerini görmek mümkündür. Şu kadar var ki bunların servetlerinin ömrü kısa olup eninde sonunda iflâs ettikleri bir gerçektir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Andolsun, insanlar üzerine öyle bir zaman gelecek ki, onlardan fâiz yemeyen (yani almayan) hiçbir kimse kalmayacaktır. Artık fâiz yemeyene de fâizin tozu konacaktır.” (İbn-i Mâce: 2278)

Yani kişi fâiz alıp-vermediği halde fâizle iştigal edenlere misafir olup yemeklerini yemekle, hediyelerini kabul etmekle fâizin tozu kendisine bulaşır.

Buna rağmen nice takvâ sahipleri vardır ki, kendilerini fâize bulaşmaktan korurlar ve bu gibi kimseler her devirde bulunurlar.

Bu Hadis-i şerif Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir mucizesi olarak zamanımızda tahakkuk etmiştir. Öyle ki fâizcilik yaygınlaşmış ve herkese sirayet eden bir hastalık haline gelmiştir. Zengin olsun fakir olsun her tabakadan insan fâize tevessül etmektedir. Oysa fâizcilik kesinlikle haram kılınmış olup hiçbir zaman hiçbir kimse için buna ruhsat verilmemiştir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Miraç gecesi bir kavme uğradım ki, karınları evler gibi iri idi. Bu karınların içi yılanlarla dolu idi ve yılanlar dışarıdan gözüküyordu. Ben ‘Yâ Cebrâil! Bunlar kimlerdir?’ diye sordum. ‘Bunlar fâiz yiyenlerdir.’ dedi.” (İbn-i Mâce: 2273)

Miraç hadisesi Mekke devrinde vukû bulduğuna göre, fâizin ileride haram kılınacağına daha o günlerde işaret edilmiş olmaktadır.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Son inen âyet fâizle ilgili olan âyettir. Resulullah -sallallahu aleyhi ve sellem- bizi (teferruât ile) açıklamadan vefat etti.

Artık siz fâizi de, fâiz şüphesi bulunan muâmeleyi de bırakınız.” (İbn-i Mâce: 2276)

Hazret-i Ömer -radiyallahu anh- Efendimiz bu beyanı ile fâiz hususunda çok ihtiyatlı davranmanın önemine işaret ederek fâiz kokusu duyulacak şüpheli muâmelelerden bile uzak durmaları için müslümanların dikkatini çekmiştir.

İlâhî hükümler böyle, ama kimsenin gıkı çıkmıyor.

Bu yolu seneler önce Süleymancılar açtılar. “Türkiye dar’ül-harp’tir, fâiz alınabilir” diye fetva verdiler. Kendi dinlerine kendi kitaplarına göre kılıfını uydurdular. FETÖ de bankasını kurmuş, kendi taraftarlarının yanında birçok müslümanı fâize bulaştırmıştı.

“Fâiz Alınabilir” Diyenlere Gelince:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1985 yılında ilk baskısı yapılarak çıkardıkları “Kardeşlik Dini” kitabıyla fâizin haram olduğunu Âyet-i kerime ve Hadis-i şerif’lerle ilân etmişlerdi.

Şöyle buyurmuştu:

“Fâiz alınabilir” diyenlere gelince:

“Hazret-i Allah fâizin azını da çoğunu da şiddetle haram kılmıştır.Bu kadar açık ve kesin iken, o irin kanalını açan bir kimse çok iyi bilsin ki Allah ve Resul’üne harp açmıştır. Bu gibi kimseler Hazret-i Allah’ı bırakıp menfaat bulduğu yere dayandıkları için, dayandıkları yerin ehlidirler. Hiçbir zaman Allah ehli değildirler. Nereye dayanarak, nereden destek alarak o fiil-i münkeri işledilerse orada göçerler, İslâm dininde değil.” (Kardeşlik Dini ve Hakikatler s. 69)

Bu Zât-ı âli bu beyanları ile insanları Hakk’a ve hakikate dâvet etmiş, onları fitne ve fesattan kurtarmış, halkımızın Cuma’dan uzaklaşmasına, fâize dalmasına mani olmuştur.

•

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri,”Fâize helâl” diyen, halktan zekât, öşür, para toplayan Süleymancılarla büyük mücadele ettiler onlar hakkında şöyle buyurmuştu:

“Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikayete kalktılar.

İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilan ettiler, böylece ebedî hayatlarını kaybettiler.

... Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri de dilencilik olan Süleymancılar; ellerinden gelen her türlü gasbı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar.” (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 498-499)

•

Onlar hakkında kitaplar yazdı, mahkemelere çıktı, hepsinden de beraat etti.

“Allah-u Teâlâ Âyet-i kerime’sinde:

“Fâizi yemeyiniz!”buyuruyor. (Âl-i imran: 130)

Bu ve buna benzer birçok Âyet-i kerime’lerde şiddetle yasaklandığı halde, bazı bölücü imamlar menfaatlerine ters düştüğü için fâize helâl diyorlar. Yani haramı helâl kabul ediyorlar.

Bu suretle de İslâm dini’ne ters düştüğü için, İslâm dini ile de hiçbir ilgileri yoktur.” (Süleymancıların İçyüzü, s. 209)

“Fâizciler hakkında buyurulan hem lafzî hem de mânevî bu şiddetli tehditler, hemen hemen hiçbir tahrim âyetinde yer almış değildir.

Hazret-i Allah’a ve Resul’üne harp ilân etmiş olan bu gibi kimseler en şiddetli bir dil ile lânetlenmişlerdir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise fâizin her çeşidinin günahını otuz altı zinâya eşit saymıştır.

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah fâizi yiyeni, yedireni, şâhitlerini ve kâtibini lânetlemiştir.” (Tirmizî)

“Fâiz yiyenlerle zekât vermeyenleri cehennem ateşi ile müjdele.” (Münâvî)

Fâiz alandan da, fâiz verenden de zekât alınmaz.

Allah-u Teâlâ’nın hükmü bu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in emri de bu. Onların kitabı başka mı?” (Hakikat İle Dalâleti Bilmemiz Lâzım, s. 287-288)

•

“Fâize çığır açtılar. Böylece fâiz kapılarını açtılar, imanı zayıf olanların hepsi o kapıdan dışarı çıktı. İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.” (Süleymancıların İçyüzü, s. 300)

•

“Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Size bir temsil arzedelim:

Bir baba oğlu ile Hacca giderken bir handa kalıyorlar. O gece baba vefat ediyor. Oğlu bir bakıyor ki ceset hınzır suretine dönüşmüş, o kadar müteessir oluyor ki, o üzüntü ile kendinden geçtiği bir anda kapının açıldığını, içeriye nûranî bir zâtın girdiğini görüyor.

Gelen o zât, babasının örtüsünü açıyor ve eliyle meshediyor. Elinin meshettiği yerler hem nur oluyor, hem de sıfatı değişiyor. Genç hayretle “Siz kimsiniz ki, beni bu kadar sıkıntılı bir anda kurtardınız?” diye sorduğunda “Ben âhir zaman peygamberiyim. Babanın bu hâle düştüğünü melekler bana haber verdi. Ben de Allah-u Teâlâ’dan ona şefaat etmem için izin istedim, bana o izni verdi. Çünkü baban her gece yüz salâvât-ı şerife getirmeden yatağına girmezdi. Bu hâle dönüşü de fâiz yüzündendi.”

Fâiz deyince bir şey daha ilave edeceğim. Bir gün Manisa’dayım. Bir zât bir şeyler söylemek istiyor, fakat çekiniyor. Bunu anlar gibi oldum. “Buyurun” dedim. “Ben” dedi. “Mühim rüyâ gördüm, annemle zinâ halinde imişim.” “Fâizle iş yapıyor musunuz?” dedik “Tüccarım.” dedi. Bu budur.

Bir noktayı daha ilave edeyim. Bir gün Giresun’dan bir zât geldi. “Ben o bölgenin tüccarıyım, yirmiiki-yirmiüç milyarla iş yapıyorum, buna rağmen sıkıntıdayım. Duydum, bunun hikmetini sormak için geldim.” dedi. “Fâizle iş yapıyor musunuz?” “Yapıyorum.” dedi. Manisa’daki durumu ona arzettik, “Aynı rüyâyı ben de gördüm.” dedi.

İşte efendiler fâiz budur. İstediğiniz kadar alın.

İşte kardeşler, Hazret-i Allah’a dönmemiz için bu son bir fırsattır.

Hiçbir fâizcinin bu domuz şekline dönmeyeceği hayalinize bile gelmesin!

Âhirete de bu şekilde intikal edecek. İşte fâizcilerin âkıbeti budur.” (Süleymancıların İçyüzü, s. 301-302)

•

“Nisâ Sûre-i şerif’inin 160. ve 161. Âyet-i kerime’lerini dikkatli bir incele.

Allah-u Teâlâ yahudilerin yaptıklarını bir bir beyan ediyor, akabinde de nasıl bir cezaya müstehak olduklarını haber veriyor:

“Yahudiler’in;

Yaptıkları zulümlerinden,

Bir çok kimseleri Allah yolundan çevirmelerinden,

Yasak edildiği halde fâizi almalarından,

Ve haksız sebeplerle insanların mallarını yemelerinden ötürü, kendilerine (daha önce) helâl kılınan temiz şeyleri onlara haram kıldık.

İçlerinden küfür üzere kalanlara elem verici bir azap hazırladık.” (Nisâ: 160-161)

Bir Âyet-i kerime’lere bak, bir de süleymancıların icraatlarına bak!

Dinde tefrika çıkarıp, bölücülük yapmakla; İslâm dini’ni bırakıp, kurdukları süleymancılık dinine sapmakla büyük bir zulüm yapmışlardır.

Kendilerine tâbi olanları süleymancı yapmakla, pansiyonlarına aldıkları talebelere süleymancılığı aşılamakla, bir çok kimseleri Allah yolundan çevirmektedirler.

İslâm dininde fâiz ve fâizciler hakkında açık ve kesin Âyet-i kerime ve Hadis-i şerif’ler olduğu halde fâiz almaktadırlar ve fâizin helâl olduğunu savunmaktadırlar.

Ve dördüncü olarak da, barındırdıkları bir kaç talebeyi alet ederek halkı soymakta, haksız yere insanların mallarını ellerinden almaktadırlar.

Âyet-i kerime’lerle bunları kıyasla, kararını ver!” (Süleymancıların İçyüzü, s. 106-107)

Her Türlü Haram İşleniyor:

Fâiz, fuhuş, içki, kumar, livata ... ne kadar haram varsa işleniyor ve daha kötüsü bunlar normal karşılanıyor ve aleni yapılıyor.

Son zamanda ortaya çıkan sosyal medya, sanal bahis siteleri gibi teknolojiler bu gibi haramların yaygınlaşması için kullanılıyor.

Allah’ım korusun!

•

Hakk Celle ve Alâ Hazretleri Maide suresinin 90 ve 91. Âyet-i kerime’lerinde kumarı da içki ile beraber haram kılmıştır.

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytanın işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bundan vazgeçtiniz değil mi?” (Mâide: 90-91)

Âyet-i kerime’de içki ve kumarın şeytan işi olduğu, müminler arasına düşmanlık ve kin soktuğu, zikrullahtan ve namazdan alıkoyduğu beyan edilmektedir.

Kumar da içki gibi büyük günahlardandır.

Sonunda para kazanılan veya kaybedilen; zar, oyun kâğıtları, piyango, spor toto, müşterek bahis gibi her türlü şans oyunları kumardır.

Kumar oynamakta kullanılan âlet ve metod ne olursa olsun, nasıl oynanırsa oynansın bu oyunların hepsi haramdır.

Mal insanların ihtiyaçlarını görmek, mâişet ve saadetlerini temin etmek için ihsan olunmuş bir nimettir. Kumar ve benzeri yollarda israf edilmesi, yaratılış gayesine terstir.

Kumar sadece kendi kötülüğü ile kalmaz, içki, kin, intikam, hırs... gibi pek çok kötülükleri de beraberinde getirir. Kumar yüzünden insan kendine karşı, ailesine karşı, içinde bulunduğu cemiyete karşı, Yaratan’ına karşı vazifelerini yapamaz. Dünya saadetinden, âhiret selâmetinden mahrum olur.

•

Dikkat edilirse livata da meşrulaştırılmaya çalışılıyor. Küffar ülkelerinde bu yapıldı. Şimdi bu müslüman ülkede de aynısını yapmaya çalışıyorlar.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetim için için en çok korktuğum şey, Lut kavminin amelidir.” (Tirmizî: 1457 - İbn-i Mâce: 2563)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu gibi kimseleri yerin bile kabul etmeyeceğini haber vermişlerdir:

“Ümmetimden Lut kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lut kavminin yanına nakledip onlarla haşreder.” (Câmiü’s-sağîr)

Lut Aleyhisselâm’ın kavmi de bu ahlâksızlıkları sebebiyle helâk olmuşlardı. Memleketleri altüst olmuş, başlarına taşlar yağmıştı.

Lut Aleyhisselâm, kavmini şöyle ikaz etmişti:

“Sizden önce âlemlerden hiçbirinin yapmadığı hayâsızlığı mı yapıyorsunuz?

Siz kadınları bırakıp şehvetle erkeklere gidiyorsunuz. Doğrusu siz çok aşırı giden bir kavimsiniz.” (A’raf: 80-81)

Daha önce hiç kimsenin yapmadığı, hatırına bile getirmediği bu suçu nihayet Sedum halkı işlemişti.

Kur’an-ı kerim her asra hitap ettiğine göre, onda yer alan meseleler asıl itibariyle geçmişi anlatmakla beraber, nâzil olduğu zamana ve geleceğe de parmak basmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Lut kavminin kötü fiilini işleyenlere Allah lânet etsin.” (Ahmed bin Hanbel)

Bir Hadis-i şerif’lerinde de; bunu yapanlar çoğaldığı zaman Allah-u Teâlâ’nın, halkın üzerinden himayesini kaldıracağını, nerede helâk olurlarsa olsunlar mühimsemeyeceğini beyan buyurmuştur. (Taberânî)

Kadınlara arka uzvundan temas etmek de livatadır, şiddetle haramdır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah-u Teâlâ, erkeğe temas eden veya kadına arka uzvundan temas eden erkeğe (kıyamet günü) rahmet nazarı ile bakmaz.” (Tirmizî: 1165)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kadına arka uzvundan temas eden kimse melundur.” (Ebu Dâvud: 2162)

Hele livata gibi bir fenalık yaygınlaşırsa artık her türlü felâket beklenebilir. Âilelerin dağılmasına ve çökmesine, memleketin zevaline sebep olur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bu ümmetten bir grup olacak ki, yemek, içmek, oynamakla geceleyip maymun ve domuz olarak sabahlayacaklar. Allah'a yemin ederim ki onlara yer sarsıntıları ve gökten yağan taşlar isabet edecektir. Öyle ki halk sabahlayınca "Bu gece falan topluluk yere gömülmüştür, falan topluluğun evleri bu gece yere batmıştır." diyecekler. Allah'a yemin ederim ki, içki içtikleri, ipekli giydikleri, kadın oynattıkları, faiz yedikleri, akraba ziyaretini kestikleri ve başka yaptıklarından, Lût kavmine, o kavmin çeşitli kabilelerine ve evlerine taş yağdığı gibi, onların üzerine de gökten taş yağacaktır. Allah'a yemin ederim, aynı şeylerden dolayı Ad kavminin muhtelif kabile ve evlerini tahrip eden akim rüzgâr onlara da musallat kılınacaktır.” (Ahmed bin Hanbel)

Organ Nakli Câiz Değildir:

Ocak ayında Amerika’da bir hastaya domuzdan kalp nakli yapıldığı haberleri çıktı.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri; “Organ nakli ve vasiyeti câiz değildir” dediği hususun bugün geldiği noktayı görüyorsunuz.

1992 yılında “İnsanın Yaratılışı ve Organ Nakli” ismiyle bir kitap çıkardılar, dergilerimizde müteaddit defalar çıkan makaleleri ile müslümanları tenvir ettiler.

Bu Zât-ı âli organ naklinin mahsurlarını beyan ettiklerinden her türlü iftiraya, hakarete uğramıştı. Allah için hakkı söylemiş, vazifesi olan İslâm’ın emir ve hükümlerini hatırlatmıştı.

Organ nakli ve vasiyeti mevzuunu kullanarak kumpas kurmak isteyen gazetenin mahkeme kararı ile yayınlamak zorunda kaldığı tekzip metninde Organ Nakli hakkındaki beyanlarının bazıları şöyleydi:

“Bu konu hakkındaki “İnsanın Yaratılışı ve Organ Nakli” isimli eserimizde de görüleceği gibi bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif’tir. Bütün kitaplarımızda olduğu gibi.

Bir tek Âyet-i kerime bütün insanların görüşüne bedeldir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)

“Kendi kendinizi katletmeyin!” (Nisâ: 29) buyuruyor.

Organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalp çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur.

“Allah’ın izni olmadan hiç kimse ölmez, o belli bir süreye göre yazılmıştır.” (Âl-i imran: 145)

Fakat daha kalp durmamışken organlar alındığı için, vasiyet eden için bu bir intihar oluyor.

...

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif’ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

...

“Bir insanı dirilten bütün insanlığı diriltmiş gibidir.” (Mâide: 32)

Âyet-i kerime’sini delil olarak göstermektedirler. Bu Âyet-i kerime gaflette bulunmasından dolayı ruhu ölmüş olanlara aittir, cesetle ilgili değildir.

Hayat kurtarmaya gelince: Esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez.” (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

“Hülasa-i kelâm;

Nakil için kullanılacak organın hastanelerin morglarındaki ölülerden değil de beyin ölümü gerçekleşmiş olan kişilerden alınması kişinin bütünüyle ölmeden hayatına müdahale edildiğinin delili değil midir?

Kaldı ki; biz ilâhi hükümleri, Âyet-i kerime ve Hadis-i şerif’leri esas tutuyoruz. İlmî konuşuyoruz.Sizin zannınıza uymuyor diye bu şekilde sansasyon çıkartmak için yayıncılık yapmak, hakkaniyeti ve adaleti gözeten hiç kimseye yakışmaz.” (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

•

Bu bedenimiz Allah-u Teâlâ’nın emanetidir, mükerremdir, insanın vücudu üzerinde tasarruf yetkisi yoktur, organlarını bağışlayamaz, vasiyet edemez. İnsanın mükerrem vasfına kastedilmekte ve ilâhî emanete ihanet edilmektedir.

“Andolsun ki biz Âdemoğulları’nı üstün bir izzet ve şerefe mazhar kıldık.” (İsrâ: 70)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın kelâmıdır ve ilâhî beyanıdır...

•

Organlar kişi ölmeden can çekişirken alındığı için organları alınan kişi katledilmiş, organlarını vasiyet eden kişi de kendi kendini katletmiş olmaktadır.

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Bu bir Âyet-i kerime’dir. İlâhî emirdir. Hazret-i Allah böyle buyurmaktadır.

“Beyin ölümü” denilen durumda kalp çalıştığı, nefes alıp-verme devam ettiği için ruh vücutta mevcuttur, emr-i ilâhî ile daha vade dolmamıştır, beyin fonksiyonları dursa bile insanın ölümü ruhun vücuttan çekilmemesi sebebiyle gerçekleşmemiştir. Ölmeyen bu insanın organları çalışmaktadır. Nefes alıp-verilmektedir. Bu vaziyetteki bir insanın “öldü” denilerek organlarının alınması “Katliam” değil midir?

Madem ki ölüden organ alınacak, morglar ölü doludur. Niçin alınmıyor, demek ki ölmek üzere olandan, daha ölmeyenden organ alınıyor. Bu cidden çok büyük cürümdür.

•

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

“Kendi elinizle kendinizi tehlikeye atmayın!”(Bakara: 195)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın beyanıdır.

Bu sebeplerle vasiyet eden mesul olduğu gibi bu işe fetva verenler, insanları zorlayanlar da mesuldür. Büyük bir vebal altındadırlar. Her bir katliamdan bu çığırı açanlara bir hisse vardır. Zira bu yapılan ve yaptırılan bağış intihar etmek demektir. İntihar haramdır.

•

Kişi ölmüş dahi olsa ölüye eziyet haramdır. Ruhla cesedin irtibatı öldükten sonra da devam eder.

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Bu bir Hadis-i şerif’tir. Resulullah Aleyhisselâm’ın emri ve beyanıdır.

Öldükten sonra dahi insan; bedenine yapılan eza ve cefayı hisseder. Üstelik organlar daha kişi ölmeden, organlar hayati fonksiyonlarını kaybetmeden alınmaktadır. Aksi halde bir işe yaramamaktadır.

•

Beyin ölümü, organları alabilmek için icat edilmiş bir kavramdır. Organlar kalp atarken “Nasıl olsa ölecek” denilerek “Beyin ölümü” adı altında alınmaktadır. Kaldı ki beyin ölümünün tespiti çok zordur. “Öldü” denildiği halde masadan kalkan insanlar çoktur.

“Dirilten de O’dur, öldüren de O’dur.” (Müminûn: 80)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın hükmüdür.

Bizim vazifemiz açık bir tebliğdir, bir hatırlatmadır. Organları bağışlayıp bağışlamamak kişinin kendi bileceği iş olup herkes kendi kararından ve neticelerinden mesuldür.

Kanunlar izin vermiş, alan almış, veren vermiş, kendisi bilir. Ancak “İslâm dini’nde bu vardır” denildiği zaman hükm-ü İlâhî’yi hatırlatmak her müslümanın vazifesidir. Bizim beyanlarımız İslâm dini’ne göredir. Bu hatırlatma müslümanlar için, Allah-u Teâlâ’nın hükmü ile hareket edip, O’nun rızasına uygun iş ve icraat yapmak isteyenler içindir. Bu konuda Hazret-i Allah’ın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in hükmü esastır. Biz sadece hatırlatıyoruz. Mesul olmamak için.

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyetlere katlan, çünkü bunlar azmedilmeye değer işlerdendir.” (Lokman: 17)

Tedavi adı altında yapılan organ nakli ile üç büyük cürüm işlenmektedir:

Birincisi; insanın mükerrem vasfına kastedilmekte ve ilâhî emanete ihanet edilmektedir.

“Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık.” (İsrâ: 70)

İkincisi; organlar kişi ölmeden can çekişirken alındığı için organları alınan kişi katledilmiş, organlarını vasiyet eden kişi de kendi kendini katletmiş olmaktadır.

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Bu bir emr-i İlâhi’dir.

Üçüncüsü; bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

“Kendi elinizle kendinizi tehlikeye atmayın!”(Bakara: 195)

Bu da bir emr-i İlâhi’dir.

Diğer bir husus; kişi ölmüş dahi olsa ölüye eziyet haramdır. Ruhla cesedin irtibatı öldükten sonra da devam eder.

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Bu emr-i Peygamberî’dir.

Sebepsiz Yere İnsanlar Katlediliyor, Masum İnsanlar Canice Öldürülüyor:

Öyle bir zamandayız ki bir anlık öfkeyle sebepsiz, haksız yere cinayetler işleniyor. Kadın, çocuk, genç yaşlı demeden insanlar hunharca öldürülüyor.

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nispette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

“Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ’nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır.” buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ’nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede ilây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi. Tahrim 1)

Berâ bin Âzib -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

Kasten öldürmenin cezası Sünnet-i seniyye’de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur.” (Ebu Dâvud: 4539)

Öldürmenin haram olduğuna dair aynı zamanda icmâ vardır.

Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde olan Allah’a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyanıza şerlileriniz vâris olmadıkça kıyamet kopmaz.” (Tirmizî)

Bu Hadis-i şerif günümüzdeki anarşiye işaret etmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Bütün bu kötü haller ve icraatlar hep kötü idareciler sebebiyle husule geliyor. Onlar münafık olacaklar. Görünüşte ismi İslâm, fakat isimde kalmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Herc çoğalmadıkça kıyamet kopmayacaktır.”

Buyurmuşlar, Ashâb-ı kiram: “Herc nedir yâ Resulellah?” diye sorduklarında:

“Katildir katil!” buyurmuşlardır. (Müslim: 157)

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Âdeta Bugünleri Haber Vermişlerdi:

“Öyle ki Hakk’tan kopulduğu, Âyet-i kerime ve Hadis-i şerif’lerin umursanmadığı, sadece dünyaya rağbet edildiği, günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, Allah’ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm’a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah düşmanlarına iltifat edildiği, Allah’a harp ilân edildiği, faiz, zina, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık, futbol gibi küfür âdetleri ve daha birçok Allah’ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

Şöyle bir bakın; dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fitne, ihanet, arsızlık, gasp, terör, katliam, yalan-dolan, cinayet, soygun, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah’ın emirleri ise hafife alınmaktadır.

Kadınlardan erkeklerden her çeşit içkiyi içen, her türlü kumarı oynayan, her türlü fuhşu yaşayanlar var.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor, uyuşturucular ve haplarla halk zehirleniyor.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Kumar olan şans oyunlarıyla meşgul olunuyor.

Fâiz alıp verme artmış.

Gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var.

Haksız yere adam öldürmeler çoğalmış, büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de çocuk olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

“Dinin direği” olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.”

Artık kimse hakikati dinlemez oldu. Görünüşte inanıyor, “Doğru söylüyorsunuz.” diyor. Ancak o an menfaati neredeyse oraya dönüyor. Onun için:

“Halk tabakasını bırak!”, mesuliyetten de kurtul.

Görünüşte inanmaktadır ancak akıl hocaları çoktur, pabucunu ters çevirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında haber verirken bir noktasında şöyle buyuruyorlar:

“Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim, Fiten)

İşte bu zaman.

Yani ruhu ölmüş, canlı cenaze.

Hülasâ-i kelâm; ne Hazret-i Allah’ın hakkı olan Hakkullah’a, ne Hazret-i Allah’ın hukuku Hukukullah’a, ne Hazret-i Allah’ın beyanı olan Kelâmullah’a riayet ediliyor. Yani dikkat edilmiyor.

Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

Dikkat edin! Bunu Resulullah Aleyhisselâm buyuruyor.

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar.

Muhterem Ömer Öngüt -kuddise sırruh- şöyle buyurmuşlardı:

“Bugünü siz dıştan görüyorsunuz. Hiç de farkında değilsiniz, içi kaynıyor. Küfür içinde yaşıyor, yaşamak istiyor. Ancak helâl-haram katiyen aramıyor. Her birisi kendi nefsinin arzusuna dalmış gidiyor. Kimisi futbol peşinde, kimisi fâiz peşinde, kimisi deniz peşinde. Her bir insanın kendine göre tuttuğu bir yolu, muhabbet ettiği yolu var.

Fakat Hazret-i Allah’a, Resulullah’a gönül veren çok az.”

Hazret-i Allah Hep İhsanda, Bizler Hep İsyandayız!

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yaşadığımız bu âhir zamanı seyyiatın arttığı bu günleri haber vermişlerdi.

Bu kadar ihsân-ı İlâhi karşısında ilâhi hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Allah’ım sonumuzu hayreylesin.

Ahlâksızlık hakikaten memleket için çok büyük bir âfât, çok korkunç... Fâizle, fuhuş memleketi yıkar götürür. Onun için bir harp çıkarsa Allah’u âlem çok büyük insan zayi olur. Ahlâk son derece sükut etti, fâiz son derece aldı yürüdü. Ahlâksızlık yayılıyor, evet nur da yayılıyor.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz.” buyuruyor. (En’am: 151)

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz.” (Nisâ: 31)

“Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb’inin mağfireti geniştir.” (Necm: 32)

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükâfat verir. Bu âfât olduğu zaman, bu âfât umuma gelir. Dilediğini cennetine koyar.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” buyuruyor. (İsrâ: 58)

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik.” (En’am: 6)

“İman edip Allah’tan korkanları ise kurtardık.” (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O’nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Helâk olan eski kavimler bollukta, zevk ve sefada iken belâ ve âfâtlara uğramışlardı. Onların birer kabahatlerinden ötürü başlarına felâketler gelmiş, helâk olup gitmişlerdi.

O kavimlerin yaptıkları isyan ve tuğyanların bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Onun içindir ki böyle bir devir gelmiş değildir.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya malolacak.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murat; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan, şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur! diye emretmedim mi?” (Yâsin: 60-61)

Bu bir emr-i ilâhidir.

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Âyet-i kerime’de ise:

“Şeytanın adımlarına uymayın.” buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ’nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder.

“Şeytanın adımlarına uymayın. Zira şeytan sizin apaçık bir düşmanınızdır. O size kötülüğü, hayâsızlığı ve Allah hakkında bilmediğiniz şeyler söylemenizi emreder.” (Bakara: 168-169)

Cenâb-ı Hakk Âyet-i kerime’sinde O’na karşı gelenlerin başına gelecek âkıbeti haber vererek şöyle buyuruyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Öyle bir devir ki her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü yapılıyor.

Her türlü kötülük mevcut. Her türlü ahlâksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. İsyanın, zulüm ve küfrün ayyuka çıktığı, din, ahlâk ve fazilet umdelerinin ayaklar altında çiğnendiği, kötülüklerin her türlüsünün yapıldığı, dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil.

İslâm’ın emirlerine riayet edilmiyor, yasakları dinlenmiyor, iman vidaları gevşemiş, vatan sevgisi körelmiş, ahlâki değerler ayaklar altına alınmış, mahremiyet kalkmış, kazançta helâl-harama bakılmaz olmuş, helâl lokmaya ise hiç dikkat edilmiyor.

Gazeteler, televizyonlar her gün cinayet, tecavüz, taciz, zinâ, hırsızlık, gasp haberleri vermektedir.

Her türlü hayâsızlık, her türlü kötülük, çirkeflik ve insan onuruna yakışmayan her türlü pislik almış başını gidiyor.

Zinâ ve fuhuş çoğalmış hatta alenileşmiş, açıktan yapılıyor. Harammış, helâlmiş, büyük günahmış bakılmıyor. Şeytan insanı yoldan çıkarıyor, nefis insana ahkâm tanıtmıyor.

Emr-i ilâhi olduğu halde zekât, öşür verilmemektedir. Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş, adaletle iş yapılmıyor. Emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu.

Her türlü kötülüğün hoş gösterilmeye çalışıldığını ve yeni nesilin bu konulara özendirildiğini görüyoruz. İslâm ahlâkına ters düşen nefsani ve hatta hayvani duyguların ön plana çıkarıldığı diziler, programlar yapılarak, necip ve nezih bir milletin çocukları bu şekilde aşılanarak kötülük yoluna daha küçük yaşlarda yönlendirilmekte, zinâ ve fuhşiyata yani kötü ahlâka özendirilmeye çalışılmaktadır.

İslâm’ın emir ve hükümleri unutulmuş, mahrem sayılan aile hayatı aleni olarak teşhir ediliyor olmuş, yapanlar da makam, mevki ve itibar sahibi yapılmış ve tüm bu olanlar gayet doğalmış gibi gösterilmeye çalışılmıştır. Ahkâm-ı ilâhi yaşanmıyor.

Nikâh zaten yapılmıyor, yapılsa da mehir verilmiyor, öldükten sonra verileceğini zannediyor, kendi âilesi ile zina yapıyor. Mehirsiz dini nikâh olmaz.

Dinin önem verdiği ve lüzumlu saydığı nikâh yapılmayarak, aile hayatı daha ilk başta sifâh üzerine kurdurulmuş, zinâkar bir topluma basamak olarak aile çekirdeği hedef alınmıştır.

Bu mülkün sahibi, hükmünü vermeden önce sizi uyarıyorum. Geçmiş ümmetlerin başlarına gelenleri haber veriyorum ve imana dâvet ediyorum.

Ey insan! Bunca isyanın yanında kâr kalacağını mı sandın?

Karşılıksız Kalmayan İsyanlar:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür.” (İbn-i Mâce: 4019)

Hadis-i şerif’in açıklaması:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.”

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

“Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.”

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhî’ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

“Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.”

İşte bugün olduğu gibi.

“Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.”

Aynı bugün olduğu gibi.

“Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.” (İbn-i Mâce: 4019)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır.” buyurdu.

Orada bulunanlardan biri:

“O gün sayıca azlığımızdan mı?” diye sordu.

“Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!” cevabını verdi.

“Zaaf nedir yâ Resulellah?” denildiğinde:

“Dünya sevgisi ve ölüm korkusu!” buyurdu. (Ebu Dâvud: 4297)

•

Ebu Mâlik el-Eş’arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Benim ümmetimden bazı insanlar muhakkak ki içki içip ona adından başka isim takacaklar. Baş uçlarında çalgılar çalınacak ve şarkıcı kadınlar şarkı-türkü söyleyecekler. Allah onları yere batırsın ve onlardan maymunlar, domuzlar yapsın!” (İbn-i Mâce: 4020)

Geçmiş ümmetlerde bu durum gerçekten olmuştur. Kıyamete yakın dönemde sapıtmış insanların başına bu felâketler gelebilir.

Azgınlığın Cezası:

Eski ümmetler de bugünkü gibi azmışlar, Allah’ın hükmünü hiçe saymışlardı. Allah’ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar. Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhîdir. Mutlaka kötünün arasında iyi, kurunun yanında yaş da yanar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler.” (En’âm: 44)

Nuh Aleyhisselâm’ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Ad kavmi, Hud Aleyhisselâm’ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Sâlih Aleyhisselâm’ın kavmi Semud, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lut Aleyhisselâm’ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm’ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için maymun, domuz ve fare suretine çevrilmişlerdir.

“Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine: ‘Aşağılık birer maymun olunuz!’ demiştik.” (A’râf: 166)

Allah-u Teâlâ’nın onları lânetlediği, azabına müstehak kıldığına dair kıssalar Kur’an-ı kerim’in çeşitli yerlerinde beyan edilmektedir.

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah’a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve onun niyazı sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır. Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm’ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip dinini unutan kavminin isyan edenleri birçok âfât ve felâketlere müstehak olmuşlardır. Bugün olduğu gibi.

Bu sebepledir ki Allah-u Teâlâ:

“İşte biz günahkârları böyle yaparız.” buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhi takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamıştır. İleride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

“O gün, (hakikatleri) yalanlayanların vay haline!” (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

“Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur.” (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Allah-u Teâlâ Davud Aleyhisselâm’a şöyle vahyetmiştir:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise onlara lânet etmem şeklindedir.” (Deylemî)

Bu ilâhî beyandan anlaşılıyor ki, Allah-u Teâlâ yoldan çıkan fâsıkların ibadetlerini de kabul etmiyor.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Nefsim kudret elinde bulunan Zât-ı Ecell-ü A’lâ’ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O’na duâ edersiniz de duânız kabul olunmaz.” (Tirmizî. Fiten 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

“Zinâ gibi fuhşiyâtın zuhûru, yerin sarsılmasına mûcib olur.” (Camius-sağir)

Âhir-Son Zamandayız:

Kıyametin kopmasının yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır:

Nitekim mühim bir ihtar mahiyetinde bir Âyet-i kerime’de:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Kâinatın ömrüne nispetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî - Müslim)

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir. Kıyamet, olanca şiddet ve sıkıntıları ile insanları kuşattığında onu Allah-u Teâlâ’dan başka kimse açamaz ve geri çeviremez.

İnsanlar dünyaya ve dünyanın imarına kendilerini kaptırmış oldukları bir halde, hiç umulmadık bir anda geliverecektir.

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, göz açıp kapatıncaya kadar bir zaman ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

İlâhî mahkemenin kurulup amellerin ölçüleceği, hesabın görüleceği o kıyamet günü gelmek üzeredir. Çok yakınlarında olmasına rağmen insanlar ondan gafil bulunuyorlar.

O korkunç gün, takdir edilen vakti gelince ansızın gelecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?” (Muhammed: 18)

Kıyametin kopacağına dâir bunca Âyet ve alâmetler varken, inkârcılar yine de küfür ve isyanlarında devam edip dururlar.

Nitekim Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir.” (Câmiu’s-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bid’at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir.” (Câmiu’s-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz.” (Câmiu’s-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah’tan uzaklaşıyorlar.” (Hâkim)

Bu Hadis-i şerif’lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.

Bu Zamanda Allah-u Teâlâ’ya Yönelmenin Mükâfatı:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’na hitaben şöyle buyurdular:

“Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır.” (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye’me sarılanlara yüz şehid sevabı vardır.” buyuruyorlar. (Beyhakî)

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir.” (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe:112)

Allah’a Sığınma Zamanı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi’ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını, açlık, kuraklık çekileceğini, dünyanın tekrar bidayete döneceğini haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmamızı nasihat ederlerdi.

“Gün gelecek ortalık çok karışacak. Onun için bugün imanın sağlam olmalı, ahiret için hazırlık yapmalı, hiç kimseye bir şey söylemeden insan kendi yoluna böyle akıp gitmeli. Karıştığı zaman büyük dalgalar var önümüzde. Çok büyük dalgalar var. Bugün sakin, bugününü ihya etmeye bak. Fırtına koptuğu zaman imanı kurtarmak için; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor;

“Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.”(Ahmed bin Hanbel)

Gün; iman kurtarma günü, zaman imanı koruma zamanı...”

“Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var. Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir. Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.”

Diğer bir beyanları şöyleydi:

“Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, “Allah’ım! Bana o günleri gösterme!” Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah’a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.”

“Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın.”

“Sen ki Yaratan’a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.”

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a kaçınız!..” buyuruyor. (Zâriyat: 50)

O’nun Zât-ı ulûhiyet’ine ilticâ edin, her işinizde O’na itimat ve teslimiyette bulunun.

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O’dur.

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise buyururlar ki:

“Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir.” (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı. Ve kendini kurtarma zamanı!

Niçin? Çünkü bu zaman seyyiat zamanı, âhir zaman...

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (31) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (31)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (12) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (12)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (131) - Huzur Gizli Bir Esrardır - Ömer Öngüt
    Huzur Gizli Bir EsrardırMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (131)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 254) - Hakîm et-Tirmizî -kuddise sırruh- (58) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (58)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 254)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (187) - Mahmud Şebüsteri -Kuddise Sırruh- - Ömer Öngüt
    Mahmud Şebüsteri -Kuddise Sırruh-Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (187)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Sûret-i Haktan Görünenler! - Ömer Öngüt
    Sûret-i Haktan Görünenler!TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (16) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (16)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ ÖMER’ÜL-FARUK -Radiyallahu Anh- (1) - Ömer Öngüt
    HAZRET-İ ÖMER’ÜL-FARUK -Radiyallahu Anh- (1)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - Türkiye Bir Dünya Savaşında Daha Tarafsız Kalabilecek mi? - Ömer Öngüt
    Türkiye Bir Dünya Savaşında Daha Tarafsız Kalabilecek mi?Gündem Uğur Kara


TAKDİM

Hakikat 342. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Öyle bir zamandayız ki hem ortalık yanıp kavruluyor, hem de imanlar yanıp kavruluyor. Bir yandan harpler, afatlar, geçim sıkıntıları gün geçtikçe artıyor; diğer yandan allahsızlık, dinsizlik çoğalıyor, insanlar fevç fevç dinden çıkıyor, harama, masiyete dalıyor, fâiz, fuhuş, kumar, livata, cinayet her türlü haram işleniyor. Ahlâk, fazilet, edep, haya ve mahremiyet kalkıyor.

Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil.

Her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü yapılıyor. Her türlü kötülük mevcut. Her türlü ahlâksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Görüyorsunuz büyük devletler arasındaki gerginlikler de gün gün artıyor, büyük harplerin çıkması bir kıvılcıma kaldı. Gün geçmiyor ki bir yerde bir karışıklık, bir kriz, bir çarpışma çıkmasın. En son Ukrayna’da Amerika ve İngiltere’nin başını çektiği ülkeler ile Rusya neredeyse bir savaşın eşiğine geldi. Bu ülkeler söz düellosu yaparken açık açık savaştan, nükleer silahlardan bahsettiler.

İnsanoğlu madden-manen büyük sıkıntılar içinde ve bu sıkıntılar her geçen gün artıyor. Büyük tehlikeler var, daha büyükleri kapıda.

Binaenaleyh çok dikkat etmek, Allah-u Teâlâ’nın hükümlerine teslim olup, kendimizi kurtarmaya çalışmak lâzımdır. Kadın-erkek, inanan-inanmayan hemen bütün insanların dünyanın cazibesine daldığı bu seyyiat zamanında; durum çok daha hassas ve çok daha tehlikeli bir hâl almıştır.

İnternet ortamı; bu fitne ve tehlikelerin insanların evlerine, hatta ceplerine kadar girmesine sebep olmuştur. Dijital teknoloji ve özellikle internet altyapısını kullanan teknolojilerdeki gelişmeler insanoğlu için büyük tehlikeleri de beraberinde getiriyor.

İslâmdan, ahlâktan, ruhaniyet ve maneviyattan uzaklaştırıp, ayrı bir dünya kuruyorlar. İnsanoğlunun beynini yönlendirip, hükmederek Hazret-i Allah’tan, dinden, imandan uzaklaştırmaya ve cihad aşkını köreltmeye çalışıyorlar. Bu yolla istikbalimizi, gelecek nesillerimizi kendi güdümlerinde modern bir esarete mahkum etmek istiyorlar.

İşte böyle netameli, tehlikeli bir devir, seyyiat zamanı.

“Hazret-i Allah’ın emri ve hükmü nedir?”, “Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne demiş, nasıl yaşamış?”, bakan yok.

İnsanlar faize bulaşmadan birikimlerinin değerini korumak için ve kötü günde lâzım olur diye altın alırlardı. Bugün işte bu paraları da faize bulaştırmak için büyük bir gayret ve teşvik var. Oysa Allah-u Teâlâ:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” buyuruyor. (Bakara: 279)

İnsanlar kolay yoldan para kazanma peşinde. Helâl mi, haram mı bakmadan, ne gelirse gelsin dikkat edilmiyor.

“İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buhârî)

İşte bu zaman.

Bir yasağı yapmak kabahattir, suçtur. Ancak o yasağı normal görmek, meşru görmek çok daha büyük bir suçtur, dinden çıkmaya sebeptir. Allah’ım bizi muhafaza etsin.

Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir. Görülüyor ki kıyamet iyice yaklaşmıştır.

Allah’ımız bize acısın, bize merhamet etsin. Amin.

•••

Bu ay içerisinde idrak edilecek olan “Berat Kandili”nizi tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Allah’ın Hududunu Koruyanlar Var ya, İşte Bu Müminleri Müjdele!”
(Tevbe: 112)

“Kim Allah’ın Hududunu Aşarsa, Kendisine Yazık Etmiş Olur.”
(Talâk: 1)

“Ey Âdemoğulları! Ben Size: ‘Şeytana İbadet Etmeyin, O Sizin Apaçık Bir Düşmanınızdır.’ Diye Emretmedim mi?”
(Yâsin: 60)

“Bugün İmanı Muhafaza Etmek Çok Zor, İmandan Kaymak Çok Kolaydır. Her An İmandan Kayma Tehlikesi Var. İmanlar Yanıyor. Öyle Bir Devirde Yaşıyoruz ki Dünya Kurulalıdan Beri Fitne ve Fesadın Ayyuka Çıktığı Böyle Bir Devir Gelmiş Değil.”
(Ömer Öngüt -Kuddise Sırruh-)

DÜNYA NEREYE GİDİYOR?

“Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

“Hak etmiş olmuyor muyuz? İslâm memleketinde Allah-u Teâlâ’nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi. Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.”

(Ömer Öngüt -kuddise sırruh-)

Dünya Nereye Gidiyor?

İnsanoğlu madden-manen büyük sıkıntılar içinde ve bu sıkıntılar her geçen gün artıyor. Büyük tehlikeler var, daha büyükleri kapıda.

Maddî-zahîrî sıkıntı ve tehlikeler; harpler, hastalıklar, doğal afetler, ekonomik buhran ve geçim sıkıntıları, bölücülük, terör, halkın birbirine düşmesi gibi hadiselerdir. Bunların birçoğu zuhur etti, daha büyüklerinin zuhur etmesi muhtemel.

Bir de maneviyat-iman noktasında yaşanan sıkıntı ve tehditler var. Bunlar da; dinden-imandan uzaklaşma, fâiz, fuhuş gibi her türlü haramın yaygınlaşması, bu gibi haramların adeta meşru görülür hale gelmesi, insanların harama teşvik edilmesi, yeni icat sanal zevk ve eğlenceye düşkünlüğün artması, internet-sosyal medya bağımlılığını içinden çıkılmaz boyutlara taşıması beklenen “Metaverse” gibi yeni teknolojilerin ortaya çıkması gibi hadiselerdir.

Her zaman olduğu gibi şeytan ordusuyla çalışıyor, imanları yok etmek, Hakk’tan uzaklaştırmak için uğraşıyor.

“İblis: ‘Şu benden üstün kıldığına da bir bak! Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.’ dedi.” (İsrâ: 62)

Gün geçtikçe insanoğlu şeytanın ve şeytan işbirlikçisi insanların tuzağına düşüyor, paraya ve teknolojiye hükmetmeye çalışan şeytanî bir zümre kendi güdümlerinde sanal bir âlem kurmaya, insanı da bu alemin içine hapsetmeye, modern köleler, mankurtlar haline getirmeye çalışıyor. Bu amacına ulaşmak için insanoğlunun zaaflarını sonuna kadar sömürüyor, nefsanî, şeytanî zevklerle dolu bir sanal evren kurmaya çalışıyor. Gün gün beyni uyuşturulmuş, ruhu esir edilmiş, Allah’tan uzaklaşan bir nesil ortaya çıkıyor. Modern Hasan Sabbah’lar bütün dünyaya hükmetmeye, işgal etmeye çalışıyor.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru bir yoldur!’ diye emretmedim mi?” (Yâsin: 60-61)

Bir insanın oturduğu evinin yanıp kül olması büyük bir ibtilâdır, büyük bir afattır. Oysa imanının yanıp kül olması çok daha büyük bir afattır, kıyası kabil değildir. Zira birinde dünyalık bir malı gidiyor, diğerinde ebedî hayatı gidiyor.

Binaenaleyh görünen-görünmeyen, maddi-manevî tehlikeler, belâlar, fitneler her tarafımızı sarmış durumda.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı.” buyuruyorlar. (İbn-i Mâce, 4035)

O zamanda böyle olursa bugünü artık siz kıyas edin.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin;

“Allah-u Teâlâ’nın kurtarması ile kurtulur. Yoksa bugün ben “Kurtuldum!” diye bir şey bilmiyorum.” buyurdukları zamandayız.

Bu kurtuluşa davet etmek için; zâhiri ve manevî tedbirlerimizi almamız için, bu neşriyatı yapıyoruz, Resulullah -sallallallahu aleyhi ve sellem- Efendimiz’in beyanlarını, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin hususiyetle bu zaman için haber verdikleri ikaz ve irşadları hatırlatmaya çalışıyoruz. Zira çok kötü bir zaman, ahir zaman, seyyiat zamanı. Ve her geçen gün bir öncekini aratıyor.

Mamafih yaşanacak afatlar, çıkacak harpler vb. için nasıl ki tedarikli olmaya, tedbir almaya çalışıyorsak, gün geçtikçe büyüyen manevî afatlar için de tedarikli olmamız ve tedbir almamız lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Binaenaleyh öyle bir zamandayız ki hem ortalık yanıp kavruluyor, hem de imanlar yanıp kavruluyor. Bir yandan harpler, afatlar, geçim sıkıntıları gün geçtikçe artıyor; diğer yandan allahsızlık, dinsizlik çoğalıyor, insanlar fevç fevç dinden çıkıyor, harama, masiyete dalıyor, fâiz, fuhuş, kumar, livata, cinayet her türlü haram işleniyor. Ahlâk, fazilet, edep, haya ve mahremiyet kalkıyor.

Cenâb-ı Hakk’ın koyduğu hudutlara riayet edilmiyor. Haram normal kabul ediliyor, müslümanlar fâize-harama teşvik ediliyor.

Halbuki Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe: 112)

Oysa insanlar sanal aleme, oyuna, eğlenceye, harama dalmış, şuursuzca gidiyor. Bu gidiş nereye?...

Hadis-i şerif’lerde şöyle buyuruluyor:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” (Tirmizî)

“Ölmeden evvel ölünüz.” (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyuruyor, bizi kurtarmaya çalışıyor ve fakat biz tam tersini yapıyoruz.

Çıkacak Harpler ve Buhranlar Bir Afattır:

Büyük bir buhran var. Bir kıvılcıma bakıyor. Hadis-i şerif’lerde haber verilen afatlar birer birer yaşanıyor. En büyükleri henüz yaşanmadı. Ancak vakit yaklaştı.

“Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 347-348)

Görüyorsunuz büyük devletler arasındaki gerginlikler gün gün artıyor, büyük harplerin çıkması bir kıvılcıma kaldı. Gün geçmiyor ki bir yerde bir karışıklık, bir kriz, bir çarpışma çıkmasın.

En son Ukrayna’da yaşanan kriz sadece Rusya-Ukrayna arasındaki bir hadise değil. Amerika ve İngiltere’nin başını çektiği batılı ülkeler ile Rusya neredeyse bir savaşın eşiğine geldi. Devletler elini o kadar yükseltti ki; gerek Amerikan Başkanı Biden, gerek Rus Başkanı Putin söz düellosu yaparken açık açık savaştan, nükleer silahlardan bahsettiler.

Biden “II. Dünya Savaşı bir zorunluluktu ancak Rusya, Ukrayna’ya saldırırsa bu sebepsiz bir savaş olacak”, “Amerikalılar ve Ruslar birbirine ateş açarlarsa bu bir dünya savaşı olur. Artık öncekinden çok farklı bir dünyada yaşıyoruz.” gibi sözler söyledi, ancak kararlı bir duruş gösteremediği için Rusya’yı engelleyemedi. Putin bütün ikazları kulak arkası etti ve Ukrayna saldırısını başlattı.

Putin yaptığı konuşmada olası kan dökülmesinin tüm sorumluluğunun tamamen Ukrayna yönetiminin olacağını söyleyip Ukrayna ordusunu silah bırakmaya çağrdıktan sonra Rusya’ya saldırmayı düşünenleri açıkça nükleer harple tehdit etti:

“Askeri alana gelince, modern Rusya, SSCB'nin çöküşünden ve nükleer potansiyelinin önemli bir bölümünü kaybettikten sonra bile bugün en güçlü nükleer güçlerden biridir. Ayrıca, en son silah türleri bakımından bir dizi alanda belirli avantajları vardır. Bu bağlamda, Rusya'ya doğrudan bir saldırının potansiyel bir saldırgan için yenilgiye ve korkunç sonuçlara yol açacağından kimsenin şüphesi olmasın.” diye konuştu.

Binaenaleyh bu bombalar bir gün patlayacak.

Kazakistan, Mali, Burkina Faso… Afrika, Asya, Avrupa hemen her yerde bir darbe, bir karışıklık, bir savaş var. Avrupa’da faşist zihniyetli partiler gün gün büyüyor, iktidara gelmelerine ramak kaldı. Hindistan’da faşist zihniyete sahip bir yönetim iktidarda. Her yer kaynıyor.

11 Eylül bahanesiyle Afganistan’ı işgal eden Amerika 20 yıl sonra Afganistan’ı terk etmek zorunda kaldı. Niye girdi, niye çıktı? Neyi hesap etti, neyle karşılaştı? 2017 yılında Suud-i Arabistan, BAE, Mısır, Bahreyn’in başını çektiği Arap ülkeleri Katar’ı ablukaya aldılar, hatta işgal etmeye kalktıklarında Türkiye Katar’daki asker sayısını artırmış, bu ülkeler Türkiye’ye büyük düşmanlık yapmıştı. Bugün barışıyorlar. Suriye, Libya hâlâ karışık. Yunanistan karasularını 12 mile çıkartmak için ortamı kolluyor. Fırsatını bulsa saldıracak, dikkat etmek gerekiyor.

Ekonomik Buhran Gittikçe Artıyor, Bütün Dünyayı Sarıyor:

Dünya ekonomisi de büyük bir bocalama içinde. Korana salgınının sebep olduğu yüklerin ve üretimdeki aksamaların üzerine bir de Ukrayna vb. coğrafyalarda yaşanan gerilimler sebebiyle; bütün dünyada, enerji fiyatları, petrol, gaz, hammadde fiyatları hızla yükseliyor.

Pandemi sürecinde bütün dünya ülkeleri masrafları karşılıksız para basarak karşılamaya çalıştı. Bu durum zaten kötü olan dünya ekonomik sistemini iyice risk altına soktu. Şimdi de Amerikan Merkez Bankası piyasaya karşılıksız sürülen trilyonlarca dolarları toplamak istediğini bunun için faizleri artıracağını söylüyor. Hemen bütün merkez bankaları benzer açıklamalar yapıyor. (Bu durum gelişmekte olan ülkelerin sıkıntısını daha da büyütüyor.) Aslında günü kurtarmaya çalışıyorlar. Artık mızrak çuvala sığmıyor. Dünya genelinde ekonomik bir yıkım yaşanmaması için ya faizle ya da karşılığı olmayan çok büyük paralarla vaziyeti idare etmeye çalışıyorlar. Nereye kadar?

Bütün bu ekonomik badirelerin en büyük sebebi dünya iktisadî sistemini fâiz-kumar ekonomisi haline getiren bugünkü düzendir. Bu küfür ve haram çarkı bütün ülkeleri ve halkları ezmeye başladı. Paraya sıkışan yönetimler halkın elindeki altınını, parasını çekebilmek için türlü fâizler vaat ediyorlar.

Halk da fâize alıştı ve artık eskisi gibi umursamıyor. Çok tehlikeli bir durum var. Halbuki fâiz haramdır.

Haram ve Günahların Çoğalması

Gadabullah’ı, Afâtları Celbeden Tehlikeli Bir Durumdur:

Halkın elindeki bütün birikimini fâize yatırması için büyük bir teşvik var.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Cenâb-ı Hakk’ın en çok buğuz ettiği haramlardan biri fâizdir. Fâizin azı da çoğu da İslâm’a göre şiddetle haramdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Görülüyor ki bu haramlar gadab-ı ilâhî’yi celbediyor.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce: 4019)

“Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 347-348)

Bunların hepsi yapılmıyor mu? Fâiz, zina, fuhuş aleni yapılmıyor mu? İnternet denilen ortamda her türlü melanet sergilenmiyor mu? Çıplaklık bir maharet gibi sergilenmiyor mu? Helali, haramı hatırlatmak isteyenlerin karşısında büyük bir azgın güruh avazı çıktığı kadar bağırıp baskın çıkmıyor mu?

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez.” (Buhârî)

Çok tehlikeli bir zaman. Niye? Kimsenin gıkı çıkmıyor!

Oysa Hazret-i Ali -radiyallahu anh- Efendimiz’in bir hutbeleri ne kadar arza şayandır. Şöyle buyurmuşlardır:

“Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır.” (İbn-i kesir)

Binaenaleyh bu seyyiat zamanında iyilikle emretmek, kötülükten nehyetmek, hak ve hakikati tebliğ etmek bu kadar mühim bir vazifedir.

“Allah-u Teâlâ Kelâm-ı kadim’i olan Kur’an-ı kerim’de şöyle beyan buyuruyor:

“Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz.” (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

“Âlimler peygamberlerin varisleridir.” (Buhârî)

Hadis-i şerif’i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Bu Allah yolunun dâvetçilerinin öğütlerini ve ihtarlarını dinlemeyip meşru olmayan hareketlerine devam edenler ilâhi azaba gerek dünyada, gerek ahirette mutlaka müstahak olacaklardır.” (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 186)

Biz sadece hatırlatıyoruz. Mesul olmamak için.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir.” (Âl-i imran: 104)

“Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyete katlan! Çünkü bunlar azmedilmeye değer işlerdendir.” (Lokman: 17)

Öyle bir zamandayız ki; bugün sadece kötülük yapılmakla kalmıyor, kötülükler meşru, haramlar helâl görülüyor ve teşvik ediliyor.

Nitekim Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?” buyurdu.

(Yanındakiler hayretle):

“Yâ Resulellah! Yani böyle bir hâl mi gelecek?” dediler.

“Evet, hatta daha beteri!” buyurdu ve devam etti:

“Emr-i bil-ma’rufta (dinde yapılması gerekeni emretmek) bulunmadığınız, nehy-i anil-münker (dinde yapılmaması gerekeni nehyetmek) yapmadığınız vakit haliniz ne olur?” diye sordu.

(Yanındakiler hayretle):

“Yani bu olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve sormaya devam ettiler:

“Münkeri emredip, ma’rufu yasakladığınız zaman haliniz ne olur?”

(Yanında bulunanlar iyice hayrete düşerek):

“Yâ Resulellah! Bu mutlaka olacak mı?” dediler.

“Evet, hatta daha da beteri!” buyurdular ve devam ettiler:

“Ma’rufu münker, münkeri de ma’ruf saydığınız zaman haliniz ne olur?”

(Yanındakiler):

“Yâ Resulellah! Bu mutlaka olacak mı?” diye sordular.

“Evet olacak!” buyurdular. (Mecma’uz-zevâid)

İslâm’ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in apaçık bir mucizesidir.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar günahları çoğalmadıkça helâk olmayacaklardır.” (Ebu Dâvud)

Her türlü haram meşru görülüyor ve işleniyor. Allah’ım bize acısın, bize merhamet etsin.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’raf: 155)

Kurtuluş Gerçekten Zor!

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir.” (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah’ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Kişinin nefsine uyması ise kendisini uçuruma atması gibidir, kişiyi doğru cehenneme atar.

Binaenaleyh çok dikkat etmek, Allah-u Teâlâ’nın hükümlerine teslim olup, kendimizi kurtarmaya çalışmak lâzımdır. Bu zamanda; kadın-erkek, inanan-inanmayan hemen bütün insanların dünyanın cazibesine daldığı bu seyyiat zamanında; durum çok daha hassas ve çok daha tehlikeli bir hâl almıştır.

Bu seyyiat zamanında, her türlü maddî-manevî tehdit ve tehlikenin ayyuka çıktığı böyle netameli bir zamanda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hususi bir sohbetlerinde manevî kurtuluşun, imanla göçmenin anahtarını şöyle haber veriyorlar:

“Onun için fakir tek kelime kullanır: ‘Her şeyden evvel Hazret-i Allah ve Resul’e kendini sevdir.’ İşin biter.

Neden bitiyor? O sevdiği için, hıfz-u himaye’sine, tasarruf-u ilâhiye’sine alır. Bu suretle kurtulursun.

Nasıl kurtuldun? Onun kurtarması ile kurtuldun. Yoksa bugün kurtuluş diye bir şey yok. Giydiğin haram, yediğin haram, gezdiğin her yer… Bugün “Kurtuldum!” diye bir şey yok.

Ancak sevdiğini hıfz-u himaye’ye alır, tasarruf-u ilâhiye’de bulundurur. Kurtulan böyle kurtulur. Yani Allah-u Teâlâ’nın kurtarması ile kurtulur. Yoksa bugün ben “Kurtuldum!” diye bir şey bilmiyorum. Çünkü haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. E bugün helâl yiyen kaç kişi var?

Allah’ımız bizi korusun ve bize acısın.”

Kişinin kendini Allah ve Resul’üne sevdirmesi, onların hoşnut olacağı iş ve icraatları yapmakla mümkündür.

“Metaverse”, “Sanal Dünya” Tehlikesi:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Biz göğü, yeri ve ikisi arasındaki şeyleri oyun olsun diye yaratmadık.” (Enbiyâ: 16)

İnsanın bir yaratılış gayesi vardır. Oysa şeytan insanı bu gayesinden uzaklaştırmak, nefsinin heva ve heveslerinin kölesi yapmak ister.

Çünkü şeytanın vazifesi, niyeti ve gayesi budur:

“Andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.” (Hicr: 39)

Nefsin arzuları ve ihtiyaçlarına meşru daireler içinde izin verilmiştir. Bu gibi arzu ve ihtiyaçlar karşılanırken bunların insanın esas yaratılış gayesini unutmasının önüne geçmesine izin verilmemiştir.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister.” (Enfâl: 67)

Geçici lezzet ve menfaatlere karşı insanoğlunun bir zaafı vardır. Şeytan ve şeytanlaşmış insanlar bu zaafı kullanarak, sömürerek insanoğlunu Hakk’tan uzaklaştırmaya kendisine bağlamaya çalışmaktadır.

İnternet ortamı; bu fitne ve tehlikelerin insanların evlerine, hatta ceplerine kadar girmesine sebep olmuştur. Dijital teknoloji ve özellikle internet altyapısını kullanan teknolojilerdeki gelişmeler insanoğlu için büyük tehlikeleri de beraberinde getiriyor.

Halihazırda sosyal medya ve internet oyunları birçok insanı bağımlı yapacak derecede oyun ve eğlencenin içine çekiyorken bir de “Metaverse” adı altında insanı sanal ortamın bir “meta”sı haline getirecek bir teknoloji ortaya çıkmıştır. İnsan adeta bilimkurgu filimlerindeki gibi imal edilen sanal evrenlerin içine çekilmeye çalışılmaktadır.

Bu gibi teknolojileri elinde bulunduran, geliştiren tekel durumundaki küresel şirketler iyi niyetli çalışmıyorlar. Bu teknolojileri geliştirenlerin insanlık, ahlak, fazilet gibi dertleri yok, bilakis şeytani bir akılla hareket ediyorlar ve insanı kendilerine hizmet eden mankurtlar haline getirmeye çalışıyorlar. İcat ettikleri teknolojiyi kendi çıkarlarına hizmet edecek şekilde tasarlıyor ve kullanmaya çalışıyorlar.

Çok büyük paralarla, binlerce mühendis çalıştırarak sanal bir evren inşa ediyorlar. Bu teknolojiyi kullanarak insanları sanal bir alemde, adeta kendi icat ettikleri bir rüya aleminde yaşamaya teşvik ediyorlar. Sanal gözlüklerini takan insanlar bir hayal ortamında, bu evrenin içinde gezip dolaşıp bu teknolojiyi icat edenlerin izin verdiği işleri yapıyor, hatta bu sanal evrende büyük paralar vererek sanal mülk, sanal eşya satın alıyor.

Bunları bir nevi insanı içine alan bir oyun gibi düşünebiliriz. Ancak hak ve hakikate teşvik eden değil, insanın vaktini heba eden, haram ve boş işlerle uğraşılan bir oyun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ).

Halk niçin uykuda? Çünkü Hakk'tan sapmış, nefsine tapmış, şeytanın peşinde koşup duruyor.

İslâm’dan, ahlâktan, ruhaniyet ve maneviyattan uzaklaştırıp, ayrı bir dünya kuruyorlar. İnsanoğlunun beynini yönlendirip, hükmederek Hazret-i Allah’tan, dinden, imandan uzaklaştırmaya ve cihad aşkını köreltmeye çalışıyorlar. Bu yolla istikbalimizi, gelecek nesillerimizi kendi güdümlerinde modern bir esarete mahkum etmek istiyorlar.

“Onlar şeytan taraftarıdırlar.” (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir.

“İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

O kadar pervasız hareket ediyorlar ki insana çip takmaya, insan beynine bilgisayar gibi hükmetmeye çalışıyorlar. İnsanların bu sanal ortamdaki gerçeklik hissini artırmak için büyük bir azimle birçok teknoloji üzerinde çalışmaya devam ediyorlar. İnsan çevresini beş duyusu ile algılar ve tepki verir. İşte bu beş duyunun deneyimini sanal evrende de vermek için büyük bir uğraş var. Bu uğraşlardan birisi de beyne çip yerleştirmek için yapılan araştırmalar. Geçtiğimiz günlerde bu aşartırmalarda 15 tane maymunun öldüğü haberlere yansıdı. Amaç şu: İnsanın beş duyusu ile aldığı sinyaller beyinde algılara ve gerçeklik hissine dönüşür. Bu sinyallere hükmedebilen bir teknoloji geliştirilebilirse sanal evrendeki sanal eylemler de aynen gerçek dünyada yaşanmış gibi hislere ve gerçeklik algısına dönüşebilir.

Sermayeye hükmeden, şeytanın yolundan giden bir zümrenin nazarında insan sadece bir meta. İnsanoğlunu gerçeklikten, din ve imandan koparmak, böylece ele geçirmek istiyorlar. Halbuki insanı insan yapan imandır.

Bunları öyle bir benlik ve hırs bürümüş ki haşa kendilerini Allah yerine koyuyorlar.

Kripto paralar da bu sanal evrenin sanal parası konumunda.

Sosyal medya şirketleri başta olmak üzere büyük şirketler ve oyun firmaları her biri ayrı ayrı meta evren (sanal evren)ler kurmaya çalışıyor. Bu firmalardan birinde yıllardır on bin mühendisin bu işin üzerinde çalıştığı söyleniyor. Türkiye’nin en büyük bir projesi olan Milli Muharip Uçak için nihai hedefin on bin mühendis olduğu düşünüldüğünde ne kadar büyük bir yatırım ve emekle çalıştıkları daha iyi anlaşılacaktır.

Bugün nasıl ki mesajlaşma ve sosyal medya uygulamalarının birden çok muadili programlar olduğu halde en çok kullanılanları tekel konumuna gelmişse, metaverse denilen şeyi de birden çok muadili, benzeri bulunabilecek bir uygulama, oyun platformu gibi düşünebiliriz, ancak en çok kullanılan olup sosyal medya uygulamalarında olduğu gibi tekel haline gelmek istiyorlar.

Bu Teknolojiyi Geliştirmeye Çalışanlar Ne Yapmaya Çalışıyor,

İnsanoğlunu Nereye Sürüklüyor?

Bu gibi teknolojiler eğitim, bilim, sağlık gibi insanlığa faydalı alanlarda kullanılabilecekken bu küresel tekel konumundaki firmalar insanın beynini ele geçirmeye, bu tekel konumlarını insanı insan yapan iç dünyasına hükmetme noktasına getirmeye çalışıyorlar.

Eskiden sömürgeciler milletlerin toprağına el koyar köleleştirirlerdi. Bu yeni türeme şeytan işbirlikçisi sömürgeciler insanların gelecek nesillerine el koyuyor, beyinlerini sömürgeleştiriyor, insanoğlunu hak ve hakikatten uzaklaştırıp insanlığın geleceğini ele geçirmeye çalışıyor.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdiremiyor musunuz?” (Yâsin: 62)

İnsan; aklını, kalbini dolduran suretlerden kurtulup gerçek özgürlüğe, ilâhî vuslata kavuşmaya istidatlı iken insanın beynini gönlünü tamamen suretlerle doldurmaya, insanı oyun ve eğlenceye olan zaafından istifade ile esir almaya çalışıyorlar.

Halihazırda sosyal medya ve oyun bağımlılığının birçok psikolojik sorunlara yol açtığı, akıl hastanelerinde internet bağımlılığı ile ilgilenen polikliniklerin açıldığı bir zamanda yaşıyoruz.

Bu yeni teknolojilerin ne gibi zararlar doğurabileceğini nelere yol açabileceğini düşünebiliyor musunuz?

Gerçeklik algısını kaybetmiş, gerçek dünyadan kopmuş, beyni sömürgeleştirilmiş, küresel şeytani tekellerin oyuncağı olmuş, din, inanç, ahiret duygularından kopartılmış yeni bir nesil icat etmek istiyorlar. FETÖ’nün yaptığının bir benzerini değişik bir şekilde yaparak çocuklarımızı elimizden kopartmak istiyorlar. Şu anda bile birçok ebeveyn çocuklarını elinden alınmış gibi bir his ve çaresizlik içinde iken gelecek günlerde çok daha büyük tehlikelerin kapıya gelip dayandığını görüyoruz.

İnsanlar sanal bir hayal aleminde bütün birikimlerini kripto paralara, sanal evlere, arsalara, mülklere yatırıyor, kimisi bunlara yatırım yapmak için evini arabasını satıyor. Bir gün şalter indiği zaman hani senin paran? Hani senin mülkün? Kaçtı gitti. Çin gibi bazı ülkeler kripto paraları yasaklıyor.

İnsanların maddesi böyle büyük tehlike altında olduğu gibi, esas tehlike mananın, maneviyatın, imanın tehdit altında olmasıdır.

İnsanlar imansızlık girdabına çekiliyor. Ve modern mankurtlar haline getirilmeye çalışılıyor. İslâm’dan, ahlâktan, ruhaniyetten, maneviyattan uzaklaştırıp ayrı bir dünya kuruyorlar. Modern köle yapıyorlar.

İşte böyle netameli, tehlikeli bir devir, seyyiat zamanı.

“Hazret-i Allah’ın emri ve hükmü nedir?”, “Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne demiş, nasıl yaşamış?”, bakan yok.

Onun içindir ki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu zamanı; “İman kurtarma zamanı” olarak vasıflandırmışlar;

“Dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.” buyurmuşlardır. (“Hatmü’l-Evliyâ Ömer Öngüt -kuddise sırruh-, s. 371)

Fitne:

Avf bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde; “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız” buyuduktan sonra beşinci alameti şöyle haber vermişlerdir:

“İstisnasız her Arap evine girecek bir fitnenin yayılması.” (Buhârî. Tecrîd-i sarîh: 1313)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hadis-i şerif’teki bu alâmetin izahını yaparken;

“Televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor” buyurmuşlardı. (Ömer Öngüt -kuddise sırruh-, “Kıyamet ve Alâmetleri”, s. 62)

Artık televizyonun yerini internet, metaverse gibi teknolojiler aldı.

Şimdi bu fitnelerin haber verilmesi ve izâhı ile ancak hakikati görebiliyoruz. Resulullah Aleyhisselâm’a, onun vekiline teşekkür etmemiz gerekmez mi?

Dikkat ederseniz her türlü fitne, her türlü ahlâksızlık fütursuzca yayılıyor, çoğalıyor.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah’ın yolundan saptırırlar.” (En’am: 116)

Ve bu ahir zamanda durum daha da büyük fecaat arzediyor.

Binaenaleyh zina, fuhuş, boşanmalar, aile içi huzursuzluklar almış başını gidiyor. Bunun en büyük müsebbibi bu fitnelerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Müminler arasında hayâsızlığın, kötü sözlerin yayılmasını arzu edenlere dünyada da ahirette de can yakıcı bir azap vardır. Allah bilir, siz bilmezsiniz.” (Nûr: 19)

İnternetin vakit israfı, ruh sağlığının bozulması, âilevî hayatı olumsuz etkilemesi, dolandırıcılık ve sahtekârlıkların artması, devamlı bilgisayar başında oturulması sebebiyle sağlık problemlerinin ortaya çıkması vs. gibi daha pek çok zararlara da sebep olduğu bir gerçektir.

Gençlerin en verimli çağları boş bir işte heba oluyor. İnternet bağımlılığı ve sanal teknolojilerin ortaya çıkardığı psikolojik sorunlar özellikle gençler arasındaki intihar vakalarının artmasına sebep oluyor.

Allah yolundan, ibadetten mahrum kaldıkları gibi; toplumsal faaliyetlerden de uzak kaldıkları için eksik yetişiyorlar, hayata hazırlanamıyorlar. Terbiyeleri ilerleyecek yerde geriliyor, bozuluyor. Sosyal ilişkiler, akrabalık bağları zayıflıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Gençliklerinde ibadet eden gençlerin, ihtiyarlıktan sonra ibadete başlayanlar üzerine olan fazileti, peygamberlerin diğer insanlar üzerine olan fazileti gibidir.” buyurarak gençlik döneminin kıymetini bizlere haber vermektedir. (C. Sağir)

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ki, boş şeylerden yüz çevirirler.” (Müminûn: 1-2-3)

Hadis-i şerif’te ise:

“İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar; sıhhat ve boş vakit.” buyuruluyor. (Buhârî)

Diğer bir husus; Allah-u Teâlâ Âyet-i kerime’sinde:

“Zinâya yaklaşmayın.” buyuruyor. (İsrâ: 32)

“Yapmayın” değil, “Yaklaşmayın!” yani “Zinâya giden haram yolu kapatın!” demektir, uzak durun...

Nefisler tekâmül etmemiş olduğundan ve şeytan da bize sûret-i haktan görünerek bunu iyi gösterdiğinden günah kapısı aralanıyor, iman zedeleniyor, küfre adım atılıyor. Ahkâm unutuluyor, namahrem kalkıyor ve şeytanın nefsin arzusu peşinden gidiliyor. Sonuç; zinâ, fuhuş, çarpık ve haram her şey husule gelebiliyor.

Nice ehl-i takvâ nefsine uymakla helâk oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Allah’ım beni göz açıp kapayıncaya kadar nefsime bırakma!” diye niyaz ederken, sen neyine güveneceksin?

Fâiz Haramdır:

İnsanlar faize bulaşmadan birikimlerinin değerini korumak için ve kötü günde lâzım olur diye altın alırlardı. Bugün işte bu paraları da faize bulaştırmak için büyük bir gayret ve teşvik var.

İnsanın kötü gün için sakladığı bir altını var, bileziği var. Bir savaş olsa, böyle büyük bir hadise olsa altını geri verebilecek mi?

Muhterem Ömer Öngüt -kuddise Sırruh- bir beyanlarında şöyle buyurmuşlardı:

“Yarın bir harp kopsa maaş bile veremez devlet. Ben hayatımda kaç sene sonra buzdolabı aldım, kaç sene sonra gardolabı alabildim, belki otuz sene sonra. Yarın mazallah bir harp kopsa bu milletin durumu ne olur? Zaten bu zihniyet, bu refah bizi mahvediyor. Borç harç günü değil. Siz önümüzü bomboş görüyorsunuz, çıkacak fırtınayı nazar-ı itibara almıyorsunuz.Peki yarın çocuk askere gitti, borçlu olarak öldü, eşyanın ne kıymeti var? Çünkü harplerin sanki ucundayız gibi, o kadar yakın görülüyor. İsyan son haddini bulmuş. Siz önünüzü uzun vâdeli görüyorsunuz. En küçük bir harpte nasıl maaş verecek?Askeri mi besleyecek, sivili mi besleyecek? Borçlu ölürse ne olur halimiz, onu bir düşünün. Cennet-i alâ’ya girmek mümkün değil. Resulullah -sallallahu aleyhi ve sellem-Efendimiz borçlunun cenaze namazını bile kılmadı. Bunu hiç düşündün mü?

Amma bu ebedî bir hayata taalluk ediyor. Siz zevki düşünüyorsunuz, refah düşünüyorsunuz.

Amerika, Irak’a her an vurmaya sanki azimli. İran, Mısır, Suudi Arabistan petrollerini eline geçirmeye çalışıyor.” (2 Ekim 2002)

Diğer bir husus; bu altınlar geri verilse bile ondan alınacak faiz ne olacak?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” buyuruyor. (Bakara: 279)

Hem halkın kötü gün için biriktirdiği cebindeki para çekiliyor, hem harama bulaştığı için bereketi gidiyor, günaha giriyor, haram işliyor. Hazret-i Allah’ın gadabını celbediyor.

Böyle böyle insanlar İslâm’dan ahkâmdan uzaklaşıyor. Ahlâk, ruhaniyet, maneviyat ölüyor.

İnsanlar kolay yoldan para kazanma peşinde. Helâl mi, haram mı bakmadan ne gelirse gelsin dikkat edilmiyor.

“İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buharî. Tecrid-i sarih: 962)

İşte bu zaman.

Dünya para ve maddiyet üzerine dönüyor. Bir yasağı yapmak kabahattir, suçtur. Ancak o yasağı normal görmek, meşru görmek çok daha büyük bir suçtur, dinden çıkmaya sebeptir. Allah’ım bizi muhafaza etsin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecek ki, fâiz yemeyen kimse kalmayacaktır. Fâizin kendisini yemese bile tozunu yutacaktır.” (Ebu Dâvud)

Bunun da sebebi, bugün ekseri insanlar fâizle iş görüyor. O alıp vermiyor amma, fâizci ile alış-veriş yaptığı için onun tozu ona dokunacak.

•

Fâiz Kur’an-ı kerim, Sünnet-i seniyye ve İcmâ ile haram kılınmıştır.

İnsanlar arasındaki sevgi, saygı ve yardımlaşma duygusunu yok eden, mal hırsını arttırıp Allah’a karşı kulluk ve infak vazifesini unutturan fâiz ile fâizin girdiği bütün kazanç yollarını dinimiz kesin olarak haram kılmıştır. Şüpheli şeylerden korunmak mendup olduğu halde, fâiz şüphesinden korunmak vacibtir.

Allah-u Teâlâ yahudilerin ve onları taklit eden câhiliye müşriklerinin kötü amellerinden biri olan fâizi zikretmiş ve müslümanlara bunu haram kılmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde mümin kullarına hitap ederek fâiz almayı ve kat kat fâiz yemeyi kesin olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Kat kat artırılmış olarak fâizi yemeyiniz. Allah’tan korkun ki kurtuluşa eresiniz.” (Âl-i imran: 130)

Fâiz kesinlikle haram olduğu için, haram bir fiili işlemek Allah-u Teâlâ’nın cezasını mucip olur, fâiz yemek de cezayı gerektirir. Faiz yiyenler dünyada ve ahirette bu suçun ağır cezasını çekerler.

Fâizin kat kat artırılması, bir borca geçmişi eklene eklene fâizin ana para kadar veya daha çok miktarı bulması demektir. Sonuç olarak fâizin azı da çoğu da haramdır.

Cahiliye devrinde birisinin yüz dinar borcu olurdu. Zamanı gelince bunu ödeyemezdi. Alacaklı olana “Bana biraz süre ver. Daha sonra sana iki yüz dinar öderim.” derdi. İkinci ödeme zamanı gelince yine aynı şey tekrar edilir ve zaman uzadıkça ödenecek meblağ artardı. Borç veren vermiş olduğu yüz dinarı bir kaç kat fazlasıyla alırdı. İşte buna “Kat kat” denirdi.

Buradaki kat kat ifadesi, yasaklamayı bununla sınırlamak değil, insanları bu yaptıkları kötü şey dolayısıyla kınamaktır.

“Kâfirler için hazırlanmış cehennem ateşinden sakınınız.” (Âl-i imran: 131)

Allah-u Teâlâ cehennemi kâfirler için hazırlamış, fakat ilâhî yasaklardan kaçınmamaları halinde müminleri de onunla korkutmuştur. Eğer müminler, Allah-u Teâlâ’nın kendilerine haram kıldığı şeylerden sakınmazlarsa, gidecekleri yer kâfirler için hazırlanmış olan cehennem ateşidir.

İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri’ne göre Kur’an-ı kerim’deki en korkutucu Âyet-i kerime budur. Çünkü Allah-u Teâlâ bu Âyet-i kerime’de haramlardan sakınmak suretiyle kendisinden korkmadıkları takdirde kâfirler için hazırlanmış ateşle müminleri tehdit etmektedir.

•

Allah-u Teâlâ temiz kazanç ile kirli kazanç arasındaki fark açıkça ortaya çıksın diye Âyet-i kerime’lerinde şöyle buyurmuştur:

“Fâiz yiyenler ‘fâiz ticaret gibidir’ dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi ihtiyaçlar içinde kalkacaklardır.

Oysa Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

Allah-u Teâlâ fâizi ve fâizin girdiği bütün kazanç yollarını kesin olarak haram kıldığı halde; fâiz ile alış-veriş yapıp insanların kanlarını emenler, menfaatleri doğrultusunda fâiz alıp-vermekten çekinmeyenler, Âyet-i kerime’de belirtildiği üzere kıyamet günü kabirlerinden delirmiş gibi perişanlık içinde kalkarlar. Kör gibi, el yordamıyla hareket eden kimse gibi sağa sola yıkıla yıkıla çaresiz olarak dolaşırlar. En çirkin ve en kötü bir görünümle mahşer yerinde teşhir edilirler. Bu hal onların ayrıca özelliği olacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz miraç gecesinde fâizcileri Âyet-i kerime’nin tasvir ettiği şekilde görmüştür.

“Bundan böyle kime Rabb’inden bir öğüt gelir ve fâizcilikten vazgeçerse, geçmiş günahları kendisine ve hakkındaki hüküm de Allah’a âittir.

Kim de tekrar fâize dönerse onlar cehennemliktirler. Orada ebedî olarak kalacaklardır.” (Bakara: 275)

Zira onlar fâizi helâl görmek suretiyle kâfir olmuşlardır. Çünkü Allah-u Teâlâ’nın haram kıldığı bir hükmü helâl gören bir kimse kâfir olur.

“Allah fâizle kazanılanı eksiltir, bereketini tamamen giderir. Sadakası verilen malları ise artırır. Allah küfrân-ı nimette bulunan günahkâr hiç kimseyi sevmez.” (Bakara: 276)

Fâizi helâl kılarak, fâiz yiyerek isyana devam etmek suretiyle küfrü gittikçe büyüyen, artan ve katmerleşen hiç kimseyi sevmez, aksine nefret eder.

Bu Âyet-i kerime fâizin çok çirkin bir şey olduğunu ve fâizciliği de müslümanların değil, ancak çok kâfir kimselerin yapacağını bildirmektedir.

Allah-u Teâlâ müminlere hitap ederek, onlara imanlarının gereği olarak fâizden vazgeçmelerini bir daha hatırlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan fâizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesidir.

Aslında onların ne Hazret-i Allah ile, ne de Resul’ü ile harp etmeleri mümkün değildir. Asıl harbi Allah ve Resul’ü onlara açmıştır. Fâizcilerin dünya ve ahirette hezimete uğrayıp perişan olmaları mukadderdir, muhakkak gerçekleşir. Allah-u Teâlâ er-geç onlardan intikam alır.

Gerek fâizin helâl olduğunu ileri süren mürted veya ahdini bozmuş kâfir ya da fâizin haram olduğunu bildiği halde o inançla amel etmeyip fâize devam eden fasık müslümanlar bu Âyet-i kerime’nin şümulüne girmektedirler.

Âyet-i kerime’de geçen “Harp” ifadesi başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Dışarıdaki kâfirlere her zaman savaş açmak zaruri ve gerekli olmadığı halde, bunlara savaş açmak kayıtsız şartsız vacip kılınmıştır.

“Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 279)

Fakat tevbe etmezseniz, dinden çıkmanızdan dolayı ilâhî harbe muhatap olmakla kendinize yazık etmiş olursunuz.

Hükmü yalnızca fâizi ilgilendiriyor gibi görünen bu Âyet-i kerime’ler, muhtevası ve delâleti bakımından bir çok yasaklara âit hükümleri de içine almaktadır.

Ümmet-i Muhammed’e fâiz haram kılındığı gibi, yahudilere de haram kılınmış, fakat onlar fâiz alıp vermeye devam etmişlerdi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Yasak edildiği halde fâizi almalarından,

Ve haksız sebeplerle insanların mallarını yemelerinden ötürü, kendilerine (daha önce) helâl kılınan temiz şeyleri onlara haram kıldık.

İçlerinden küfür üzere kalanlara elem verici bir azab hazırladık.” (Nisâ: 161)

Kendilerine haram kılınan fâizi yiyen yahudiler, Allah-u Teâlâ’nın lânet ve gazabına uğradılar.

Sebebin hususiyeti hükmün umumiyetine mâni değildir. Kıyamete kadar gelecek insanlar için de, kim olursa olsun fâize yönelirse, aynı âkıbete uğrayacaklarında şüphe yoktur.

•

Cahiliye âdetlerinin en yaygınlarından birisi de fâizdir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Vedâ Haccı’nda cahiliye âdeti olan fâizi ayakları altına aldığını ve kaldırdığını beyan etmişti. Kaldırdığı ilk fâiz de amcası Hazret-i Abbas -radiyallahu anh-in fâizi idi.

Amr bin Ahvas -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz vedâ haccı sırasında şöyle buyurmuştur:

“Haberiniz olsun ki, câhiliye devrindeki bütün fâizler kaldırılmıştır, ödenmeyecektir. Sadece verdiğiniz anaparayı alacaksınız.” (Ebu Dâvud: 3334)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah fâiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizi: 1206)

Hadis-i şerif’teki “Fâiz yiyen”den maksat fâiz alandır. Fâiz aldıktan sonra yese de yemese de hüküm aynıdır. “Fâiz yediren”den maksat ise fâiz verendir. Fâizli muâmeleye şahitlik edenler ile kâtiplik yapanlar da aynı suça ve aynı günaha ortaktırlar.

•

Abdullah bin Mesud -radiyallahu anh- den rivayet edildiğine göre şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- fâiz yiyene, yedirene, şahitlerine ve kâtibine şüphesiz lânet etti.” (İbn-i Mâce: 2277)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bunları lânetlemesinin sebebi, bunların ilâhî rahmetten uzak olduklarını bildirmek ve bunların ilâhî nimetten uzak kalmalarını dilemektir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bedduâsının Allah katında makbul olacağı şüphesizdir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zina etmesi gibidir.” (İbn-i Mâce: 2274)

Yani fâizin pek çok çeşidi vardır, hepsi de günahtır. En hafifi sayılan fâizin günahı, kişinin kendi anası ile zinâ etmesi kadar ağır bir günahtır.

Diğer bir Hadis-i şerif’lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz fâizin her çeşidinin günahını otuz altı zinâya eşit saymıştır.

•

Abdullah bin Mesud -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Fâizle malını artırmaya çalışan hiçbir kimse yoktur ki, işinin âkibeti malının azalmasına dönüşmesin.” (İbn-i Mâce: 2279)

Bu gibi kimselerin bu yolla zenginleştiklerini görmek mümkündür. Şu kadar var ki bunların servetlerinin ömrü kısa olup eninde sonunda iflâs ettikleri bir gerçektir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Andolsun, insanlar üzerine öyle bir zaman gelecek ki, onlardan fâiz yemeyen (yani almayan) hiçbir kimse kalmayacaktır. Artık fâiz yemeyene de fâizin tozu konacaktır.” (İbn-i Mâce: 2278)

Yani kişi fâiz alıp-vermediği halde fâizle iştigal edenlere misafir olup yemeklerini yemekle, hediyelerini kabul etmekle fâizin tozu kendisine bulaşır.

Buna rağmen nice takvâ sahipleri vardır ki, kendilerini fâize bulaşmaktan korurlar ve bu gibi kimseler her devirde bulunurlar.

Bu Hadis-i şerif Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir mucizesi olarak zamanımızda tahakkuk etmiştir. Öyle ki fâizcilik yaygınlaşmış ve herkese sirayet eden bir hastalık haline gelmiştir. Zengin olsun fakir olsun her tabakadan insan fâize tevessül etmektedir. Oysa fâizcilik kesinlikle haram kılınmış olup hiçbir zaman hiçbir kimse için buna ruhsat verilmemiştir.

•

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Miraç gecesi bir kavme uğradım ki, karınları evler gibi iri idi. Bu karınların içi yılanlarla dolu idi ve yılanlar dışarıdan gözüküyordu. Ben ‘Yâ Cebrâil! Bunlar kimlerdir?’ diye sordum. ‘Bunlar fâiz yiyenlerdir.’ dedi.” (İbn-i Mâce: 2273)

Miraç hadisesi Mekke devrinde vukû bulduğuna göre, fâizin ileride haram kılınacağına daha o günlerde işaret edilmiş olmaktadır.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Son inen âyet fâizle ilgili olan âyettir. Resulullah -sallallahu aleyhi ve sellem- bizi (teferruât ile) açıklamadan vefat etti.

Artık siz fâizi de, fâiz şüphesi bulunan muâmeleyi de bırakınız.” (İbn-i Mâce: 2276)

Hazret-i Ömer -radiyallahu anh- Efendimiz bu beyanı ile fâiz hususunda çok ihtiyatlı davranmanın önemine işaret ederek fâiz kokusu duyulacak şüpheli muâmelelerden bile uzak durmaları için müslümanların dikkatini çekmiştir.

İlâhî hükümler böyle, ama kimsenin gıkı çıkmıyor.

Bu yolu seneler önce Süleymancılar açtılar. “Türkiye dar’ül-harp’tir, fâiz alınabilir” diye fetva verdiler. Kendi dinlerine kendi kitaplarına göre kılıfını uydurdular. FETÖ de bankasını kurmuş, kendi taraftarlarının yanında birçok müslümanı fâize bulaştırmıştı.

“Fâiz Alınabilir” Diyenlere Gelince:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1985 yılında ilk baskısı yapılarak çıkardıkları “Kardeşlik Dini” kitabıyla fâizin haram olduğunu Âyet-i kerime ve Hadis-i şerif’lerle ilân etmişlerdi.

Şöyle buyurmuştu:

“Fâiz alınabilir” diyenlere gelince:

“Hazret-i Allah fâizin azını da çoğunu da şiddetle haram kılmıştır.Bu kadar açık ve kesin iken, o irin kanalını açan bir kimse çok iyi bilsin ki Allah ve Resul’üne harp açmıştır. Bu gibi kimseler Hazret-i Allah’ı bırakıp menfaat bulduğu yere dayandıkları için, dayandıkları yerin ehlidirler. Hiçbir zaman Allah ehli değildirler. Nereye dayanarak, nereden destek alarak o fiil-i münkeri işledilerse orada göçerler, İslâm dininde değil.” (Kardeşlik Dini ve Hakikatler s. 69)

Bu Zât-ı âli bu beyanları ile insanları Hakk’a ve hakikate dâvet etmiş, onları fitne ve fesattan kurtarmış, halkımızın Cuma’dan uzaklaşmasına, fâize dalmasına mani olmuştur.

•

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri,”Fâize helâl” diyen, halktan zekât, öşür, para toplayan Süleymancılarla büyük mücadele ettiler onlar hakkında şöyle buyurmuştu:

“Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikayete kalktılar.

İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilan ettiler, böylece ebedî hayatlarını kaybettiler.

... Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri de dilencilik olan Süleymancılar; ellerinden gelen her türlü gasbı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar.” (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 498-499)

•

Onlar hakkında kitaplar yazdı, mahkemelere çıktı, hepsinden de beraat etti.

“Allah-u Teâlâ Âyet-i kerime’sinde:

“Fâizi yemeyiniz!”buyuruyor. (Âl-i imran: 130)

Bu ve buna benzer birçok Âyet-i kerime’lerde şiddetle yasaklandığı halde, bazı bölücü imamlar menfaatlerine ters düştüğü için fâize helâl diyorlar. Yani haramı helâl kabul ediyorlar.

Bu suretle de İslâm dini’ne ters düştüğü için, İslâm dini ile de hiçbir ilgileri yoktur.” (Süleymancıların İçyüzü, s. 209)

“Fâizciler hakkında buyurulan hem lafzî hem de mânevî bu şiddetli tehditler, hemen hemen hiçbir tahrim âyetinde yer almış değildir.

Hazret-i Allah’a ve Resul’üne harp ilân etmiş olan bu gibi kimseler en şiddetli bir dil ile lânetlenmişlerdir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise fâizin her çeşidinin günahını otuz altı zinâya eşit saymıştır.

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah fâizi yiyeni, yedireni, şâhitlerini ve kâtibini lânetlemiştir.” (Tirmizî)

“Fâiz yiyenlerle zekât vermeyenleri cehennem ateşi ile müjdele.” (Münâvî)

Fâiz alandan da, fâiz verenden de zekât alınmaz.

Allah-u Teâlâ’nın hükmü bu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in emri de bu. Onların kitabı başka mı?” (Hakikat İle Dalâleti Bilmemiz Lâzım, s. 287-288)

•

“Fâize çığır açtılar. Böylece fâiz kapılarını açtılar, imanı zayıf olanların hepsi o kapıdan dışarı çıktı. İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.” (Süleymancıların İçyüzü, s. 300)

•

“Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Size bir temsil arzedelim:

Bir baba oğlu ile Hacca giderken bir handa kalıyorlar. O gece baba vefat ediyor. Oğlu bir bakıyor ki ceset hınzır suretine dönüşmüş, o kadar müteessir oluyor ki, o üzüntü ile kendinden geçtiği bir anda kapının açıldığını, içeriye nûranî bir zâtın girdiğini görüyor.

Gelen o zât, babasının örtüsünü açıyor ve eliyle meshediyor. Elinin meshettiği yerler hem nur oluyor, hem de sıfatı değişiyor. Genç hayretle “Siz kimsiniz ki, beni bu kadar sıkıntılı bir anda kurtardınız?” diye sorduğunda “Ben âhir zaman peygamberiyim. Babanın bu hâle düştüğünü melekler bana haber verdi. Ben de Allah-u Teâlâ’dan ona şefaat etmem için izin istedim, bana o izni verdi. Çünkü baban her gece yüz salâvât-ı şerife getirmeden yatağına girmezdi. Bu hâle dönüşü de fâiz yüzündendi.”

Fâiz deyince bir şey daha ilave edeceğim. Bir gün Manisa’dayım. Bir zât bir şeyler söylemek istiyor, fakat çekiniyor. Bunu anlar gibi oldum. “Buyurun” dedim. “Ben” dedi. “Mühim rüyâ gördüm, annemle zinâ halinde imişim.” “Fâizle iş yapıyor musunuz?” dedik “Tüccarım.” dedi. Bu budur.

Bir noktayı daha ilave edeyim. Bir gün Giresun’dan bir zât geldi. “Ben o bölgenin tüccarıyım, yirmiiki-yirmiüç milyarla iş yapıyorum, buna rağmen sıkıntıdayım. Duydum, bunun hikmetini sormak için geldim.” dedi. “Fâizle iş yapıyor musunuz?” “Yapıyorum.” dedi. Manisa’daki durumu ona arzettik, “Aynı rüyâyı ben de gördüm.” dedi.

İşte efendiler fâiz budur. İstediğiniz kadar alın.

İşte kardeşler, Hazret-i Allah’a dönmemiz için bu son bir fırsattır.

Hiçbir fâizcinin bu domuz şekline dönmeyeceği hayalinize bile gelmesin!

Âhirete de bu şekilde intikal edecek. İşte fâizcilerin âkıbeti budur.” (Süleymancıların İçyüzü, s. 301-302)

•

“Nisâ Sûre-i şerif’inin 160. ve 161. Âyet-i kerime’lerini dikkatli bir incele.

Allah-u Teâlâ yahudilerin yaptıklarını bir bir beyan ediyor, akabinde de nasıl bir cezaya müstehak olduklarını haber veriyor:

“Yahudiler’in;

Yaptıkları zulümlerinden,

Bir çok kimseleri Allah yolundan çevirmelerinden,

Yasak edildiği halde fâizi almalarından,

Ve haksız sebeplerle insanların mallarını yemelerinden ötürü, kendilerine (daha önce) helâl kılınan temiz şeyleri onlara haram kıldık.

İçlerinden küfür üzere kalanlara elem verici bir azap hazırladık.” (Nisâ: 160-161)

Bir Âyet-i kerime’lere bak, bir de süleymancıların icraatlarına bak!

Dinde tefrika çıkarıp, bölücülük yapmakla; İslâm dini’ni bırakıp, kurdukları süleymancılık dinine sapmakla büyük bir zulüm yapmışlardır.

Kendilerine tâbi olanları süleymancı yapmakla, pansiyonlarına aldıkları talebelere süleymancılığı aşılamakla, bir çok kimseleri Allah yolundan çevirmektedirler.

İslâm dininde fâiz ve fâizciler hakkında açık ve kesin Âyet-i kerime ve Hadis-i şerif’ler olduğu halde fâiz almaktadırlar ve fâizin helâl olduğunu savunmaktadırlar.

Ve dördüncü olarak da, barındırdıkları bir kaç talebeyi alet ederek halkı soymakta, haksız yere insanların mallarını ellerinden almaktadırlar.

Âyet-i kerime’lerle bunları kıyasla, kararını ver!” (Süleymancıların İçyüzü, s. 106-107)

Her Türlü Haram İşleniyor:

Fâiz, fuhuş, içki, kumar, livata ... ne kadar haram varsa işleniyor ve daha kötüsü bunlar normal karşılanıyor ve aleni yapılıyor.

Son zamanda ortaya çıkan sosyal medya, sanal bahis siteleri gibi teknolojiler bu gibi haramların yaygınlaşması için kullanılıyor.

Allah’ım korusun!

•

Hakk Celle ve Alâ Hazretleri Maide suresinin 90 ve 91. Âyet-i kerime’lerinde kumarı da içki ile beraber haram kılmıştır.

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytanın işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bundan vazgeçtiniz değil mi?” (Mâide: 90-91)

Âyet-i kerime’de içki ve kumarın şeytan işi olduğu, müminler arasına düşmanlık ve kin soktuğu, zikrullahtan ve namazdan alıkoyduğu beyan edilmektedir.

Kumar da içki gibi büyük günahlardandır.

Sonunda para kazanılan veya kaybedilen; zar, oyun kâğıtları, piyango, spor toto, müşterek bahis gibi her türlü şans oyunları kumardır.

Kumar oynamakta kullanılan âlet ve metod ne olursa olsun, nasıl oynanırsa oynansın bu oyunların hepsi haramdır.

Mal insanların ihtiyaçlarını görmek, mâişet ve saadetlerini temin etmek için ihsan olunmuş bir nimettir. Kumar ve benzeri yollarda israf edilmesi, yaratılış gayesine terstir.

Kumar sadece kendi kötülüğü ile kalmaz, içki, kin, intikam, hırs... gibi pek çok kötülükleri de beraberinde getirir. Kumar yüzünden insan kendine karşı, ailesine karşı, içinde bulunduğu cemiyete karşı, Yaratan’ına karşı vazifelerini yapamaz. Dünya saadetinden, âhiret selâmetinden mahrum olur.

•

Dikkat edilirse livata da meşrulaştırılmaya çalışılıyor. Küffar ülkelerinde bu yapıldı. Şimdi bu müslüman ülkede de aynısını yapmaya çalışıyorlar.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetim için için en çok korktuğum şey, Lut kavminin amelidir.” (Tirmizî: 1457 - İbn-i Mâce: 2563)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu gibi kimseleri yerin bile kabul etmeyeceğini haber vermişlerdir:

“Ümmetimden Lut kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lut kavminin yanına nakledip onlarla haşreder.” (Câmiü’s-sağîr)

Lut Aleyhisselâm’ın kavmi de bu ahlâksızlıkları sebebiyle helâk olmuşlardı. Memleketleri altüst olmuş, başlarına taşlar yağmıştı.

Lut Aleyhisselâm, kavmini şöyle ikaz etmişti:

“Sizden önce âlemlerden hiçbirinin yapmadığı hayâsızlığı mı yapıyorsunuz?

Siz kadınları bırakıp şehvetle erkeklere gidiyorsunuz. Doğrusu siz çok aşırı giden bir kavimsiniz.” (A’raf: 80-81)

Daha önce hiç kimsenin yapmadığı, hatırına bile getirmediği bu suçu nihayet Sedum halkı işlemişti.

Kur’an-ı kerim her asra hitap ettiğine göre, onda yer alan meseleler asıl itibariyle geçmişi anlatmakla beraber, nâzil olduğu zamana ve geleceğe de parmak basmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Lut kavminin kötü fiilini işleyenlere Allah lânet etsin.” (Ahmed bin Hanbel)

Bir Hadis-i şerif’lerinde de; bunu yapanlar çoğaldığı zaman Allah-u Teâlâ’nın, halkın üzerinden himayesini kaldıracağını, nerede helâk olurlarsa olsunlar mühimsemeyeceğini beyan buyurmuştur. (Taberânî)

Kadınlara arka uzvundan temas etmek de livatadır, şiddetle haramdır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah-u Teâlâ, erkeğe temas eden veya kadına arka uzvundan temas eden erkeğe (kıyamet günü) rahmet nazarı ile bakmaz.” (Tirmizî: 1165)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kadına arka uzvundan temas eden kimse melundur.” (Ebu Dâvud: 2162)

Hele livata gibi bir fenalık yaygınlaşırsa artık her türlü felâket beklenebilir. Âilelerin dağılmasına ve çökmesine, memleketin zevaline sebep olur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bu ümmetten bir grup olacak ki, yemek, içmek, oynamakla geceleyip maymun ve domuz olarak sabahlayacaklar. Allah'a yemin ederim ki onlara yer sarsıntıları ve gökten yağan taşlar isabet edecektir. Öyle ki halk sabahlayınca "Bu gece falan topluluk yere gömülmüştür, falan topluluğun evleri bu gece yere batmıştır." diyecekler. Allah'a yemin ederim ki, içki içtikleri, ipekli giydikleri, kadın oynattıkları, faiz yedikleri, akraba ziyaretini kestikleri ve başka yaptıklarından, Lût kavmine, o kavmin çeşitli kabilelerine ve evlerine taş yağdığı gibi, onların üzerine de gökten taş yağacaktır. Allah'a yemin ederim, aynı şeylerden dolayı Ad kavminin muhtelif kabile ve evlerini tahrip eden akim rüzgâr onlara da musallat kılınacaktır.” (Ahmed bin Hanbel)

Organ Nakli Câiz Değildir:

Ocak ayında Amerika’da bir hastaya domuzdan kalp nakli yapıldığı haberleri çıktı.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri; “Organ nakli ve vasiyeti câiz değildir” dediği hususun bugün geldiği noktayı görüyorsunuz.

1992 yılında “İnsanın Yaratılışı ve Organ Nakli” ismiyle bir kitap çıkardılar, dergilerimizde müteaddit defalar çıkan makaleleri ile müslümanları tenvir ettiler.

Bu Zât-ı âli organ naklinin mahsurlarını beyan ettiklerinden her türlü iftiraya, hakarete uğramıştı. Allah için hakkı söylemiş, vazifesi olan İslâm’ın emir ve hükümlerini hatırlatmıştı.

Organ nakli ve vasiyeti mevzuunu kullanarak kumpas kurmak isteyen gazetenin mahkeme kararı ile yayınlamak zorunda kaldığı tekzip metninde Organ Nakli hakkındaki beyanlarının bazıları şöyleydi:

“Bu konu hakkındaki “İnsanın Yaratılışı ve Organ Nakli” isimli eserimizde de görüleceği gibi bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif’tir. Bütün kitaplarımızda olduğu gibi.

Bir tek Âyet-i kerime bütün insanların görüşüne bedeldir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Kendi elinizle kendinizi tehlikeye atmayın.” (Bakara: 195)

“Kendi kendinizi katletmeyin!” (Nisâ: 29) buyuruyor.

Organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalp çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur.

“Allah’ın izni olmadan hiç kimse ölmez, o belli bir süreye göre yazılmıştır.” (Âl-i imran: 145)

Fakat daha kalp durmamışken organlar alındığı için, vasiyet eden için bu bir intihar oluyor.

...

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif’ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

...

“Bir insanı dirilten bütün insanlığı diriltmiş gibidir.” (Mâide: 32)

Âyet-i kerime’sini delil olarak göstermektedirler. Bu Âyet-i kerime gaflette bulunmasından dolayı ruhu ölmüş olanlara aittir, cesetle ilgili değildir.

Hayat kurtarmaya gelince: Esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez.” (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

“Hülasa-i kelâm;

Nakil için kullanılacak organın hastanelerin morglarındaki ölülerden değil de beyin ölümü gerçekleşmiş olan kişilerden alınması kişinin bütünüyle ölmeden hayatına müdahale edildiğinin delili değil midir?

Kaldı ki; biz ilâhi hükümleri, Âyet-i kerime ve Hadis-i şerif’leri esas tutuyoruz. İlmî konuşuyoruz.Sizin zannınıza uymuyor diye bu şekilde sansasyon çıkartmak için yayıncılık yapmak, hakkaniyeti ve adaleti gözeten hiç kimseye yakışmaz.” (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

•

Bu bedenimiz Allah-u Teâlâ’nın emanetidir, mükerremdir, insanın vücudu üzerinde tasarruf yetkisi yoktur, organlarını bağışlayamaz, vasiyet edemez. İnsanın mükerrem vasfına kastedilmekte ve ilâhî emanete ihanet edilmektedir.

“Andolsun ki biz Âdemoğulları’nı üstün bir izzet ve şerefe mazhar kıldık.” (İsrâ: 70)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın kelâmıdır ve ilâhî beyanıdır...

•

Organlar kişi ölmeden can çekişirken alındığı için organları alınan kişi katledilmiş, organlarını vasiyet eden kişi de kendi kendini katletmiş olmaktadır.

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Bu bir Âyet-i kerime’dir. İlâhî emirdir. Hazret-i Allah böyle buyurmaktadır.

“Beyin ölümü” denilen durumda kalp çalıştığı, nefes alıp-verme devam ettiği için ruh vücutta mevcuttur, emr-i ilâhî ile daha vade dolmamıştır, beyin fonksiyonları dursa bile insanın ölümü ruhun vücuttan çekilmemesi sebebiyle gerçekleşmemiştir. Ölmeyen bu insanın organları çalışmaktadır. Nefes alıp-verilmektedir. Bu vaziyetteki bir insanın “öldü” denilerek organlarının alınması “Katliam” değil midir?

Madem ki ölüden organ alınacak, morglar ölü doludur. Niçin alınmıyor, demek ki ölmek üzere olandan, daha ölmeyenden organ alınıyor. Bu cidden çok büyük cürümdür.

•

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

“Kendi elinizle kendinizi tehlikeye atmayın!”(Bakara: 195)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın beyanıdır.

Bu sebeplerle vasiyet eden mesul olduğu gibi bu işe fetva verenler, insanları zorlayanlar da mesuldür. Büyük bir vebal altındadırlar. Her bir katliamdan bu çığırı açanlara bir hisse vardır. Zira bu yapılan ve yaptırılan bağış intihar etmek demektir. İntihar haramdır.

•

Kişi ölmüş dahi olsa ölüye eziyet haramdır. Ruhla cesedin irtibatı öldükten sonra da devam eder.

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Bu bir Hadis-i şerif’tir. Resulullah Aleyhisselâm’ın emri ve beyanıdır.

Öldükten sonra dahi insan; bedenine yapılan eza ve cefayı hisseder. Üstelik organlar daha kişi ölmeden, organlar hayati fonksiyonlarını kaybetmeden alınmaktadır. Aksi halde bir işe yaramamaktadır.

•

Beyin ölümü, organları alabilmek için icat edilmiş bir kavramdır. Organlar kalp atarken “Nasıl olsa ölecek” denilerek “Beyin ölümü” adı altında alınmaktadır. Kaldı ki beyin ölümünün tespiti çok zordur. “Öldü” denildiği halde masadan kalkan insanlar çoktur.

“Dirilten de O’dur, öldüren de O’dur.” (Müminûn: 80)

Bu bir Âyet-i kerime’dir. Hazret-i Allah’ın hükmüdür.

Bizim vazifemiz açık bir tebliğdir, bir hatırlatmadır. Organları bağışlayıp bağışlamamak kişinin kendi bileceği iş olup herkes kendi kararından ve neticelerinden mesuldür.

Kanunlar izin vermiş, alan almış, veren vermiş, kendisi bilir. Ancak “İslâm dini’nde bu vardır” denildiği zaman hükm-ü İlâhî’yi hatırlatmak her müslümanın vazifesidir. Bizim beyanlarımız İslâm dini’ne göredir. Bu hatırlatma müslümanlar için, Allah-u Teâlâ’nın hükmü ile hareket edip, O’nun rızasına uygun iş ve icraat yapmak isteyenler içindir. Bu konuda Hazret-i Allah’ın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in hükmü esastır. Biz sadece hatırlatıyoruz. Mesul olmamak için.

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Namazı kıl, iyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyetlere katlan, çünkü bunlar azmedilmeye değer işlerdendir.” (Lokman: 17)

Tedavi adı altında yapılan organ nakli ile üç büyük cürüm işlenmektedir:

Birincisi; insanın mükerrem vasfına kastedilmekte ve ilâhî emanete ihanet edilmektedir.

“Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık.” (İsrâ: 70)

İkincisi; organlar kişi ölmeden can çekişirken alındığı için organları alınan kişi katledilmiş, organlarını vasiyet eden kişi de kendi kendini katletmiş olmaktadır.

“Kendi kendinizi katletmeyin!” (Nisa: 29)

Bu bir emr-i İlâhi’dir.

Üçüncüsü; bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettiği için bu bir intihardır.

“Kendi elinizle kendinizi tehlikeye atmayın!”(Bakara: 195)

Bu da bir emr-i İlâhi’dir.

Diğer bir husus; kişi ölmüş dahi olsa ölüye eziyet haramdır. Ruhla cesedin irtibatı öldükten sonra da devam eder.

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Bu emr-i Peygamberî’dir.

Sebepsiz Yere İnsanlar Katlediliyor, Masum İnsanlar Canice Öldürülüyor:

Öyle bir zamandayız ki bir anlık öfkeyle sebepsiz, haksız yere cinayetler işleniyor. Kadın, çocuk, genç yaşlı demeden insanlar hunharca öldürülüyor.

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nispette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

“Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ’nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır.” buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ’nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede ilây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi. Tahrim 1)

Berâ bin Âzib -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

Kasten öldürmenin cezası Sünnet-i seniyye’de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur.” (Ebu Dâvud: 4539)

Öldürmenin haram olduğuna dair aynı zamanda icmâ vardır.

Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde olan Allah’a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyanıza şerlileriniz vâris olmadıkça kıyamet kopmaz.” (Tirmizî)

Bu Hadis-i şerif günümüzdeki anarşiye işaret etmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Bütün bu kötü haller ve icraatlar hep kötü idareciler sebebiyle husule geliyor. Onlar münafık olacaklar. Görünüşte ismi İslâm, fakat isimde kalmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Herc çoğalmadıkça kıyamet kopmayacaktır.”

Buyurmuşlar, Ashâb-ı kiram: “Herc nedir yâ Resulellah?” diye sorduklarında:

“Katildir katil!” buyurmuşlardır. (Müslim: 157)

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Âdeta Bugünleri Haber Vermişlerdi:

“Öyle ki Hakk’tan kopulduğu, Âyet-i kerime ve Hadis-i şerif’lerin umursanmadığı, sadece dünyaya rağbet edildiği, günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, Allah’ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm’a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah düşmanlarına iltifat edildiği, Allah’a harp ilân edildiği, faiz, zina, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık, futbol gibi küfür âdetleri ve daha birçok Allah’ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

Şöyle bir bakın; dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fitne, ihanet, arsızlık, gasp, terör, katliam, yalan-dolan, cinayet, soygun, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah’ın emirleri ise hafife alınmaktadır.

Kadınlardan erkeklerden her çeşit içkiyi içen, her türlü kumarı oynayan, her türlü fuhşu yaşayanlar var.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor, uyuşturucular ve haplarla halk zehirleniyor.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Kumar olan şans oyunlarıyla meşgul olunuyor.

Fâiz alıp verme artmış.

Gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var.

Haksız yere adam öldürmeler çoğalmış, büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de çocuk olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

“Dinin direği” olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.”

Artık kimse hakikati dinlemez oldu. Görünüşte inanıyor, “Doğru söylüyorsunuz.” diyor. Ancak o an menfaati neredeyse oraya dönüyor. Onun için:

“Halk tabakasını bırak!”, mesuliyetten de kurtul.

Görünüşte inanmaktadır ancak akıl hocaları çoktur, pabucunu ters çevirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında haber verirken bir noktasında şöyle buyuruyorlar:

“Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim, Fiten)

İşte bu zaman.

Yani ruhu ölmüş, canlı cenaze.

Hülasâ-i kelâm; ne Hazret-i Allah’ın hakkı olan Hakkullah’a, ne Hazret-i Allah’ın hukuku Hukukullah’a, ne Hazret-i Allah’ın beyanı olan Kelâmullah’a riayet ediliyor. Yani dikkat edilmiyor.

Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

Dikkat edin! Bunu Resulullah Aleyhisselâm buyuruyor.

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar.

Muhterem Ömer Öngüt -kuddise sırruh- şöyle buyurmuşlardı:

“Bugünü siz dıştan görüyorsunuz. Hiç de farkında değilsiniz, içi kaynıyor. Küfür içinde yaşıyor, yaşamak istiyor. Ancak helâl-haram katiyen aramıyor. Her birisi kendi nefsinin arzusuna dalmış gidiyor. Kimisi futbol peşinde, kimisi fâiz peşinde, kimisi deniz peşinde. Her bir insanın kendine göre tuttuğu bir yolu, muhabbet ettiği yolu var.

Fakat Hazret-i Allah’a, Resulullah’a gönül veren çok az.”

Hazret-i Allah Hep İhsanda, Bizler Hep İsyandayız!

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yaşadığımız bu âhir zamanı seyyiatın arttığı bu günleri haber vermişlerdi.

Bu kadar ihsân-ı İlâhi karşısında ilâhi hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Allah’ım sonumuzu hayreylesin.

Ahlâksızlık hakikaten memleket için çok büyük bir âfât, çok korkunç... Fâizle, fuhuş memleketi yıkar götürür. Onun için bir harp çıkarsa Allah’u âlem çok büyük insan zayi olur. Ahlâk son derece sükut etti, fâiz son derece aldı yürüdü. Ahlâksızlık yayılıyor, evet nur da yayılıyor.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz.” buyuruyor. (En’am: 151)

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz.” (Nisâ: 31)

“Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb’inin mağfireti geniştir.” (Necm: 32)

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükâfat verir. Bu âfât olduğu zaman, bu âfât umuma gelir. Dilediğini cennetine koyar.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” buyuruyor. (İsrâ: 58)

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik.” (En’am: 6)

“İman edip Allah’tan korkanları ise kurtardık.” (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O’nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Helâk olan eski kavimler bollukta, zevk ve sefada iken belâ ve âfâtlara uğramışlardı. Onların birer kabahatlerinden ötürü başlarına felâketler gelmiş, helâk olup gitmişlerdi.

O kavimlerin yaptıkları isyan ve tuğyanların bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Onun içindir ki böyle bir devir gelmiş değildir.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya malolacak.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murat; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan, şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur! diye emretmedim mi?” (Yâsin: 60-61)

Bu bir emr-i ilâhidir.

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Âyet-i kerime’de ise:

“Şeytanın adımlarına uymayın.” buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ’nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder.

“Şeytanın adımlarına uymayın. Zira şeytan sizin apaçık bir düşmanınızdır. O size kötülüğü, hayâsızlığı ve Allah hakkında bilmediğiniz şeyler söylemenizi emreder.” (Bakara: 168-169)

Cenâb-ı Hakk Âyet-i kerime’sinde O’na karşı gelenlerin başına gelecek âkıbeti haber vererek şöyle buyuruyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Öyle bir devir ki her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü yapılıyor.

Her türlü kötülük mevcut. Her türlü ahlâksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. İsyanın, zulüm ve küfrün ayyuka çıktığı, din, ahlâk ve fazilet umdelerinin ayaklar altında çiğnendiği, kötülüklerin her türlüsünün yapıldığı, dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil.

İslâm’ın emirlerine riayet edilmiyor, yasakları dinlenmiyor, iman vidaları gevşemiş, vatan sevgisi körelmiş, ahlâki değerler ayaklar altına alınmış, mahremiyet kalkmış, kazançta helâl-harama bakılmaz olmuş, helâl lokmaya ise hiç dikkat edilmiyor.

Gazeteler, televizyonlar her gün cinayet, tecavüz, taciz, zinâ, hırsızlık, gasp haberleri vermektedir.

Her türlü hayâsızlık, her türlü kötülük, çirkeflik ve insan onuruna yakışmayan her türlü pislik almış başını gidiyor.

Zinâ ve fuhuş çoğalmış hatta alenileşmiş, açıktan yapılıyor. Harammış, helâlmiş, büyük günahmış bakılmıyor. Şeytan insanı yoldan çıkarıyor, nefis insana ahkâm tanıtmıyor.

Emr-i ilâhi olduğu halde zekât, öşür verilmemektedir. Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş, adaletle iş yapılmıyor. Emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu.

Her türlü kötülüğün hoş gösterilmeye çalışıldığını ve yeni nesilin bu konulara özendirildiğini görüyoruz. İslâm ahlâkına ters düşen nefsani ve hatta hayvani duyguların ön plana çıkarıldığı diziler, programlar yapılarak, necip ve nezih bir milletin çocukları bu şekilde aşılanarak kötülük yoluna daha küçük yaşlarda yönlendirilmekte, zinâ ve fuhşiyata yani kötü ahlâka özendirilmeye çalışılmaktadır.

İslâm’ın emir ve hükümleri unutulmuş, mahrem sayılan aile hayatı aleni olarak teşhir ediliyor olmuş, yapanlar da makam, mevki ve itibar sahibi yapılmış ve tüm bu olanlar gayet doğalmış gibi gösterilmeye çalışılmıştır. Ahkâm-ı ilâhi yaşanmıyor.

Nikâh zaten yapılmıyor, yapılsa da mehir verilmiyor, öldükten sonra verileceğini zannediyor, kendi âilesi ile zina yapıyor. Mehirsiz dini nikâh olmaz.

Dinin önem verdiği ve lüzumlu saydığı nikâh yapılmayarak, aile hayatı daha ilk başta sifâh üzerine kurdurulmuş, zinâkar bir topluma basamak olarak aile çekirdeği hedef alınmıştır.

Bu mülkün sahibi, hükmünü vermeden önce sizi uyarıyorum. Geçmiş ümmetlerin başlarına gelenleri haber veriyorum ve imana dâvet ediyorum.

Ey insan! Bunca isyanın yanında kâr kalacağını mı sandın?

Karşılıksız Kalmayan İsyanlar:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür.” (İbn-i Mâce: 4019)

Hadis-i şerif’in açıklaması:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.”

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

“Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.”

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhî’ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

“Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.”

İşte bugün olduğu gibi.

“Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.”

Aynı bugün olduğu gibi.

“Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.” (İbn-i Mâce: 4019)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır.” buyurdu.

Orada bulunanlardan biri:

“O gün sayıca azlığımızdan mı?” diye sordu.

“Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!” cevabını verdi.

“Zaaf nedir yâ Resulellah?” denildiğinde:

“Dünya sevgisi ve ölüm korkusu!” buyurdu. (Ebu Dâvud: 4297)

•

Ebu Mâlik el-Eş’arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Benim ümmetimden bazı insanlar muhakkak ki içki içip ona adından başka isim takacaklar. Baş uçlarında çalgılar çalınacak ve şarkıcı kadınlar şarkı-türkü söyleyecekler. Allah onları yere batırsın ve onlardan maymunlar, domuzlar yapsın!” (İbn-i Mâce: 4020)

Geçmiş ümmetlerde bu durum gerçekten olmuştur. Kıyamete yakın dönemde sapıtmış insanların başına bu felâketler gelebilir.

Azgınlığın Cezası:

Eski ümmetler de bugünkü gibi azmışlar, Allah’ın hükmünü hiçe saymışlardı. Allah’ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar. Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhîdir. Mutlaka kötünün arasında iyi, kurunun yanında yaş da yanar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler.” (En’âm: 44)

Nuh Aleyhisselâm’ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Ad kavmi, Hud Aleyhisselâm’ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Sâlih Aleyhisselâm’ın kavmi Semud, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lut Aleyhisselâm’ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm’ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için maymun, domuz ve fare suretine çevrilmişlerdir.

“Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine: ‘Aşağılık birer maymun olunuz!’ demiştik.” (A’râf: 166)

Allah-u Teâlâ’nın onları lânetlediği, azabına müstehak kıldığına dair kıssalar Kur’an-ı kerim’in çeşitli yerlerinde beyan edilmektedir.

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah’a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve onun niyazı sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır. Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm’ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip dinini unutan kavminin isyan edenleri birçok âfât ve felâketlere müstehak olmuşlardır. Bugün olduğu gibi.

Bu sebepledir ki Allah-u Teâlâ:

“İşte biz günahkârları böyle yaparız.” buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhi takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamıştır. İleride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

“O gün, (hakikatleri) yalanlayanların vay haline!” (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

“Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur.” (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Allah-u Teâlâ Davud Aleyhisselâm’a şöyle vahyetmiştir:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise onlara lânet etmem şeklindedir.” (Deylemî)

Bu ilâhî beyandan anlaşılıyor ki, Allah-u Teâlâ yoldan çıkan fâsıkların ibadetlerini de kabul etmiyor.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Nefsim kudret elinde bulunan Zât-ı Ecell-ü A’lâ’ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O’na duâ edersiniz de duânız kabul olunmaz.” (Tirmizî. Fiten 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

“Zinâ gibi fuhşiyâtın zuhûru, yerin sarsılmasına mûcib olur.” (Camius-sağir)

Âhir-Son Zamandayız:

Kıyametin kopmasının yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır:

Nitekim mühim bir ihtar mahiyetinde bir Âyet-i kerime’de:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Kâinatın ömrüne nispetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî - Müslim)

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir. Kıyamet, olanca şiddet ve sıkıntıları ile insanları kuşattığında onu Allah-u Teâlâ’dan başka kimse açamaz ve geri çeviremez.

İnsanlar dünyaya ve dünyanın imarına kendilerini kaptırmış oldukları bir halde, hiç umulmadık bir anda geliverecektir.

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, göz açıp kapatıncaya kadar bir zaman ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

İlâhî mahkemenin kurulup amellerin ölçüleceği, hesabın görüleceği o kıyamet günü gelmek üzeredir. Çok yakınlarında olmasına rağmen insanlar ondan gafil bulunuyorlar.

O korkunç gün, takdir edilen vakti gelince ansızın gelecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?” (Muhammed: 18)

Kıyametin kopacağına dâir bunca Âyet ve alâmetler varken, inkârcılar yine de küfür ve isyanlarında devam edip dururlar.

Nitekim Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir.” (Câmiu’s-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bid’at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir.” (Câmiu’s-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz.” (Câmiu’s-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah’tan uzaklaşıyorlar.” (Hâkim)

Bu Hadis-i şerif’lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.

Bu Zamanda Allah-u Teâlâ’ya Yönelmenin Mükâfatı:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı’na hitaben şöyle buyurdular:

“Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır.” (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye’me sarılanlara yüz şehid sevabı vardır.” buyuruyorlar. (Beyhakî)

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir.” (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe:112)

Allah’a Sığınma Zamanı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi’ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını, açlık, kuraklık çekileceğini, dünyanın tekrar bidayete döneceğini haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmamızı nasihat ederlerdi.

“Gün gelecek ortalık çok karışacak. Onun için bugün imanın sağlam olmalı, ahiret için hazırlık yapmalı, hiç kimseye bir şey söylemeden insan kendi yoluna böyle akıp gitmeli. Karıştığı zaman büyük dalgalar var önümüzde. Çok büyük dalgalar var. Bugün sakin, bugününü ihya etmeye bak. Fırtına koptuğu zaman imanı kurtarmak için; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor;

“Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.”(Ahmed bin Hanbel)

Gün; iman kurtarma günü, zaman imanı koruma zamanı...”

“Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var. Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir. Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.”

Diğer bir beyanları şöyleydi:

“Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, “Allah’ım! Bana o günleri gösterme!” Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah’a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.”

“Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın.”

“Sen ki Yaratan’a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.”

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a kaçınız!..” buyuruyor. (Zâriyat: 50)

O’nun Zât-ı ulûhiyet’ine ilticâ edin, her işinizde O’na itimat ve teslimiyette bulunun.

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O’dur.

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise buyururlar ki:

“Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir.” (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı. Ve kendini kurtarma zamanı!

Niçin? Çünkü bu zaman seyyiat zamanı, âhir zaman...


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (31)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (28)

Besmele’nin Faziletleri:

Bu mevzu Abdülkadir Geylânî -kuddise sırruh- Hazretleri’nin “Gunyet’üt-Tâlibin” isimli eserinden teberrüken alınmıştır:

“Allah adını şöyle oku;

Bismillah (Allah’ın adı ile) O, zıtları olmaktan yana şanı yücedir.

Bismillah (Allah’ın adı ile) O, dengi olmaktan yana münezzehtir.

Bismillah (Allah’ın adı ile) O, çocuk sahibi olmaktan yana mukaddestir.

Bismillah (Allah’ın adı ile) O, nurları nur eden Zât’tır.

Bismillah (Allah’ın adı ile) O, iyilere ikram eden yüce Zât’tır.

Bismillah (Allah’ın adı ile) O, kaderi takdir eden, kalpleri ve basiretleri nurlandırandır.

Bismillah (Allah’ın adı ile) O, seher vakitlerinde ebrar zâtların kalplerine tecelli eder.

Bismillah (Allah’ın adı ile) O, ahbabı ve sırları bilir. Sonra onları nurlarla aydınlattı; sırlarını ahbaba tevdi etti. Onları tehlikelerden korudu; yabancılarla bağlanmaktan aldı. Bu halde onlardan ağırlığı, yükü, hataları ve günahları sildi.

O yüce Zât ki, ta ezelden beri ihsan etmek ve fazilet vermekle sıfatlanmıştır; istiğfar edenlerin de günahlarını bağışlar. Daima;

Bismillah (Allah’ın adı ile) diye oku. O öyle bir isimdir ki; ırmaklar onunla akar; ağaçlar onunla biter.

O öyle yüce Zât’ın ismidir ki; kullardan taat ehli kimselerin taatı ile beldeleri mamur eyler.

Beldelerin, dağlar gibi sütunları vardır. Yer, onlar sayesinde üzerinde onlanlara beşik gibi yayılmıştır. İşte bunları yapan o ismin sahibidir.

Bu yerin dağlar gibi sahipleri hayırlı kırklar olup bedeller arasından seçilmiştir.

Bunlar, yüce Rabb’i daima tenzih ederler; ortakları ve benzeri bulunmaktan.

Onlar, dünyada iken sultandırlar, ahirette ise, kullara şefaatçi olacaklardır.

Allah-u Teâlâ onları, âleme fayda, kullara rahmet için yaşatmıştır.

Allah adı (Bismillah); zikredenlere bir azık, güçlülere izzet, zayıflara sığınak, sevenlere nur, müştaklara sürurdur.

Allah adı ile ruhlar rahata kavuşur.

Allah adı ile bedenler necat bulur.

Allah adı ile gönüllere nur dolar.

Allah adı ile tüm işler düzene girer.

Allah adı, Allah’a güvenenlerin başında bir taçtır.

Allah adı, Allah’a ulaşanların kandilidir.

Allah adı, âşıkların tesbihidir.

Allah adını (Bismillah’ı) harf harf oku; bin bin ecir al. Sel gibi günahlar üzerinden akar gider.

Bir kimse, dili ile besmele okur ise, dünya onun için şahit olur.

Bir kimse, kalbi ile besmele okur ise, ahiret onun için şahit olur.

Bir kimse, içten içe sır dili ile besmele okur ise, onun şahidi yüce Mevlâ olur.

Allah adı, (Bismillah) öyle bir kelimedir ki; dillere onun tadı gelir.

Allah adı öyle bir kelimedir ki; O’nun olduğu yerde gam olmaz.

Allah adı öyle bir kelimedir ki; O’nunla nimetler tamamlanır.

Allah adı öyle bir kelimedir ki; O’nunla sıkıntılar açılır.

Allah adı öyle bir kelimedir ki; yalnız bu ümmete mahsustur.”


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (12)

“Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder.” (Fetih: 3)

Dünya ve Ahirette Mutlak Olarak İnsanların En Mükemmeli ve Efendisi:

Allah-u Teâlâ bir diğer Âyet-i kerime’sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm’ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

“Onlara:

‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Biz şimdi aynı beyanı hatırlatıyoruz. Allah-u Teâlâ’nın kelâmını önlerine sürüyoruz. Gerçekten Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a mı yönelecekler, yoksa ilâhlarında mı kalacaklar?

•

Resulullah Aleyhisselâm’ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

Ruhlar âleminde “Elest bezmi”nde ilk defa ahid ve misakı alınan ve:

“Ben sizin Rabb’iniz değil miyim?” (A’râf: 172)

Hitâb-ı izzet’ine ilk cevap veren odur. Peygamberliği her ne kadar diğer peygamberlerden sonra ise de hakikatte onlardan öncedir. Âlem-i şehâdet’te son peygamber, âlem-i misal’de ilk peygamberdir.

Hadis-i şerif’lerinde bu hakikati beyan buyurmuşlardır:

“Âdem ruh ile ceset arasında iken ben peygamberdim.” (Ahmed bin Hanbel)

Allah-u Teâlâ’nın kendi nurundan ilk olarak yarattığı varlık odur. Resulullah Aleyhisselâm’ın o zamanın peygamberi olduğu, peygamber olarak halkedildiği beyan ediliyor.

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm’ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatıdır.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaati sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti diğer ümmetlerden önce cennete gireceklerdir.

Cennetteki makamların en yücesi olan “Vesile”nin sahibi odur.

Âyet-i kerime’lerinde Allah-u Teâlâ bizzat şöyle buyuruyor:

“Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.” (Nisâ: 113)

Allah-u Teâlâ’nın lütuf, ihsan ve ikramı sonsuzdur. Bütün beşeriyet de mahlûkât da Resulullah Aleyhisselâm’ın yüzüsuyu hürmetine bundan istifade eder.

Tasavvur buyurun ki Allah-u Teâlâ’ya en yakın o olduğuna göre, en yakını ile yakın olmak ne büyük lütuftur.

“Senin için tükenmeyen bir mükâfât var.” (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu “Tükenmeyen mükâfât”a mahlûkun aklı ermez.

Öyle bir mükâfât ki aslâ sonu gelmeyen bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ’nın lütfu ve yardımı olan bir mükâfât.

“Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir.” (Fetih: 2)

Âyet-i kerime’si ile onun geçmiş ve gelecek bütün günahlarını affettiğini, kendisini tertemiz kılacağını ferman buyurmuştur.

Amma ondan başka hiç kimse için böyle bir ferman yoktur. Ne öncekilerden ne de sonrakilerden hiçbir beşer bu dereceye nâil olamamıştır. Bu ilâhî ferman yalnız ona mahsustur.

Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’in Allah katındaki şeref ve itibarının yüceliğini şu Hadis-i şerif’te de görmek mümkündür:

“Dikkat ediniz!

Ben Allah’ın Habib’iyim, bunu övünmek için söylemiyorum.

Kıyamet gününde Livây-ı hamd benim elimde olacaktır, bunu övünmek için söylemiyorum.

O gün ilk şefaat eden ve şefaati ilk kabul edilen ben olacağım, bunu övünmek için söylemiyorum.

Cennet kapılarının halkalarını ilk defa çalan ben olacağım. Allah-u Teâlâ bana cenneti açacak ve beraberimde müminlerin fakirleri olduğu halde beni cennete sokacaktır. Övünmek için söylemiyorum.

Geçmişlerin ve geleceklerin en değerlisiyim. Bunları övünmek için söylemiyorum.” (Tirmizî)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

“Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder.” (Fetih: 3)

Âyet-i kerime’lerde Allah-u Teâlâ’nın ona yardımı anlatılmaktadır.

Allah-u Teâlâ’nın ona verdiği imtiyazlar her türlü tasavvurun üstündedir. Onun şânını âlemlere duyurdu, fakat münâfıklar kâfir oldukları için duymadı.

Câbir -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Benden önce hiçbir peygambere verilmemiş olan beş şey bana verildi:

Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum.

Bütün yeryüzü benim için mescid ve temiz kılındı. Ümmetimden her kim, nerede namaza erişirse orada namazını kılsın.

Benden öncekilere helâl kılınmamışken, ganimetler bana helâl kılındı.

Bana şefaat verildi.

Her peygamber yalnız kendi kavmine gönderilirken, ben bütün insanlığa peygamber olarak gönderildim.” (Buhârî. Tecrîd-i sarîh: 223)

Ona bahşettiği bu nimetler sayesinde bütün ümmet-i Muhammed de istifade ediyor.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (131)

Huzur Gizli Bir Esrardır:

“Hazret-i Allah kuluna çeşitli ibtilâlar verir, imtihan eder. Bir mahlûk iradeden çıkıp, iradesini Hazret-i Allah’a bağlarsa, Allah ona huzur verir ve ebedi hayatını kurtarır.

İnsanı Hazret-i Allah var eder, var etti. Ruh-u ulviye’nin yanında nefs-i emmare’yi de halketti. Bütün iyilik sıfatları bununla, yani nefs-i emmare ile örtülüdür. Nefis süfliyattan olur. Nefis Hazret-i Allah’ın emri ile bedende ruh ile birleşti, badem çekirdeğinin içinde yağın bulunuşu gibi. Mengenede sıkıldığında çekirdekten yağ ayrılır. Tarikât-ı âliye’de mânevi mengene sıkılınca nefis ve ruh ayrılır. Mânevi baskıların sıkıştırması ile bu ayrılık olur.

Biz Efendilerimizi bilirsek Hazret-i Allah verir. Gaye kul olabilmek.

Bir insanın terakki etmesi gerek. Bu terakkiyat şu maksatladır:

Bir insan Tarikât-ı âliye’ye intisap etmeden hali ne kadar iyi olursa olsun, aşısız meyveye benzer. Bu insanda nefs-i emmare’nin hangi sıfatı varsa o hakimdir.

Nefs-i emmare’nin en iyi sıfatı; Hazret-i Allah’ın her emrini yerine getirmeye çalışır, nefsin arzularına da gem vurmaz. Hangi nokta boşsa nefis oraya akar, şeytan oradan sızar ve onun o boş noktasından Hazret-i Allah’tan uzaklaştırır.

Nefs-i emmare’nin bundan daha kötü sıfatı; Hazret-i Allah’a ibadet etmez, ibadet edenleri sever.

Nefs-i emmare’nin daha kötü sıfatı; Hazret-i Allah’a ibadet etmez, edenleri de sevmez ve üstelik “Ben de müslümanım!” der.

Hazret-i Allah’ın bir insanı sevdiğine kavuşturması her şeye değer. Mürşid-i Hakiki Hazret-i Allah’tır. Ancak Hazret-i Allah murad ettiğini bir yol rehberine bağlar. Kul da bunun için arar. İstihare bu maksatla verilir. Kendi kendine insan bir tarafa gitmemeli.

Hazret-i Allah’ın bahşettiği bu rehber ona, yolda yürümesini, şeytanın tuzaklarından korunmasını öğretir. Nefs-i emmare’nin kötü sıfatlarının önlenmesi, hülasa Hazret-i Allah’a yaklaştırmak için götüren bir rehberdir. Tarikât-ı âliye ilim irfan mektebidir. Hakikati ve bâtılı bildirir.

Burası hastahanedir. Mürşid-i kâmil mânevi hastalıkları tedavi eder.

Burası aynı zamanda ilâhi bir ordudur. Başkumandanı Hazret-i Peygamber -sallallahu aleyhi ve sellem Efendimiz, kumandanları velilerdir.

Bunlar müridanı yetiştirmek için başlangıçtır. Böyle giden mürid sâdık ise ezeli istidadı varsa, Hazret-i Allah şeyhine muhabbet verir. Muhabbet Hazret-i Allah'’tandır, kuldan değil. Bu muhabbet sadakatın belirmesi için Hazret-i Allah tarafından verilir. Bu muhabbet, râbıta ile şeyhin hallerini müride geçirir. Bu tahsil bitince o zât Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in taht-ı terbiyesine alınır, buna Fenâfirresul denilir. Râbıta yine mürşidedir. Bu tahsil bitince Hazret-i Allah’a dönülür. Kimin nasibinde varsa, bu tahsili ikmal ederse, muhabbeti Hazret-i Allah’a geçer. Hazret-i Allah varlığını duyurunca yavaş yavaş merhaleler katedilir. Hayli ilerledikten sonra birçok şeyler görülür. Her görüşte her şey bildik zannedilir.

Bizim yolumuzda müride gereken ancak mahviyet ve niyazdır. Bu iki nokta hiç bırakılmayacak. Herkes kutbiyet peşinde koşarken biz kulluk peşinde koşalım. Yani her mürid mürşidinin kutub olduğunu düşünürken siz buna ehemmiyet vermeyin. Eğer bir insan keramet istiyorsa, bu yolda keramet istikamettir. Bir mürid istikamette ise başka keramet bu devirde aranmasın. Hıfz-ı himaye edilmeyenler istikamette gidemez. Hazret-i Allah tasarruf ediyorki istikamette gidiyor. Biz Allah yolunda olup, heva-i nefs peşinde koşmayalım, koşanlarla da bulunmayalım.

Bizim şükrümüze sebep şu, Hazret-i Allah’a yarayan zerre kadar amel işlediğimi göremem, Allah’ın rızâsına nail olacak bir amelim yok, hiç göremem. Şükrüm şu, Hazret-i Allah bir kula Habib’ini gösterir ve hiç olduğunu bildirirse bir mahlûka bu da kâfidir. Hiçbir zaman sevap üzerinde durmayalım. Sevaplar insana perdedir, Hazret-i Allah’a ulaşmaya mani olur, büyüklük doğurur. Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz; “Bizi fazilet kapısından iki şeyle aldılar; mahviyet ve niyaz." buyurur.

Bizim yolumuz bu yoldur. Bu yolda bulunanlar bize varırlar, bize varan Hakk’a varır.

Niyazda; “Allah’ım bana bunu ver!” denmeyecek. Kapımıza gelen bir kimse isterken, hem elini uzatır; hem de halini, fakirliğini, muhtaçlığını gösterir. Biz öyle bir dilenci olduğumuzu anlayacağız ki fakiriz, ondan sonra elimizi uzatacağız. Ve elimizi kime uzattığımızı bileceğiz. Hazret-i Allah böyle niyaz edenleri sever.

Tarikât-ı âliye’ye intisap etmeyenler zâhirde kalır. Tarikat, şeriatın tamamlanmasıdır. Şeriat, ilim-amel-ihlâs ile meydana gelir. İlim ve amel zâhirde bulunursa da ihlâs ancak tarikat ehlinde bulunur, zahirde bulunmaz.

Nefs-i emmare; toprak, su, hava ve ateşten meydana gelmiştir. Tarikât-ı âliye’ye geçmek nefs-i emmare’nin sıfatlarının izalesi ve imanın kuvvetlenmesi içindir. İman aslıdır. En büyükler dahi, Hazret-i Ebu Bekir -radiyallahu anh- ve Âyet-i kerime de bildirildiği şekilde Yusuf Aleyhisselam;

“Teveffeni müslimen ve elhıkni bis-salihiyn = Allah’ım! Müslüman olarak canımı al ve beni sâlihler zümresine kat.” diye duâ etmişlerdir. (Yusuf: 101)

Biz de Hazret-i Allah’a çok duâ edelim. En büyük istediğimiz bu olsun...


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (254)

Hakîm et-Tirmizî -kuddise sırruh- (58)

Âdem Aleyhisselâm’ın Yaratılışı (3)

Sonra onun (Âdem’in) içine ruh nefh edip üfledi, tâ ki onun içine dolup yerleşsin, kararını bulsun.

Âdem mânevi haz ve hisseden yana kendisine ayrılan her şeyi ruhun nefh edilip üflenişi ve öyle bir ilâhi nur sayesinde aldı ki, O’nun ilâhi sıfatı, tasvir olunan mânevi yakınlık, [onu] kudret eliyle sanatını gösterip yaratması ve vasfettiğimiz bu beş şeyden ibarettir.

O, onun zürriyetinin tümüne isabet ettirmek için de bunların hepsinden mânevi birtakım haz ve hisseler ayırmıştır. Onların her biri birer tahayyül ve tahsis şeklinde onun sulbünün içine yerleştirilmiştir.

İşte bunların üçü de onların yanında Rabb’leri ile ilgili bir âyet ve kendilerine O’nun üzerine bir delil olur.

Onlar Rabb’lerini, onu kendilerine delil edinip de bilirler.

Onlar O’nun kudret eliyle sanatını tasvir edişine ve yakınlığına ulaştıkları zaman, nefhedip üflediği mânevi hayata da kavuşurlar. Kendisiyle hayat buldukları hayatları mânevi hayat olunca da, sözünü edeceğimiz öyle bir nura erişirler ki, o keyfiyetsiz ve hadsiz-hudutsuz bir şekilde O’nun rüyetini (yüzünü) bilme ve tanıma nurudur.

İşte onların bunu görebilmeleri ancak zikrettiğimiz bu beş şey aracılığıyla olur. Şayet bu olmasaydı, bunların hiçbirinin onlarda ikâmesine imkân da olmazdı.

“Zihn”e gelince; O’nunla ilgili her gizli şeye ancak onun sayesinde vâsıl olunur. Bir de “Zekâ” vardır ki, gizli ve saklı şeylerin hakikatiyle ortaya çıkarılması onunla mümkün olur. Şu kadar var ki “Fehm” yani “Anlayış” da gaybın kendisiyle idrâk edildiği şeydir. Ne var ki onu ihâta edebilmek ise ancak hafıza ile gerçekleşir. Bir de şu var ki, gâibteki görünmez şeylerin tedbir ve idâresi de ancak onun ilmi ile meydana gelir.

Onlar işte bunları kullanmaları nedeniyle Rabb’lerini bilirler.

Onlar Rabb’leri katından bir fehim ve anlayışa onunla erişirler.

O’nun sanatına ve yarattıklarına onunla vâkıf olurlar.

Onların Rabb’lerini hıfz edip idrâk etmeleri de ancak, Rabb’lerinin onunla kendilerine fehim (anlayış) vermesi, onları kendi sanatına ve yarattıklarına vâkıf etmesi sayesinde gerçekleşir.

Onlar O’ndan kendilerine ulaşan herhangi bir şeyi onlar sayesinde hıfz edip anlayabilirler.

Onların isimleri bizzat Makâdir’de (Takdir yerinde) işlenmiştir.

Bu ilme sahip kılacak yüksek hidâyet, onların ataları Âdem’in sulbü içinde gelip onlara dek erişir.

Onlar mîsâk gününde onun sulbünden çıkarıldıkları zaman, omuzları üzerine O’nun yakınlığı da konulmuştur.

Onlar işte bu beş şeyi kullanarak, bu ilâhi yakınlık üzere bu yakınlığın delilini de elde ederler.

Bunların her ikisi de rahmet ve merhamet sâhibi Rabb’den gelir, O’nunla yakınlık kurarlar.

O gün kendilerine rûh nefhedip üfleyenin kelâmı üzere, rûhun nefhedilişinin delillerini de konuştukları zaman, o an O’nun içte olduğuna dair yanlarında O’nunla ilgili bir hüccet mevcut olur.

Sonra, onlara Celîl olan Vech-i ilâhi’si ile tecellî ettiği vakit yüzlerinde O’nun nuru yansıyıp parıldar, o vesileyle atalarının içine yerleştirilip konulan bu nurun delilleri onları da kaplar.

Üzerlerindeki o marifet (Allah’ı tanıma) nuru öyle bir nurdur ki, Celîl ve Cemîl olan Zât’ın gününde onları tamamen kaplayıp üzerlerini sarar.

İşte onlar, Vâhid (Bir), Ferd (Tek) ve Samed (Hiç kimseye muhtaç olmayıp, her şey kendisine muhtaç) olan Rabb’lerini gerçekten bilip tanırlar.

Bu, iki nuru da birleştirdiği zaman, Ferdü’l-Vâhid olan Rabb’leri üzerine kendilerine delil olan her iki Rabbânî nur bir arada kalplerinin gözleri üzerine de yerleşip ilişir. Artık onlar O’nu bilir ve O’nunla yakınlaşırlar.

Bunların hepsi, tavsif ettiğimiz bu beş şeyin kullanılış şeklini gösterir. Kul övgüye değer olanı kullandığında artık her hâl üzere, her vakitte ve her yerde zemmedilmiş olanı terk eder.

Şâyet her vakitte bunu kullanmazsa, Rabb’inin onunla ilgili sanatını da, Âdem’in gününde nefh (üfleyiş)ten, ilâhi nurdan ve yakınlıktan yana kendisine ikrâm olunan şeyleri de unutur ve artık onu bir daha zikretmez, fehim ve zihinle onu hıfz edip idrâk edemez, mîsâk gününde de Rabb’ini tanıyıp bilemez.

Onlar o an artık O’nun katında O’nun ilâhi kelâmına, yakınlığına ve ulaştırıldıkları, yüklenip omuzlarında taşıdıkları ilâhi nuruna delil olabilecek hiçbir şey bulamazlar.

İlâhi marifet ve kendisine tâlip olunduğu addedilen bu beş şeyin kullanılışı, kullanılışının övgüye değer mi, terk edilişinin zemme değer mi olduğuna dâir onların hesaba çekilmesini de gerektirir.

Rabb’in ilâhi marifet nuru kula O’nunla ilgili herhangi bir şeyi ulaştırmaz, artık onunla ilgili ne bir medh ve övgü, ne de zemm ve yerginin onunla ilgisi olmaz.

Allah’ın bir fiili olarak bu meydana geldiği zaman, ona rağmen yine de ona ikrâmda bulunur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (187)

Mahmud Şebüsteri -Kuddise Sırruh-

Hep O, Sen O’na Perdesin:

“Hamîd” ism-i şerif’ine gelince; ancak kendisine hamd ve senâ edilen, her türlü medih ve övgüye lâyık olan demektir.

Bütün hamd ve senâlarla, şükürlerle, medihlerle kendisine tâzim ve ibadet olunacak veliyy-i nimet O’dur. Çünkü hamd ve senâyı icabettiren bütün kemâlât ancak O’nda mevcuttur.

En güzel övgüler ancak O’na yaraşır, O her övgüye lâyıktır.

Allah-u Teâlâ onu ona verdiği için, o da O’nu tanıtıyor, yalnız O’nu tanıtıyor.

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî’de buyurur ki:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu ism-i şerif’i taşıma hasebiyle: “Ben ona haber verdim, o da benden haber veriyor.” Yani beni biliyor o. O Yaratan’ını biliyor ve Yaratan’ından o haber verebilir. Başkası onun kadar veremez.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Bunu bir bilene sor!” buyuruyor. (Furkân: 59)

Bu bir emr-i ilâhîdir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Nitekim Şeyh Mahmud Şebüsteri -kuddise sırruh- Hazretleri:

“O, vahdet sırrına mazhar olarak Allah’ı hakkıyla tanır, Allah’ın hakikati onda görülür.” buyurmuştur. (Gülşen-i Râz; Beyit no; 394)

Bunun sırrı iki noktada toplanır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Nefsini bilen Rabb’ini bilir.” (K. Hafâ)

Sen hükümsüzlüğünü bilirsen Yaratan’ını da bilmiş olursun. Hep O, sen O’na perdesin. O perdeyi kaldır, O’ndan başka birşey yok.

İkincisi:

“Fakirliğimle övünürüm.” (K. Hafâ)

Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim Sahibim’indir. Hiçbir şeye sahip değilim. Fakirliğimle de iftihar ederim. O var ben yokum.

Bütün bu sır bu iki noktada. Hiç kimse bunun farkına varmıyor değil mi? Çünkü O’ndan başka varlık yok ki ortaya koyasın. Üstelik fakirliğimle de övünürüm. O’na şükrederim ki bana bu hâli vermiş.

Amma sözle bitmiyor bu işler, söz işi değil bu işler, öz işi, hâl işi. Bütün sır bu iki kapağın altında. Senin varlığın kapaktır, aç kapağı, at bu tarafa, O çıksın.

Elfakru fahrî... Zaten O verdi, senin neyin var? Fakat insan bir türlü buraya giremiyor. O nefis, o put: “Ben de varım!” diyor. Daha doğrusu bütün bunlar bir lütfu ihsandır, aşılmadıkça tecellî etmez.

İlim ve tasavvuf ehli arasında daha çok Nev’î ismiyle şöhret bulan 1533-1599 seneleri arasında yaşayan Nev’î Yahya Efendi -kuddise sırruh- Hazretleri ise şöyle buyururlar:

“Bu sükut ilmini elde edip acze düşmeyen âlim; Allah’ın zâtını, tecelliyât mertebelerini ve bunların türlerini bilen kimselerin en yücesidir. Bunu elinde bulunduran kimsede sükutu ifade ettiği tesbit olunan ilim ancak Hâtemü’r-rusül ve Hâtemü’l-evliyâ için sâbittir. Bunların dışındaki nebilerden ve resullerden herhangi bir kimse bu ilmi ve bu müşâhedeyi ancak Hatemü’n-nübüvve kandilinden elde eder. Velilerden herhangi bir kimse de bu nuru ancak Hâtemü’l-evliyâ kandilinden elde eder. Hatta resuller bile evliyâ olmaları yönünden bahsedilen bu nuru Hâtemü’l-evliyâ kandilinden almışlardır.” (“Keşfü’l-Hicâb an vechi’l-Hitâb”, Hacı Mahmud Efendi, no.: 2291, 40a yaprağı)

Ona öyle akıtmış, öyle bildirmiş. En güzel bilen o olduğu için, diğer velilerde de o bilgi olmadığı için, onun ilmi, tecelliyâtı ayrıdır.

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri, gerek “Hâtemü’n-nübüvve”nin, gerekse “Hâtemü’l-velâye”nin, tek bir hakikat ve tek bir asıl olan “Hakikat-ı Muhammediyye”den vâredildiğini haber vermiştir. Dikkat ederseniz yükün ne kadar ağır olduğu anlaşılıyor. Yani iki kişi bu yükü taşıyabilir.

Öz budur, hakikat budur. Allah-u Teâlâ Resulullah Aleyhisselâm’a verdiğini başka hiçbir peygambere vermediği için, bu hakikati de intikalen ona ihsan ettiği için, peygamberlerin velâyet bakımından ona erişmesi mümkün değildir. Nasıl ki onun hiçbir resul ve nebiye erişmesi mümkün değilse de, hiçbir resul, nebi ve veli de onun velâyetine erişmesi mümkün değildir. Niçin? O peygamberler daha dünyaya gelmediği için ve o nuru, Allah-u Teâlâ yerleştirdiği için. Mevzunun özü budur. Ona verdiğini ona vermiş, oradan intikal etmiş.

Yani nurunun nuru. Tek bir hakikat. O da nur, bu da nur. Nurunun nuru ona aksetmiş. Zamanında nuru iki yere yerleştirmiş.

Allah-u Teâlâ küllî tecelliyâtı Habib-i Ekrem -sallallahu aleyhi ve sellem-ine koymuş ki; o Sebeb-i Mevcûdât ve Ebu’l-ervah’tır. Fakat bu küllî tecelliyâtın bir tecelliyâtını daha halketmiş ki, onu da Hâtem-i veli’nin velâyetine koymuş. Aslında Hâtem-i veli’nin velâyeti Hâtem-i rusül’ün velâyeti olduğu için ayrı bir intikal var. Binaenaleyh Resulullah Aleyhisselâm’a bahşedilen lütuflar ona da bahşedilmiş.

Allah-u Teâlâ oraya koymuş, ihtiyaçlı olanlara: “Oradan alın!” buyurmuş. Çünkü onların Allah-u Teâlâ’dan doğrudan doğruya alması mümkün değildir. Yani: “Oraya koydum, oradan alın.” mânâsına geliyor. Neden? Adı geçen ism-i şerif’lerin mazharı ettiği için husule gelmiş.

Çünkü herşey mahlûktur, O’na muhtaçtır, bu ise O’nun dilemesi ile O’nunla yapılan irtibattır.

Onu ayrı yarattığı için burada çok gizli bir incelik var. Ayrı yarattığı için o nurdan yaratmamış. Ona ayrı nur vermiş, çünkü ona ayrı bir hilâfet vermiş. Fakat kendi nurunun nuru, onun vekili. Neden? Onun velâyetini doğrudan doğruya ona intikal ettirdiği için.

Allah-u Teâlâ Âdem Aleyhisselâm’ı ve diğer peygamberleri yaratmadan evvel iki tane nur yarattı. Bunu O yarattı.

“Veli” ve “Hamîd” ism-i şerif’lerinin mânâsı çözüldüğü zaman bu mevzu da çözülmüş olacak.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Sûret-i Haktan Görünenler!

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ’ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal’den uzun uzun söz etmiş, şöyle buyurmuştur:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabb’inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Ben de sizi korkutuyorum.

Ve fakat Deccal’in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Herkes hayır kazanmaya çalışıyor, bir şeyler yapmaya gayret ediyor, fakat öz niyetini ancak Allah-u Teâlâ bilir. Kalbinde başka muhabbet tutan bir kimsenin, ağzı ile başka söz söylemesinin hiç kıymeti yok. Demek ki iman lâf işi değil.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Oysa Allah-u Teâlâ Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak Allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime’lerinde belirtiyordu. Meselâ:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Buyuruyordu, emir veriyordu. Fakat onlarla ilgi kuranlar bu emr-i ilâhî’yi dinlemez oldu.

Refahçılar refah dinini, narcılar küfrü hoş görme dinini, süleymancılar fâiz başta olmak üzere bütün dinî hükümleri yok etme dinini kurdular, kaplancılar da dini dünyaya âlet ederek şöhret elde etmek ve para toplamakla kendi kendilerine küfür diyarında İslâm hilâfeti kurma sevdasına düştüler ve şimdi de şeytanın maskarası oldular.

Âhir zaman ulemasına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allahlık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bu türemelerin gaye ve maksatları din-i İslâm’ı ifsad etmek ve aslından çıkarıp hurafeye çevirmektir.

Müslümanmış gibi görünüyorlar, gayeleri ise ayrıdır. Islah yapıyor ve nasihat ediyormuş gibi görünüyorlar ve fakat niyetleri ifsat olduğu için, her an her fırsatta tahribattır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Bunlar başkalarına hizmet etmektedir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz zâlimlerden öç alacağız!” (Secde: 22)

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler. Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Hülâsa; sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, bütün bunlar din-i İslâm’a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hale getirdiler...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (16)

Cenaze İşleri (1)

“Cenaze” ölü
mânâsına geldiği gibi, teneşir mânâsına da kullanılır. Hâlet-i neziye yaklaşmış
ve ölmek üzere olan kişiye “Muhtazar”;
ölen kişiye “Meyyit”;
ölü için yapılması gereken hazırlıklara “Techiz”;
ölünün yıkanmasına “Gasil”;
yıkandıktan sonra kefenlenmesine “Tekfin”;
tabuta konulup taşınmasına “Teşyi”;
kabre konulmasına da “Defin” denilir.

Ölüm Hâlinde Bulunan Hastanın Durumu:

Bu gibi kimseler Allah-u Teâlâ’yı zikretmekten geri durmamalı; âile efrâdına Allah’tan korkmalarını, emirlerine uyup nehiylerinden sakınmalarını vasiyet etmelidir.

Ölümü, kendisi hakkında ganimet bilmelidir. Zira ölüm, müminin hediyesidir. Ömrü boyunca işlemiş olduğu amelleri gayet az görmeli, Allah-u Teâlâ’nın engin rahmetine ve merhametine muhtaç olduğunu itiraf etmeli, O’na sığınmak suretiyle vuslatı beklemelidir.

Ölmek Üzere Olan Kişiye Yapılacak İşler:

• Ölmek üzere olan bir müslümana yardımcı olmak, yakınları için bir gerekliliktir ve ayrıca da sevaptır.

• Mümkünse yüzü kıbleye gelecek şekilde sağ yanı üzere çevrilir veya başı hafifçe yükseltilip ayakları kıbleye doğru uzatılarak sırtüstü yatırılır. Çünkü bu şekil ruhun daha kolay çıkmasına sebeptir. Eğer bunları yapmak zor olursa, o takdirde olduğu halde bırakılır.

• Eğer şuuru yerinde ise Kelime-i tevhid ve Kelime-i şehâdet telkin edilir. Bu telkini sevdiği bir kimse yaparsa daha uygun olur. Ancak: “Sen de söyle!” diye ısrar edilmez, tekrarlaması emredilmez. Bütün bu gayretler son anda imanla gitmesine yardımcı olmak içindir. Eğer bir şey konuşulsa tekrarlanır ki: “Lâ ilâhe illâllah” son sözü olsun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i İmrân: 102)

Bu telkin tevbeyi de içine alacak şekilde şöyle de yapılabilir:

(Estağfirullah’el-azîmellezî lâ ilâhe illâhu, elhayyel-kayyûme ve etûbü ileyh)

“Azîm olan Allah’a istiğfar ederim ki, O’ndan başka ilâh yoktur. Hayy ve Kayyûm’dur. O’na tevbe ederim.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ölüm alâmetleri beliren hastalarınızın yanlarında Kelime-i tevhid’i tekrar ile onlara bunu işittirip söylemelerini sağlayınız.” (İbn-i Mâce)

Yanında bulunanlardan sevdiği biri, duyacağı şekilde Kelime-i tevhid’i getirerek onun da söylemesine imkân sağlar.

“‘Lâ ilâhe illâllah’ kelime-i tayyibesiyle hayatını tamamlayan mümin cennete dahil olur.” (Ebu Dâvud. Cenâiz, 16)

Bu ise ilâhî bir lütuftur.

• Hâlet-i nezide iken yanında:

“Yâsin-i şerif” Sûre-i şerif’ini sessizce okumak da müstehaptır.

Bir Hadis-i şerif’lerinde ise şöyle buyurmaktadır:

“Ölüm işaretleri zuhur eden hastalarınız üzerine Yâsin-i şerif’i kıraat ediniz.” (Câmiü’s-Sağîr)

Ra’d Sûre-i şerif’ini okumak da müstehaptır.

Ölüm ânındaki bir müslümanın ağzına kaşık veya pamukla soğuk su vermek Sünnet-i seniyye’dir.

Yanına sâlihlerden ve hayır sahiplerinden kimseleri getirmek hayra vesiledir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ ÖMER’ÜL-FARUK -Radiyallahu Anh- (1)

Hazret-i Ömer -radiyallahu anh- ikinci halifedir. Künyesi Ebu Hafs’dır. Fil Vak’ası’ndan on üç yıl kadar sonra, diğer bir rivayete göre ise Büyük (Dördüncü) Ficâr savaşından dört yıl kadar önce Mekke’de doğmuştur. Resulullah -sallallahu aleyhi ve sellem- EFendimiz’den 13 yaş civarı küçüktür. Babası Hattab’dır. Baba tarafından soyu Kureyş kabilesinin Beni Adiy kolundan nesebi ise Kâ’b bin Lüey’de Resulullah Aleyhisselâm’ın nesebiyle birleşir. Annesi Mahzûm kabilesinden Hanteme bint Hâşim’dir.

Ticaretle meşgul olmuş, başka kabilelerle anlaşmazlıklarda elçilik görevi yapmıştır.

Kuvvetli yapılı idi, pehlivanlıkta meşhurdu. Çok iyi bir at binicisi, kılıç kullanıcısı idi.

Kırkıncı Müslüman:

İslâmiyet’in ilk yıllarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e düşman kesilmiş ve onu öldürmek için and içmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında;

“Yâ Rabb’i! Bu dini Ebu Hakem bin Hişam (Ebu Cehil) veya Ömer bin Hattap ile kuvvetlendir.” buyurmuştu. (Ahmed bin Hanbel)

Hazret-i Ömer -radiyallahu anh- huzur-u Nebevî’de o Nur’un etkisinde kalarak Kelime-i şehâdet getirmiş ve bu duâya mazhar olmuştur. Kırkıncı müslümandır.

Onun müslüman olması ile Cenâb-ı Hakk Enfâl Sûre-i şerif’inin 64. Âyet-i kerime’sini inzal buyurduğu rivayet edilmiştir.

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

Kureyşlilerin birçok gizli plânlar yaparak Resulullah Aleyhisselâm’ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm’ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

Onun müslüman olmasıyla İslâmiyet büyük bir kuvvet kazanmış, kısa zamanda duyulmaya ve yayılmaya başlamıştır.

Hazret-i Ömer -radiyallahu anh- der ki:

“Müslüman olduğum gece, Mekke halkı içinde Resulullah Aleyhisselâm’a en çok düşman olan adam kim ise, İslâm’ı kabul ettiğimi ona haber vereyim diye düşündüm. Aklıma Ebu Cehil geldi. Sabahleyin gittim, kapısını çaldım. Beni karşısında görünce:

‘Yeğenim merhaba, hoş geldin! Seni buraya getiren nedir?’ diye sordu.

Ben de: ‘Allah’a, O’nun Resul’üne ve getirdiği şeylere inandığımı sana haber vermeye geldim.’ dedim.

‘Seni de, getirdiğin haberi de Allah rezil etsin!’ dedi ve kapıyı yüzüme çarptı.”

Hazret-i Hamza -radiyallahu anh-dan sonra Hazret-i Ömer -radiyallahu anh-in de müslüman olması, müslümanların gücüne güç kattı. İslâm açığa çıktı.

O Nur’a o kadar yakın oldu ki, her şeyini onun yolunda fedâ etti.

“Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer’den ayrılmaz.” (Câmiü’s-Sağîr)

İltifatına mazhar oldu.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm’ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün andlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Kerimesi Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz’i Resulullah Aleyhisselâm’a nikâhlayarak ona kayınpeder olmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ hakkı, Ömer’in diline ve kalbine koydu.” (Ebu Dâvud: 2962)

Hak ile bâtılın arasını inceden inceye ayırdettiği için, Resulullah Aleyhisselâm tarafından kendisine “Fâruk” lâkabı verilmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in âhirete intikalinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halifeliğini şiddetle desteklemiştir.

İslâm’ın ilk halifesi olan Ebu Bekir -radiyallahu anh-in en yakın dostu, sırdaşı ve en büyük yardımcısı o idi. Onun vefatından sonra da kendisi halife seçilmiştir.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Türkiye Bir Dünya Savaşında Daha Tarafsız Kalabilecek mi?

Türkiye’nin konuşması gereken esas mevzu şudur:

Türkiye Birinci Dünya Savaşı’nda olduğu gibi yeni bir savaşın tarafı mı olacak, yoksa İkinci Dünya Savaşı’nda olduğu gibi tarafsız kalabilecek mi?

Ukrayna geriliminde Amerika ve İngiltere’nin başını çektiği Batı ülkeleri Rusya’nın taleplerine istediği cevapları vermedi ve Rusya her zaman yaptığı gibi askerî gücünü kullanarak Ukrayna’nın doğusundaki ayrılıkçı bölgeyi tanıdığını açıklayarak Ukrayna’ya savaş açtı.

Rusya ile Amerika-NATO arasındaki gerilimin nereye varacağı hakkında daha önce bazı tahminler yapılıyordu. Artık “Tahmin” eyleminin ötesindeyiz.

Rusya’nın bütün Ukrayna’yı işgal edip etmeyeceği belli değil ancak geldiğimiz noktada karşılıklı iki kutup arasındaki gerilim o kadar arttı ki; artık büyük bir savaş yaşanıp yaşanmayacağını değil, çıkacak savaşın zamanını ve boyutunu; bu savaşın nükleer bir harbe dönüşüp dönüşmeme ihtimalini değil, “Acaba kitle imha silahları patlamadan bu krizi atlatabilir miyiz?”in ütopyasını konuşuyoruz. Çünkü Rusya konvansiyonel bir savaşta Amerika ve Batı’ya karşı üstünlük sağlamasının zor olduğunu görüyor ve her fırsatta elindeki nükleer silahları öne sürüyor. Hatta “Bana zarar verecek konvansiyonel bir savaşta dahi nükleer silahlarımı kullanacağım” diye doktrin açıklıyor.

Amerika-NATO hemen askerî bir karşılık vermese bile büyük ihtimalle Kırım’da olduğu gibi bu yeni işgalleri sineye çekmeyecek ve bu gerilimi gündemde tutmaya devam edecek. Bu süreçte Türkiye’ye taraf seçmesi ve özellikle Karadeniz’de Amerikan-NATO gemilerine müsaade etmesi için büyük baskılar gelmesi muhtemel.

Rusya ve Ukrayna arasında yaşanan gerilim-savaş Türkiye’nin ekonomisini, turizmini etkileme potansiyeli taşıyor. Ekonomi elbette önemli ancak esas mevzu bu değil.

Türkiye’nin konuşması gereken esas mevzu şudur:

Türkiye Birinci Dünya Savaşı’nda olduğu gibi bu savaşın tarafı mı olacak, yoksa İkinci Dünya Savaşı’nda olduğu gibi tarafsız kalabilecek mi?

Birinci Dünya Savaşı’na nasıl girdiğimizi hatırlayalım:

Çanakkale Boğazı’nı geçen “Goeben” ve “Breslau” isimli iki Alman zırhlısına Türk bayrağı çektik, “Yavuz” ve “Midilli” adını verdik. Alman komutanların idaresi altında bu gemiler Ekim 1914’de Rus limanlarını bombaladı ve böylece resmen savaşa girmiş olduk.

İkinci Dünya Savaşı’nda Türkiye tarafsız kalmayı başardı. Birinci Dünya Savaşı ve arkasından yaşanan Kurtuluş Savaşı’nda başta insan kaynağı olmak üzere ekonomisi, her şeyi dibi görmüş bir ülke olarak, Kurtuluş Savaşı’nın üzerinden henüz on beş yıl geçmiş iken yeniden büyük bir savaşa girmiş olsaydık, kazansak bile çok yıpranırdık.

İkinci Dünya Savaşı’nın merkezi Avrupa idi, ancak Almanlar neredeyse bütün sınırlarımızda komşu durumuna gelmişti. Türkiye’yi işgal edip etmemeyi tartışıyorlardı. İngiltere ve Amerika Balkanlardan bir cephe açmak için Türkiye’yi ikna etmeye çalıştılar. 1943 yılında İngiliz başbakan Churchill Türkiye’ye gelip Türkiye’yi ikna etmek için İnönü ile görüştü.

Şimdi birinci soru şudur:

Üçüncü Dünya Savaşı bize uzak cereyan eder mi? Biz bu savaşı etliye sütlüye bulaşmadan atlatabilir miyiz?

Boğazlar bizde olduğu ve Karadeniz’e en uzun kıyısı olan ülke olduğumuz müddetçe bu soruya olumlu cevap vermek maalesef mümkün değildir.

Yukarıda bahsettiğimiz gibi Birinci Savaş’a boğazları geçen Alman zırhlıları eliyle Rusya’yı bombalayarak başladık. Yine hatırlarsak Kırım Savaşı’nı (1853-1856) boğazları geçen İngiliz ve Fransız donanmasının desteği ile kazanmıştık. Ancak ekonomik olarak çok yıprandık ve Batı isteklerine daha açık hâle geldik.

Muhtemel bir savaşta Karadeniz’in savaş alanı haline getirilmesi için Batı’dan, NATO’dan bize çok baskı ve teklif gelmesi büyük ihtimal. Buna hazırlıklı olmamız lâzım.

Bu yüzden çok dirayetli, çok gayretli ve çok akıllı siyaset takip etmemiz gerekiyor.

İkinci soru şudur: Batı’nın kazanacağı belli olan bir savaşta tarih boyu bize çok zarar vermiş Rusya’ya karşı biz de savaşsak olmaz mı? “80 yıldır ciddi bir savaşa girmiş değiliz, insan kaynağımız ve iyi bir ordumuz var” deyip savaşın tarafı mı olalım?

Bu soruya cevap verirken her şeyden önce böyle bir savaşta nükleer silahların kullanılacağını göz önünde bulundurmamız lâzım. Bir iki atom bombası ile kurtarsak bile elde edeceğimiz şeye değer mi? Bunu iyi düşünmek lâzım.

Her Durumda Türkiye’ye Zarar Vermek İstiyorlar:

Komşularımızda yaşanan her savaştan büyük zararlar gördük, görüyoruz. Irak ve Suriye’de yaşanan savaş ve işgalleri büyük devletler daima Türkiye’ye zarar vermek için kullandılar. Ukrayna işgalini de böyle kullanmak isteyeceklerdir. Özellikle savunma sanayiinde Ukrayna ile yaptığımız işbirliklerini baltalamak, bize motor üreten Ukrayna fabrikalarını işlemez hale getirmek en büyük hedefleri olacaktır.

Muhtemel Yeni Savaş Alanları:

Amerika Rusya’ya karşı savaşını Doğu Avrupa, Ukrayna gibi ülkeler üzerinden yürütüyor. Çin’e ve Rusya’ya karşı İran, yine Çin’e karşı Arap yarımadası ve körfez önümüzdeki 5-10 yıllık sürecin yeni savaş alanları olacaktır.

“Hırs”, “İhtiras”, “Öfke”, “Kin”, “Kıskançlık”, “Düşmanlık” gibi hayvanî sıfatlarını bastıramayan insanoğlunun tarih boyu sürekli savaştığı düşünüldüğünde; cilalı bir makyajın altında yüzyıllardır bu hayvanî sıfatların peşinden sürüklenen, bütün dünyayı sömürgeleştiren Batı’nın eninde sonunda bize yeniden ve yine geleceğini unutmayalım.

Binaenaleyh tartışmamız gereken en büyük sorun kapımıza dayanan bu harplerdir, bizim bu harplere olan hazırlık düzeyimizdir, bu harplerde nasıl kendimizi koruyup kollayacağımızdır. Böyle bir ortamda ilmen ve fikren tarafsız düşünebilen insanlara her zamankinden daha çok ihtiyacımız var. Batı ile işbirliği vaadeden, Batı’ya angaje fikir ve zihniyete sahip insanlardan en çok uzak durmamız gereken bir zaman dilimindeyiz.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.