New Topic

Hakikat Dergisi 341.SAYI - Ömer Öngüt

341.SAYI, Şubat 2022


İÇERİK

Sonraki
342.SAYI
Başyazı ve Makaleler
Başyazı - Hakk'ın Vazifedarları - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Hakk'ın Vazifedarları

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler."
(A'râf: 181)

"Müminler İçinde Öyle Erler Vardır ki, Allah'a Vermiş Oldukları Ahde Sadakat Gösterirler, Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir. Ahidlerini Hiç Değiştirmemişlerdir."
(Ahzâb: 23)

"Birbiri Peşinden Gönderilenlere Andolsun ki!"
(Mürselât: 1)

Hazret-i Allah'ın Gönderdiği Vazifedar Kulları, İnsanları Allah Yoluna Dâvet Etmişler, Bu Uğurda Büyük Cihad Etmişlerdir.
Ömer Öngüt -Kuddise Sırruh- Hazretleri de; Hazret-i Allah'a, Resulullah'a Dâvet Etti. Din ve Vatan Bölücüleri İle Cihad Etti.

HAKK'IN VAZİFEDARLARI

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor.

Bizim karşımızda milyonlar var, ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye

kadar da yapacağım. Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla.

Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor! Bu nur

kıyamete kadar bâkidir. Ben gidiyorum ama bu nur gitmiyor. Onun için Allah-u Teâlâ'ya şükretmek lâzım, bu nimeti elimizden almasın. Niyet-i halisa ile, azimle gelelim ki bizi kulluğuna, ümmetliğine ve cihada kabul etsin."

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah'ın vazifelendirdiği, gönderdiği müstesna kulları, insanları Allah yoluna çağırdılar, O'nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. "İşittik, itaat ettik." diyenleri Âlây-ı illiyyîn'e çıkardılar, söz dinlemeyenleri kendi hâllerine bıraktılar. İcabettikçe savaştılar, her türlü sıkıntılara katlandılar.

Üzerlerine aldıkları bu ağır vazifeden dolayı dünyevî hiçbir ücret ve herhangi bir karşılık beklemediler; liveçhillâh, rızâen lillâh yaptılar. Hayırla, hatırla yâdediliyorlar.

Allah-u Teâlâ Kur'an-ı kerim'inde gönderilenler üzerine yemin etmiştir. Yemin edilen hususlar o şeyin kıymetini, değerini, yüceliğini ifade eder.

Mürselât Sûre-i şerif'inde şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime'de geçen "Gönderilenler"den murad; hayır ile müjdeci olarak peşpeşe gönderilen melekler,"Lâ ilâhe illâllah"ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Âyet-i kerime'de buyurulduğu üzere:

"Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Bu ilâhi hüküm kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir. Bu gönderilenler Hazret-i Allah'ın emrini tebliğ ettikleri için onlara itaat şarttır. Onlara isyan etmek gönderene isyan etmek demek olup bugün için de geçerlidir.

Allah-u Teâlâ'nın yüce hikmeti, zaman zaman hak ve hakikat bilgisine sahip üstün insanlardan birini göndermeyi gerekli kılar. Allah-u Teâlâ onların gönderilmesini insanların karanlıklardan aydınlığa çıkmaları için bir sebep kılar ve kullarına hem kalplerini hem de yüzlerini ona çevirmelerini farz kılar. Mele-i âlâ'da ona itaat eden ve ona katılan kimseye karşı hoşnutluk; karşı çıkan ve düşmanlık edene karşı ise lânet tahakkuk eder. Allah-u Teâlâ insanlara bu durumu haber verir ve gönderdiği kimselere uymalarını emreder.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın." buyuruyor. (Nisâ: 165)

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

Peygamber Aleyhimüsselâm Efendilerimiz'den sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Ey Resul! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah kâfirler gürûhunu hidayete erdirmez." (Mâide: 67)

Resulullah Aleyhisselâm'a Mâide sûre-i şerif'inin 67. Âyet-i kerime'si ile emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Enbiyâ-i izâm Aleyhimüsselâm Hazeratı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler, ahkâm-ı ilâhî'yi takviye ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Vazife-i İlâhi İle Gönderilenler;

Hakk'ı, Hakikati, İyiliği Emreder. Bâtılı, Dalâleti, Kötülüğü Nehyederler:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imran: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben Müslümanlardanım!' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram'ı hakkında nazil olmuşsa da; basiret ile Allah'a dâvet eden dâvetçilerin de bu kapsama dahil olduğunda şüphe yoktur.

Allah'a dâvet en güzel sözdür.

Allah-u Teâlâ bu ümmetin çölağacı misali otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, beynelminel bir vazife için çıkarıldığına işaret ederek Âyet-i kerime'sinde şöyle buyurmuştur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imran: 110)

Bu efdal ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetti. Her şeyin en iyisini lütfetti.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte bundan ötürü sen onları tevhide, birliğe davet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma." (Şûrâ: 15)

Bunlar ümmet-i Muhammed'in öncüleridir.

Hiçbir ümmet yoktur ki arzularının peşine düşmesin; mide ve şehvetlerine bağlı olup, onlar için yaşayıp, onlar uğruna ölmesin.

Ümmet-i Muhammed'e gelince; bu ümmet insanların faydasına çıkarılıp "Emr-i bil-ma'ruf ve nehy-i anil-münker" yapan, Allah-u Teâlâ'ya gönülden inanıp O'nun uğruna cihad eden mümtaz bir ümmettir. Allah-u Teâlâ onları kullara tapmaktan kurtarıp Hakk'a kul olmaya, bâtıl dinlerin zulmünden kurtarıp İslâm'ın adaletine çıkarmak için göndermiştir.

Muhammed Aleyhisselâm'ın yolundan başka bütün yollar kapalıdır. Hidayet rehberi odur. Hazret-i Allah'a varan hedefe onun yolundan gidilir. O, hakikatin köprüsüdür. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Kur'an-ı kerim her asra hitap ettiğine göre;

"Biliniz ki Resulullah aranızdadır." (Hucûrât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz.?" (Âl-i imran: 101)

Âyet-i kerime'lerinden o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. Resulullah Aleyhisselâm'ın vekilleri o nuru taşımaktadırlar.

Bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Hele bu zamanda, her gün bir bölücü, her gün bir fitne türüyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir."

Bunlar yüz senede bir gönderilmiş olanlardır. Gelmiş değil, gönderilmiş olanlardır.

Mühim olan doğmadan evvel veli olmaktır. Peygamber Efendilerimiz de böyledir; doğmadan evvel peygamberdirler ve peygamber olarak doğarlar. Bunların vekilleri de böyledir.

Hâkim-i Tirmizi -kuddise sırruh- Hazretleri bu gönderilenleri şöyle tarif ediyorlar:

"Her kişi Allah kendisini tayin ettikten, seçtikten ve o hale erdirdikten sonra dünyaya gönderilir ve gönderilmiş olur." (Hâtmü'l-Evliyâ 6. Bölüm)

Yüz senede bir gelenlerin tecelliyatı ayrıdır, nadiren gönderilenlerin tecelliyatı ayrıdır. Daha doğrusu onlar Peygamber Aleyhisselâm'ın ağacının dalıdır.

Yani bunları O gönderiyor, Allah-u Teâlâ'nın izniyle hakiki cihadı bu gönderilenler yapıyor.

Bu Gönderilme Durumunu Size Şöyle Arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârî'lerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve onları hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ: "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü hesaba çekileceği şüphesizdir:

"Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?"

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ'nın hükmünü hiçe saydılar.

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Binaenaleyh hiç şüphe yok ki bu azgınları da yola getirmek için Allah-u Teâlâ bir ikazcı gönderir. Bu ikazcı O'nun tarafından gönderilir ve kıyamete kadar bunları eksik bırakmaz.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır; Hakk'ı tebliğ eden ve halkı Hakk'a çağıranlar da yine bunlardır.

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhîyi tebliğ ederler, hem de Allah-u Teâlâ'nın onlara hususi olarak duyurduğu ilmi yayarlar.

Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

Gönderilenlerin Mücadelesi ve Cihadı:

Hak ile bâtıl mücadelesi Âdem Aleyhisselâm'dan bugüne hiçbir zaman son bulmayacak ve kıyamete kadar devam edecektir.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime'sinde:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyurmuştur. (Hacc: 78)

Allah'ın dinini yüceltmek için, elinizden gelen bütün güç ve kuvvetinizi harcayarak mallarınızla, canlarınızla hakkıyla cihad edin.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cihad etmeniz size farzdır." (Ebu Davud: 2533)

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Bu ilâhi emir Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait olduğu gibi, ulül-emre de aittir.

Bu Âyet-i kerime'den anlaşılıyor ki; "Cihad etmek"kelimesi "Savaşmak" kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad söz konusu değildir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, iki yüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Nifaklarını ortaya koydukları takdirde, onlara karşı da kılıçla cihad edilmesi gerekir.

Âyet-i kerime'de:

"Karşı gelen kesim ile Allah'ın emrine (hükümlerine) dönünceye kadar savaşınız." buyuruluyor. (Hucurat: 9)

Çünkü münafıklar:

"İslâm'dan sonra küfre saptılar." (Tevbe: 74)

Bunun içindir ki müslümanların kâfirlerle ve münafıklarla güçlerinin yettiği nispette cihad etmeleri gerekmektedir. Eğer iman etmişlerse.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" buyuruyor. (Âl-i imrân: 142)

Gerçekten de cihad kılıçla, dille, yazı veya yayın yoluyla veya daha başka yollarla, ne şekilde olursa olsun cehd ve gayret göstermek, çalışıp uğraşmak demektir. Savaş ise cihadın sadece bir çeşididir.

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

Allah-u Teâlâ'nın diğer bir emri de şöyledir:

"Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Açık ve gizli düşmanlarınızla Kelimetullah'ın yücelmesi için mücâdele edin ki, O'nun ilâhî tecellîlerine kavuşasınız.

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın. Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir." (Enfâl: 39)

Bir mümin yalnız başına da olsa Allah yolunda cihad etmekle yükümlüdür.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah yolunda savaş! Sen ancak kendinden sorumlusun." (Nisâ: 84)

Sana hiçbir kimse yardım etmese bile, sen yine de cihada atıl, yalnız da kalsan bu vazifeni yap, çünkü Allah-u Teâlâ bu yolda çalışanlara yardımını ve muzafferiyeti vaad buyurmuştur.

"İman edenleri de savaşa teşvik et!" (Nisâ: 84)

Hakiki iman sahiplerinin gönüllerine ve dimağlarına bu ruhu nakşet, onları cesaretlendir.

"Umulur ki Allah kâfirlerin gücünü kırar." (Nisâ: 84)

Bu beyan-ı ilâhî Allah-u Teâlâ'nın kâfirlerin, münafıkların gücünü kıracağına, bütün muhalif grupları darmadağın edeceğine dair bir vaadidir. O'nun umut vermesi hiç şüphesiz ki gerçekleşmesi kesin olan vaaddir. Ne zaman! Dilediği zaman.

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

Nitekim asırlar boyunca bu böyle olmuş, müminlere olan vaadi gerçekleşmiş, Allah-u Teâlâ muhaliflerin gücünü kırarak hezimete uğratmış, dinini yüceltmiştir.

"Gücü en şiddetli olan ve cezası en ağır olan Allah'tır." (Nisâ: 84)

Onun içindir ki Allah-u Teâlâ'ya sığınan ve O'nun dinine yardım için cihad eden müminler, hiçbir engelden çekinmezler, cihad sahasına atılmaktan kaçınmazlar.

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır." (Saff: 11)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Allah'a ve Resul'üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir."

– Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhâri. Tecrid-i sarih: 1179)

Allah-u Teâlâ'nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyururlar:

"Allah yolunda cihad edenin, sabahtan kuşluğa kadar veya öğleden akşama kadar yapacağı bir yürüyüş, dünya ve içindekilerden daha hayırlıdır." (Buhâri)

"Allah yolunda ayağı tozlananları, Allah cehenneme haram kılmıştır." (Buhâri)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Benden önce Allah'ın hiçbir ümmete gönderdiği bir peygamber yoktur ki, o peygamberin, ümmetinden havarileri ve sünnetine tâbi olan, emrine uyan ashabı olmasın.

Sonra onların ardından, yapmadıklarını söyleyen ve emrolunmadıkları şeyleri yapan bir takım kötü nesiller meydana çıkar.

İşte kim ki onlara karşı eliyle cihad ederse o mümindir. Kim ki onlara karşı diliyle cihad ederse o da mümindir. Kim ki onlara karşı kalbiyle mücadele ederse o da mümindir. Amma bunun ötesinde imandan bir hardal tanesi de yoktur." (Müslim: 80)

Allah-u Teâlâ'nın sözü Kelimetullah'ın daha yüce olması, İslâmiyet'in dimdik ayakta durması, fitne ve fesadın önlenmesi için O'nun yolunda her türlü fedakârlığa katlananlar, bütün dünyayı karşılarına almak pahasına da olsa cihad edenler; lâyık oldukları mükâfatlara bir bir kavuşunca, vaadinde sâdık olan Allah-u Teâlâ'nın her an övülmeye lâyık olduğunu düşünerek derin bir sevgi ve saygı ile hamd ve senâ edecekler ve şöyle diyecekler:

"Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamd olsun. Cennette dilediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!" (Zümer: 74)

Allah-u Teâlâ bunları bir mükâfat olarak Allah için cihad edenlere nasip buyurdu.

Müslümanlar son nefesine kadar bu vecibeyi yerine getirmekle vazifelidirler.

Allah-u Teâlâ'nın İslâm'ın âli ve galip olduğuna dair fermân-ı sübhâni'si vardır.

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

Bu gönderilenlerin vazifeleri ilâhidir, emirledir, tasarrufladır. Yaşayışları numunedir, eşsiz ahlâk, müstesna insanlık örneğidir. Yaptıkları mücadele ise Allah yolunda cihaddır.

Zülkarneyn Aleyhisselâm ve Cihadı:

Hangi asırda ve hangi kavme gönderildiğine dâir kesin mâlumat bulunmayan Zülkarneyn Aleyhisselâm'ın hârikulâde kıssası Kur'an-ı kerim'de haber verilmektedir:

"Resul'üm! Sana Zülkarneyn'den soruyorlar.

De ki: Size ondan bir hatıra anlatacağım." (Kehf: 83)

Allah-u Teâlâ kendisine ilim ve hikmet, heybet ve satvet vermiş, yeryüzünde köklü bir hâkimiyet kurmasını sağlamıştı.

Âyet-i kerime'de:

"Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık." buyruluyor. (Kehf: 84)

Allah-u Teâlâ'nın her türlü fütûhatı ve hâkimiyeti müyesser kıldığı Zülkarneyn Aleyhisselâm, aynı zamanda bir hükümdardı. Maddî ve mânevî kuvvete ve kudrete sahipti. Yeryüzünün doğusuna batısına, orta mıntıkalarına ordusu ile birlikte seyahatler yapmıştı. Ulaştığı yerlerdeki halka Allah-u Teâlâ'nın dinini tebliğ etmiş, insanları kula kul değil Hakk'a kul olmaya ve ibadete çağırmış, ayak bastığı her yere hâkim olmuştu.

Kendisine itaat edenlere adaletle ve müsamaha ile davranıyor, şirklerinde devam etmek isteyenlerin burunlarını sürtüyordu. Kim karşı koyarsa mağlup oluyor, hükümdarlar önünde diz çöküyordu.

Bütün hükümdarların sahip olduğu temkin, ordu ve harp âletleri... gibi şeylerin hepsi de en mükemmel bir şekilde onda toplanmıştı.

Arzusuna nâil olmak, hedeflediği gayesine ulaşmak için her türlü sebebi ve imkânı Allah-u Teâlâ ona bahşediyordu. Sebepsiz düzensiz hareket etmemekle beraber istediği her şeye bir sebep lütfediliyor, neye tutunsa oradan maksadına yol buluyor, muvaffak oluyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Ve her şeyden ona bir sebep verdik, ona her şeyin yolunu öğrettik." (Kehf: 84)

Hiçbir kimse onun görüşünde yanıldığını, fikrinde isabet etmediğini söyleyemedi.

Kiminle savaşırsa, o kavmin diliyle konuşur ve anlaşırdı.

Ordusunun öncü kuvvetinde Hızır Aleyhisselâm'ın müsteşar mevkiinde bulunduğu mervidir.

Allah-u Teâlâ ışığı ve karanlığı ona musahhar kılmıştı. Yürüdüğü zaman karanlık arkasını örter, ışık ise önünü aydınlatırdı.

Ona verilen bu ruhsatın alışılmışın dışında bir iktidar ruhsatı olduğu şüphesizdir.

Zülkarneyn Aleyhisselâm'ın bir sebeple batıya doğru yürüdüğü Âyet-i kerime'de haber veriliyor:

"O da bir yol tutup gitti." (Kehf: 85)

Dünyanın batı cephesinde gidilebilecek en son noktaya kadar vardı. Karanın bitip Atlas okyanusunun başladığı yere ulaştı.

Orada güneşin deniz ufkunda batışını seyretti. Allah-u Teâlâ'nın bu büyük lütfu karşısında, Atlas okyanusu olanca ihtişamına rağmen kendisine bir su gözesi kadar küçük geldi. Güneş, sislerle kaplı deniz ufkunda, sanki çamurla karışık bir su gözesine gömülü gibi görünmüştü.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet güneşin battığı yere ulaşınca, onu kara balçıklı bir gözeye batar (görünümünde) buldu." (Kehf: 86)

Ufuk çizgisi her yere göre değişir. Bu şekilde suyun üzerinden battığı gibi, kum denizlerinden ve dağların arkasından da batar.

Bu müşâhedenin en ibret verici tarafı, sonunda bir noktada duracağı muhakkak olan dünyanın fâniliğini anlamaktır.

"Orada bir kavime rastladı." (Kehf: 86)

Allah-u Teâlâ putlara tapan bu müşrik kavime karşı Zülkarneyn Aleyhisselâm'ı muzaffer kıldı.

Ayrıca:

"Ey Zülkarneyn! Onlara azap da edebilirsin, iyi muamelede de bulunabilirsin!" (Kehf: 86)

Buyurarak kendisini muhayyer bıraktı. İsterse onları esir alıp cezalandırabilirdi veya fidye alıp serbest bırakabilirdi. İdareyi onun eline vermişti.

O ise bu ilâhî emri alınca onlara nasıl davranacağını net bir şekilde açıkladı:

"Her kim ki zulmederse onu cezalandıracağız, sonra o Rabb'ine döndürülür." (Kehf: 87)

Dönüş yerindeki azap öyle bir azaptır ki, dünyada eşi yoktur.

"O da ona görülmedik bir azap ile azap eder." (Kehf: 87)

Ateşten daha korkunç nasıl bir azap olabilir?

"Fakat her kim de iman edip sâlih amellerde bulunursa, ona da mükâfaat olarak en güzel bir karşılık vardır." (Kehf: 88)

O karşılık da içinde ebedî kalınacak cennetlerdir.

Böylece onlara iki yol göstermiş oluyordu. Cezalandırma veya bağışlama hususunda dilediğini yapmakta serbest bırakıldığı halde, yine de sebepsiz hareket etmedi. Cezayı zulmedenlere, mükâfatı da iman edip sâlih amel işleyenlere verdi. Bu salâhiyeti kötü yönde kullanmaya kalkışmadı, zira kendisinin de sonunda Rabb'ine döndürüleceğini ve huzur-u ilâhîye çıkacağını biliyordu.

Daha sonra onları heveslendirmek ve ısındırmak için şöyle buyurdu:

"Ona emrimizden kolayını da söyleyeceğiz." (Kehf: 88)

Yani emirlerden kolay olanlarının, yapabilecekleri şeylerin teklif edileceğini, her hususta kolaylık gösterileceğini, gayet müsamahakâr davranılacağını, yapamayacakları zor şeyleri teklif etmeyeceklerini hatırlattı.

Zülkarneyn Aleyhisselâm batıdaki hayırlı icraatlarını yaptıktan sonra bir sebep takip etti. Batıda grub eden güneşin doğuya dönmesi gibi, kendisine bahşedilen imkânları kullanarak batıdan doğuya giden bir yol peşine düştü:

Âyet-i kerime'de:

"Sonra yine bir yol tutup gitti." buyuruluyor. (Kehf: 89)

Gide gide medeni hayatın sona erdiği, doğu mıntıkasındaki ufuk noktasının bulunduğu bir memlekete geldi.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet güneşin doğduğu yere ulaşınca onu öyle bir kavim üzerine doğuyor buldu ki, onlara güneşin önünde bir siper yapmamıştık." (Kehf: 90)

Burası açık bir arazi idi. Ne yüksek tepeler ne de ağaçlar vardı. Güneş doğduğunda, ziyâsını doğrudan doğruya üzerlerine neşrediyordu.

Bu kavmin insanları güneşin ışığına ve ısısına karşı korunmak için elbise yapmasını, çadır kurup barınak inşâ etmesini bilmiyorlardı. Hiçbir siper olmadığı için, hayatlarını güneşin kızgın harareti altında idame ettirmek mecburiyetinde idiler.

Hiç medeniyet görmemiş bu insanların bu çıplaklığı karşısında, Zülkarneyn Aleyhisselâm'ın elinde o kadar çok sebepler ve imkânlar vardı ki, mahiyetini ancak Allah-u Teâlâ biliyordu.

Âyet-i kerime'sinde:

"İşte böylece onunla ilgili baştan başa her şeyden haberdar idik." buyuruyor. (Kehf: 91)

Ona her şeyden sebep veren Allah-u Teâlâ, diğerlerini güneşin yakıcı ısısı ile karşı karşıya bırakmış, örtünme eşyası bile vermemişti. O dilediğini dilediğine bol bol verir, dilediğini dilediğinden çeker alır, hükmünde hikmet sahibidir.

Onları o şekilde gördüğü zaman Zülkarneyn Aleyhisselâm'ın neler hissettiğini ve ne gibi icraatlar yaptığını da ancak Allah bilir.

Mağrib halkı gibi maşrık halkını da imana dâvet etti, irşada çalıştı.

"Sonra yine bir yol tutup gitti." (Kehf: 92)

Bu batı ile doğu arasındaki üçüncü seferi idi. Daha önceki iki seferinde sebeplere tevessül ettiği gibi, bu üçüncü seferinde de tevessül etmişti. Kuzeye doğru yürüyordu. Yol boyunca çeşitli kavimlerle temas kurdu, birçok hükümdarlara boyun eğdirdi. İlâhî işaret istikametinde seyr-ü seferine devam etti, nihayet çok ibtidâî ve âciz bir kavimle karşılaştı.

"En sonunda iki dağın arasına ulaştığında, onların önünde öyle bir kavme rastladı ki, hemen hemen hiçbir sözü anlamıyorlardı." (Kehf: 93)

İnsanlardan uzak ve ibtidâi bir kavim oldukları için, zihinleri basit anlayışları kıt idi. Onlarla anlaşabilmek çok zordu, ifadeleri de yetersizdi.

Zülkarneyn Aleyhisselâm'a her şeyden bir sebep verilmemiş olsaydı; onlara söz anlatamayacaktı.

Zülkarneyn Aleyhisselâm'ın güçlü bir hükümdar, yardımsever ve iyiliksever bir insan olduğunu, maiyetinde bulunanların da onun gibi olduklarını görünce, kendileri için bu iki dağın arasında bir sed yapıvermesini istediler.

Çünkü o havalide Yec'üc ve Mec'üc adında iki barbar kabile vardı. İki dağ arasındaki bu geçitten geçerek, yakınlarda bulunan komşu memleketlere saldırırlar, tahrip ederler, eziyet yaparlar, karşı çıkanları öldürürlerdi. Halkın hasılatını ve mallarını çalıp çırparak memleketlerine çekip giderlerdi. Öldürdükleri insanların etlerini yiyecek kadar vahşi ve barbar idiler.

Buraların halkının onlara karşı koyup engel olabilecek güçleri yoktu. Böyle olmakla beraber kendilerine destek olununca bir şeyler yapabilecek durumda idiler.

Yec'üc ve Mec'üc tâifesinin tecavüzlerinden korunmak için Zülkarneyn Aleyhisselâm'a:

"Ey Zülkarneyn! Doğrusu Yec'üc ve Me'cüc bu memlekette bozgunculuk yapıp duruyorlar." dediler. (Kehf: 94)

Girdikleri yerde terör estiriyor, her şeyi tahrip ediyor, birçok kimseleri öldürüyorlar.

Dünyalık Bir Ücrete, Mala, Menfaate, Tenezzül Etmedi:

Zülkarneyn Aleyhisselâm'a aralarında mal toplayıp vererek bu seti yapmasını istiyorlardı:

"Bizimle onların arasında bir sed yapman için sana biz bir vergi verelim mi?" (Kehf: 94)

Vergi büyük ücret demektir. Bu belâdan kurtulmak için her türlü masrafı göze almışlardı. Aralarında mal toplayıp Zülkarneyn Aleyhisselâm'a vermek ve böylece kendileriyle o iki kavmin arasına bir sed çekmesini sağlamak istemişlerdi. Bunun için istirhamda bulundular.

Zülkarneyn Aleyhisselâm yeryüzünde bozgunculuğu yok etmek için sed yapmaya râzı oldu. Kendisine verecekleri malı ise reddetti.

"Rabb'imin beni içinde bulundurduğu kuvvet ve makam (sizin vereceğinizden) daha hayırlıdır." buyurdu. (Kehf: 95)

Allah-u Teâlâ'nın kendisine sağladığı imkânlara, lütuf hazinesinden bahşettiği mülk ve iktidara bir şükür nişanesi olarak, onların vereceği mala ve ücrete tenezzül etmedi.

Onların bu sed hakkındaki isteklerini ziyadesiyle kabul eden Zülkarneyn Aleyhisselâm, onlar için sedden daha büyük ve muhkem bir duvar yapmaya karar verdi.

Bunun üzerine onlardan da imkânları ölçüsünde kendisine fiilen yardımcı olmalarını; sanat erbabı, insan gücü, inşaat âletleri gibi şeyleri sağlamalarını istedi:

"Siz bana kuvvetle yardım edin de sizinle onlar arasına aşılmaz sağlam bir sed yapayım." dedi. (Kehf: 95)

Halk bu işe çok sevindi. Bu samimi beyanını coşku ile karşıladılar. Ne isterlerse yapacaklarını, ne derse yerine getireceklerini, emrinden hiç çıkmayacaklarını söylediler.

Zülkarneyn Aleyhisselâm hemen harekete geçti. Yapılacak seddin edevâtını hazırlamalarını emretti:

"Bana demir kütleleri getirin!" buyurdu. (Kehf: 96)

Böylece inşaata başlanmış oldu. Önce temel kazıldı. Âlet-edevat getirildi. Tedarik edilen demir kütleleri ile genişliğine ve yüksekliğine iki dağın arası dolduruldu. Yığılan maddeler aşağı yukarı iki dağın hizasına gelmişti. Zülkarneyn Aleyhisselâm yığının tutuşturulması ve etrafa kurulmuş olan körüklerle her taraftan üfürülmesi için emir verdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet bunlar iki dağın arasını doldurup aynı seviyeye gelince: 'körükleyin!' dedi." (Kehf: 96)

Yığın tutuşturuldu. Aralara konan odunların yanması ve körüklenmesi ile o demir yığınları kızararak kor haline geldi.

Daha sonra seddin sağlamlaşması için üzerine erimiş bakır döktürerek tek parça hâline getirdi.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Sonunda o demirleri kor hâline getirdiğinde: 'Getirin şimdi bana, üzerine erimiş bakır dökeyim!' dedi." (Kehf: 96)

Onu da yaptılar. Böylece demirle bakırın birbirine karışması ile pek büyük ve sağlam bir kale duvarı vücuda gelmiş oldu.

Demir kütlelerinden bir dağ ördürüp de, tutuşturup körükleyerek hepsini bir ateş hâline getirdikten sonra üzerine erimiş bakır dökmek, şüphesiz ki müthiş bir iştir. Yirminci yüzyılda çok ilerlemiş olan bilim ve teknik imkânlarıyla bile yapılmasını tasarlamak zordur.

Bu seddi Zülkarneyn Aleyhisselâm'ın bir mucizesi olarak değerlendirmekle birlikte, sanatın gelecekteki yükselme imkânına bir işaret olarak görmek de mümkündür.

İki dağ arasında inşâ edilen bu sağlam duvar sâyesinde Yec'üc ve Mec'üc'ün saldırı noktası kapanmış oldu. Bir daha komşuları olan memleketlere gidip de ezâ ve cefâ yapamaz oldular. Böylece o ibtidâî kavim rahat bir nefes aldılar.

Yec'üc ve Mec'üc ne onun üstüne çıkmaya ne de delmeye kâdir olamadılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Artık onu ne aşabildiler, ne de delip geçebildiler." (Kehf: 97)

Halbuki ne yüksek dağlar aşılmış ne güçlü istihkâmlar delinmişti. Bu ise sıradan bir sed değil, Zülkarneyn Aleyhisselâm gibi bir zâtın inşâsına muvaffak olduğu muazzam bir hârika idi.

Her Hâl Üzere Hakk'a Yönelmiş ve Mahviyet Haline Bürünmüşlerdir:

Zülkarneyn Aleyhisselâm yaptığı bu büyük hizmetten dolayı gurura kapılmadı. Tam bir mahviyet ve teslimiyet içinde Hakk'a boyun eğdi. Bu büyük işin başarısını Allah-u Teâlâ'ya havale etti. Kuvvet ve kudreti, başarı ve zaferi bütünüyle O'na bağladı,

Ve şükür makamında buyurdu ki:

"Bu Rabb'imden bir rahmettir." (Kehf: 98)

Yeryüzünün doğusunu batısını gezmiş, Rabb'inin birçok inayetine ve lütuflarına mazhar olmuş, fakat bir gün olsun kibirlenmemişti. Ulaştığı yerlerde güçsüzlere yardım etmiş, zayıfları düşmanlarına karşı korumuş, Hakk'ı tebliğ etmiş, bu yaptıklarının karşılığında hiçbir bedel hiçbir ücret almamış, diğer peygamber kardeşleri gibi ücretini âlemlerin Rabb'inden talep etmişti.

Kendi eliyle gerçekleşen bütün iyiliklerin hepsini Hakk'tan bilmiş, O'nun lütfu olmazsa insanların böyle bir şey yapmaya güç yetiremeyeceklerini açıkca ortaya koymuştu.

Zülkarneyn Aleyhisselâm her ne kadar bu muhkem seddi yapmışsa bile, sonsuza kadar ayakta kalmayacağını, ancak Allah-u Teâlâ'nın dilediği kadar sağlam kaldıktan sonra, vaad-i sübhânî geldiğinde paramparça olacağını, hiçbir gücün onu koruyamayacağını haber verdi:

"Rabb'imin belirlediği vakit gelince, onu yerle bir eder." (Kehf: 98)

O zaman dünyadaki hiçbir güç onu koruyamayacaktır.

"Rabb'imin verdiği söz şüphesiz ki gerçektir." (Kehf: 98)

Kıyamet günü yüz gösterince bu âhenin sedden eser kalmaz.

Allah-u Teâlâ kıyamet öncesinde kıyamet alâmetlerinden olmak üzere Ye'cüc ve Me'cüc'ün çıktıklarında vuku bulacak olan hâl ve ahvâli beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Biz o gün onları bırakırız da dalgalar hâlinde birbirine girerler." (Kehf: 99)

Bunlar Deccal'in çıkışından sonra, kıyametin kopuşundan öncedir.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Sûr'a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir." (Kehf: 99)

Ye'cüc ve Me'cüc, aslı ve nesebi belirsiz iki kabile olup, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar ve bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm'ın duâsıyla mahvolacaklar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Nihayet Ye'cüc ve Me'cüc (sedleri) açıldığı zaman her tepeden saldırırlar." (Enbiyâ: 96)

Bu beyan; olmuş ve olacağı, göklerin ve yerin gizliliklerini en iyi bilen, kendinden başka ilâh olmayan Allah-u Teâlâ'nın verdiği bir haberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Yec'üc ve Mec'üc'ün kıyamet öncesinde Rabbânî bir rahmet olan seddi delerek çıkacaklarını ve yeryüzünde daha önce benzeri görülmemiş bir biçimde bozgunculuk yapacaklarını, önlerine gelen memleketleri tahrip edeceklerini beyan buyurmuştur.

Allah-u Teâlâ'nın Sevgilileri Hep O'nun İçin Yaşadılar, O'nun İçin Öldüler:

Rivayete göre yaptığı seferlerle yeryüzünün tamamına hakim olan Zülkarneyn Aleyhisselâm vefatından evvel şu vasiyette bulunmuştur:

"Beni yıkayın, kefenleyin sonra bir tabuta koyun. Yalnız kollarım dışarıya sarkık kalsın. Hizmetkârlarım arkamdan gelsin. Hazinelerimi de katırlara yükleyin. Halk benim son derece ihtişamlı bir saltanat ve dünya mülküne rağmen eli boş gittiğimi, hizmetkârlarımın da hazinelerimin de dünyada kaldığını, benimle beraber gelmediğini görsün. Bu yalancı ve fâni dünyaya aldanmasın."

Allah-u Teâlâ'nın sevdiği ve seçtiği nur saçan peygamberler ve peygamber vekili âlimler, sıddıklar, mukarrebler, Rabbâniler, Allah yolunda şehit düşenlerin önde gelenleri, adaletli iyi amirler, numune şahsiyetlerin hepsi Allah için yaşadılar, Allah için çalıştılar.

Zira onlar Allah-u Teâlâ'ya gönülden bağlıdırlar. Allah uğrunda canlarını, mallarını fedâ edeceklerine dâir söz vermişlerdir.

Ve Hazret-i Allah'a kalben bu sözleri verenlere âit şöyle bir ferman-ı ilâhîye'si var:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

İşte bu niyet-i hâlisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Târık bin Ziyad ve Endülüs'ü (İspanya) Fethi:

Numune-i imtisal olması bakımından Târık bin Ziyad'ı arz edelim:

Emevî halifesi Velid zamanında Endülüs'ü fetheden İslâm kumandanıdır. Kendisine 7 bin kişilik bir ordu ile İspanya'nın fethi görevi verildi. 711 yılının Mayıs ayında, şimdi kendi adını taşıyan Cebelitarık boğazını geçerek birliklerini Cebelitarık'ın eteklerine çıkarttı. Askerlerin gemiye dönüş ümitlerini kırmak için de bütün gemileri yaktırdı.

Sonra ordusuna hitaben tarihi bir konuşma yaptı. "İşte, önümüzde düşman, arkamızda deniz, zaferden başka kurtuluş yolu yoktur." buyurdu.

İlk olarak boğaz bölgesini fethederek İspanya'nın içlerine doğru ilerlemeye başladı. Bu sırada İspanya'ya hükümdar olan Got kralı, ülkesini korumak için 90 bin kişilik bir ordu hazırladı. Bu durum karşısında Tarık bin Ziyad yardım istemiş, Kuzey Afrika valisi Musa, beş bin kişilik bir yardım kuvveti göndermişti. Bu gözüpek ve kararlı İslâm kumandanı, kat kat fazla olan düşman ordusunu bozguna uğrattı, kralı kendi eliyle öldürdü. Onun bu cesareti, gelecek nesiller tarafından hayranlıkla anılmasına sebep olmuştur.

Târık bin Ziyad'ın yedi bin kişilik bir ordusu doksan bin kişilik İspanya ordusunu perişan etti. Bu mübarek zât; kralın hazinelerinin üzerine ayağını koymuş kendi kendine şöyle diyordu:

"Ey Târık! Dün boynu tasmalı Berberi bir köleydin. Allah seni hürriyetine kavuşturdu. Sonra seni kumandan yaptı. Bugün Endülüs'ü fethettin ve kralın sarayında bulunuyorsun. Şunu iyi bil ve hiç unutma ki yarın da Allah'ın huzurunda olacaksın."

Hazret-i Allah'a ve Resûl'üne imân eden İslâm kumandanları tarihte emsali görülmemiş bir eser ve ün bırakmışlardır. Onlar Hazret-i Allah'ın ismini yüceltmek için yaşadıklarından Hazret-i Allah da onların ismini yaşatmıştır.

Hakiki İslâm kumandanları İslâm'ın şerefini temsil ettiler, şeref ve kudret sahibi Hazret-i Allah'a teslim oldular. Küfre ve küffara zerre iltifat etmediler. Küfrü ortadan kaldırmak için cihad ettiler. Küfür kalelerini birer birer yıktılar, dünyayı küffara dar ettiler.

Hakk dediler, Hakk ile oldular.

Hakk'a dâvet ettiler ve Hakk'a dayandılar, Hakk için cihad ettiler.

Yavuz Sultan Selim Han ve Cihadı:

Yavuz Sultan Selim Han ve onun cesaret ve cihadı ne kadar arza şayândır.

Henüz beş yaşında bir çocukken, dedesi Fatih Sultan Mehmed'in huzuruna çıkarılmıştı. Torununu dikkatle süzen Fatih; "Bayezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak." buyurdu.

Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz'unu müjdeliyordu.

Çok uzun müddet Trabzon sancak beyi olarak bir çok seferde bulunup gerek küffârla, gerek şiilerle savaşarak tecrübe kazanmış, kırk iki yaşında da hükümdar olmuştu.

Safevi Devleti'nin hükümdarı Şah İsmail, Azerbaycan, Irak, İran'ı ele geçirmiş, halife olduğunu iddia ederek alevileri kendine bağlamaya, Sivas, Tokat, Amasya, Çorum, Antalya yörelerine nüfuz etmeye, böylece Anadolu'yu ele geçirmeye çalışıyordu. Evvelce Anadolu'da Şeyh Bedreddin isyanları sebebiyle çok büyük kanlar dökülmüştü.

Antalya tarafında ise Osmanlı'ya karşı Şahkulu ayaklanması çıkmıştı. İsyanlar bastırılarak Anadolu'daki alevi tehlikesi bertaraf edilmişti.

Yavuz Sultan Selim bu hareketleri tamamen ortadan kaldırmak maksadıyla Safevi Devleti ile savaş için fetva aldı.

Yavuz Sultan Selim önce Eyüp Sultan Hazretleri'ni ziyaret ederek, 100 bin kişilik bir ordu ile Anadolu'dan çıktı.

Yavuz Sultan Selim Hân, İ'lâ-yı Kelimetullâh uğrunda cihâd etmekten yılmayan, son derece yiğit ve kahraman bir hükümdârdı. Safevî hükümdârı Şâh İsmâil kendisine kafa tutarak er meydanına dâvet edince, ordusunu toplayarak, yiğitçe bu dâvete icâbet etmişti. Ancak, yüzlerce kilometre katetmesine rağmen Şah İsmâil bir türlü karşısına çıkmamış, cihângîr pâdişah da bu sahte kahramâna hitâben; "Mücâdeleden çekinenlere erlik adı hata ve ölümden korkan kimselere ata binmek ve kılınç kuşanmak nâsezâdır!" diyen bir mektup yollamıştı.

Osmanlı askeri, Suşehrine kadar gelindiğinde Safevilerin araziyi tahrip etmelerinden ve geriye çekilmelerinden dolayı Yeniçeriler geri dönmek istedi.

Günlerdir ilerledikleri hâlde karşılarında kimseyi göremeyen yeniçeriler, nihâyet bu durumdan iyice sıkıldılar ve bâzı tahrikçilerin de sözlerine kapılarak pâdişâha karşı cephe alıp, durumlarından şikâyet etmeye ve ileri geri konuşmaya başladılar.

Bu sebeple Hemdem Paşa'yı Yavuz'a gönderdiler. Yavuz bu teklif karşısında Hemdem Paşa'yı idam ettirerek bu türlü hareketleri bastırdı. Yeniçeriler çadırına ok atma cüretini gösterince sabah atına binip askerlere;

"Biz ki, henüz kasd etdiğimüz yere varmadık. Düşmân ile de karşılaşmadık. Dönmek ihtimâli yokdur!.. Hattâ bunu düşünmek dahî fâsid hayâldür!.. Teessüf olunur ki, Şâh'ın mâiyyeti kendü efendilerü yoluna cân virdiklerü hâlde, biz şerîat-ı Ahmediyye'ye muhâlif hareket iden bunları yola getürmek içün bu serhâdlere kadar gelmişken, bir kısım gayretsüzler mesâ'imizi akîm bırakmak içün geri çevürmek isterler. Biz kat'â yolumuzdan dönmezüz! Ulü'l-emr'e itâat edenler ile, kasd etdiğimiz yere değin giderüz!.. Kalbleri za'îf olanlar, ehl-ü ıyâllerinü düşünenler ve yol zahmetinü bahâne idenler, kendüleri bilürler; dönerler ise Dîn-i mübîn yolundan dönerler! Eğer bahâne düşmânın görünmediği ise, düşmân dahâ ilerdedür! Er iseniz benümle gelin ve illâ ben tek başıma da giderüm!.."

Bu büyük kumandan büyük bir cesaret, azim, gayret ve cihad aşkıyla konuşuyor.

Askere;

"Henüz hedefe varılmamıştır, cihad için yapılan bu seferden asla dönülemez. Benim için gelen, kılıç kuşanan geri dönsün! Allah ve Resulullah için gelen arkamdan gelsin. Ben öyle bir sevdaya gönül verdim ki dönmem, tek başıma da olsa giderim." diyerek meydan okudu, asker padişahın bu azim ve cesareti karşısında kendine gelmişti.

Nihayet Van gölü yakınında Çaldıran'a gelindi. Şah İsmail'in ordusu da burada bekliyordu. Yapılan savaşta Şah İsmail'in oğlu yenildi ve dağıldı. Kemah ve Dülkadir Beyliği alındı. Yavuz'un niyeti Şah İsmail'i takip ederek Türkistan Türkleri ile bağlantı kurmaktı. Ancak askerin direnmesi nedeniyle bu gerçekleşmedi.

Memlük Sultanı Kansu Gavri ise Şah İsmail ile anlaşma sağlamaya çalışmıştı. Hâlbuki Yavuz, ondan İran'a yardım etmeyeceğine dair söz almıştı. Bunun üzerine Memlüklerin üzerine yürüdü.

İki ordu Halep yakınlarında Mercidabık'ta karşılaştılar. Memlük Kölemen ordusu yenildi. Halep, Suriye, Lübnan, Ürdün, Osmanlılar'ın eline geçmiş oldu. (1516)

Suriye işi halledildikten sonra, Yavuz Mısır'a yöneldi. Sina çölünü ise Cenâb-ı Hakk'ın lütfuyla yağan yağmurla birlikte geçerek Ridaniye'ye geldi. Yoksa o çölü geçmenin mümkünâtı yoktur. Yavuz'dan 300 yıl sonra Napolyon bile bu çölü geçememiş, Fransız askerleri sususluktan çıldırarak birbirlerini vurmuşlardır. Gündüz sıcaktan ateş gibi, gece ise soğuktan buz gibi idi. Osmanlı tarihinde ilk ve tek padişah olarak Yavuz bu kadar güneye inmiştir.

Kansu Gavri'nin yerine geçen Memlük sultanı Tomanbay ise çok güçlü bir ordu hazırlamış ve Ridaniye'yi tahkim etmişti. Yavuz bunu öğrenince dağı dolaşarak kölemen ordusunu arkadan kuşattı ve mağlubiyet kaçınılmaz oldu.

Mısır Osmanlılar'a geçti. Mekke ve Medine Osmanlılar'a bağlandı. Halife Mütevekkil Alallâh'tan halifeliği devraldı. İlk Cuma günü Melik Müeyyed Camii'nde okunan hutbede hâtip kendisinden "Hâkimü'l-Haremeyni'ş-Şerîfeyn = İki şerefli beldenin (Mekke ve Medine'nin) Hâkimi" diye bahsedince derhal müdahale edip "Hâdimü'l-Haremeyni'ş-Şerifeyn = İki şerefli beldenin hizmetçisi" diye ağlayan gözlerle cevap vermişti. Sonra halıyı kaldırıp toprağa secde etmiş, sarığına süpürge biçiminde sorguç takdırarak Mekke ve Medine'nin süpürgecisi, hizmetçisi olduğunu ilân etmiştir.

Bir hamlede imparatorluğun topraklarını iki mislinden fazla genişleten Yavuz Selim Han İstanbul'a doğru yola çıktığında; "Gönül isterdi ki Afrika'nın kuzeyinden Endülüs'e çıkayım. Balkanlar üzerinden İstanbul'a döneyim." diyerek cihad aşkını ve fetih arzusunu dile getirmiştir.

Hem İçte, Hem Dışta Cihad:

Yüz binlerce İstanbul'lu en samimi duyguları ile 2 yıldır cihatta olan padişahı bu büyük cihangiri karşılamak için günlerdir hazırlık yapıyorlardı. Bunu duyan Yavuz Selim Han son derece sıkılmış, bir gün sonra merasimle şehre girmesi gerekirken; gece vakti yanında bir kaç kişiyle kayığa binmiş, gizlice Topkapı Sarayı'na çıkmıştır. Ertesi gün Hükümdar'ın sarayda olduğu öğrenilince hiçbir merasim yapılamadı.

Allah için olanlar ile gösteriş için olanlara güzel bir numune.

Görüyorsunuz ki hem içerde cihad yapıyorlar, nefis ile şeytanla. Hem de dışarda cihad ediyorlar; küffârla, münâfıkla.

İşte bu cihan padişahı bir şiiirinde;

"Padişâh-ı âlem olmak bir kuru kavga imiş,

Bir veliye bende olmak cümleden âlâ imiş." buyurarak, Evliyâullah Hazerâtı'na olan saygı ve sevgisini ifade ediyorlardı.

Bir Cihan Padişahı:

Cihan hükümdârı, Arap ve Acem sultânı Yavuz Sultan Selim Han, Arabistan ve Mısır taraflarındaki seferlerini tamamlayıp İslâm birliğini kurduktan sonra, küffâr beldelerini de İslâm topraklarına katmaya azmetmişti.

Bir defâsında Dîvân günü, vezîriâzam Pîrî Paşa içeri girip de huzûr-u sa'âdetine yüz sürünce, ona bu azîm ve kararını açıkça bildirerek;

"Kâfiristan'da memleketler ve muazzam şehirler, muhkem âlî kaleler, deryâlarda nihayetsiz mâmur gönül çeken iller olup, onda küffâr tasarruf edermiş! Lâyık mıdır ki taht kurup memleketler zapt eyleye? Gayret-i İslâm yok mudur? Onların tedârikini görmek aklımda yer etdi!" dedi.

Bu sözleri işiten uyanık ve müdrik Paşa, hünkârdan sefer için lâzım olan gemileri yaptırmak için izin istedi, o da; "Hemen emr eyledim, yapdır!" diyerek kendisine izin verdi. Durumu haber alan küffâr devletleri korkularından ne yapacaklarını şaşırarak; "Sultan Selim Arab ve Acem diyarını feth eyledi. Şimdiden sonra seferleri bizim memleketimizedir. Onunla mukâbele ve mukâteleye (savaşmaya) iktidârımız yokdur, bâri kul olalım!" deyip, on sekiz kâfir kral hazînelerinden üçer yıllık haraç getirerek, hepsi birden pâdişâha boyun eğdi. (Hezarfen Hüseyin Efendi, "Telhîsü'l-Beyân fî Kavânîn-i Âl-i 'Osmân", s. 158)

Yavuz Sultan Selim Han dedesi Fâtih zamânında İslâm beldesi hâline getirilen Bosna'da, bâzı sinsi papazların gizliden gizliye kiliseler açıp, yolların kenarına haçlar diktiklerini ve olup biteni başka devletlere bildirdiklerini haber almış; bu gibi fetbazlıklara meydan vermemek için, ihanet ve nankörlüğe kalkışanların hakkından gelinmesini emreden şu kanunu çıkarmıştı:

"Bâzı yerlerde eski kâfir zamanından beri kilise olmayan yerlerde kilise ihdâs olunmuş ve evvelki defterde dahî kilise yazılmayan yerlerde yeni kiliseler inşâ olunmuş. Onun gibi yeni ihdâs olunan kiliseler yıktırılıp ve içinde oturup, câsusluk edip küffâr diyarına haber eden keferenin ve papazların muhkem haklarından geline ve siyâsetler oluna! Ve yollarda haçlar konulmuş, yıktırılıp bundan sonra etdirmeyeler ve edenlere siyâset oluna! Ve hangi kâdının kâdîlığında olup da men-ü def' etmezse azline sebeb ola!.." (Başbakanlık Osmanlı Arşivi, "Tapu Tahrîr Defteri", nr.: 157)

Allah İçin Olanlar İle Gösteriş İçin Olanlara Güzel Bir Numune:

Yavuz Selim, sadeliği çok sever, lüks ve israfa şiddetle karşı çıkardı. Onun için pek sade giyinirdi. Bunun sebebini soranlara:

"Süslü ve şa'şaalı giyinmek külfetten başka bir şey değildir. Niçin boş yere bu külfete katlanalım?" derdi.

Bir elbiseyi eskiyene kadar giyerdi. Bütün devlet erkânı da böyle davranmak mecburiyetinde kalırdı. Bir defasında Venedik elçisinin İstanbul'a gelip huzuruna çıkacağı haberi geldi. Bunun üzerine vezirler, üzerlerindeki hayli eskimiş elbiseleri değiştirme ihtiyacı hissederek sadrazam aracılığıyla durumu Yavuz'a tedirginlikle de olsa bildirdiler. Yavuz hiç kızmadı ve: "Münasiptir!.." dedi.

Elçinin geleceği gün bütün vezirler, yeni esvaplarıyla padişahın huzuruna vardılar. Ancak gördüklerine inanamayarak dehşetli bir hayrete düştüler. Zira Yavuz'un üzerinde yine o eski elbiseleri vardı. Tahtında oturmuş, keskin kılıcını çekip tahtın basamağına koymuştu. Karşı pencereden vuran gün ışığı altında parıltısı gözleri kamaştırıyordu. Bu durum karşısında bütün vezirler, üzerlerindeki görkemli elbiselerden utanıp şaşkın bir vaziyette kaldılar.

Görüşme bitip elçi dışarı çıktıktan sonra Yavuz, sadrazama bakarak:

– "Paşa! Var elçiye sor, bizi nasıl bulmuşlar?" dedi.

Sadrazam, Padişah'ın emrini yerine getirip döndü ve elçinin intibâını nakletti:

– "Sultanım! Venedik elçisi: 'O kılıcın parıltısı gözümü öyle aldı ki, kendilerini göremedim bile...' demektedir."

Yavuz, tebessüm etti ve sadrazama şehâdet parmağı ile kılıcı göstererek:

– "İşte kılıcımızın ağzı kestikçe, kâfirin gözü ondan aslâ ayrılamaz ve bizi görmez! Amma Allah esirgesin, bir gün kesmez olur ve parlamazsa, o zaman küffâr, bizi hem hor görür, hem de tepeden bakar!..." dedi.

Yavuz Sultan Selim'in, zerafet, nezaket, kibarlığı ile tanınan Şeyhülislâm Zenbilli Ali Cemali Efendi, Sultan Selim'e yeri ve zamanı geldiğinde sert ve haşin olabiliyordu.

Bir gün padişahı bir kararından dolayı tenkid eder. Bütün tahammülüne rağmen sabrı taşan hükümdar hiddetlenerek şöyle bağırır.

"Hoca, Hoca! Sen saltanat işlerine de karışmaya başladın!"

Aldığı cevap takdire şayandır:

"Evet padişahım! Eğer ahiret işlerinizi muhafazaya memur olmasak dünya meselerinize karışmazdık."

8 yıl içinde baş döndürücü icraatlar yapan Yavuz Selim Han, her ihtimale karşı devlet hazinesini dolu tutmak isterdi. 50 yaşında olduğu halde, yeni bir seferin hazırlıkları içinde iken vefat etti.

Son anlarında yanında bulunan nedimi Hasan Can "Sultanım! Cenâb-ı Hakk'a teveccüh edip Allah'la olacak zamandır." dediğinde "Bizi bunca zamandır kiminle bilirdin?" diye cevap vermiştir.

Onlar için şöyle duâ buyurmuşlardı:

"Onlara böyle gönülden duâ ediyorum. Allah'ım mekânlarını cennet et. Kat kat mertebelerini arttır. Cenâb-ı Hakk onlara sehavet vermiş. Allah'ım kat kat ihsan buyursun dünyada ve ahirette..."

İslâm'ın doğuşundan şu içinde bulunduğumuz zamana kadar birçok müslüman milletler, Allah'ın dinine yardımcı olmuşlardır. Kıyamete kadar da İslâm ümmetinden bir topluluk bu Din-i mübin'i ayakta tutmaya devam edecektir.

Cenâb-ı Hakk şöyle buyuruyor:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Bu müjde-i ilâhi devam ediyor ve edecek.

Bunca Peygamberân-ı izâm Hazerâtı nasıl mücadele etmişler? Bu Zevât-ı kiram nasıl savaşmış? Koca Padişah sarayda oturmuyor, rahatını istirahatini düşünmüyor, iki sene cihaddan cihada koşuyor.

Müjde-i İlâhi:

Bu zâtların bütün iş ve icraatları rızâ-i Bâri'ye göredir. Ahkâm-ı ilâhî'ye göre hareket etmiş ve hareket ettirmişlerdir. Dini ve vatanı için canını ve malını feda etmişlerdir. Gaye rızâ-i Bâri'ye nâil olmak...

Kimisi Kelimetullah'ın yükselmesi için seve seve canını ve malını Allah uğrunda feda etti, şehâdet şerbetini içti, ebedî saâdete erdi.

Hiç şüphesiz ki Allah yolunda canı ile, malı ile mücadele edene Allah-u Teâlâ'nın şu Âyet-i kerime'sinde büyük müjdeler var:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olma karşılığında satın almıştır." (Tevbe: 111)

Ancak bu müjde cihad edenlere mahsustur. Bu mükâfâtlar da onlara âittir.

Âyet-i kerime'de:

"Ey Peygamber! Kâfirlere ve münâfıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!" buyuruluyor. (Tevbe: 73)

İşte bize de düşen vazife, kâfirlerle münâfıklarla gücümüzün yettiği kadar cihad etmek mecburiyetindeyiz.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın ve ona tabi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Fakat o peygamber ve onun maiyetinde bulunan müminler, mallarıyla canlarıyla cihad ettiler." (Tevbe: 88)

Allah-u Teâlâ'nın cihad emr-i şerif'ine muhalefet etmediler. Çünkü kendilerinden daha üstün olan peygamberleri de cihad etti.

"İşte bütün hayırlar onlarındır, saâdete erişenler de onlardır." (Tevbe: 88)

Onlar sadece geçici zevklerle yetinmeyip, ebedi olan isteklerine de ulaşan kişilerdir.

Müminlerin canları ve mallarıyla cihada atılmalarına karşılık olarak Allah-u Teâlâ'nın ihsan ve ikram edeceği mükâfat elbette ki büyüktür:

"Allah onlar için altlarından ırmaklar akan, içlerinde ebedî kalacakları cennetler hazırlamıştır.

İşte bu en büyük kurtuluştur." (Tevbe: 89)

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Nitekim Allah-u Teâlâ buyuruyor ki:

"Allah yolunda öldürülenleri sakın ölülerden sanmayın, onlar diridirler. Rabb'leri katında rızıklanmaktadırlar. Allah'ın kendilerine verdiği ihsandan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de, hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 169-170)

Onlar yer içerler, kendilerine tahsis edilen makamda yaşarlar. Dünya hayatının daha fevkinde bir hayat yaşarlar.

Çünkü Allah-u Teâlâ onlara: "Ölü demeyin." buyuruyor. Tasavvur buyurun ki onlara nasıl hayat bahşetmiştir. Ne güzel ihsanlarda bulunmuştur.

İşte böyle âmirler bütün devleti Allah-u Teâlâ'nın emr-i şerif'i dairesinde idare ederler. Onları dünya saâdetine erdirmek, ahiret selâmetine çıkarmak isterler. Hazret-i Allah'ın rızâsını kazanmak için gayret ederler. Ve halka kolaylık gösterirler.

Huzur ve saâdetle yaşatmak için, icabederse uykularını da terk ederler. Çünkü iyi âmirin bütün iş ve icraatları rızâ-i Bâri'ye uygundur. Ahkâm-ı ilâhî'ye göre hareket eder ve ettirir. Dini ve vatanı için canını feda eder.

DİN ve VATAN BÖLÜCÜLERİNE KARŞI EN BÜYÜK CİHADI
ÖMER ÖNGÜT -Kuddise Sırruh- HAZRETLERİ YAPTI

Ömer Öngüt -kuddise sırruh- Efendi Hazretleri de öylece Allah yolunda cihad etmişlerdi.

Öyle cihad aşkıyla doluydu ki;

"İtimat edin dünyada kalmak için tek bir arzum bu cihad içindir. Beni tek tutan bu cihaddır." buyurmuş, "Büyük dedem de kâfirlerle savaşmayı çok severdi" beyanı ile cihad aşkını ilân etmişlerdi.

Bu Zât-ı âli'nin cihadı çok büyüktü. İman, küfür arasında bir berzâh, hak ile bâtıl arasına bir perde, hakikat ile dalâletin karışmaması için bir set idi. O âhir zamanda türeyen din ve vatan bölücüleriyle harp ettiği için din bugün dimdik ayaktadır. Otuz yıldır bu din ve vatan bölücüleriyle cihad etmişlerdi.

Evet bu Zevât-ı kiram'ın cihadı büyüktü ama onların arkasında devlet vardı, orduları vardı. Ömer Öngüt -kuddise sırruh- Hazretleri ise tek kişi idi ve bir kişi dünyaya meydan okuyordu. Bir kişi milyonlarla cihad ediyor, Allah ve Resulullah için hak ve hakikati haykırıyor; din-i mübin ve vatanın müdafasını canı pahasına kimseden korkmadan, çekinmeden gerçekleştiriyordu. Buna hepimiz şâhidiz.

Mevlânâ -kuddise sırruh- Hazretlerimiz "Mesnevî" isimli eserinde Hatemü'l-evliyâ'nın hiçbir kimseden çekinmeden, korkmadan ahkâm-ı ilâhi'yi açıklayacağını, bunu yaparken ölümü dahi göze alıp tüm hakikatleri beyan edeceğini, yalnız ve yalnız Hazret-i Allah'ı düşünüp, O'nun emir ve hükümlerini ne pahasına olursa olsun âleme duyuracağını beyan ederek şöyle buyurmaktadır:

"Ne mutlu o Türk'e! Yani kâmil insana ki, çekinmeden, korkmadan konuşmasına devam eder ve atını ateşle dolu hendekten sıçratıverir. Yani ölümü göze alarak çok tehlikeli bir iş olan hakikatleri söylemeyi başarır.

O, heyecanla, ilâhi aşkla atını öyle hızlı sürer, öyle şahlandırır ki, onu ötelere, göklerin üstüne çıkarmayı düşünür!

O yalnız Allah'ı düşünür. Ne kimseyi görür, ne kimsenin hasedine bakar. Her şeyden gözünü yummuştur. Ateş gibi kuruyu da yakmıştır, yaşı da..." (Mesnevî Tercümesi, 3613-3615 beytler, trc.: Şefik Can, sh: 286)

Hakk'a sığınır, Hakk'a dayanır ve Hakk ile hüküm verir. Hiç kimseden çekinmez, hasedinden, fesadından, tuzağından korkmaz. Hakikatleri söyler, yayar, neşreder. O Hazret-i Allah ile yürür. O'nunla hareket eder.

Gerçekten de bu zâtın işâret ettiği gibi; hem dalâlet ehlini ilâhî hükümlere iman etmeye, küfür ve nifaktan tevbe etmeye teşvik eder; hem de münâfıkların asılsız ve mesnedsiz iddiâlarını, kuru lâftan öteye geçmeyen fâsid kelâmlarını kökünden çürütür ve imhâ eder.

Çünkü onu O göndermiş, O'nun desteği ile hareket ettiği için artık onun gözü hiçbir şeyi görmez. Hakikatleri söylerken Allah ve Resul'ünün hoşnutluğunu ve rızâsını gözetir, yalnız onlar için hareket eder; bu hakikatleri halkın beğenip beğenmemesi onun umurunda bile değildir. Çünkü onun işi Hakk iledir, halk ile değil!..

"Allah ve Resul'ü uğrunda, bir değil bin canım olsa Allah için fedâ olsun!" diyen Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu sözü laf gibi geliyor ama o bunu içinde yaşıyordu. Yaşıyor öyle çıkıyor ve icraata döküyordu.

Vasiyetlerinde; "Bu yol cihad yoludur." buyurmuşlardı.

Zât-ı âlileri bu ilmi, bu cihadı şöyle tarif ediyorlar:

"Bu ilim bugün indi. Eğer bu devir olmasaydı, bu ilim inmezdi. Böyle bir devire mukabil Allah-u Teâlâ adaletini ayakta tutmak için bu ilmi bugün indirdi. Bu devir böyle gidiyor ve hamdolsun bu mücadele devam ediyor."

Ömrünü Allah-u Teâlâ'ya adamıştı. Hayatı boyunca İslâm ahkâmını hakkıyla korumaya çalıştı. Dalâlet fırkalarının ve âhir zaman ulemâsının saptırıcı telkinlerini Ümmet-i Muhammed'den uzaklaştırmak için mücadele ve mücahede etti. Onun tek hedefi Kur'an-ı kerim'i ve Sünnet-i seniyye'yi tahriften korumak, müminlerin imanını kurtarmaktı. Bütün ömrünü bu yolda ve bu uğurda harcadı.

Bir Ömür ki; İman, Cihad, Hizmet İle Geçti, Bir Ömür ki; İbtilâ, İmtihan, Çile İle Geçti:

1950 yılından beri insanları irşad ile tenvir eden bu zâtı herkes tanırdı. Hiçbir zaman şahsi menfaat, şöhret ve nam peşinde olmadı. Her suale hak ve hakikat ölçüsünde cevap verdiği gibi, yoldan sapanları ikaz etmekten de çekinmedi. Bu sebeple sevenleri kadar sevmeyenleri de oldu, düşmanlık yapanlar, iftira atanlar da oldu.

"Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'sinde buyurulduğu üzere Allah yolunda, din ve vatan bölücülerine karşı cihad etti.

"İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihad içindir. Beni tek tutan cihaddır. Gitmeye çok meyyalim, bu cihad olmasa yaşamanın âlemi ne!.."

O Allah için çalıştı, Allah yolunun hizmetkârı idi. Gayesi, maksadı, menfaati yoktu. Fîsebilillâh hayatı mücadele ile geçti. Allah ve Resul'ünü sevdirmeye, Allah ve Resul'ünde birleştirmeye, Nûr-i Muhammedî'nin yayılmasına, kalplere Hazret-i Allah'ı ve Resulullah'ı yerleştirmeye çalıştı. Hazret-i Allah ve Resul'ünü örnek aldı. Ömrü ibadetle, taatle ve cihadla geçti.

Hazret-i Allah'a giden nurlu yolu tarif etti, mahviyet ve istikamet üzereydi, bunu öğretti. Ölçüsü Kur'an-ı kerim ve Sünnet-i seniyye idi...

Vasiyetlerinde "Hazret-i Allah'ın hükümlerinden ve Resulullah'ın Sünnet-i seniyye'sinden ayrılmayın!" buyurmuşlardı.

Ömrü mücadele ile, türlü ibtilâlarla geçti.

Hep sabır, şükür ve tevekkül halindeydi. Takdir-i ilâhi'ye boyun eğmiş, Hakk'ın hükmüne râm olmuşlardı.

Şöyle buyurmuştu:

"Benim gayet rahat ve müsterih bir halim var. Rahatım, memnunum. O'ndan geldiği için gayet memnunum. En küçük bir şikâyetim, sıkıntım yok. Hep Hakk'tan. Çünkü Güzel'den geliyor. O'ndan gelen her şey güzel. Buna şükür. Ne demek bu? Hep şükür, hep şükür, hep şükür. İbtilâdayız, imtihandayız, hep şükür, hep şükür, hep şükür. Sonsuz şükür."

Bu ibtilâlar peygamberlerden mirastır, Sünnet-i seniyye'dir.

O Hazret-i Allah'a öyle bağlıydı ki son günlerinde hastanede iken bir sabah söylediği şu sözler son nasihat ve vasiyetleriydi:

"Din emanettir, dinine hıyanet eden, imanını kaybetmiş olur. Bunu duyurun. İster uyar, ister uymaz."

O:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'sini düstur edindi, bütün hayatında tatbik etti.

Bayraklılar'ın Cihadı:

Bu cihadı şöyle tarif etmişlerdi:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu bayraklıların cihadı "Cihad-ı ekber"dir.

Bir Hacc vardır, bir de Hacc-ı ekber vardır. Biri diğerinden yedi veya yedi yüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri hâizdir.

Şöyle ki;

Savaşa giden bir kimse birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu bayraklılar, bu mücahidler Türkiye'de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e:

"Azîz ve Celîl olan Allah'ın yolunda cihad etmeye muadil ne olabilir?" diye sordular.

"Sizin ona gücünüz yetmez!" buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde: "Sizin ona gücünüz yetmez!" buyurdular.

Üçüncüde buyurdu ki:

"Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah'ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ'nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer, ne de namazdan." (Müslim: 1878)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanlar arasında peygamberlik makamına en yakın kimse, ilim ve cihad ehli olan kimselerdir. İlim ehli olanlar, insanları peygamberlerin getirdiği hükümlere yöneltirler. Cihad ehli olanlar ise, peygamberlerin getirdiği hükümleri kılıçları ile korumak için cihad ederler." (Ebu Nuaym)

İşte bu bayraklılar yaptıkları bu cihad-ı ekberle, hakikat ile dalâletin arasına berzah koymaktadırlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat Cenâb-ı Hakk'ı tarif eder, ulvi hakikatleri beyan eder.

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar.

Hakikattan murad; halkı Hakk'a götürürler ve her şeyden temizlerler.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'raf: 181)

Bu vazifedarlar hakikati duyurmak için dünyanın bir çok yerlerine seferler düzenlerler. Bu cihadçılar nur-i ilâhîyi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikati yaydıkça yayarlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Şifâu'l-Alîl" adlı eserinde şöyle buyuruyorlar:

"O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hassü'l-Has'; yâni 'Seçkinlerin de seçkini'dir." (5b yaprağı)

Çünkü ha Ashâb-ı kiram'ın yaptığı cihad ha ihvanın yaptığı cihad. Hiç ayırmıyorlar, bir tutuyorlar. Bugün için en büyük devlet. Ve mümkünse bir gün dahi olsa çıkın. Sizi "Siyah Bayraklılar" zümresine kaydetsinler.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"İşin başı İslâm'dır. Onu ayakta tutan namazdır, zirvesi Allah yolunda cihaddır." (Tirmizî)

Cihadı bırakmayın, bu bir fırsattır, nimettir. Elde fırsat, dilde ruhsat varken ebedi hayatın sermayesi için çalışalım.

Dikkat ederseniz imandan sonra hemen cihad. Çünkü imanla cennete giriyorsun amma cihadla mertebe kazanıyorsun. Cihadsız mertebe yok. Allah-u Teâlâ'ya gönülden bağlanmış, Allah ve Resul'üne yönelmiş en evvelâ nefisle cihad başlatmış, sonra da bu cihada koyulmuş.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz cihad üzerinde çok durdu.

"Cenâb-ı Allah'ın rahmetini celp için en etkili amel Allah yolunda cihaddır ki, efdâliyette ona bir şey yaklaşamaz." buyurdular. (Camius-sağir)

Nitekim; "Cihada ne denk olabilir?" diye sorduklarında:

"Namaz, oruç... bunların hepsine denktir." buyurdu.

Niçin?

Allah için dinini, vatanını korumak için canını veriyorsun. Kime veriyorsun? Canan'a veriyorsun. Onun için cihad çok mühim.

Hadis-i şerif'te:

"Bir şey daha var ki, Allah onun sebebiyle kulun cennetteki makamını yüz derece yükseltir. Bu dereceler arasındaki uzaklık gök ile yer arasındaki mesafe gibidir." buyuruluyor. (Müslim: 1886)

Bu Bayraklılar bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhi hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar...

Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i ilâhiyi ararlar. İstikamet, ihlâs ve mahviyet üzeredirler. Teslimiyet ve sadâkat içinde, kardeşlik, uhuvvet çizgisinde yürürler."

Hazret-i Mehdi'nin Öncüsü:

"Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık beyan ederek:

"Mehdi'den evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak ." buyuruyor.

Hâtem-i veli'nin Türkiye'de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep burada türedi.

Büyük fitne burada koptuğu için Allah-u Teâlâ bu ilmi Türkiye'ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretleri'ni gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dini'nin hiçbir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zanneden çoğunluk onlara kaydı. İslâm'ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. "Sen çalış bana ver!" Sahte şeyhler gibi.

Fakat Allah-u Teâlâ'nın izniyle "Bu küfürdür, bunlar kâfirdir." deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm'ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini de yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkûmdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ilk cihadı bayraklıların başlatacağını, hemen ardından da Hazret-i Mehdi'nin geleceğini Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar.

Ve ardından Allah'ın halifesi Mehdi gelir."(İbn-i Mâce - Hâkim)

Bakınız Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu "Bayraklılar"la Hazret-i Mehdi'yi birbirine nasıl bitiştirdi?

Onun kalemle yaptığı cihadı da Hazret-i Mehdi kılıçla yapacak."

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri;

"Bu izi takip edecek, bizim adımlarımızı tek tek kontrol edecek, yazılarımızı, yürüdüğümüz şekilleri, söylediğimiz sözleri tek tek inceleyecek." buyurmuşlardı.

"Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü. İmamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla çarpışacak.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte bu yol Allah'ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir (kime dilerse ona nasip eder)." (En'âm: 88)

Öyle bir devirdeyiz ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünü tarif buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhaki)

Bugünkü durum bu. Sahâbe-i kiram Efendilerimiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra İslâm'ı nasıl yaymış? Her yere, dört bir yana gitmişler.

Bugün İslâm'ı kim yayacak? Bayraklılar yayacak. Bu müjdeye bunlar nail oluyorlar."

Görüyorsunuz Ömer Öngüt -kuddise sırruh- Hazretleri nasıl cihad etmiş, nasıl çalışmış? Bu durumda bize ne düşer? Yolunda, izinde yürümek, cihad etmek. Onun emaneti de vasiyeti de budur. Bir ihvan ne yaparsa az.

Şöyle buyurmuşlardı:

"Ben bugün varım, yarın yokum. Ben sizi Hazret-i Allah'a ve Resulullah'a yöneltiyorum. Ebedi hayata sevk ediyorum, dünyaya bağlatmıyorum. Çünkü bizim gayemiz, menfaatimiz olmaz. Niçin gönderildik ise o vazife ile meşgulüz. Yoksa hiç, yok olmuş, çok olmuş o yolda değiliz. Bunu kitapta şöyle tarif ederiz:

"Çok koyun koymuş, yok koyun koymuş, çobana ne! Çoban çobandır."

Onun için bu merdiven üçtür, üçü birdir. Bir tanesi gidiyor, iki tanesi gelecek. İkincisi olan Hazret-i Mehdi'nin yedi sene ömrü var. Ondan sonra Hazret-i İsa Aleyhisselâm gelecek. Onun için ileride neler neler var.

Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki, tâ Amerika'ya kadar gidecek. Sonra Cenâb-ı Hakk ondan ruhsatı alacak, Deccâl'e verecek. Deccâl de birçok iş yapacak. Arkasından bu sefer İsa Aleyhisselâm'ı gönderecek. İsa Aleyhisselâm da yahudileri temizlemek ile vazifeli olacak.

Bu meyanda Ye'cüc Me'cüc sahneye çıkacak. Çinliler dünyaya sel gibi akacak. Selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile. Bugünler artık uzak değil, çok yakınlaştı.

Bizden sonra kime sorarsınız? Size her şeyi bırakıyoruz. Kitaplarımızda her şeyi bulacaksınız, zamanı gelince anlayacaksınız.

Bu kitaplar, müslümanlar sıkıştığı zaman çok iş görecek, yegâne tutunulacak yer olacak. İşte bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak.

Ben, "Yâ Rabb'i! Beni bu kitapların talebesi eyle!" diyorum.

Niçin? Benim değil, O'nun. Ben de muhtacım. Bu ilim O'ndan.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, no: 164, vr. 268)

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Din kalktıktan sonra fesadçılar yürüdü yürüdü, ifsad son haddini buldu; küfür, isyan, dinden çıkma moda oldu. Öyle bir gündeyiz ki; artık doğana sevinmemeli, imanla göçene üzülmemeli!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı!" buyurmuşlardır. (İbn-i Mâce: 4035)

Hiç şüphe yok ki önümüzde çok büyük hâdiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hâdiseler olacak ki; öyle şiddetli harpler, öyle büyük felâketler, öyle büyük zelzeleler olacak ki; bunlar tasavvurun hâricinde olacak! Dünya dümdüz olacak!

Dünya milletleri harbe hazır durumdalar, savaş ha patladı ha patlayacak. Yalnız emr-i ilâhi'yi bekliyor. Savaşların çıkması ilâhi hükme bakar. Çünkü Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahî düşmez.

Nitekim Âyet-i kerime'sinde:

"O'nun ilmi dışında bir yaprak dahi düşmez." buyuruyor. (En'âm: 59)

Bunlar hep O'nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yani dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl'üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!.."

Nefsini İlâh Edinen, Dinimize ve Vatanımıza İhanet Eden Bölücülerle Yaptıkları Mücadele:

"Kimlerle mücadele ediliyor?

Deccal'den daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerlileri olan âhir zaman ulemâsı ile.

Bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dini'nin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular. İşte Deccal bunu yapamaz."

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin müslümanları ikaz ve irşad makamında yayınlanan ilk risalesi 1985 yılında yayınlanmıştı.

Bu ikaz ve irşadına; gerek 1993 yılında yayın hayatına başlayan Hakikat Aylık İslâm Dergisi'nde muhtelif vesilelerle yayınlanan makaleleri ile gerek kitaplar neşrederek devam ettiler.

Din-i İslâm'ı aslından çıkarmak isteyenlere ise hiç müsamahası yoktu. Müslümanlar arasında senlik-benlik davası güdenleri, dinde ve vatanda bölücülük yapanları önce ikaz etti, sonra ifşa etti, haklarında kitaplar yazdı, Hakikat Dergisi'nde defaatle makaleler neşretti. "Küfrü Hoş Gören Narcıların İçyüzü", "Sahte Halife, Sahte Kahraman Cemalettin Kaplan ve Oğlu'nun İçyüzü", "Süleymancıların İçyüzü", "Refah Dinine Mensup Mahmut Efendi'nin Mollalarına Cevaptır", "Ahir Zaman Âlimlerinin İçyüzü" ve buna mümasil eserleri yayınlandı.

Bu mücadeleye "İman kurtarma cihadı" derlerdi.

"Sapıtıcı imansız imamlarla, sahte şeyhlerle, sahte Mehdi, sahte İsa, sahte Debbe'tül-arz'larla, bu sahtekâr ve münâfıklarla mücadele edebilmem için Allah-u Teâlâ bu ilmi bugün indirdi. Bu iman hırsızları bir taraftan milleti imandan ettiler, diğer taraftan dini ve vatanımızı böldüler, paramparça ettiler. Bir nam, menfaat, liderlik, önderlik gayesi uğruna, gerek dinimizi gerek vatanımızı bu duruma düşürdüler.

Bu imansız imamların yaptığını, bu kâfirlerin gerek dinimize gerekse vatanımıza verdikleri büyük tahribatı, büyük darbeleri; değil bir din ve vatan düşmanı, değil bir papaz, Deccal bile yapamaz." buyurmuşlardı.

Cep Cihadcıları İle Mücadele:

"Bizim yolumuzun diğer yollardan ayrılış noktası şu Âyet-i kerime'dir:

"Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21)

Bu Âyet-i kerime bir berzahtır. Kim para topluyorsa doğru yolda olmadığını bu Âyet-i kerime beyan eder."

"Allah yolunda para, menfaat girdiği takdirde o yol Allah yolu olamaz."

"Bunların cihadı İslâm dini'ni tahrip ve tahrif etmektir. Bunlar cep cihadcısıdır. Cihadı ceplere açmışlardır."

"Kendi dalâlet yollarını Hakk yolu imiş gibi gösteriyorlar ve sonra da menfaat, mevki ve nam için İslâm dinini alet ediyorlar. Halkı soymak için cep cihadcılığı yapıyorlar."

"Halkı nasıl soyacağını, cebini nasıl dolduracağını düşünürler. Çünkü onların İslâm dini ile ilgileri asla yoktur."

"Herkes cebi ile canını düşünüyor.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Biz, cebimizle canımızı düşünenlerden değiliz. Allah-u Teâlâ ve Tekaddes Hazretleri'nin emrine uyarız.

Âyet-i kerime'sinde buyurur ki:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu emr-i ilâhîye uymak için, dinimizi paramparça yapan, vatanımızı büyük tehlikeye düşüren bu bölücülerle cihad etmekle emrolunmuşum.

Binaenaleyh bu emr-i ilâhî'nin yerine gelmesi için, dinimizi ve vatanımızı parçalayan bu bölücülerle mücâdele etmem lâzım.

Ben bunlarla kalemle mücâdele etmeye vazifeliyim. Benim için can ve mal, böyle bir şey düşünülmez."

Kimseden bir şey istemezler, kimseden bir şey beklemezler, verdikleri bir şeyi de asla geri almazlardı. Kimseye el açmadılar, İslâm'ı dünyalık için âlet etmediler.

Kendi geçimini el emeği ile kendi geliri ile temin ederlerdi. Henüz 16 yaşında iken başladıkları ayakkabı imalatı ve ticaretini daha da büyütme imkânı varken, kendisini ilim ve irşada adadı, atölyesini tasfiye etti, küçük bir dükkânda seneler boyu tek başına çalıştı. O kadar seveni, o kadar misafiri olduğu halde aslâ hiçbir zaman onlara yük olmadı. Kendi kitaplarının, hediye ettiği kitapların dahi parasını vakfa satış fiyatından öderlerdi.

Fetö'nün ihanetleri, vahşetleri ortaya çıkmadan seneler önce Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu bölücülerle mücadele edilmesi gerektiğini, bunların müslüman olmadıklarını, dinde ve vatanda bölücü olduklarını ilân etmiş, eserler neşretmişti.

Hainlerin içyüzü bugün zâhir oldu herkes gördü ama o zaman bu Zât-ı âli'ye inanıp kulak verselerdi bu kadar büyük zararlara hem devlet hem millet uğramayacaktı.

Bu bölücülerin ellerinde her türlü imkânlar vardı. Devlette her şeye muktedir idiler. Buna rağmen hiç çekinmeden Hakkı hakikati haykırdı. Tezgâhlara, kumpaslara, ihânetlere uğrasa da yolundan dönmedi ve Allah için tek başına cihad etti.

Ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm âlimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

Cesaret ve Metanet Numunesi:

"İnceden inceye dikkat ederseniz, biz Hazret-i Allah'a sığınarak bu uğurda canımızı malımızı ortaya koymuşuzdur. Tek başına bütün dünyadaki bölücülere harp ilân etmişizdir. "Elinizden ne geliyorsa onu yapın!" diyoruz. "Ölünceye kadar savaşacağım sizinle!" diyoruz.

Gayemiz fitneyi bastırmaktır. Dinimizi ve vatanımızı bölecek olanlarla mücadele etmeye mecburum, vazifeliyim. Benim için can ile malın hiç hükmü yoktur. Bütün bu mücadeleyi Hazret-i Allah'ın hükmü yerine gelsin için yapıyorum. Huzur-u ilâhiye çıktığım zaman "Ey kulum! Müslümanları kendine çekip fitne çıkaran bölücülere karşı ne yaptın?"sualine karşı "Allah'ım! Takatim kadar gayret ettim." diyebilmem için yapıyorum.

Kimseden bir şey beklemediğimi ve kimseden de çekinmediğimi her zaman arzetmişimdir. Bütün kitaplar satılsa bir lirası cebimize girmez. Hatta dağıtın biz karşılayacağız diyoruz. Niçin? Benim Hazret-i Allah ve Resul'üne ihtiyacım var, sizin ihtiyacınız yok mu kardeşler! Bunu kendinize vazife edinin. Üç kitap da mı dağıtamazsınız? O üç kitaptan birisi ile bir kişiye hidayet isabet ederse, sizin için o kadar büyük mükafaat vardır ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Senin vasıtanla Allah-u Teâlâ'nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır." (Buhârî)

Hiç şüphe yok ki hidayet verecek ancak Hazret-i Allah'tır. Amma senin vasıtanla hidayet verirse, sen bu mükâfata nail olacaksın.

Onun için bu kitaplara lütfen sarılın. Dağıtılmasına, yayılmasına gayret edin.

Bununla hem insanları irşad etmiş, ikaz etmiş, tenvir etmiş olacaksınız. Bölücülük ateşini söndürmüş, Ümmet-i Muhammed'i Hazret-i Allah ve Resul'ünde toplamış olacaksınız."

İman ve Vatan:

Ömer Öngüt -kuddise sırruh- Hazretleri ömrünü din-i İslâm'ın müdâfası ve ihyasına, vatanın muhafazası ve selâmetine adamıştı. Onun gayesi Hazret-i Allah ve Hazret-i Resulullah idi. "İman ve Vatan" idi. Nûr-i Muhammedi'nin yayılması, müslümanların Allah ve Resul'ünde birleşmesi idi.

"Bizim iki gayemiz var; iman ve vatan." buyurmuş;

"İmansız vatan, vatansız iman muhafaza edilmez." beyanını kurucusu olduğu Hakikat Dergisi'nin logosuna konulmasını bizzat emir buyurmuşlardı.

"Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim. Zira imansız vatan, vatansız iman müdafaa edilmez. Biri giderse diğeri de gider." ("Hâinlerin İçyüzü", s. 13)

Binaenaleyh dinde ve vatanda bölücülük yapanlarla mücadele etmişler, haklarında eserler neşrederek müslümanları uyandırmaya çalışmışlardı.

"Dış düşmanın cephesi var, iç düşmanın cephesi yok.", "Bunlar dış düşmandan daha tehlikeli." buyurarak bu din ve vatan düşmanları ile mücâdele ettiler. İnsanların ebedî hayatının kurtulması için, imanları kurtarmak için; ifsatlarını, çıkarttıkları fitne ateşini söndürmeye çalıştılar.

"Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffârın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyurmuşlardı.

Bu Zât-ı Âli'nin Bölücülerle Mücadelesi Bugün Daha İyi Anlaşılıyor:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri FETÖ'nün ihaneti zâhir olmadan 30 sene önce bunların içyüzünü, vatan haini olduğunu, Amerikan ajanı olduğunu gerek dergilerimizde (ilk makale Mart 1994 tarihli Hakikat Dergisi'nde "Fetullah Gülen Narcılık Dini'ni İlân Etti!" başlığı ile yayınlanmıştır.), gerekse haklarında eser neşrederek ("Küfrü Hoş Gören Narcıların İçyüzü", Birinci Baskı: 1999) halka duyurmaya çalışmışlardı.

Bu mücadelesi sebebiyle bu bölücü grupların hepsi kendisine büyük bir düşmanlık beslediler. Karalamaya, iftira atmaya çalıştılar, mahkemeye verenler oldu. FETÖ kendisine muhalif herkese kumpas kurduğu gibi, bu Zât-ı âli'ye de kumpas kurmaya çalıştı. 2009 yılında Taraf gazetesinde başlatılan kampanyaya ismini de katmak istediler. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Hâin Tezgâh" isimli eserleri bu iftira kampanyası sebebiyle yayınlandı. Bu iftiraları bu hâin güruhun sonunun başlangıcı oldu.

Bu durumu "Hâin Tezgâh" isimli eserlerinde şöyle izah etmişlerdi:

"İşte bu bölücüler bizi susturmak isterler.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini'nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah'ıma sığınırım. Bilâkis Hazret-i Allah'ın Âyet-i kerime'lerini hatırlattık. Fakat dinlemediler. ...

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar. Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar. ...

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler." ("Hâin Tezgâh", s. 90-91)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu gibi din bölücülerinin içyüzünü yazarken "Bunlar iç düşmandır. İç düşman dış düşmanın yapamadığı zararı yapar." diye senelerce ikaz ve irşad etti.

15 Temmuz darbe girişimi hem FETÖ'nün ve buna mümasil diğer bölücülerin ne kadar büyük bir düşman olduklarını, hem de iç düşmanın dış düşmanın yapamadığı zararı nasıl yaptığını milletimize ayan beyan göstermiş oldu.

O, Azim ve Tevekkül Sahibi İdi:

Öyle cihad etmişlerdir ki bu hususta şöyle buyurmuşlardı:

"Bütün devletteki insanlara duyurmaya çalıştım. Hiç kimseden korkmadım, hiç kimseden bir şey beklemedim. Bunu sırf Hazret-i Allah'ın huzurunda cevap verebilmek, küfre düşenleri kurtarmak, düşmek üzere olanları tutmak için yaptım. Yoksa hiçbir gayemiz yoktur. Hiç kimseye buğzumuz yoktur.

Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok."

Olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ'nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!" diye niyaz ederlerdi.

Bu vatanın, bu devletin kıymetini, değerini duyurma gayretinde oldular ve bu geminin batmayacağını müjdelediler:

"Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. ...

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Üç Mühim Vazife:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardır

"Allah-u Teâlâ ve Tekaddes Hazretleri bu âciz, fakir, pür-taksiri bu zamanda şu üç husus için gönderse gerek:

Birincisi; bölücülerle mücadele.

Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü gruplar birer imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar. Bu konuda birçok kitap yazıldı. (Bkz. www.hakikat.com.tr)

İkincisi; âhir zaman ulemâsının iç yüzünü ortaya sermek.

Bir taraftan isyan ve zulüm karanlıklarında icraatlarını yürüten bu gibi putlaştırılmış yol kesicilerle amansız bir mücadele ederken, diğer taraftan da âhir zaman ulemâsının iç yüzlerini ortaya koyup verdikleri yanlış fetvâlardan çelişkiye düşen müslümanlara en kısa yoldan, az ve kesin sözlerle hakikati duyurup ihtilafları bertaraf etmeye çalışıyoruz. Organ nakli ve vasiyetine verilen fetvâ da bunlardan biri idi. Asla caiz olmadığını Âyet-i kerime ve Hadis-i şerif'lerle ispat ettik.

Üçüncüsü; Vahdet-i vücud mevzusundaki ihtilâfları ve çekişmeleri ortadan bertaraf etmek.

Vahdet-i vücud hakkındaki asırlardır bilinmeyerek yapılan münakaşalara çözüm getirmişizdir.

Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri "Her şey O'dur." buyurdu. İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise "Her şey O'ndandır." buyurdu.

Aralarında çelişki gibi görünen bu mesele, müslümanları bugüne kadar meşgul etmiştir.

Allah-u Teâlâ bu fakire bu meseleye gönülleri mutmain eden bir çözüm bahşetmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki: "Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Binaenaleyh; "Hem O'dur, hem O'ndandır."

İlâhî Görüş Birliği'ne Dâvet:

Hayat-ı saadetleri; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a; "İlâhî Görüş Birliği"ne dâvetle geçti.

"Biz "İLÂHÎ GÖRÜŞ BİRLİĞİ'NE DÂVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz."

"Asıl gayemiz, Nûr-i Muhammedî'nin yayılması, müslüman kardeşlerimizin Allah ve Resul'ünde birleşmesidir.

Gerçekten Allah ve Resul'ünde birleşelim ki, iç ve dış düşmanlara karşı mücadele edelim."

Kurmuş oldukları vakıf hakkındaki vasiyetleri şöyledir:

"'Hakikat Vakfı' bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın, Sakın sizde bir isimle bir bölücü daha türemesin.

Gayemiz 'İSLÂM'dır, isim değil.

Muradımız 'Hazret-i Allah ve Resul'ü'dür, bölücülerden herhangi biri değil." ("İlâhî Görüş Birliği'ne Dâvet", s. 132)

"Grubunuzun adı nedir?" diye soranlara ise şu cevabı vermişlerdir:

"Elhamdülillâhî Rabb'il-âlemin. Dinimiz İslâm, kitabımız Hazret-i Kur'an, Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır." ("İlâhî Görüş Birliği'ne Dâvet", s. 130)

Gaye ve hedefleri; Allah ve Resul'ünü sevdirmek, müslümanları Allah ve Resul'ünde birleştirmek, Nûr-i Muhammedî'nin yayılması, kalpleri Hakk'tan gayrı her şeyden kurtarmak ve arındırmaya çalışmaktı. Bu uğurda hiç kimseden bir şey istemedi, canıyla malıyla cihad etti.

"Bizim gayemiz rızadır, ümmet-i Muhammed'i kurtarmak, nuru yaymaktır. Başka hiçbir gayemiz yoktur."

Ona Vefamızı, Sadakatimizi Nasıl Göstereceğiz?

Edep ve düsturunu takip ederek, cihad ederek; gerek nefsimizle, gerek din ve vatan bölücüleri ile.

Onun için evvelâ nefsimizin tezkiyesi, ruhun tâlim ve terbiyesine gayret edeceğiz. Bu da en evvelâ sabah dersini yapmakla başlar. Dersini yapmayan ihvan şoförsüz arabaya benzer. Hazret-i Allah'ın zikrine, fikrine çok devam edin. Kalp zikrullahtan hâli olunca şeytan oraya iner ve vesvese verir. Allah diyelim ki kalbimizi şeytanın istilasından kurtarmış olalım. Zikrullah nefsin kalkanını delsin, ruhun terakkisine vesile olsun.

Binaenaleyh önce nefisle cihad, ondan sonra din ve vatan bölücüleriyle cihad lâzım.

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

"Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir, amma bugünkü ihvanın derecesi de sizin bileceğiniz bir şey değildir. Bu da cihadla kâimdir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki de güç vardı. Kur'an-ı kerim âyetleri an be an iniyordu, her an vahiyle mülâkî idiler. Her an için tecelliyât-ı ilâhîyeye mazhar oluyorlardı. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur, onlara yetiyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, göre göre yol alıyorlardı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da o karartı içinde imanla yürüyorlar, aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... İş değişti şimdi.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Evet, birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ, çalışanlara kaldı.

Bunlar kabukta değil. Bunlar Biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor."

Elli derece nasıl değerli oldu? Onun hürmetine değerli. Değer, ondan geliyor. O zaman biz ne yapıyoruz, nasıl hareket ediyoruz?

"Burası Hakk kapısı, bu zaman âhir zaman olduğu için, mücadele çok çetin olduğu için, Allah-u Teâlâ bu Siyah Bayraklılar'ı da dininin koruması için halkettiği için efdaliyet buradan geliyor.

Bu cihadın nimetini, kıymetini bilin. Ama aslını ahirette öğreneceksiniz. Bile bile, göre göre çalışalım. Hakk Celle ve Alâ Hazretleri dinini korumak, ayakta tutmak için bu Siyah Bayraklılar'ı ortaya koymuş, bugün değil, ezelden verdiği karar bugün tahakkuk etmiş oluyor.

İşte bu esrar-ı ilâhi o zamandan geliyor. O zaman lütfedilmiş, o zaman ihsan edilmiş, o kaynaktan geliyor.

Cenâb-ı Hakk bugün böyle tecellî etmiş. Bu nur sayesinde bu cihadlar yapılıyor, onun içindir ki bu cihada cihad-ı ekber deniliyor."

"Ashâbla ihvanın birleştiği yer cihad.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bu devir müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, ahir zaman âlimlerinin insanları Hakk yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulduğundan beri böyle bir devir gelmiş değildir." buyurmuşlardı.

İçte düşman, dışta düşman. Bu Zât-ı muhterem bu olacakları Hazret-i Allah'ın bildirmesi ve duyurması ile bildi ve bizlere de duyurmaya çalıştı. Ümmet-i Muhammed'in selâmeti, vatanın muhafazası için gayret etti. Din ve vatan bölücülerini ifşa etti, onlarla mücadele etti, eserler neşretti. Bugün dedikleri bir bir çıkıyor ve çıkacak.

Arz-ı Niyaz:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var, ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Bu nur kıyamete kadar bâkidir. Ben gidiyorum ama bu nur gitmiyor.

Onun için Allah-u Teâlâ'ya şükretmek lâzım, bu nimeti elimizden almasın. Niyet-i halisa ile, azimle gelelim ki bizi kulluğuna, ümmetliğine ve cihada kabul etsin.

İnsan gerçek manada, niyet-i hâlisa ile temiz bir kalple Hazret-i Allah'a yönelmiş olursa, gayesi rızâ-i Bari'yi tahsil, nurun yayılması, küfrün kalkması olduğu zaman Bayraklılara nail ve dahil olur.

Arzumuz, bütün ihvanın Hazret-i Allah'ın kulu, Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in ümmeti ve yolumuzun büyüklerinin evlâdı olarak yetişmelerine çalışmaktır. Başka hiçbir şeye bağlanmıyor, O'nun gayrısına bağlananları bir hayalet olarak kabul ediyoruz. En güzel şey ne? En parlak makam, en yüksek rütbe Efendilerimiz'in yürüdükleri yolda yürümek ve Fenâfillah'a ermektir."

"Ben gidiyorum, hiçbir fert kalacak değil, Fakat size nur bırakıyorum. Bu kitaplar bana ait değil. Kim bu kitaplara tutunursa, bilsin ki Hazret-i Allah ve Resul'ünün ipine tutunmuştur. Bu kitaplara sarılırsanız, sizi dalâlete kaymaktan, fitne ve bölücülüğe düşmekten kurtarır.

Daha evvel arzettiğimiz gibi, Mürşid-i kâmil kendisinin bir resimden ibaret olduğunu çok iyi bilir. Bildiği için Allah-u Teâlâ onda tasarruf eder. Mürşid-i hakiki Hazret-i Allah'tır. Mahlukun hiç hükmü yoktur. Bunu her fırsatta söylemişizdir.

Fakat bu âcizi bu fâkiri böyle bir zamanda gönderdiğine siz de şükredin. Ne kadar açık konuşuyorum."

İhvanına bu kadar düşkün, şefkâtli, merhametli olan, Hazret-i Allah'a kul, Habib'ine ümmet olmamız için çalışan, âhirete imanla gidebilmemiz için çırpınan, cihad yolunu açan Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'e ne kadar teşekkür etsek Hazret-i Allah'a ne kadar şükretsek azdır.

Şu kadar var ki Ömer Öngüt -kuddise sırruh- Efendi Hazretleri;

"Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur." buyuruyorlar.

Onlar bizim için bu derece yıpranırken, bizim için bu derece niyazda iken, bizim için bu büyük cihadı bırakmışlarken biz nerdeyiz, ne yapıyoruz, neyle meşgulüz? O gidince dünya câzip, tatlı, âhiret uzak mı oldu? Onun hürmetine ikram olunan bu derecelere ermek için, niçin gayretli, uhuvvetli, sadâkatli, vefâlı olamıyoruz?

Muhakkak bir gün kavuştuğumuzda mübarek cemâline, yüzüne nasıl bakacağız?

Seçkin ihvan onun boyası ile boyanmıştır, onun ahlâkı ile ahlâklanmıştır. Durumları böyle olduğu gibi, inşaallah ahirette de beraber olacaklardır.

Şu kadar var ki sâdık ihvan; ihlâs, istikamet, mahviyyet ve cihad üzere olan ihvandır.

"Bin tane can, bin tane canan verse, bin canımdan da, bin cananımdan da vazgeçerim." diyen bu Zât-ı âli; ümmet-i Muhammed'e yol göstermeye, etrafını nurlandırmaya, din ve vatan bölücüleriyle mücadelesine devam ediyor.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (30) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (30)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (11) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (11)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (130) - Mühim Olan Sevgi - Ömer Öngüt
    Mühim Olan SevgiMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (130)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 253) - Hakîm et-Tirmizî -kuddise sırruh- (57) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (57)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 253)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (186) - Hallâc-ı Mansur -Kuddise Sırruh- (1) - Ömer Öngüt
    Hallâc-ı Mansur -Kuddise Sırruh- (1)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (186)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • MÜBAREK GÜNLER VE AYLAR - Üç Aylar - Ömer Öngüt
    Üç AylarMÜBAREK GÜNLER VE AYLAR Dini Günler
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (11) - Ömer Öngüt
    Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (11)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (15) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (15)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (99) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (99)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - İnine Girilmiş Bir Ayı Gibi - Rusya Çok Kızgın - Ömer Öngüt
    İnine Girilmiş Bir Ayı Gibi - Rusya Çok KızgınGündem Uğur Kara
  • EĞİTİM - Anne 'Nazar' Ne Demek? - Ömer Öngüt
    Anne 'Nazar' Ne Demek?EĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 341. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız; Hak ile bâtıl mücadelesi Âdem Aleyhisselâm’dan bugüne hiçbir zaman son bulmayacak ve kıyamete kadar devam edecektir.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime’sinde:

“Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” buyurmuştur. (Hacc: 78)

Allah'ın dinini yüceltmek için, elinizden gelen bütün güç ve kuvvetinizi harcayarak mallarınızla, canlarınızla hakkıyla cihad edin.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cihad etmeniz size farzdır.” (Ebu Davud: 2533)

Ömer Öngüt -kuddise sırruh- Efendi Hazretleri de öylece Allah yolunda cihad etmişlerdi.

Öyle cihad aşkıyla doluydu ki;

“İtimat edin dünyada kalmak için tek bir arzum bu cihad içindir. Beni tek tutan bu cihaddır.” buyurmuş, “Büyük dedem de kâfirlerle savaşmayı çok severdi” beyanı ile cihad aşkını ilân etmişlerdi.

Bu Zât-ı âli’nin cihadı çok büyüktü. İman, küfür arasında bir berzâh, hak ile bâtıl arasına bir perde, hakikat ile dalâletin karışmaması için bir set idi. O âhir zamanda türeyen din ve vatan bölücüleriyle harp ettiği için din bugün dimdik ayaktadır. Otuz yıldır bu din ve vatan bölücüleriyle cihad etmişlerdi.

1950 yılından beri insanları irşad ile tenvir eden bu zâtı herkes tanırdı. Hiçbir zaman şahsi menfaat, şöhret ve nam peşinde olmadı. Her suale hak ve hakikat ölçüsünde cevap verdiği gibi, yoldan sapanları ikaz etmekten de çekinmedi. Bu sebeple sevenleri kadar sevmeyenleri de oldu, düşmanlık yapanlar, iftira atanlar da oldu.

“Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’sinde buyurulduğu üzere Allah yolunda, din ve vatan bölücülerine karşı cihad etti.

“İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihad içindir. Beni tek tutan cihaddır. Gitmeye çok meyyalim, bu cihad olmasa yaşamanın âlemi ne!..”

O Allah için çalıştı, Allah yolunun hizmetkârı idi. Gayesi, maksadı, menfaati yoktu. Fîsebilillâh hayatı mücadele ile geçti. Allah ve Resul’ünü sevdirmeye, Allah ve Resul’ünde birleştirmeye, Nûr-i Muhammedî’nin yayılmasına, kalplere Hazret-i Allah’ı ve Resulullah’ı yerleştirmeye çalıştı. Hazret-i Allah ve Resul’ünü örnek aldı. Ömrü ibadetle, taatle ve cihadla geçti.

Vasiyetlerinde; “Hazret-i Allah'ın hükümlerinden ve Resulullah'ın Sünnet-i seniyye'sinden ayrılmayın!” buyurmuşlardı.

Ömrü mücadele ile, türlü ibtilâlarla geçti.

Hep sabır, şükür ve tevekkül halindeydi. Takdir-i ilâhi’ye boyun eğmiş, Hakk’ın hükmüne râm olmuşlardı.

Din ve vatan bölücülerinin menfaat, mevki ve nam için İslâm dini’ni âlet ettiklerini, halkı soymak için cep cihatçılığı yaptıklarını beyan etmişler;

“Allah yolunda para, menfaat girdiği takdirde o yol Allah yolu olamaz.”

“Bizim yolumuzun diğer yollardan ayrılış noktası şu Âyet-i kerime’dir:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime bir berzahtır. Kim para topluyorsa doğru yolda olmadığını bu Âyet-i kerime beyan eder.” buyurmuşlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz’in Recep ayında ahirete irtihalinin 12. Sene-i devriyesi vesilesi ile bu mevzu hazırlanarak Ümmet-i Muhammed’in istifadesine arz edilmiştir.

•••

Bu ay başlayacak olan “Üç Aylar”ınızı ve idrak edilecek olan “Regaib ve Miraç Kandilleri”nizi tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler."
(A'râf: 181)

"Müminler İçinde Öyle Erler Vardır ki, Allah'a Vermiş Oldukları Ahde Sadakat Gösterirler, Onlardan Kimi Bu Uğurda Canını Fedâ Etti, Kimi de Bu Dâveti Beklemektedir. Ahidlerini Hiç Değiştirmemişlerdir."
(Ahzâb: 23)

"Birbiri Peşinden Gönderilenlere Andolsun ki!"
(Mürselât: 1)

Hazret-i Allah'ın Gönderdiği Vazifedar Kulları, İnsanları Allah Yoluna Dâvet Etmişler, Bu Uğurda Büyük Cihad Etmişlerdir.
Ömer Öngüt -Kuddise Sırruh- Hazretleri de; Hazret-i Allah'a, Resulullah'a Dâvet Etti. Din ve Vatan Bölücüleri İle Cihad Etti.

HAKK'IN VAZİFEDARLARI

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor.

Bizim karşımızda milyonlar var, ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye

kadar da yapacağım. Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla.

Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor! Bu nur

kıyamete kadar bâkidir. Ben gidiyorum ama bu nur gitmiyor. Onun için Allah-u Teâlâ'ya şükretmek lâzım, bu nimeti elimizden almasın. Niyet-i halisa ile, azimle gelelim ki bizi kulluğuna, ümmetliğine ve cihada kabul etsin."

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah'ın vazifelendirdiği, gönderdiği müstesna kulları, insanları Allah yoluna çağırdılar, O'nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. "İşittik, itaat ettik." diyenleri Âlây-ı illiyyîn'e çıkardılar, söz dinlemeyenleri kendi hâllerine bıraktılar. İcabettikçe savaştılar, her türlü sıkıntılara katlandılar.

Üzerlerine aldıkları bu ağır vazifeden dolayı dünyevî hiçbir ücret ve herhangi bir karşılık beklemediler; liveçhillâh, rızâen lillâh yaptılar. Hayırla, hatırla yâdediliyorlar.

Allah-u Teâlâ Kur'an-ı kerim'inde gönderilenler üzerine yemin etmiştir. Yemin edilen hususlar o şeyin kıymetini, değerini, yüceliğini ifade eder.

Mürselât Sûre-i şerif'inde şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime'de geçen "Gönderilenler"den murad; hayır ile müjdeci olarak peşpeşe gönderilen melekler,"Lâ ilâhe illâllah"ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Âyet-i kerime'de buyurulduğu üzere:

"Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Bu ilâhi hüküm kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir. Bu gönderilenler Hazret-i Allah'ın emrini tebliğ ettikleri için onlara itaat şarttır. Onlara isyan etmek gönderene isyan etmek demek olup bugün için de geçerlidir.

Allah-u Teâlâ'nın yüce hikmeti, zaman zaman hak ve hakikat bilgisine sahip üstün insanlardan birini göndermeyi gerekli kılar. Allah-u Teâlâ onların gönderilmesini insanların karanlıklardan aydınlığa çıkmaları için bir sebep kılar ve kullarına hem kalplerini hem de yüzlerini ona çevirmelerini farz kılar. Mele-i âlâ'da ona itaat eden ve ona katılan kimseye karşı hoşnutluk; karşı çıkan ve düşmanlık edene karşı ise lânet tahakkuk eder. Allah-u Teâlâ insanlara bu durumu haber verir ve gönderdiği kimselere uymalarını emreder.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın." buyuruyor. (Nisâ: 165)

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

Peygamber Aleyhimüsselâm Efendilerimiz'den sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Ey Resul! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah kâfirler gürûhunu hidayete erdirmez." (Mâide: 67)

Resulullah Aleyhisselâm'a Mâide sûre-i şerif'inin 67. Âyet-i kerime'si ile emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Enbiyâ-i izâm Aleyhimüsselâm Hazeratı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler, ahkâm-ı ilâhî'yi takviye ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Vazife-i İlâhi İle Gönderilenler;

Hakk'ı, Hakikati, İyiliği Emreder. Bâtılı, Dalâleti, Kötülüğü Nehyederler:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imran: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben Müslümanlardanım!' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram'ı hakkında nazil olmuşsa da; basiret ile Allah'a dâvet eden dâvetçilerin de bu kapsama dahil olduğunda şüphe yoktur.

Allah'a dâvet en güzel sözdür.

Allah-u Teâlâ bu ümmetin çölağacı misali otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, beynelminel bir vazife için çıkarıldığına işaret ederek Âyet-i kerime'sinde şöyle buyurmuştur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imran: 110)

Bu efdal ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetti. Her şeyin en iyisini lütfetti.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte bundan ötürü sen onları tevhide, birliğe davet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma." (Şûrâ: 15)

Bunlar ümmet-i Muhammed'in öncüleridir.

Hiçbir ümmet yoktur ki arzularının peşine düşmesin; mide ve şehvetlerine bağlı olup, onlar için yaşayıp, onlar uğruna ölmesin.

Ümmet-i Muhammed'e gelince; bu ümmet insanların faydasına çıkarılıp "Emr-i bil-ma'ruf ve nehy-i anil-münker" yapan, Allah-u Teâlâ'ya gönülden inanıp O'nun uğruna cihad eden mümtaz bir ümmettir. Allah-u Teâlâ onları kullara tapmaktan kurtarıp Hakk'a kul olmaya, bâtıl dinlerin zulmünden kurtarıp İslâm'ın adaletine çıkarmak için göndermiştir.

Muhammed Aleyhisselâm'ın yolundan başka bütün yollar kapalıdır. Hidayet rehberi odur. Hazret-i Allah'a varan hedefe onun yolundan gidilir. O, hakikatin köprüsüdür. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Kur'an-ı kerim her asra hitap ettiğine göre;

"Biliniz ki Resulullah aranızdadır." (Hucûrât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz.?" (Âl-i imran: 101)

Âyet-i kerime'lerinden o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. Resulullah Aleyhisselâm'ın vekilleri o nuru taşımaktadırlar.

Bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Hele bu zamanda, her gün bir bölücü, her gün bir fitne türüyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir."

Bunlar yüz senede bir gönderilmiş olanlardır. Gelmiş değil, gönderilmiş olanlardır.

Mühim olan doğmadan evvel veli olmaktır. Peygamber Efendilerimiz de böyledir; doğmadan evvel peygamberdirler ve peygamber olarak doğarlar. Bunların vekilleri de böyledir.

Hâkim-i Tirmizi -kuddise sırruh- Hazretleri bu gönderilenleri şöyle tarif ediyorlar:

"Her kişi Allah kendisini tayin ettikten, seçtikten ve o hale erdirdikten sonra dünyaya gönderilir ve gönderilmiş olur." (Hâtmü'l-Evliyâ 6. Bölüm)

Yüz senede bir gelenlerin tecelliyatı ayrıdır, nadiren gönderilenlerin tecelliyatı ayrıdır. Daha doğrusu onlar Peygamber Aleyhisselâm'ın ağacının dalıdır.

Yani bunları O gönderiyor, Allah-u Teâlâ'nın izniyle hakiki cihadı bu gönderilenler yapıyor.

Bu Gönderilme Durumunu Size Şöyle Arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârî'lerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve onları hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ: "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü hesaba çekileceği şüphesizdir:

"Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?"

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ'nın hükmünü hiçe saydılar.

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Binaenaleyh hiç şüphe yok ki bu azgınları da yola getirmek için Allah-u Teâlâ bir ikazcı gönderir. Bu ikazcı O'nun tarafından gönderilir ve kıyamete kadar bunları eksik bırakmaz.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır; Hakk'ı tebliğ eden ve halkı Hakk'a çağıranlar da yine bunlardır.

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhîyi tebliğ ederler, hem de Allah-u Teâlâ'nın onlara hususi olarak duyurduğu ilmi yayarlar.

Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

Gönderilenlerin Mücadelesi ve Cihadı:

Hak ile bâtıl mücadelesi Âdem Aleyhisselâm'dan bugüne hiçbir zaman son bulmayacak ve kıyamete kadar devam edecektir.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime'sinde:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyurmuştur. (Hacc: 78)

Allah'ın dinini yüceltmek için, elinizden gelen bütün güç ve kuvvetinizi harcayarak mallarınızla, canlarınızla hakkıyla cihad edin.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cihad etmeniz size farzdır." (Ebu Davud: 2533)

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Bu ilâhi emir Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait olduğu gibi, ulül-emre de aittir.

Bu Âyet-i kerime'den anlaşılıyor ki; "Cihad etmek"kelimesi "Savaşmak" kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad söz konusu değildir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, iki yüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Nifaklarını ortaya koydukları takdirde, onlara karşı da kılıçla cihad edilmesi gerekir.

Âyet-i kerime'de:

"Karşı gelen kesim ile Allah'ın emrine (hükümlerine) dönünceye kadar savaşınız." buyuruluyor. (Hucurat: 9)

Çünkü münafıklar:

"İslâm'dan sonra küfre saptılar." (Tevbe: 74)

Bunun içindir ki müslümanların kâfirlerle ve münafıklarla güçlerinin yettiği nispette cihad etmeleri gerekmektedir. Eğer iman etmişlerse.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" buyuruyor. (Âl-i imrân: 142)

Gerçekten de cihad kılıçla, dille, yazı veya yayın yoluyla veya daha başka yollarla, ne şekilde olursa olsun cehd ve gayret göstermek, çalışıp uğraşmak demektir. Savaş ise cihadın sadece bir çeşididir.

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

Allah-u Teâlâ'nın diğer bir emri de şöyledir:

"Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Açık ve gizli düşmanlarınızla Kelimetullah'ın yücelmesi için mücâdele edin ki, O'nun ilâhî tecellîlerine kavuşasınız.

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın. Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir." (Enfâl: 39)

Bir mümin yalnız başına da olsa Allah yolunda cihad etmekle yükümlüdür.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah yolunda savaş! Sen ancak kendinden sorumlusun." (Nisâ: 84)

Sana hiçbir kimse yardım etmese bile, sen yine de cihada atıl, yalnız da kalsan bu vazifeni yap, çünkü Allah-u Teâlâ bu yolda çalışanlara yardımını ve muzafferiyeti vaad buyurmuştur.

"İman edenleri de savaşa teşvik et!" (Nisâ: 84)

Hakiki iman sahiplerinin gönüllerine ve dimağlarına bu ruhu nakşet, onları cesaretlendir.

"Umulur ki Allah kâfirlerin gücünü kırar." (Nisâ: 84)

Bu beyan-ı ilâhî Allah-u Teâlâ'nın kâfirlerin, münafıkların gücünü kıracağına, bütün muhalif grupları darmadağın edeceğine dair bir vaadidir. O'nun umut vermesi hiç şüphesiz ki gerçekleşmesi kesin olan vaaddir. Ne zaman! Dilediği zaman.

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

Nitekim asırlar boyunca bu böyle olmuş, müminlere olan vaadi gerçekleşmiş, Allah-u Teâlâ muhaliflerin gücünü kırarak hezimete uğratmış, dinini yüceltmiştir.

"Gücü en şiddetli olan ve cezası en ağır olan Allah'tır." (Nisâ: 84)

Onun içindir ki Allah-u Teâlâ'ya sığınan ve O'nun dinine yardım için cihad eden müminler, hiçbir engelden çekinmezler, cihad sahasına atılmaktan kaçınmazlar.

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır." (Saff: 11)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Allah'a ve Resul'üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir."

– Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhâri. Tecrid-i sarih: 1179)

Allah-u Teâlâ'nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyururlar:

"Allah yolunda cihad edenin, sabahtan kuşluğa kadar veya öğleden akşama kadar yapacağı bir yürüyüş, dünya ve içindekilerden daha hayırlıdır." (Buhâri)

"Allah yolunda ayağı tozlananları, Allah cehenneme haram kılmıştır." (Buhâri)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Benden önce Allah'ın hiçbir ümmete gönderdiği bir peygamber yoktur ki, o peygamberin, ümmetinden havarileri ve sünnetine tâbi olan, emrine uyan ashabı olmasın.

Sonra onların ardından, yapmadıklarını söyleyen ve emrolunmadıkları şeyleri yapan bir takım kötü nesiller meydana çıkar.

İşte kim ki onlara karşı eliyle cihad ederse o mümindir. Kim ki onlara karşı diliyle cihad ederse o da mümindir. Kim ki onlara karşı kalbiyle mücadele ederse o da mümindir. Amma bunun ötesinde imandan bir hardal tanesi de yoktur." (Müslim: 80)

Allah-u Teâlâ'nın sözü Kelimetullah'ın daha yüce olması, İslâmiyet'in dimdik ayakta durması, fitne ve fesadın önlenmesi için O'nun yolunda her türlü fedakârlığa katlananlar, bütün dünyayı karşılarına almak pahasına da olsa cihad edenler; lâyık oldukları mükâfatlara bir bir kavuşunca, vaadinde sâdık olan Allah-u Teâlâ'nın her an övülmeye lâyık olduğunu düşünerek derin bir sevgi ve saygı ile hamd ve senâ edecekler ve şöyle diyecekler:

"Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamd olsun. Cennette dilediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!" (Zümer: 74)

Allah-u Teâlâ bunları bir mükâfat olarak Allah için cihad edenlere nasip buyurdu.

Müslümanlar son nefesine kadar bu vecibeyi yerine getirmekle vazifelidirler.

Allah-u Teâlâ'nın İslâm'ın âli ve galip olduğuna dair fermân-ı sübhâni'si vardır.

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

Bu gönderilenlerin vazifeleri ilâhidir, emirledir, tasarrufladır. Yaşayışları numunedir, eşsiz ahlâk, müstesna insanlık örneğidir. Yaptıkları mücadele ise Allah yolunda cihaddır.

Zülkarneyn Aleyhisselâm ve Cihadı:

Hangi asırda ve hangi kavme gönderildiğine dâir kesin mâlumat bulunmayan Zülkarneyn Aleyhisselâm'ın hârikulâde kıssası Kur'an-ı kerim'de haber verilmektedir:

"Resul'üm! Sana Zülkarneyn'den soruyorlar.

De ki: Size ondan bir hatıra anlatacağım." (Kehf: 83)

Allah-u Teâlâ kendisine ilim ve hikmet, heybet ve satvet vermiş, yeryüzünde köklü bir hâkimiyet kurmasını sağlamıştı.

Âyet-i kerime'de:

"Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık." buyruluyor. (Kehf: 84)

Allah-u Teâlâ'nın her türlü fütûhatı ve hâkimiyeti müyesser kıldığı Zülkarneyn Aleyhisselâm, aynı zamanda bir hükümdardı. Maddî ve mânevî kuvvete ve kudrete sahipti. Yeryüzünün doğusuna batısına, orta mıntıkalarına ordusu ile birlikte seyahatler yapmıştı. Ulaştığı yerlerdeki halka Allah-u Teâlâ'nın dinini tebliğ etmiş, insanları kula kul değil Hakk'a kul olmaya ve ibadete çağırmış, ayak bastığı her yere hâkim olmuştu.

Kendisine itaat edenlere adaletle ve müsamaha ile davranıyor, şirklerinde devam etmek isteyenlerin burunlarını sürtüyordu. Kim karşı koyarsa mağlup oluyor, hükümdarlar önünde diz çöküyordu.

Bütün hükümdarların sahip olduğu temkin, ordu ve harp âletleri... gibi şeylerin hepsi de en mükemmel bir şekilde onda toplanmıştı.

Arzusuna nâil olmak, hedeflediği gayesine ulaşmak için her türlü sebebi ve imkânı Allah-u Teâlâ ona bahşediyordu. Sebepsiz düzensiz hareket etmemekle beraber istediği her şeye bir sebep lütfediliyor, neye tutunsa oradan maksadına yol buluyor, muvaffak oluyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Ve her şeyden ona bir sebep verdik, ona her şeyin yolunu öğrettik." (Kehf: 84)

Hiçbir kimse onun görüşünde yanıldığını, fikrinde isabet etmediğini söyleyemedi.

Kiminle savaşırsa, o kavmin diliyle konuşur ve anlaşırdı.

Ordusunun öncü kuvvetinde Hızır Aleyhisselâm'ın müsteşar mevkiinde bulunduğu mervidir.

Allah-u Teâlâ ışığı ve karanlığı ona musahhar kılmıştı. Yürüdüğü zaman karanlık arkasını örter, ışık ise önünü aydınlatırdı.

Ona verilen bu ruhsatın alışılmışın dışında bir iktidar ruhsatı olduğu şüphesizdir.

Zülkarneyn Aleyhisselâm'ın bir sebeple batıya doğru yürüdüğü Âyet-i kerime'de haber veriliyor:

"O da bir yol tutup gitti." (Kehf: 85)

Dünyanın batı cephesinde gidilebilecek en son noktaya kadar vardı. Karanın bitip Atlas okyanusunun başladığı yere ulaştı.

Orada güneşin deniz ufkunda batışını seyretti. Allah-u Teâlâ'nın bu büyük lütfu karşısında, Atlas okyanusu olanca ihtişamına rağmen kendisine bir su gözesi kadar küçük geldi. Güneş, sislerle kaplı deniz ufkunda, sanki çamurla karışık bir su gözesine gömülü gibi görünmüştü.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet güneşin battığı yere ulaşınca, onu kara balçıklı bir gözeye batar (görünümünde) buldu." (Kehf: 86)

Ufuk çizgisi her yere göre değişir. Bu şekilde suyun üzerinden battığı gibi, kum denizlerinden ve dağların arkasından da batar.

Bu müşâhedenin en ibret verici tarafı, sonunda bir noktada duracağı muhakkak olan dünyanın fâniliğini anlamaktır.

"Orada bir kavime rastladı." (Kehf: 86)

Allah-u Teâlâ putlara tapan bu müşrik kavime karşı Zülkarneyn Aleyhisselâm'ı muzaffer kıldı.

Ayrıca:

"Ey Zülkarneyn! Onlara azap da edebilirsin, iyi muamelede de bulunabilirsin!" (Kehf: 86)

Buyurarak kendisini muhayyer bıraktı. İsterse onları esir alıp cezalandırabilirdi veya fidye alıp serbest bırakabilirdi. İdareyi onun eline vermişti.

O ise bu ilâhî emri alınca onlara nasıl davranacağını net bir şekilde açıkladı:

"Her kim ki zulmederse onu cezalandıracağız, sonra o Rabb'ine döndürülür." (Kehf: 87)

Dönüş yerindeki azap öyle bir azaptır ki, dünyada eşi yoktur.

"O da ona görülmedik bir azap ile azap eder." (Kehf: 87)

Ateşten daha korkunç nasıl bir azap olabilir?

"Fakat her kim de iman edip sâlih amellerde bulunursa, ona da mükâfaat olarak en güzel bir karşılık vardır." (Kehf: 88)

O karşılık da içinde ebedî kalınacak cennetlerdir.

Böylece onlara iki yol göstermiş oluyordu. Cezalandırma veya bağışlama hususunda dilediğini yapmakta serbest bırakıldığı halde, yine de sebepsiz hareket etmedi. Cezayı zulmedenlere, mükâfatı da iman edip sâlih amel işleyenlere verdi. Bu salâhiyeti kötü yönde kullanmaya kalkışmadı, zira kendisinin de sonunda Rabb'ine döndürüleceğini ve huzur-u ilâhîye çıkacağını biliyordu.

Daha sonra onları heveslendirmek ve ısındırmak için şöyle buyurdu:

"Ona emrimizden kolayını da söyleyeceğiz." (Kehf: 88)

Yani emirlerden kolay olanlarının, yapabilecekleri şeylerin teklif edileceğini, her hususta kolaylık gösterileceğini, gayet müsamahakâr davranılacağını, yapamayacakları zor şeyleri teklif etmeyeceklerini hatırlattı.

Zülkarneyn Aleyhisselâm batıdaki hayırlı icraatlarını yaptıktan sonra bir sebep takip etti. Batıda grub eden güneşin doğuya dönmesi gibi, kendisine bahşedilen imkânları kullanarak batıdan doğuya giden bir yol peşine düştü:

Âyet-i kerime'de:

"Sonra yine bir yol tutup gitti." buyuruluyor. (Kehf: 89)

Gide gide medeni hayatın sona erdiği, doğu mıntıkasındaki ufuk noktasının bulunduğu bir memlekete geldi.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet güneşin doğduğu yere ulaşınca onu öyle bir kavim üzerine doğuyor buldu ki, onlara güneşin önünde bir siper yapmamıştık." (Kehf: 90)

Burası açık bir arazi idi. Ne yüksek tepeler ne de ağaçlar vardı. Güneş doğduğunda, ziyâsını doğrudan doğruya üzerlerine neşrediyordu.

Bu kavmin insanları güneşin ışığına ve ısısına karşı korunmak için elbise yapmasını, çadır kurup barınak inşâ etmesini bilmiyorlardı. Hiçbir siper olmadığı için, hayatlarını güneşin kızgın harareti altında idame ettirmek mecburiyetinde idiler.

Hiç medeniyet görmemiş bu insanların bu çıplaklığı karşısında, Zülkarneyn Aleyhisselâm'ın elinde o kadar çok sebepler ve imkânlar vardı ki, mahiyetini ancak Allah-u Teâlâ biliyordu.

Âyet-i kerime'sinde:

"İşte böylece onunla ilgili baştan başa her şeyden haberdar idik." buyuruyor. (Kehf: 91)

Ona her şeyden sebep veren Allah-u Teâlâ, diğerlerini güneşin yakıcı ısısı ile karşı karşıya bırakmış, örtünme eşyası bile vermemişti. O dilediğini dilediğine bol bol verir, dilediğini dilediğinden çeker alır, hükmünde hikmet sahibidir.

Onları o şekilde gördüğü zaman Zülkarneyn Aleyhisselâm'ın neler hissettiğini ve ne gibi icraatlar yaptığını da ancak Allah bilir.

Mağrib halkı gibi maşrık halkını da imana dâvet etti, irşada çalıştı.

"Sonra yine bir yol tutup gitti." (Kehf: 92)

Bu batı ile doğu arasındaki üçüncü seferi idi. Daha önceki iki seferinde sebeplere tevessül ettiği gibi, bu üçüncü seferinde de tevessül etmişti. Kuzeye doğru yürüyordu. Yol boyunca çeşitli kavimlerle temas kurdu, birçok hükümdarlara boyun eğdirdi. İlâhî işaret istikametinde seyr-ü seferine devam etti, nihayet çok ibtidâî ve âciz bir kavimle karşılaştı.

"En sonunda iki dağın arasına ulaştığında, onların önünde öyle bir kavme rastladı ki, hemen hemen hiçbir sözü anlamıyorlardı." (Kehf: 93)

İnsanlardan uzak ve ibtidâi bir kavim oldukları için, zihinleri basit anlayışları kıt idi. Onlarla anlaşabilmek çok zordu, ifadeleri de yetersizdi.

Zülkarneyn Aleyhisselâm'a her şeyden bir sebep verilmemiş olsaydı; onlara söz anlatamayacaktı.

Zülkarneyn Aleyhisselâm'ın güçlü bir hükümdar, yardımsever ve iyiliksever bir insan olduğunu, maiyetinde bulunanların da onun gibi olduklarını görünce, kendileri için bu iki dağın arasında bir sed yapıvermesini istediler.

Çünkü o havalide Yec'üc ve Mec'üc adında iki barbar kabile vardı. İki dağ arasındaki bu geçitten geçerek, yakınlarda bulunan komşu memleketlere saldırırlar, tahrip ederler, eziyet yaparlar, karşı çıkanları öldürürlerdi. Halkın hasılatını ve mallarını çalıp çırparak memleketlerine çekip giderlerdi. Öldürdükleri insanların etlerini yiyecek kadar vahşi ve barbar idiler.

Buraların halkının onlara karşı koyup engel olabilecek güçleri yoktu. Böyle olmakla beraber kendilerine destek olununca bir şeyler yapabilecek durumda idiler.

Yec'üc ve Mec'üc tâifesinin tecavüzlerinden korunmak için Zülkarneyn Aleyhisselâm'a:

"Ey Zülkarneyn! Doğrusu Yec'üc ve Me'cüc bu memlekette bozgunculuk yapıp duruyorlar." dediler. (Kehf: 94)

Girdikleri yerde terör estiriyor, her şeyi tahrip ediyor, birçok kimseleri öldürüyorlar.

Dünyalık Bir Ücrete, Mala, Menfaate, Tenezzül Etmedi:

Zülkarneyn Aleyhisselâm'a aralarında mal toplayıp vererek bu seti yapmasını istiyorlardı:

"Bizimle onların arasında bir sed yapman için sana biz bir vergi verelim mi?" (Kehf: 94)

Vergi büyük ücret demektir. Bu belâdan kurtulmak için her türlü masrafı göze almışlardı. Aralarında mal toplayıp Zülkarneyn Aleyhisselâm'a vermek ve böylece kendileriyle o iki kavmin arasına bir sed çekmesini sağlamak istemişlerdi. Bunun için istirhamda bulundular.

Zülkarneyn Aleyhisselâm yeryüzünde bozgunculuğu yok etmek için sed yapmaya râzı oldu. Kendisine verecekleri malı ise reddetti.

"Rabb'imin beni içinde bulundurduğu kuvvet ve makam (sizin vereceğinizden) daha hayırlıdır." buyurdu. (Kehf: 95)

Allah-u Teâlâ'nın kendisine sağladığı imkânlara, lütuf hazinesinden bahşettiği mülk ve iktidara bir şükür nişanesi olarak, onların vereceği mala ve ücrete tenezzül etmedi.

Onların bu sed hakkındaki isteklerini ziyadesiyle kabul eden Zülkarneyn Aleyhisselâm, onlar için sedden daha büyük ve muhkem bir duvar yapmaya karar verdi.

Bunun üzerine onlardan da imkânları ölçüsünde kendisine fiilen yardımcı olmalarını; sanat erbabı, insan gücü, inşaat âletleri gibi şeyleri sağlamalarını istedi:

"Siz bana kuvvetle yardım edin de sizinle onlar arasına aşılmaz sağlam bir sed yapayım." dedi. (Kehf: 95)

Halk bu işe çok sevindi. Bu samimi beyanını coşku ile karşıladılar. Ne isterlerse yapacaklarını, ne derse yerine getireceklerini, emrinden hiç çıkmayacaklarını söylediler.

Zülkarneyn Aleyhisselâm hemen harekete geçti. Yapılacak seddin edevâtını hazırlamalarını emretti:

"Bana demir kütleleri getirin!" buyurdu. (Kehf: 96)

Böylece inşaata başlanmış oldu. Önce temel kazıldı. Âlet-edevat getirildi. Tedarik edilen demir kütleleri ile genişliğine ve yüksekliğine iki dağın arası dolduruldu. Yığılan maddeler aşağı yukarı iki dağın hizasına gelmişti. Zülkarneyn Aleyhisselâm yığının tutuşturulması ve etrafa kurulmuş olan körüklerle her taraftan üfürülmesi için emir verdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet bunlar iki dağın arasını doldurup aynı seviyeye gelince: 'körükleyin!' dedi." (Kehf: 96)

Yığın tutuşturuldu. Aralara konan odunların yanması ve körüklenmesi ile o demir yığınları kızararak kor haline geldi.

Daha sonra seddin sağlamlaşması için üzerine erimiş bakır döktürerek tek parça hâline getirdi.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Sonunda o demirleri kor hâline getirdiğinde: 'Getirin şimdi bana, üzerine erimiş bakır dökeyim!' dedi." (Kehf: 96)

Onu da yaptılar. Böylece demirle bakırın birbirine karışması ile pek büyük ve sağlam bir kale duvarı vücuda gelmiş oldu.

Demir kütlelerinden bir dağ ördürüp de, tutuşturup körükleyerek hepsini bir ateş hâline getirdikten sonra üzerine erimiş bakır dökmek, şüphesiz ki müthiş bir iştir. Yirminci yüzyılda çok ilerlemiş olan bilim ve teknik imkânlarıyla bile yapılmasını tasarlamak zordur.

Bu seddi Zülkarneyn Aleyhisselâm'ın bir mucizesi olarak değerlendirmekle birlikte, sanatın gelecekteki yükselme imkânına bir işaret olarak görmek de mümkündür.

İki dağ arasında inşâ edilen bu sağlam duvar sâyesinde Yec'üc ve Mec'üc'ün saldırı noktası kapanmış oldu. Bir daha komşuları olan memleketlere gidip de ezâ ve cefâ yapamaz oldular. Böylece o ibtidâî kavim rahat bir nefes aldılar.

Yec'üc ve Mec'üc ne onun üstüne çıkmaya ne de delmeye kâdir olamadılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Artık onu ne aşabildiler, ne de delip geçebildiler." (Kehf: 97)

Halbuki ne yüksek dağlar aşılmış ne güçlü istihkâmlar delinmişti. Bu ise sıradan bir sed değil, Zülkarneyn Aleyhisselâm gibi bir zâtın inşâsına muvaffak olduğu muazzam bir hârika idi.

Her Hâl Üzere Hakk'a Yönelmiş ve Mahviyet Haline Bürünmüşlerdir:

Zülkarneyn Aleyhisselâm yaptığı bu büyük hizmetten dolayı gurura kapılmadı. Tam bir mahviyet ve teslimiyet içinde Hakk'a boyun eğdi. Bu büyük işin başarısını Allah-u Teâlâ'ya havale etti. Kuvvet ve kudreti, başarı ve zaferi bütünüyle O'na bağladı,

Ve şükür makamında buyurdu ki:

"Bu Rabb'imden bir rahmettir." (Kehf: 98)

Yeryüzünün doğusunu batısını gezmiş, Rabb'inin birçok inayetine ve lütuflarına mazhar olmuş, fakat bir gün olsun kibirlenmemişti. Ulaştığı yerlerde güçsüzlere yardım etmiş, zayıfları düşmanlarına karşı korumuş, Hakk'ı tebliğ etmiş, bu yaptıklarının karşılığında hiçbir bedel hiçbir ücret almamış, diğer peygamber kardeşleri gibi ücretini âlemlerin Rabb'inden talep etmişti.

Kendi eliyle gerçekleşen bütün iyiliklerin hepsini Hakk'tan bilmiş, O'nun lütfu olmazsa insanların böyle bir şey yapmaya güç yetiremeyeceklerini açıkca ortaya koymuştu.

Zülkarneyn Aleyhisselâm her ne kadar bu muhkem seddi yapmışsa bile, sonsuza kadar ayakta kalmayacağını, ancak Allah-u Teâlâ'nın dilediği kadar sağlam kaldıktan sonra, vaad-i sübhânî geldiğinde paramparça olacağını, hiçbir gücün onu koruyamayacağını haber verdi:

"Rabb'imin belirlediği vakit gelince, onu yerle bir eder." (Kehf: 98)

O zaman dünyadaki hiçbir güç onu koruyamayacaktır.

"Rabb'imin verdiği söz şüphesiz ki gerçektir." (Kehf: 98)

Kıyamet günü yüz gösterince bu âhenin sedden eser kalmaz.

Allah-u Teâlâ kıyamet öncesinde kıyamet alâmetlerinden olmak üzere Ye'cüc ve Me'cüc'ün çıktıklarında vuku bulacak olan hâl ve ahvâli beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Biz o gün onları bırakırız da dalgalar hâlinde birbirine girerler." (Kehf: 99)

Bunlar Deccal'in çıkışından sonra, kıyametin kopuşundan öncedir.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Sûr'a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir." (Kehf: 99)

Ye'cüc ve Me'cüc, aslı ve nesebi belirsiz iki kabile olup, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar ve bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm'ın duâsıyla mahvolacaklar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Nihayet Ye'cüc ve Me'cüc (sedleri) açıldığı zaman her tepeden saldırırlar." (Enbiyâ: 96)

Bu beyan; olmuş ve olacağı, göklerin ve yerin gizliliklerini en iyi bilen, kendinden başka ilâh olmayan Allah-u Teâlâ'nın verdiği bir haberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Yec'üc ve Mec'üc'ün kıyamet öncesinde Rabbânî bir rahmet olan seddi delerek çıkacaklarını ve yeryüzünde daha önce benzeri görülmemiş bir biçimde bozgunculuk yapacaklarını, önlerine gelen memleketleri tahrip edeceklerini beyan buyurmuştur.

Allah-u Teâlâ'nın Sevgilileri Hep O'nun İçin Yaşadılar, O'nun İçin Öldüler:

Rivayete göre yaptığı seferlerle yeryüzünün tamamına hakim olan Zülkarneyn Aleyhisselâm vefatından evvel şu vasiyette bulunmuştur:

"Beni yıkayın, kefenleyin sonra bir tabuta koyun. Yalnız kollarım dışarıya sarkık kalsın. Hizmetkârlarım arkamdan gelsin. Hazinelerimi de katırlara yükleyin. Halk benim son derece ihtişamlı bir saltanat ve dünya mülküne rağmen eli boş gittiğimi, hizmetkârlarımın da hazinelerimin de dünyada kaldığını, benimle beraber gelmediğini görsün. Bu yalancı ve fâni dünyaya aldanmasın."

Allah-u Teâlâ'nın sevdiği ve seçtiği nur saçan peygamberler ve peygamber vekili âlimler, sıddıklar, mukarrebler, Rabbâniler, Allah yolunda şehit düşenlerin önde gelenleri, adaletli iyi amirler, numune şahsiyetlerin hepsi Allah için yaşadılar, Allah için çalıştılar.

Zira onlar Allah-u Teâlâ'ya gönülden bağlıdırlar. Allah uğrunda canlarını, mallarını fedâ edeceklerine dâir söz vermişlerdir.

Ve Hazret-i Allah'a kalben bu sözleri verenlere âit şöyle bir ferman-ı ilâhîye'si var:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

İşte bu niyet-i hâlisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Târık bin Ziyad ve Endülüs'ü (İspanya) Fethi:

Numune-i imtisal olması bakımından Târık bin Ziyad'ı arz edelim:

Emevî halifesi Velid zamanında Endülüs'ü fetheden İslâm kumandanıdır. Kendisine 7 bin kişilik bir ordu ile İspanya'nın fethi görevi verildi. 711 yılının Mayıs ayında, şimdi kendi adını taşıyan Cebelitarık boğazını geçerek birliklerini Cebelitarık'ın eteklerine çıkarttı. Askerlerin gemiye dönüş ümitlerini kırmak için de bütün gemileri yaktırdı.

Sonra ordusuna hitaben tarihi bir konuşma yaptı. "İşte, önümüzde düşman, arkamızda deniz, zaferden başka kurtuluş yolu yoktur." buyurdu.

İlk olarak boğaz bölgesini fethederek İspanya'nın içlerine doğru ilerlemeye başladı. Bu sırada İspanya'ya hükümdar olan Got kralı, ülkesini korumak için 90 bin kişilik bir ordu hazırladı. Bu durum karşısında Tarık bin Ziyad yardım istemiş, Kuzey Afrika valisi Musa, beş bin kişilik bir yardım kuvveti göndermişti. Bu gözüpek ve kararlı İslâm kumandanı, kat kat fazla olan düşman ordusunu bozguna uğrattı, kralı kendi eliyle öldürdü. Onun bu cesareti, gelecek nesiller tarafından hayranlıkla anılmasına sebep olmuştur.

Târık bin Ziyad'ın yedi bin kişilik bir ordusu doksan bin kişilik İspanya ordusunu perişan etti. Bu mübarek zât; kralın hazinelerinin üzerine ayağını koymuş kendi kendine şöyle diyordu:

"Ey Târık! Dün boynu tasmalı Berberi bir köleydin. Allah seni hürriyetine kavuşturdu. Sonra seni kumandan yaptı. Bugün Endülüs'ü fethettin ve kralın sarayında bulunuyorsun. Şunu iyi bil ve hiç unutma ki yarın da Allah'ın huzurunda olacaksın."

Hazret-i Allah'a ve Resûl'üne imân eden İslâm kumandanları tarihte emsali görülmemiş bir eser ve ün bırakmışlardır. Onlar Hazret-i Allah'ın ismini yüceltmek için yaşadıklarından Hazret-i Allah da onların ismini yaşatmıştır.

Hakiki İslâm kumandanları İslâm'ın şerefini temsil ettiler, şeref ve kudret sahibi Hazret-i Allah'a teslim oldular. Küfre ve küffara zerre iltifat etmediler. Küfrü ortadan kaldırmak için cihad ettiler. Küfür kalelerini birer birer yıktılar, dünyayı küffara dar ettiler.

Hakk dediler, Hakk ile oldular.

Hakk'a dâvet ettiler ve Hakk'a dayandılar, Hakk için cihad ettiler.

Yavuz Sultan Selim Han ve Cihadı:

Yavuz Sultan Selim Han ve onun cesaret ve cihadı ne kadar arza şayândır.

Henüz beş yaşında bir çocukken, dedesi Fatih Sultan Mehmed'in huzuruna çıkarılmıştı. Torununu dikkatle süzen Fatih; "Bayezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak." buyurdu.

Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz'unu müjdeliyordu.

Çok uzun müddet Trabzon sancak beyi olarak bir çok seferde bulunup gerek küffârla, gerek şiilerle savaşarak tecrübe kazanmış, kırk iki yaşında da hükümdar olmuştu.

Safevi Devleti'nin hükümdarı Şah İsmail, Azerbaycan, Irak, İran'ı ele geçirmiş, halife olduğunu iddia ederek alevileri kendine bağlamaya, Sivas, Tokat, Amasya, Çorum, Antalya yörelerine nüfuz etmeye, böylece Anadolu'yu ele geçirmeye çalışıyordu. Evvelce Anadolu'da Şeyh Bedreddin isyanları sebebiyle çok büyük kanlar dökülmüştü.

Antalya tarafında ise Osmanlı'ya karşı Şahkulu ayaklanması çıkmıştı. İsyanlar bastırılarak Anadolu'daki alevi tehlikesi bertaraf edilmişti.

Yavuz Sultan Selim bu hareketleri tamamen ortadan kaldırmak maksadıyla Safevi Devleti ile savaş için fetva aldı.

Yavuz Sultan Selim önce Eyüp Sultan Hazretleri'ni ziyaret ederek, 100 bin kişilik bir ordu ile Anadolu'dan çıktı.

Yavuz Sultan Selim Hân, İ'lâ-yı Kelimetullâh uğrunda cihâd etmekten yılmayan, son derece yiğit ve kahraman bir hükümdârdı. Safevî hükümdârı Şâh İsmâil kendisine kafa tutarak er meydanına dâvet edince, ordusunu toplayarak, yiğitçe bu dâvete icâbet etmişti. Ancak, yüzlerce kilometre katetmesine rağmen Şah İsmâil bir türlü karşısına çıkmamış, cihângîr pâdişah da bu sahte kahramâna hitâben; "Mücâdeleden çekinenlere erlik adı hata ve ölümden korkan kimselere ata binmek ve kılınç kuşanmak nâsezâdır!" diyen bir mektup yollamıştı.

Osmanlı askeri, Suşehrine kadar gelindiğinde Safevilerin araziyi tahrip etmelerinden ve geriye çekilmelerinden dolayı Yeniçeriler geri dönmek istedi.

Günlerdir ilerledikleri hâlde karşılarında kimseyi göremeyen yeniçeriler, nihâyet bu durumdan iyice sıkıldılar ve bâzı tahrikçilerin de sözlerine kapılarak pâdişâha karşı cephe alıp, durumlarından şikâyet etmeye ve ileri geri konuşmaya başladılar.

Bu sebeple Hemdem Paşa'yı Yavuz'a gönderdiler. Yavuz bu teklif karşısında Hemdem Paşa'yı idam ettirerek bu türlü hareketleri bastırdı. Yeniçeriler çadırına ok atma cüretini gösterince sabah atına binip askerlere;

"Biz ki, henüz kasd etdiğimüz yere varmadık. Düşmân ile de karşılaşmadık. Dönmek ihtimâli yokdur!.. Hattâ bunu düşünmek dahî fâsid hayâldür!.. Teessüf olunur ki, Şâh'ın mâiyyeti kendü efendilerü yoluna cân virdiklerü hâlde, biz şerîat-ı Ahmediyye'ye muhâlif hareket iden bunları yola getürmek içün bu serhâdlere kadar gelmişken, bir kısım gayretsüzler mesâ'imizi akîm bırakmak içün geri çevürmek isterler. Biz kat'â yolumuzdan dönmezüz! Ulü'l-emr'e itâat edenler ile, kasd etdiğimiz yere değin giderüz!.. Kalbleri za'îf olanlar, ehl-ü ıyâllerinü düşünenler ve yol zahmetinü bahâne idenler, kendüleri bilürler; dönerler ise Dîn-i mübîn yolundan dönerler! Eğer bahâne düşmânın görünmediği ise, düşmân dahâ ilerdedür! Er iseniz benümle gelin ve illâ ben tek başıma da giderüm!.."

Bu büyük kumandan büyük bir cesaret, azim, gayret ve cihad aşkıyla konuşuyor.

Askere;

"Henüz hedefe varılmamıştır, cihad için yapılan bu seferden asla dönülemez. Benim için gelen, kılıç kuşanan geri dönsün! Allah ve Resulullah için gelen arkamdan gelsin. Ben öyle bir sevdaya gönül verdim ki dönmem, tek başıma da olsa giderim." diyerek meydan okudu, asker padişahın bu azim ve cesareti karşısında kendine gelmişti.

Nihayet Van gölü yakınında Çaldıran'a gelindi. Şah İsmail'in ordusu da burada bekliyordu. Yapılan savaşta Şah İsmail'in oğlu yenildi ve dağıldı. Kemah ve Dülkadir Beyliği alındı. Yavuz'un niyeti Şah İsmail'i takip ederek Türkistan Türkleri ile bağlantı kurmaktı. Ancak askerin direnmesi nedeniyle bu gerçekleşmedi.

Memlük Sultanı Kansu Gavri ise Şah İsmail ile anlaşma sağlamaya çalışmıştı. Hâlbuki Yavuz, ondan İran'a yardım etmeyeceğine dair söz almıştı. Bunun üzerine Memlüklerin üzerine yürüdü.

İki ordu Halep yakınlarında Mercidabık'ta karşılaştılar. Memlük Kölemen ordusu yenildi. Halep, Suriye, Lübnan, Ürdün, Osmanlılar'ın eline geçmiş oldu. (1516)

Suriye işi halledildikten sonra, Yavuz Mısır'a yöneldi. Sina çölünü ise Cenâb-ı Hakk'ın lütfuyla yağan yağmurla birlikte geçerek Ridaniye'ye geldi. Yoksa o çölü geçmenin mümkünâtı yoktur. Yavuz'dan 300 yıl sonra Napolyon bile bu çölü geçememiş, Fransız askerleri sususluktan çıldırarak birbirlerini vurmuşlardır. Gündüz sıcaktan ateş gibi, gece ise soğuktan buz gibi idi. Osmanlı tarihinde ilk ve tek padişah olarak Yavuz bu kadar güneye inmiştir.

Kansu Gavri'nin yerine geçen Memlük sultanı Tomanbay ise çok güçlü bir ordu hazırlamış ve Ridaniye'yi tahkim etmişti. Yavuz bunu öğrenince dağı dolaşarak kölemen ordusunu arkadan kuşattı ve mağlubiyet kaçınılmaz oldu.

Mısır Osmanlılar'a geçti. Mekke ve Medine Osmanlılar'a bağlandı. Halife Mütevekkil Alallâh'tan halifeliği devraldı. İlk Cuma günü Melik Müeyyed Camii'nde okunan hutbede hâtip kendisinden "Hâkimü'l-Haremeyni'ş-Şerîfeyn = İki şerefli beldenin (Mekke ve Medine'nin) Hâkimi" diye bahsedince derhal müdahale edip "Hâdimü'l-Haremeyni'ş-Şerifeyn = İki şerefli beldenin hizmetçisi" diye ağlayan gözlerle cevap vermişti. Sonra halıyı kaldırıp toprağa secde etmiş, sarığına süpürge biçiminde sorguç takdırarak Mekke ve Medine'nin süpürgecisi, hizmetçisi olduğunu ilân etmiştir.

Bir hamlede imparatorluğun topraklarını iki mislinden fazla genişleten Yavuz Selim Han İstanbul'a doğru yola çıktığında; "Gönül isterdi ki Afrika'nın kuzeyinden Endülüs'e çıkayım. Balkanlar üzerinden İstanbul'a döneyim." diyerek cihad aşkını ve fetih arzusunu dile getirmiştir.

Hem İçte, Hem Dışta Cihad:

Yüz binlerce İstanbul'lu en samimi duyguları ile 2 yıldır cihatta olan padişahı bu büyük cihangiri karşılamak için günlerdir hazırlık yapıyorlardı. Bunu duyan Yavuz Selim Han son derece sıkılmış, bir gün sonra merasimle şehre girmesi gerekirken; gece vakti yanında bir kaç kişiyle kayığa binmiş, gizlice Topkapı Sarayı'na çıkmıştır. Ertesi gün Hükümdar'ın sarayda olduğu öğrenilince hiçbir merasim yapılamadı.

Allah için olanlar ile gösteriş için olanlara güzel bir numune.

Görüyorsunuz ki hem içerde cihad yapıyorlar, nefis ile şeytanla. Hem de dışarda cihad ediyorlar; küffârla, münâfıkla.

İşte bu cihan padişahı bir şiiirinde;

"Padişâh-ı âlem olmak bir kuru kavga imiş,

Bir veliye bende olmak cümleden âlâ imiş." buyurarak, Evliyâullah Hazerâtı'na olan saygı ve sevgisini ifade ediyorlardı.

Bir Cihan Padişahı:

Cihan hükümdârı, Arap ve Acem sultânı Yavuz Sultan Selim Han, Arabistan ve Mısır taraflarındaki seferlerini tamamlayıp İslâm birliğini kurduktan sonra, küffâr beldelerini de İslâm topraklarına katmaya azmetmişti.

Bir defâsında Dîvân günü, vezîriâzam Pîrî Paşa içeri girip de huzûr-u sa'âdetine yüz sürünce, ona bu azîm ve kararını açıkça bildirerek;

"Kâfiristan'da memleketler ve muazzam şehirler, muhkem âlî kaleler, deryâlarda nihayetsiz mâmur gönül çeken iller olup, onda küffâr tasarruf edermiş! Lâyık mıdır ki taht kurup memleketler zapt eyleye? Gayret-i İslâm yok mudur? Onların tedârikini görmek aklımda yer etdi!" dedi.

Bu sözleri işiten uyanık ve müdrik Paşa, hünkârdan sefer için lâzım olan gemileri yaptırmak için izin istedi, o da; "Hemen emr eyledim, yapdır!" diyerek kendisine izin verdi. Durumu haber alan küffâr devletleri korkularından ne yapacaklarını şaşırarak; "Sultan Selim Arab ve Acem diyarını feth eyledi. Şimdiden sonra seferleri bizim memleketimizedir. Onunla mukâbele ve mukâteleye (savaşmaya) iktidârımız yokdur, bâri kul olalım!" deyip, on sekiz kâfir kral hazînelerinden üçer yıllık haraç getirerek, hepsi birden pâdişâha boyun eğdi. (Hezarfen Hüseyin Efendi, "Telhîsü'l-Beyân fî Kavânîn-i Âl-i 'Osmân", s. 158)

Yavuz Sultan Selim Han dedesi Fâtih zamânında İslâm beldesi hâline getirilen Bosna'da, bâzı sinsi papazların gizliden gizliye kiliseler açıp, yolların kenarına haçlar diktiklerini ve olup biteni başka devletlere bildirdiklerini haber almış; bu gibi fetbazlıklara meydan vermemek için, ihanet ve nankörlüğe kalkışanların hakkından gelinmesini emreden şu kanunu çıkarmıştı:

"Bâzı yerlerde eski kâfir zamanından beri kilise olmayan yerlerde kilise ihdâs olunmuş ve evvelki defterde dahî kilise yazılmayan yerlerde yeni kiliseler inşâ olunmuş. Onun gibi yeni ihdâs olunan kiliseler yıktırılıp ve içinde oturup, câsusluk edip küffâr diyarına haber eden keferenin ve papazların muhkem haklarından geline ve siyâsetler oluna! Ve yollarda haçlar konulmuş, yıktırılıp bundan sonra etdirmeyeler ve edenlere siyâset oluna! Ve hangi kâdının kâdîlığında olup da men-ü def' etmezse azline sebeb ola!.." (Başbakanlık Osmanlı Arşivi, "Tapu Tahrîr Defteri", nr.: 157)

Allah İçin Olanlar İle Gösteriş İçin Olanlara Güzel Bir Numune:

Yavuz Selim, sadeliği çok sever, lüks ve israfa şiddetle karşı çıkardı. Onun için pek sade giyinirdi. Bunun sebebini soranlara:

"Süslü ve şa'şaalı giyinmek külfetten başka bir şey değildir. Niçin boş yere bu külfete katlanalım?" derdi.

Bir elbiseyi eskiyene kadar giyerdi. Bütün devlet erkânı da böyle davranmak mecburiyetinde kalırdı. Bir defasında Venedik elçisinin İstanbul'a gelip huzuruna çıkacağı haberi geldi. Bunun üzerine vezirler, üzerlerindeki hayli eskimiş elbiseleri değiştirme ihtiyacı hissederek sadrazam aracılığıyla durumu Yavuz'a tedirginlikle de olsa bildirdiler. Yavuz hiç kızmadı ve: "Münasiptir!.." dedi.

Elçinin geleceği gün bütün vezirler, yeni esvaplarıyla padişahın huzuruna vardılar. Ancak gördüklerine inanamayarak dehşetli bir hayrete düştüler. Zira Yavuz'un üzerinde yine o eski elbiseleri vardı. Tahtında oturmuş, keskin kılıcını çekip tahtın basamağına koymuştu. Karşı pencereden vuran gün ışığı altında parıltısı gözleri kamaştırıyordu. Bu durum karşısında bütün vezirler, üzerlerindeki görkemli elbiselerden utanıp şaşkın bir vaziyette kaldılar.

Görüşme bitip elçi dışarı çıktıktan sonra Yavuz, sadrazama bakarak:

– "Paşa! Var elçiye sor, bizi nasıl bulmuşlar?" dedi.

Sadrazam, Padişah'ın emrini yerine getirip döndü ve elçinin intibâını nakletti:

– "Sultanım! Venedik elçisi: 'O kılıcın parıltısı gözümü öyle aldı ki, kendilerini göremedim bile...' demektedir."

Yavuz, tebessüm etti ve sadrazama şehâdet parmağı ile kılıcı göstererek:

– "İşte kılıcımızın ağzı kestikçe, kâfirin gözü ondan aslâ ayrılamaz ve bizi görmez! Amma Allah esirgesin, bir gün kesmez olur ve parlamazsa, o zaman küffâr, bizi hem hor görür, hem de tepeden bakar!..." dedi.

Yavuz Sultan Selim'in, zerafet, nezaket, kibarlığı ile tanınan Şeyhülislâm Zenbilli Ali Cemali Efendi, Sultan Selim'e yeri ve zamanı geldiğinde sert ve haşin olabiliyordu.

Bir gün padişahı bir kararından dolayı tenkid eder. Bütün tahammülüne rağmen sabrı taşan hükümdar hiddetlenerek şöyle bağırır.

"Hoca, Hoca! Sen saltanat işlerine de karışmaya başladın!"

Aldığı cevap takdire şayandır:

"Evet padişahım! Eğer ahiret işlerinizi muhafazaya memur olmasak dünya meselerinize karışmazdık."

8 yıl içinde baş döndürücü icraatlar yapan Yavuz Selim Han, her ihtimale karşı devlet hazinesini dolu tutmak isterdi. 50 yaşında olduğu halde, yeni bir seferin hazırlıkları içinde iken vefat etti.

Son anlarında yanında bulunan nedimi Hasan Can "Sultanım! Cenâb-ı Hakk'a teveccüh edip Allah'la olacak zamandır." dediğinde "Bizi bunca zamandır kiminle bilirdin?" diye cevap vermiştir.

Onlar için şöyle duâ buyurmuşlardı:

"Onlara böyle gönülden duâ ediyorum. Allah'ım mekânlarını cennet et. Kat kat mertebelerini arttır. Cenâb-ı Hakk onlara sehavet vermiş. Allah'ım kat kat ihsan buyursun dünyada ve ahirette..."

İslâm'ın doğuşundan şu içinde bulunduğumuz zamana kadar birçok müslüman milletler, Allah'ın dinine yardımcı olmuşlardır. Kıyamete kadar da İslâm ümmetinden bir topluluk bu Din-i mübin'i ayakta tutmaya devam edecektir.

Cenâb-ı Hakk şöyle buyuruyor:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Bu müjde-i ilâhi devam ediyor ve edecek.

Bunca Peygamberân-ı izâm Hazerâtı nasıl mücadele etmişler? Bu Zevât-ı kiram nasıl savaşmış? Koca Padişah sarayda oturmuyor, rahatını istirahatini düşünmüyor, iki sene cihaddan cihada koşuyor.

Müjde-i İlâhi:

Bu zâtların bütün iş ve icraatları rızâ-i Bâri'ye göredir. Ahkâm-ı ilâhî'ye göre hareket etmiş ve hareket ettirmişlerdir. Dini ve vatanı için canını ve malını feda etmişlerdir. Gaye rızâ-i Bâri'ye nâil olmak...

Kimisi Kelimetullah'ın yükselmesi için seve seve canını ve malını Allah uğrunda feda etti, şehâdet şerbetini içti, ebedî saâdete erdi.

Hiç şüphesiz ki Allah yolunda canı ile, malı ile mücadele edene Allah-u Teâlâ'nın şu Âyet-i kerime'sinde büyük müjdeler var:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olma karşılığında satın almıştır." (Tevbe: 111)

Ancak bu müjde cihad edenlere mahsustur. Bu mükâfâtlar da onlara âittir.

Âyet-i kerime'de:

"Ey Peygamber! Kâfirlere ve münâfıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!" buyuruluyor. (Tevbe: 73)

İşte bize de düşen vazife, kâfirlerle münâfıklarla gücümüzün yettiği kadar cihad etmek mecburiyetindeyiz.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın ve ona tabi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Fakat o peygamber ve onun maiyetinde bulunan müminler, mallarıyla canlarıyla cihad ettiler." (Tevbe: 88)

Allah-u Teâlâ'nın cihad emr-i şerif'ine muhalefet etmediler. Çünkü kendilerinden daha üstün olan peygamberleri de cihad etti.

"İşte bütün hayırlar onlarındır, saâdete erişenler de onlardır." (Tevbe: 88)

Onlar sadece geçici zevklerle yetinmeyip, ebedi olan isteklerine de ulaşan kişilerdir.

Müminlerin canları ve mallarıyla cihada atılmalarına karşılık olarak Allah-u Teâlâ'nın ihsan ve ikram edeceği mükâfat elbette ki büyüktür:

"Allah onlar için altlarından ırmaklar akan, içlerinde ebedî kalacakları cennetler hazırlamıştır.

İşte bu en büyük kurtuluştur." (Tevbe: 89)

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Nitekim Allah-u Teâlâ buyuruyor ki:

"Allah yolunda öldürülenleri sakın ölülerden sanmayın, onlar diridirler. Rabb'leri katında rızıklanmaktadırlar. Allah'ın kendilerine verdiği ihsandan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de, hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 169-170)

Onlar yer içerler, kendilerine tahsis edilen makamda yaşarlar. Dünya hayatının daha fevkinde bir hayat yaşarlar.

Çünkü Allah-u Teâlâ onlara: "Ölü demeyin." buyuruyor. Tasavvur buyurun ki onlara nasıl hayat bahşetmiştir. Ne güzel ihsanlarda bulunmuştur.

İşte böyle âmirler bütün devleti Allah-u Teâlâ'nın emr-i şerif'i dairesinde idare ederler. Onları dünya saâdetine erdirmek, ahiret selâmetine çıkarmak isterler. Hazret-i Allah'ın rızâsını kazanmak için gayret ederler. Ve halka kolaylık gösterirler.

Huzur ve saâdetle yaşatmak için, icabederse uykularını da terk ederler. Çünkü iyi âmirin bütün iş ve icraatları rızâ-i Bâri'ye uygundur. Ahkâm-ı ilâhî'ye göre hareket eder ve ettirir. Dini ve vatanı için canını feda eder.

DİN ve VATAN BÖLÜCÜLERİNE KARŞI EN BÜYÜK CİHADI
ÖMER ÖNGÜT -Kuddise Sırruh- HAZRETLERİ YAPTI

Ömer Öngüt -kuddise sırruh- Efendi Hazretleri de öylece Allah yolunda cihad etmişlerdi.

Öyle cihad aşkıyla doluydu ki;

"İtimat edin dünyada kalmak için tek bir arzum bu cihad içindir. Beni tek tutan bu cihaddır." buyurmuş, "Büyük dedem de kâfirlerle savaşmayı çok severdi" beyanı ile cihad aşkını ilân etmişlerdi.

Bu Zât-ı âli'nin cihadı çok büyüktü. İman, küfür arasında bir berzâh, hak ile bâtıl arasına bir perde, hakikat ile dalâletin karışmaması için bir set idi. O âhir zamanda türeyen din ve vatan bölücüleriyle harp ettiği için din bugün dimdik ayaktadır. Otuz yıldır bu din ve vatan bölücüleriyle cihad etmişlerdi.

Evet bu Zevât-ı kiram'ın cihadı büyüktü ama onların arkasında devlet vardı, orduları vardı. Ömer Öngüt -kuddise sırruh- Hazretleri ise tek kişi idi ve bir kişi dünyaya meydan okuyordu. Bir kişi milyonlarla cihad ediyor, Allah ve Resulullah için hak ve hakikati haykırıyor; din-i mübin ve vatanın müdafasını canı pahasına kimseden korkmadan, çekinmeden gerçekleştiriyordu. Buna hepimiz şâhidiz.

Mevlânâ -kuddise sırruh- Hazretlerimiz "Mesnevî" isimli eserinde Hatemü'l-evliyâ'nın hiçbir kimseden çekinmeden, korkmadan ahkâm-ı ilâhi'yi açıklayacağını, bunu yaparken ölümü dahi göze alıp tüm hakikatleri beyan edeceğini, yalnız ve yalnız Hazret-i Allah'ı düşünüp, O'nun emir ve hükümlerini ne pahasına olursa olsun âleme duyuracağını beyan ederek şöyle buyurmaktadır:

"Ne mutlu o Türk'e! Yani kâmil insana ki, çekinmeden, korkmadan konuşmasına devam eder ve atını ateşle dolu hendekten sıçratıverir. Yani ölümü göze alarak çok tehlikeli bir iş olan hakikatleri söylemeyi başarır.

O, heyecanla, ilâhi aşkla atını öyle hızlı sürer, öyle şahlandırır ki, onu ötelere, göklerin üstüne çıkarmayı düşünür!

O yalnız Allah'ı düşünür. Ne kimseyi görür, ne kimsenin hasedine bakar. Her şeyden gözünü yummuştur. Ateş gibi kuruyu da yakmıştır, yaşı da..." (Mesnevî Tercümesi, 3613-3615 beytler, trc.: Şefik Can, sh: 286)

Hakk'a sığınır, Hakk'a dayanır ve Hakk ile hüküm verir. Hiç kimseden çekinmez, hasedinden, fesadından, tuzağından korkmaz. Hakikatleri söyler, yayar, neşreder. O Hazret-i Allah ile yürür. O'nunla hareket eder.

Gerçekten de bu zâtın işâret ettiği gibi; hem dalâlet ehlini ilâhî hükümlere iman etmeye, küfür ve nifaktan tevbe etmeye teşvik eder; hem de münâfıkların asılsız ve mesnedsiz iddiâlarını, kuru lâftan öteye geçmeyen fâsid kelâmlarını kökünden çürütür ve imhâ eder.

Çünkü onu O göndermiş, O'nun desteği ile hareket ettiği için artık onun gözü hiçbir şeyi görmez. Hakikatleri söylerken Allah ve Resul'ünün hoşnutluğunu ve rızâsını gözetir, yalnız onlar için hareket eder; bu hakikatleri halkın beğenip beğenmemesi onun umurunda bile değildir. Çünkü onun işi Hakk iledir, halk ile değil!..

"Allah ve Resul'ü uğrunda, bir değil bin canım olsa Allah için fedâ olsun!" diyen Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu sözü laf gibi geliyor ama o bunu içinde yaşıyordu. Yaşıyor öyle çıkıyor ve icraata döküyordu.

Vasiyetlerinde; "Bu yol cihad yoludur." buyurmuşlardı.

Zât-ı âlileri bu ilmi, bu cihadı şöyle tarif ediyorlar:

"Bu ilim bugün indi. Eğer bu devir olmasaydı, bu ilim inmezdi. Böyle bir devire mukabil Allah-u Teâlâ adaletini ayakta tutmak için bu ilmi bugün indirdi. Bu devir böyle gidiyor ve hamdolsun bu mücadele devam ediyor."

Ömrünü Allah-u Teâlâ'ya adamıştı. Hayatı boyunca İslâm ahkâmını hakkıyla korumaya çalıştı. Dalâlet fırkalarının ve âhir zaman ulemâsının saptırıcı telkinlerini Ümmet-i Muhammed'den uzaklaştırmak için mücadele ve mücahede etti. Onun tek hedefi Kur'an-ı kerim'i ve Sünnet-i seniyye'yi tahriften korumak, müminlerin imanını kurtarmaktı. Bütün ömrünü bu yolda ve bu uğurda harcadı.

Bir Ömür ki; İman, Cihad, Hizmet İle Geçti, Bir Ömür ki; İbtilâ, İmtihan, Çile İle Geçti:

1950 yılından beri insanları irşad ile tenvir eden bu zâtı herkes tanırdı. Hiçbir zaman şahsi menfaat, şöhret ve nam peşinde olmadı. Her suale hak ve hakikat ölçüsünde cevap verdiği gibi, yoldan sapanları ikaz etmekten de çekinmedi. Bu sebeple sevenleri kadar sevmeyenleri de oldu, düşmanlık yapanlar, iftira atanlar da oldu.

"Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'sinde buyurulduğu üzere Allah yolunda, din ve vatan bölücülerine karşı cihad etti.

"İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihad içindir. Beni tek tutan cihaddır. Gitmeye çok meyyalim, bu cihad olmasa yaşamanın âlemi ne!.."

O Allah için çalıştı, Allah yolunun hizmetkârı idi. Gayesi, maksadı, menfaati yoktu. Fîsebilillâh hayatı mücadele ile geçti. Allah ve Resul'ünü sevdirmeye, Allah ve Resul'ünde birleştirmeye, Nûr-i Muhammedî'nin yayılmasına, kalplere Hazret-i Allah'ı ve Resulullah'ı yerleştirmeye çalıştı. Hazret-i Allah ve Resul'ünü örnek aldı. Ömrü ibadetle, taatle ve cihadla geçti.

Hazret-i Allah'a giden nurlu yolu tarif etti, mahviyet ve istikamet üzereydi, bunu öğretti. Ölçüsü Kur'an-ı kerim ve Sünnet-i seniyye idi...

Vasiyetlerinde "Hazret-i Allah'ın hükümlerinden ve Resulullah'ın Sünnet-i seniyye'sinden ayrılmayın!" buyurmuşlardı.

Ömrü mücadele ile, türlü ibtilâlarla geçti.

Hep sabır, şükür ve tevekkül halindeydi. Takdir-i ilâhi'ye boyun eğmiş, Hakk'ın hükmüne râm olmuşlardı.

Şöyle buyurmuştu:

"Benim gayet rahat ve müsterih bir halim var. Rahatım, memnunum. O'ndan geldiği için gayet memnunum. En küçük bir şikâyetim, sıkıntım yok. Hep Hakk'tan. Çünkü Güzel'den geliyor. O'ndan gelen her şey güzel. Buna şükür. Ne demek bu? Hep şükür, hep şükür, hep şükür. İbtilâdayız, imtihandayız, hep şükür, hep şükür, hep şükür. Sonsuz şükür."

Bu ibtilâlar peygamberlerden mirastır, Sünnet-i seniyye'dir.

O Hazret-i Allah'a öyle bağlıydı ki son günlerinde hastanede iken bir sabah söylediği şu sözler son nasihat ve vasiyetleriydi:

"Din emanettir, dinine hıyanet eden, imanını kaybetmiş olur. Bunu duyurun. İster uyar, ister uymaz."

O:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'sini düstur edindi, bütün hayatında tatbik etti.

Bayraklılar'ın Cihadı:

Bu cihadı şöyle tarif etmişlerdi:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu bayraklıların cihadı "Cihad-ı ekber"dir.

Bir Hacc vardır, bir de Hacc-ı ekber vardır. Biri diğerinden yedi veya yedi yüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri hâizdir.

Şöyle ki;

Savaşa giden bir kimse birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu bayraklılar, bu mücahidler Türkiye'de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e:

"Azîz ve Celîl olan Allah'ın yolunda cihad etmeye muadil ne olabilir?" diye sordular.

"Sizin ona gücünüz yetmez!" buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde: "Sizin ona gücünüz yetmez!" buyurdular.

Üçüncüde buyurdu ki:

"Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah'ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ'nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer, ne de namazdan." (Müslim: 1878)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanlar arasında peygamberlik makamına en yakın kimse, ilim ve cihad ehli olan kimselerdir. İlim ehli olanlar, insanları peygamberlerin getirdiği hükümlere yöneltirler. Cihad ehli olanlar ise, peygamberlerin getirdiği hükümleri kılıçları ile korumak için cihad ederler." (Ebu Nuaym)

İşte bu bayraklılar yaptıkları bu cihad-ı ekberle, hakikat ile dalâletin arasına berzah koymaktadırlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat Cenâb-ı Hakk'ı tarif eder, ulvi hakikatleri beyan eder.

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar.

Hakikattan murad; halkı Hakk'a götürürler ve her şeyden temizlerler.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'raf: 181)

Bu vazifedarlar hakikati duyurmak için dünyanın bir çok yerlerine seferler düzenlerler. Bu cihadçılar nur-i ilâhîyi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikati yaydıkça yayarlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Şifâu'l-Alîl" adlı eserinde şöyle buyuruyorlar:

"O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hassü'l-Has'; yâni 'Seçkinlerin de seçkini'dir." (5b yaprağı)

Çünkü ha Ashâb-ı kiram'ın yaptığı cihad ha ihvanın yaptığı cihad. Hiç ayırmıyorlar, bir tutuyorlar. Bugün için en büyük devlet. Ve mümkünse bir gün dahi olsa çıkın. Sizi "Siyah Bayraklılar" zümresine kaydetsinler.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"İşin başı İslâm'dır. Onu ayakta tutan namazdır, zirvesi Allah yolunda cihaddır." (Tirmizî)

Cihadı bırakmayın, bu bir fırsattır, nimettir. Elde fırsat, dilde ruhsat varken ebedi hayatın sermayesi için çalışalım.

Dikkat ederseniz imandan sonra hemen cihad. Çünkü imanla cennete giriyorsun amma cihadla mertebe kazanıyorsun. Cihadsız mertebe yok. Allah-u Teâlâ'ya gönülden bağlanmış, Allah ve Resul'üne yönelmiş en evvelâ nefisle cihad başlatmış, sonra da bu cihada koyulmuş.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz cihad üzerinde çok durdu.

"Cenâb-ı Allah'ın rahmetini celp için en etkili amel Allah yolunda cihaddır ki, efdâliyette ona bir şey yaklaşamaz." buyurdular. (Camius-sağir)

Nitekim; "Cihada ne denk olabilir?" diye sorduklarında:

"Namaz, oruç... bunların hepsine denktir." buyurdu.

Niçin?

Allah için dinini, vatanını korumak için canını veriyorsun. Kime veriyorsun? Canan'a veriyorsun. Onun için cihad çok mühim.

Hadis-i şerif'te:

"Bir şey daha var ki, Allah onun sebebiyle kulun cennetteki makamını yüz derece yükseltir. Bu dereceler arasındaki uzaklık gök ile yer arasındaki mesafe gibidir." buyuruluyor. (Müslim: 1886)

Bu Bayraklılar bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhi hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar...

Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i ilâhiyi ararlar. İstikamet, ihlâs ve mahviyet üzeredirler. Teslimiyet ve sadâkat içinde, kardeşlik, uhuvvet çizgisinde yürürler."

Hazret-i Mehdi'nin Öncüsü:

"Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık beyan ederek:

"Mehdi'den evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak ." buyuruyor.

Hâtem-i veli'nin Türkiye'de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep burada türedi.

Büyük fitne burada koptuğu için Allah-u Teâlâ bu ilmi Türkiye'ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretleri'ni gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dini'nin hiçbir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zanneden çoğunluk onlara kaydı. İslâm'ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. "Sen çalış bana ver!" Sahte şeyhler gibi.

Fakat Allah-u Teâlâ'nın izniyle "Bu küfürdür, bunlar kâfirdir." deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm'ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini de yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkûmdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ilk cihadı bayraklıların başlatacağını, hemen ardından da Hazret-i Mehdi'nin geleceğini Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar.

Ve ardından Allah'ın halifesi Mehdi gelir."(İbn-i Mâce - Hâkim)

Bakınız Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu "Bayraklılar"la Hazret-i Mehdi'yi birbirine nasıl bitiştirdi?

Onun kalemle yaptığı cihadı da Hazret-i Mehdi kılıçla yapacak."

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri;

"Bu izi takip edecek, bizim adımlarımızı tek tek kontrol edecek, yazılarımızı, yürüdüğümüz şekilleri, söylediğimiz sözleri tek tek inceleyecek." buyurmuşlardı.

"Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü. İmamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla çarpışacak.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte bu yol Allah'ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir (kime dilerse ona nasip eder)." (En'âm: 88)

Öyle bir devirdeyiz ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünü tarif buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhaki)

Bugünkü durum bu. Sahâbe-i kiram Efendilerimiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra İslâm'ı nasıl yaymış? Her yere, dört bir yana gitmişler.

Bugün İslâm'ı kim yayacak? Bayraklılar yayacak. Bu müjdeye bunlar nail oluyorlar."

Görüyorsunuz Ömer Öngüt -kuddise sırruh- Hazretleri nasıl cihad etmiş, nasıl çalışmış? Bu durumda bize ne düşer? Yolunda, izinde yürümek, cihad etmek. Onun emaneti de vasiyeti de budur. Bir ihvan ne yaparsa az.

Şöyle buyurmuşlardı:

"Ben bugün varım, yarın yokum. Ben sizi Hazret-i Allah'a ve Resulullah'a yöneltiyorum. Ebedi hayata sevk ediyorum, dünyaya bağlatmıyorum. Çünkü bizim gayemiz, menfaatimiz olmaz. Niçin gönderildik ise o vazife ile meşgulüz. Yoksa hiç, yok olmuş, çok olmuş o yolda değiliz. Bunu kitapta şöyle tarif ederiz:

"Çok koyun koymuş, yok koyun koymuş, çobana ne! Çoban çobandır."

Onun için bu merdiven üçtür, üçü birdir. Bir tanesi gidiyor, iki tanesi gelecek. İkincisi olan Hazret-i Mehdi'nin yedi sene ömrü var. Ondan sonra Hazret-i İsa Aleyhisselâm gelecek. Onun için ileride neler neler var.

Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki, tâ Amerika'ya kadar gidecek. Sonra Cenâb-ı Hakk ondan ruhsatı alacak, Deccâl'e verecek. Deccâl de birçok iş yapacak. Arkasından bu sefer İsa Aleyhisselâm'ı gönderecek. İsa Aleyhisselâm da yahudileri temizlemek ile vazifeli olacak.

Bu meyanda Ye'cüc Me'cüc sahneye çıkacak. Çinliler dünyaya sel gibi akacak. Selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile. Bugünler artık uzak değil, çok yakınlaştı.

Bizden sonra kime sorarsınız? Size her şeyi bırakıyoruz. Kitaplarımızda her şeyi bulacaksınız, zamanı gelince anlayacaksınız.

Bu kitaplar, müslümanlar sıkıştığı zaman çok iş görecek, yegâne tutunulacak yer olacak. İşte bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak.

Ben, "Yâ Rabb'i! Beni bu kitapların talebesi eyle!" diyorum.

Niçin? Benim değil, O'nun. Ben de muhtacım. Bu ilim O'ndan.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, no: 164, vr. 268)

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Din kalktıktan sonra fesadçılar yürüdü yürüdü, ifsad son haddini buldu; küfür, isyan, dinden çıkma moda oldu. Öyle bir gündeyiz ki; artık doğana sevinmemeli, imanla göçene üzülmemeli!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı!" buyurmuşlardır. (İbn-i Mâce: 4035)

Hiç şüphe yok ki önümüzde çok büyük hâdiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hâdiseler olacak ki; öyle şiddetli harpler, öyle büyük felâketler, öyle büyük zelzeleler olacak ki; bunlar tasavvurun hâricinde olacak! Dünya dümdüz olacak!

Dünya milletleri harbe hazır durumdalar, savaş ha patladı ha patlayacak. Yalnız emr-i ilâhi'yi bekliyor. Savaşların çıkması ilâhi hükme bakar. Çünkü Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahî düşmez.

Nitekim Âyet-i kerime'sinde:

"O'nun ilmi dışında bir yaprak dahi düşmez." buyuruyor. (En'âm: 59)

Bunlar hep O'nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yani dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl'üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!.."

Nefsini İlâh Edinen, Dinimize ve Vatanımıza İhanet Eden Bölücülerle Yaptıkları Mücadele:

"Kimlerle mücadele ediliyor?

Deccal'den daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerlileri olan âhir zaman ulemâsı ile.

Bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dini'nin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular. İşte Deccal bunu yapamaz."

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin müslümanları ikaz ve irşad makamında yayınlanan ilk risalesi 1985 yılında yayınlanmıştı.

Bu ikaz ve irşadına; gerek 1993 yılında yayın hayatına başlayan Hakikat Aylık İslâm Dergisi'nde muhtelif vesilelerle yayınlanan makaleleri ile gerek kitaplar neşrederek devam ettiler.

Din-i İslâm'ı aslından çıkarmak isteyenlere ise hiç müsamahası yoktu. Müslümanlar arasında senlik-benlik davası güdenleri, dinde ve vatanda bölücülük yapanları önce ikaz etti, sonra ifşa etti, haklarında kitaplar yazdı, Hakikat Dergisi'nde defaatle makaleler neşretti. "Küfrü Hoş Gören Narcıların İçyüzü", "Sahte Halife, Sahte Kahraman Cemalettin Kaplan ve Oğlu'nun İçyüzü", "Süleymancıların İçyüzü", "Refah Dinine Mensup Mahmut Efendi'nin Mollalarına Cevaptır", "Ahir Zaman Âlimlerinin İçyüzü" ve buna mümasil eserleri yayınlandı.

Bu mücadeleye "İman kurtarma cihadı" derlerdi.

"Sapıtıcı imansız imamlarla, sahte şeyhlerle, sahte Mehdi, sahte İsa, sahte Debbe'tül-arz'larla, bu sahtekâr ve münâfıklarla mücadele edebilmem için Allah-u Teâlâ bu ilmi bugün indirdi. Bu iman hırsızları bir taraftan milleti imandan ettiler, diğer taraftan dini ve vatanımızı böldüler, paramparça ettiler. Bir nam, menfaat, liderlik, önderlik gayesi uğruna, gerek dinimizi gerek vatanımızı bu duruma düşürdüler.

Bu imansız imamların yaptığını, bu kâfirlerin gerek dinimize gerekse vatanımıza verdikleri büyük tahribatı, büyük darbeleri; değil bir din ve vatan düşmanı, değil bir papaz, Deccal bile yapamaz." buyurmuşlardı.

Cep Cihadcıları İle Mücadele:

"Bizim yolumuzun diğer yollardan ayrılış noktası şu Âyet-i kerime'dir:

"Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21)

Bu Âyet-i kerime bir berzahtır. Kim para topluyorsa doğru yolda olmadığını bu Âyet-i kerime beyan eder."

"Allah yolunda para, menfaat girdiği takdirde o yol Allah yolu olamaz."

"Bunların cihadı İslâm dini'ni tahrip ve tahrif etmektir. Bunlar cep cihadcısıdır. Cihadı ceplere açmışlardır."

"Kendi dalâlet yollarını Hakk yolu imiş gibi gösteriyorlar ve sonra da menfaat, mevki ve nam için İslâm dinini alet ediyorlar. Halkı soymak için cep cihadcılığı yapıyorlar."

"Halkı nasıl soyacağını, cebini nasıl dolduracağını düşünürler. Çünkü onların İslâm dini ile ilgileri asla yoktur."

"Herkes cebi ile canını düşünüyor.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Biz, cebimizle canımızı düşünenlerden değiliz. Allah-u Teâlâ ve Tekaddes Hazretleri'nin emrine uyarız.

Âyet-i kerime'sinde buyurur ki:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu emr-i ilâhîye uymak için, dinimizi paramparça yapan, vatanımızı büyük tehlikeye düşüren bu bölücülerle cihad etmekle emrolunmuşum.

Binaenaleyh bu emr-i ilâhî'nin yerine gelmesi için, dinimizi ve vatanımızı parçalayan bu bölücülerle mücâdele etmem lâzım.

Ben bunlarla kalemle mücâdele etmeye vazifeliyim. Benim için can ve mal, böyle bir şey düşünülmez."

Kimseden bir şey istemezler, kimseden bir şey beklemezler, verdikleri bir şeyi de asla geri almazlardı. Kimseye el açmadılar, İslâm'ı dünyalık için âlet etmediler.

Kendi geçimini el emeği ile kendi geliri ile temin ederlerdi. Henüz 16 yaşında iken başladıkları ayakkabı imalatı ve ticaretini daha da büyütme imkânı varken, kendisini ilim ve irşada adadı, atölyesini tasfiye etti, küçük bir dükkânda seneler boyu tek başına çalıştı. O kadar seveni, o kadar misafiri olduğu halde aslâ hiçbir zaman onlara yük olmadı. Kendi kitaplarının, hediye ettiği kitapların dahi parasını vakfa satış fiyatından öderlerdi.

Fetö'nün ihanetleri, vahşetleri ortaya çıkmadan seneler önce Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu bölücülerle mücadele edilmesi gerektiğini, bunların müslüman olmadıklarını, dinde ve vatanda bölücü olduklarını ilân etmiş, eserler neşretmişti.

Hainlerin içyüzü bugün zâhir oldu herkes gördü ama o zaman bu Zât-ı âli'ye inanıp kulak verselerdi bu kadar büyük zararlara hem devlet hem millet uğramayacaktı.

Bu bölücülerin ellerinde her türlü imkânlar vardı. Devlette her şeye muktedir idiler. Buna rağmen hiç çekinmeden Hakkı hakikati haykırdı. Tezgâhlara, kumpaslara, ihânetlere uğrasa da yolundan dönmedi ve Allah için tek başına cihad etti.

Ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm âlimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

Cesaret ve Metanet Numunesi:

"İnceden inceye dikkat ederseniz, biz Hazret-i Allah'a sığınarak bu uğurda canımızı malımızı ortaya koymuşuzdur. Tek başına bütün dünyadaki bölücülere harp ilân etmişizdir. "Elinizden ne geliyorsa onu yapın!" diyoruz. "Ölünceye kadar savaşacağım sizinle!" diyoruz.

Gayemiz fitneyi bastırmaktır. Dinimizi ve vatanımızı bölecek olanlarla mücadele etmeye mecburum, vazifeliyim. Benim için can ile malın hiç hükmü yoktur. Bütün bu mücadeleyi Hazret-i Allah'ın hükmü yerine gelsin için yapıyorum. Huzur-u ilâhiye çıktığım zaman "Ey kulum! Müslümanları kendine çekip fitne çıkaran bölücülere karşı ne yaptın?"sualine karşı "Allah'ım! Takatim kadar gayret ettim." diyebilmem için yapıyorum.

Kimseden bir şey beklemediğimi ve kimseden de çekinmediğimi her zaman arzetmişimdir. Bütün kitaplar satılsa bir lirası cebimize girmez. Hatta dağıtın biz karşılayacağız diyoruz. Niçin? Benim Hazret-i Allah ve Resul'üne ihtiyacım var, sizin ihtiyacınız yok mu kardeşler! Bunu kendinize vazife edinin. Üç kitap da mı dağıtamazsınız? O üç kitaptan birisi ile bir kişiye hidayet isabet ederse, sizin için o kadar büyük mükafaat vardır ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Senin vasıtanla Allah-u Teâlâ'nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır." (Buhârî)

Hiç şüphe yok ki hidayet verecek ancak Hazret-i Allah'tır. Amma senin vasıtanla hidayet verirse, sen bu mükâfata nail olacaksın.

Onun için bu kitaplara lütfen sarılın. Dağıtılmasına, yayılmasına gayret edin.

Bununla hem insanları irşad etmiş, ikaz etmiş, tenvir etmiş olacaksınız. Bölücülük ateşini söndürmüş, Ümmet-i Muhammed'i Hazret-i Allah ve Resul'ünde toplamış olacaksınız."

İman ve Vatan:

Ömer Öngüt -kuddise sırruh- Hazretleri ömrünü din-i İslâm'ın müdâfası ve ihyasına, vatanın muhafazası ve selâmetine adamıştı. Onun gayesi Hazret-i Allah ve Hazret-i Resulullah idi. "İman ve Vatan" idi. Nûr-i Muhammedi'nin yayılması, müslümanların Allah ve Resul'ünde birleşmesi idi.

"Bizim iki gayemiz var; iman ve vatan." buyurmuş;

"İmansız vatan, vatansız iman muhafaza edilmez." beyanını kurucusu olduğu Hakikat Dergisi'nin logosuna konulmasını bizzat emir buyurmuşlardı.

"Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim. Zira imansız vatan, vatansız iman müdafaa edilmez. Biri giderse diğeri de gider." ("Hâinlerin İçyüzü", s. 13)

Binaenaleyh dinde ve vatanda bölücülük yapanlarla mücadele etmişler, haklarında eserler neşrederek müslümanları uyandırmaya çalışmışlardı.

"Dış düşmanın cephesi var, iç düşmanın cephesi yok.", "Bunlar dış düşmandan daha tehlikeli." buyurarak bu din ve vatan düşmanları ile mücâdele ettiler. İnsanların ebedî hayatının kurtulması için, imanları kurtarmak için; ifsatlarını, çıkarttıkları fitne ateşini söndürmeye çalıştılar.

"Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffârın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyurmuşlardı.

Bu Zât-ı Âli'nin Bölücülerle Mücadelesi Bugün Daha İyi Anlaşılıyor:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri FETÖ'nün ihaneti zâhir olmadan 30 sene önce bunların içyüzünü, vatan haini olduğunu, Amerikan ajanı olduğunu gerek dergilerimizde (ilk makale Mart 1994 tarihli Hakikat Dergisi'nde "Fetullah Gülen Narcılık Dini'ni İlân Etti!" başlığı ile yayınlanmıştır.), gerekse haklarında eser neşrederek ("Küfrü Hoş Gören Narcıların İçyüzü", Birinci Baskı: 1999) halka duyurmaya çalışmışlardı.

Bu mücadelesi sebebiyle bu bölücü grupların hepsi kendisine büyük bir düşmanlık beslediler. Karalamaya, iftira atmaya çalıştılar, mahkemeye verenler oldu. FETÖ kendisine muhalif herkese kumpas kurduğu gibi, bu Zât-ı âli'ye de kumpas kurmaya çalıştı. 2009 yılında Taraf gazetesinde başlatılan kampanyaya ismini de katmak istediler. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Hâin Tezgâh" isimli eserleri bu iftira kampanyası sebebiyle yayınlandı. Bu iftiraları bu hâin güruhun sonunun başlangıcı oldu.

Bu durumu "Hâin Tezgâh" isimli eserlerinde şöyle izah etmişlerdi:

"İşte bu bölücüler bizi susturmak isterler.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini'nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah'ıma sığınırım. Bilâkis Hazret-i Allah'ın Âyet-i kerime'lerini hatırlattık. Fakat dinlemediler. ...

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar. Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar. ...

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler." ("Hâin Tezgâh", s. 90-91)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu gibi din bölücülerinin içyüzünü yazarken "Bunlar iç düşmandır. İç düşman dış düşmanın yapamadığı zararı yapar." diye senelerce ikaz ve irşad etti.

15 Temmuz darbe girişimi hem FETÖ'nün ve buna mümasil diğer bölücülerin ne kadar büyük bir düşman olduklarını, hem de iç düşmanın dış düşmanın yapamadığı zararı nasıl yaptığını milletimize ayan beyan göstermiş oldu.

O, Azim ve Tevekkül Sahibi İdi:

Öyle cihad etmişlerdir ki bu hususta şöyle buyurmuşlardı:

"Bütün devletteki insanlara duyurmaya çalıştım. Hiç kimseden korkmadım, hiç kimseden bir şey beklemedim. Bunu sırf Hazret-i Allah'ın huzurunda cevap verebilmek, küfre düşenleri kurtarmak, düşmek üzere olanları tutmak için yaptım. Yoksa hiçbir gayemiz yoktur. Hiç kimseye buğzumuz yoktur.

Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok."

Olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ'nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!" diye niyaz ederlerdi.

Bu vatanın, bu devletin kıymetini, değerini duyurma gayretinde oldular ve bu geminin batmayacağını müjdelediler:

"Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. ...

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Üç Mühim Vazife:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardır

"Allah-u Teâlâ ve Tekaddes Hazretleri bu âciz, fakir, pür-taksiri bu zamanda şu üç husus için gönderse gerek:

Birincisi; bölücülerle mücadele.

Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü gruplar birer imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar. Bu konuda birçok kitap yazıldı. (Bkz. www.hakikat.com.tr)

İkincisi; âhir zaman ulemâsının iç yüzünü ortaya sermek.

Bir taraftan isyan ve zulüm karanlıklarında icraatlarını yürüten bu gibi putlaştırılmış yol kesicilerle amansız bir mücadele ederken, diğer taraftan da âhir zaman ulemâsının iç yüzlerini ortaya koyup verdikleri yanlış fetvâlardan çelişkiye düşen müslümanlara en kısa yoldan, az ve kesin sözlerle hakikati duyurup ihtilafları bertaraf etmeye çalışıyoruz. Organ nakli ve vasiyetine verilen fetvâ da bunlardan biri idi. Asla caiz olmadığını Âyet-i kerime ve Hadis-i şerif'lerle ispat ettik.

Üçüncüsü; Vahdet-i vücud mevzusundaki ihtilâfları ve çekişmeleri ortadan bertaraf etmek.

Vahdet-i vücud hakkındaki asırlardır bilinmeyerek yapılan münakaşalara çözüm getirmişizdir.

Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri "Her şey O'dur." buyurdu. İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise "Her şey O'ndandır." buyurdu.

Aralarında çelişki gibi görünen bu mesele, müslümanları bugüne kadar meşgul etmiştir.

Allah-u Teâlâ bu fakire bu meseleye gönülleri mutmain eden bir çözüm bahşetmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki: "Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Binaenaleyh; "Hem O'dur, hem O'ndandır."

İlâhî Görüş Birliği'ne Dâvet:

Hayat-ı saadetleri; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a; "İlâhî Görüş Birliği"ne dâvetle geçti.

"Biz "İLÂHÎ GÖRÜŞ BİRLİĞİ'NE DÂVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz."

"Asıl gayemiz, Nûr-i Muhammedî'nin yayılması, müslüman kardeşlerimizin Allah ve Resul'ünde birleşmesidir.

Gerçekten Allah ve Resul'ünde birleşelim ki, iç ve dış düşmanlara karşı mücadele edelim."

Kurmuş oldukları vakıf hakkındaki vasiyetleri şöyledir:

"'Hakikat Vakfı' bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın, Sakın sizde bir isimle bir bölücü daha türemesin.

Gayemiz 'İSLÂM'dır, isim değil.

Muradımız 'Hazret-i Allah ve Resul'ü'dür, bölücülerden herhangi biri değil." ("İlâhî Görüş Birliği'ne Dâvet", s. 132)

"Grubunuzun adı nedir?" diye soranlara ise şu cevabı vermişlerdir:

"Elhamdülillâhî Rabb'il-âlemin. Dinimiz İslâm, kitabımız Hazret-i Kur'an, Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır." ("İlâhî Görüş Birliği'ne Dâvet", s. 130)

Gaye ve hedefleri; Allah ve Resul'ünü sevdirmek, müslümanları Allah ve Resul'ünde birleştirmek, Nûr-i Muhammedî'nin yayılması, kalpleri Hakk'tan gayrı her şeyden kurtarmak ve arındırmaya çalışmaktı. Bu uğurda hiç kimseden bir şey istemedi, canıyla malıyla cihad etti.

"Bizim gayemiz rızadır, ümmet-i Muhammed'i kurtarmak, nuru yaymaktır. Başka hiçbir gayemiz yoktur."

Ona Vefamızı, Sadakatimizi Nasıl Göstereceğiz?

Edep ve düsturunu takip ederek, cihad ederek; gerek nefsimizle, gerek din ve vatan bölücüleri ile.

Onun için evvelâ nefsimizin tezkiyesi, ruhun tâlim ve terbiyesine gayret edeceğiz. Bu da en evvelâ sabah dersini yapmakla başlar. Dersini yapmayan ihvan şoförsüz arabaya benzer. Hazret-i Allah'ın zikrine, fikrine çok devam edin. Kalp zikrullahtan hâli olunca şeytan oraya iner ve vesvese verir. Allah diyelim ki kalbimizi şeytanın istilasından kurtarmış olalım. Zikrullah nefsin kalkanını delsin, ruhun terakkisine vesile olsun.

Binaenaleyh önce nefisle cihad, ondan sonra din ve vatan bölücüleriyle cihad lâzım.

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

"Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir, amma bugünkü ihvanın derecesi de sizin bileceğiniz bir şey değildir. Bu da cihadla kâimdir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki de güç vardı. Kur'an-ı kerim âyetleri an be an iniyordu, her an vahiyle mülâkî idiler. Her an için tecelliyât-ı ilâhîyeye mazhar oluyorlardı. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur, onlara yetiyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, göre göre yol alıyorlardı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da o karartı içinde imanla yürüyorlar, aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... İş değişti şimdi.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Evet, birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ, çalışanlara kaldı.

Bunlar kabukta değil. Bunlar Biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor."

Elli derece nasıl değerli oldu? Onun hürmetine değerli. Değer, ondan geliyor. O zaman biz ne yapıyoruz, nasıl hareket ediyoruz?

"Burası Hakk kapısı, bu zaman âhir zaman olduğu için, mücadele çok çetin olduğu için, Allah-u Teâlâ bu Siyah Bayraklılar'ı da dininin koruması için halkettiği için efdaliyet buradan geliyor.

Bu cihadın nimetini, kıymetini bilin. Ama aslını ahirette öğreneceksiniz. Bile bile, göre göre çalışalım. Hakk Celle ve Alâ Hazretleri dinini korumak, ayakta tutmak için bu Siyah Bayraklılar'ı ortaya koymuş, bugün değil, ezelden verdiği karar bugün tahakkuk etmiş oluyor.

İşte bu esrar-ı ilâhi o zamandan geliyor. O zaman lütfedilmiş, o zaman ihsan edilmiş, o kaynaktan geliyor.

Cenâb-ı Hakk bugün böyle tecellî etmiş. Bu nur sayesinde bu cihadlar yapılıyor, onun içindir ki bu cihada cihad-ı ekber deniliyor."

"Ashâbla ihvanın birleştiği yer cihad.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bu devir müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, ahir zaman âlimlerinin insanları Hakk yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulduğundan beri böyle bir devir gelmiş değildir." buyurmuşlardı.

İçte düşman, dışta düşman. Bu Zât-ı muhterem bu olacakları Hazret-i Allah'ın bildirmesi ve duyurması ile bildi ve bizlere de duyurmaya çalıştı. Ümmet-i Muhammed'in selâmeti, vatanın muhafazası için gayret etti. Din ve vatan bölücülerini ifşa etti, onlarla mücadele etti, eserler neşretti. Bugün dedikleri bir bir çıkıyor ve çıkacak.

Arz-ı Niyaz:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var, ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Bu nur kıyamete kadar bâkidir. Ben gidiyorum ama bu nur gitmiyor.

Onun için Allah-u Teâlâ'ya şükretmek lâzım, bu nimeti elimizden almasın. Niyet-i halisa ile, azimle gelelim ki bizi kulluğuna, ümmetliğine ve cihada kabul etsin.

İnsan gerçek manada, niyet-i hâlisa ile temiz bir kalple Hazret-i Allah'a yönelmiş olursa, gayesi rızâ-i Bari'yi tahsil, nurun yayılması, küfrün kalkması olduğu zaman Bayraklılara nail ve dahil olur.

Arzumuz, bütün ihvanın Hazret-i Allah'ın kulu, Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in ümmeti ve yolumuzun büyüklerinin evlâdı olarak yetişmelerine çalışmaktır. Başka hiçbir şeye bağlanmıyor, O'nun gayrısına bağlananları bir hayalet olarak kabul ediyoruz. En güzel şey ne? En parlak makam, en yüksek rütbe Efendilerimiz'in yürüdükleri yolda yürümek ve Fenâfillah'a ermektir."

"Ben gidiyorum, hiçbir fert kalacak değil, Fakat size nur bırakıyorum. Bu kitaplar bana ait değil. Kim bu kitaplara tutunursa, bilsin ki Hazret-i Allah ve Resul'ünün ipine tutunmuştur. Bu kitaplara sarılırsanız, sizi dalâlete kaymaktan, fitne ve bölücülüğe düşmekten kurtarır.

Daha evvel arzettiğimiz gibi, Mürşid-i kâmil kendisinin bir resimden ibaret olduğunu çok iyi bilir. Bildiği için Allah-u Teâlâ onda tasarruf eder. Mürşid-i hakiki Hazret-i Allah'tır. Mahlukun hiç hükmü yoktur. Bunu her fırsatta söylemişizdir.

Fakat bu âcizi bu fâkiri böyle bir zamanda gönderdiğine siz de şükredin. Ne kadar açık konuşuyorum."

İhvanına bu kadar düşkün, şefkâtli, merhametli olan, Hazret-i Allah'a kul, Habib'ine ümmet olmamız için çalışan, âhirete imanla gidebilmemiz için çırpınan, cihad yolunu açan Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'e ne kadar teşekkür etsek Hazret-i Allah'a ne kadar şükretsek azdır.

Şu kadar var ki Ömer Öngüt -kuddise sırruh- Efendi Hazretleri;

"Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur." buyuruyorlar.

Onlar bizim için bu derece yıpranırken, bizim için bu derece niyazda iken, bizim için bu büyük cihadı bırakmışlarken biz nerdeyiz, ne yapıyoruz, neyle meşgulüz? O gidince dünya câzip, tatlı, âhiret uzak mı oldu? Onun hürmetine ikram olunan bu derecelere ermek için, niçin gayretli, uhuvvetli, sadâkatli, vefâlı olamıyoruz?

Muhakkak bir gün kavuştuğumuzda mübarek cemâline, yüzüne nasıl bakacağız?

Seçkin ihvan onun boyası ile boyanmıştır, onun ahlâkı ile ahlâklanmıştır. Durumları böyle olduğu gibi, inşaallah ahirette de beraber olacaklardır.

Şu kadar var ki sâdık ihvan; ihlâs, istikamet, mahviyyet ve cihad üzere olan ihvandır.

"Bin tane can, bin tane canan verse, bin canımdan da, bin cananımdan da vazgeçerim." diyen bu Zât-ı âli; ümmet-i Muhammed'e yol göstermeye, etrafını nurlandırmaya, din ve vatan bölücüleriyle mücadelesine devam ediyor.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (30)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (27)

Bazı Zevât-ı Kiram'ın Bu Husustaki Beyanları (2)

Fahreddin-i Râzi -kuddise sırruh-Hazretleri Fâtiha-i şerif'i tefsir ederken bu hususta "Tefsir-i Kebir"inde şöyle buyurur:

"Denildiki bütün ilimler dört kitapta toplanmıştır. Bu dört kitabın ilmi de Kur'an-ı kerim'dedir. Kur'an ilmi Fâtiha sûresinde, Fâtiha'nın ilmi de Besmele'de, bu Besmele ilmi de sözündeki Be harfindedir. Ben de derim ki, bu doğrudur. Bütün ilimlerin gayesi kulu Rabb'ine ulaştırmaktır. İşte bu Be harfi de "İlsak ba"sıdır ki bu kulu Rabb'ine vasıl eder. Bu gayelerin en yücesidir." (Bâ-i ilsak: Bâ harfi cerri, iki şeyin birbirine alâkasını beyan eder, bağlar.)

Elmalılı Hamdi Yazır Efendi de "Hak Dini Kur'an Dili" isimli tefsirinde şöyle buyuruyorlar:

"Anladık ki besmelenin terkibi kelâmîsinde en ziyade âmil olan nokta baştaki "Ba" harfidir. Bu sayededir ki biz ismullah ile visâl peyda ediyoruz. Bütün vücudun ve terakkiyati vücudun mebdei evveli ve matlubi mutlâki olan "Allahi rahmanı rahimin ismini" kalbimizde niyyet ettiğimiz ve henüz vücudunu görmediğimiz iradî fiilimize rapt ederek lefzi veciz, manası cihanşumul bir kelâmi beliği söyleyebilmemize vesile olan ancak bu "Ba"dır. Bizim işimizde ne kadar faili muhtar olursak olalım efalimizin illeti tammesi olmadığımız muhakkaktır. Çünkü bizim iradelerimiz, vücud silsilesinin kat'î bir haddi evveli değil, onun cereyanı içinde bir lahzai tahavvüldür. Ve bunun için biz bütün iradelerimizin bilâarıza ve bilâmüzahim file çıkmadığını görüyoruz. Dimek muvaffakiyetlerimiz, illeti ulâ ile iradelerimiz arasındaki nispetin feyzine tabidir ki bu feyz iptidaen rahmanî, intihaen rahimidir.

Biz gerek bilelim ve gerek bilmeyelim kâinatta bu nispet, bu izafet, bu taallûk, bu ittisal bir kanunı küldür. Ve vücudi eşya bu kanunun inkişafıdır. İşte besmele basile bizde bu kanunu şuurileştiren bir âmili lefzîdir. Ve bu lemhai şuur ondan maksudi aksa olan bu nokta-i vücuttur. Ve bu cihetle besmelenin mihveri tefsiri "Ba"dır ve buna binaen besmelenin manâsı "Ba"dadır. "Ba"nın sırrı, noktasındadır denilir." (Elmalılı Hamdi Yazır, Hak Dini Kur'an Dili, sh: 42)

"Vahdet-i vücut mülâhazasına raci bir "Fenâfillâh" halidir ki ancak risalet, vilâyet, hakimiyet, tasarruf gibi makamatı mahsusada cari olur." (Elmalılı Hamdi Yazır, Hak Dini Kur'an Dili, sh: 43)

Hazret-i Allah'ın ilim, hilim verdiği kimseler Besmele-i şerif'in esrâr-ı hakikatine vakıftırlar. Zira onlar Hazret-i Allah'ı anmakla öyle kendilerinden geçmişlerdir ki nihayetinde murad-ı ilâhi ile Hakk'ta fâni olurlar.

Varlığı atmış, benliklerinden geçmiş, Hazret-i Allah'a vasıl olmuş. Fenâbillah'a ermişlerdir. Hakk'ta fâni olan bir kul zaten artık Hakk'ın emrindedir, iradesi elinde değildir. Artık o Hakk'la bâki olmuştur.

Öyle olunca Besmele'de, O'nu zikreden de O olmuş olur. Niçin?Hazret-i Allah ile mülâkat yaptığı, Hazret-i Allah ile konuştuğu, yürüdüğü, baktığı için...


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (11)

Habeş kralı Necâşî de gizli iman sahibi idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz elçilerle komşu hükümdarlara İslâm'a dâvet mektupları göndermişti. İçlerinde elçiyi en iyi karşılayan Necâşî oldu. Mektubu dinledikten sonra başına koydu ve müslüman oldu.

Necâşî Tevrat ve İncil'i okumuş ve İsâ Aleyhisselâm'dan sonra bir peygamberin geleceğini bu kitaplardan öğrenmişti. Müslümanlarla bu yeni din hakkında tahkik için Habeşistan'a hicret eden müslümanları huzuruna çağırdı.

Başkanları Hazret-i Câfer -radiyallahu anh- şunları söyledi:

"Ey hükümdar! Biz cahil bir kavim idik. Taştan ağaçtan yaptığımız putlara tapardık. Lâşe yerdik, fuhuş yapardık, akrabalara küserdik, komşuluk hakkına riâyet etmezdik, kuvvetliler zayıfları ezer, zenginler fakirlerin sırtından kazanırdı.

Biz bu hâl üzerinde iken Allah içimizden bir peygamber gönderdi. Nesebi ve asâleti, doğruluk ve emâneti, şeref ve namusu hepimizce mâlumdur. O bizi Allah'ın birliğine ve O'na kul olmaya dâvet etti. Atalarımızın tapageldikleri putları terketmeye çağırdı. Bütün ahlâksızlıklardan uzaklaştırdı. Doğruluğu, emanete ve akrabalık bağına riâyet etmeyi, komşularla iyi geçinmeyi, haramdan, kan dökmekten sakınmayı bildirdi. Fuhuşu, yalanı, yetim malını yemeyi, haksızlık etmeyi, namuslu kadınlara iftira etmeyi, dil uzatmayı yasakladı. Bütün iyilikleri öğretti. Biz de ona inandık, getirdiği dini kabul ettik. Bu yüzden kavmimiz bize düşman kesildi. Bizi dinimizden çevirip putlara taptırmak için her türlü hakaret ve işkencelere uğradık. Bize zulmettiler, fakat dinimizden dönmedik. Biz de onlardan kaçıp sizin himâyenize sığındık, sizi güvenilir bulduk. Nezdinizde zulme uğramayacağımızı ve haksızlık görmeyeceğimizi umuyoruz."

Necâşi hıristiyandı. Hazret-i Câfer -radiiyallahu anh- Meryem sûre-i şerif'inin başından bir miktar okudu. Dinleyenler heyecanlandılar ve ağladılar. Necâşî de kendini tutamayıp, sakalı ıslanıncaya kadar ağladı.

Sonra onlara şöyle dedi:

"Allah'a yemin ederim ki bu sözler İsâ'ya gelen ile aynı kaynaktandır." dedi, yerden bir çöp aldı ve: "Sizin okuduklarınız ile İsâ'nın dedikleri arasında şu çöp kadar fark yoktur."

Ebu Musa -radiyallahu anh- der ki:

"Habeşistan kralı Necâşî merhum'u işittim, demişti ki:

'Ben şehâdet ederim ki Muhammed Allah'ın Resul'üdür. O İsa Aleyhisselâm'ın, geleceğini müjdelediği zâttır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimde insanlarla ilgili yük bulunmasaydı onun ayakkabılarını taşımak üzere yanına giderdim.'" (Ebu Dâvud)

Ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz, müslümanlığını kavminden gizleyen Necâşi'nin, vafat ettiği zaman cenaze namazını kıldırmıştır.

İmrân bin Husayn -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

'Kardeşiniz Necâşi vefat etti, üzerine namaz kılınız!' buyurdu.

Biz de onun arkasında namaz kıldık. Ben ikinci safta idim. İki saf hâlinde onun namazını kıldırdı." (İbn-i Mâce: 1535)

•

Resulullah Aleyhisselâm'ın yaptığını yapan, gösterdiği yoldan giden saâdet ve selâmete erecektir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bu Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saadete erenlerdir." (A'râf: 157)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Zât-ı akdes'ine ve Resul'üne gönül verenlerin dünyanın zulmetlerinden kurtulup ebedî saadete ereceğini ve selâmeti bulacağını beyan ediyor.

Ona uyanları ona verdiği şeref ile şereflendireceğini, ona verdiği nur ile nurlandıracağını, bu Âyet-i kerime'ye inanmayanların küfürde kalacağını açık olarak görüyoruz.

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Allah-u Teâlâ burada hususiyetle Muhammed Aleyhisselâm'a indirilen gerçeğe inananları ayırmaktadır. Muhammed Aleyhisselâm'a indirilen gerçeğe inananların hallerini iyileştirecek, dünya saâdetine ahiret selâmetine kavuşturacaktır. Bütün bunlar onun sayesinde olmaktadır.

Tarih boyunca imanlarında sâdık olan müslümanların durumları da hep böyle olmuştur, bundan sonra da böyle olacaktır.

•

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve âhirete dâir gam ve hüzünleri, onun şefaatı ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime'den anlaşılıyor ki; Allah-u Teâlâ'nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm'a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm'ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm'ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ'nın şu Âyet-i kerime'si ile hâsıl olmuş bulunmaktadır:

"Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile." (Muhammed: 19)

Bu Âyet-i kerime'ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

•

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini Âyet-i kerime'sinde beşeriyete şu şekilde tanıtmaktadır:

"De ki: Doğrusu hiç kimse beni Allah'tan kurtaramaz ve ben O'ndan başka sığınak da bulamam." (Cin: 22)

Yoldan sapmış, şirke düşmüş Vehhâbîler bu Âyet-i kerime'yi delil göstererek Resulullah Aleyhisselâm'ı vesile yapmayı ve: "Şefaat yâ Resulellah!" demeyi Allah-u Teâlâ'ya ortak koşmaya kadar gitmişlerdir.

Oysa Allah-u Teâlâ daha sonra gelen Âyet-i kerime'de: "İllâ" kelimesi ile başlayarak istisnâ yapmakta ve şöyle buyurmaktadır:

"Benim yaptığım sadece Allah katından olanı, O'nun gönderdiklerini tebliğ etmektir.

Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır." (Cin: 23)

Bu münkirlerin kör gözleri bu ilâhî beyanı görememekte, derin cehâletlerini ortaya koymakta ve çok gülünç bir duruma düşmektedirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb'i her şeyi yapabilir. Elçisine düşmanlık eden Rabb'ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb'ini sevmiş ve itaat etmiş olur.

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a itaat edilmesini emrediyor ve şöyle buyuruyor:

"Allah'a itaat edin, Peygamber'e itaat edin. " (Teğabün: 12)

Bu ilâhî bir emirdir, bunun içindir ki Allah-u Teâlâ elçiye isyan etmenin Allah-u Teâlâ'ya isyan etmek demek olduğunu açıkça beyan etmekte ve isyan edenlerin de âkıbetlerini beşeriyete duyurmaktadır.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

"Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir." (Tevbe: 103)

Emr-i şerif'i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm'a çok büyük bir şan ve yetki vermiştir.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (130)

Mühim Olan Sevgi:

"İnsan, Hazret-i Allah'ta samimi olmalı. Öyle samimi olmalı ki, Hazret-i Allah'ı ve Resulullah Aleyhisselâm'ı kendisinden fazla sevmeli. Kendisinden fazla sevdiği zaman o sevgi ona her şeyi yaptırır.

Her şeyi yaptırır deyince, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Vallâhi Allah, sevdiği kulunu cehenneme atmaz." (Münâvi)

Ne kadar mühim, gizli bir şeye yemin ediyor.

Şu halde neye sevinmek lâzım? Hakk'ta samimi olmak lâzım. Hakk sevdi mi, "Bu kul benimdir!" der, onu hıfz-u himayesine alır.

Bu hıfz-u himaye nasıl olur?

Tavuk, civcivini kaptırmamak için köpeğe karşı geliyor. Bu hareket Allah-u Teâlâ'nın ona bahşettiği merhametinden ileri geliyor. Ona merhamet vermiş, o da yavrusu için canını feda ediyor.

Cenâb-ı Hakk bir kulu severse, onu nasıl korur? Artık düşünün!

Bir kul, Hazret-i Allah'a kendisini sevdirirse, Hazret-i Allah onu himaye eder ve kurtarır. İşte kurtulanlar böyle kurtuldu. Yani sevgi ile kurtuldu. Fakat o sevginin dışında çok çalışırlar amma âkıbetlerini O bilir.

Hazret-i Allah'ın sevgisine nail olan, lütfuna dahil olan; nail olduğu için dahil olmuştur ve onu hıfz-u himaye'sine almıştır. Kurtardığı için o kul kurtulmuştur. Sonra onun düşmemesi için bizzat kendisi idare eder. Tehlikelerden onu O korur ve geçirir. Onu kurtaran bizzat Allah-u Teâlâ'dır. Bu sevilmek o kadar mühimdir ki onlar sığınma kılıfının içine girerler. Muhabbet bu kadar mühimdir.

Cenâb-ı Hakk Hadis-i kudsî'sinde şöyle buyuruyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Niçin?

Çok sevdiği için, üzerine titrediği için...

Şu halde mühim olan sevgi ve bu sevgiyi temin etmek için vasıtalar lâzım. Bunlar iman, ihlâs, sabır, Hakk'a dayanmaktır.

Asr Sûre-i şerif'i bunun hepsini içine toplar.

"Asra yemin olsun ki!

İnsan gerçekten hüsran içindedir.

Ancak iman edip sâlih amel işleyenler, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

Ashâb-ı kiram'dan iki kişi karşılaştıkları zaman biri diğerine Asr Sûre-i şerif'ini okumadan ve selâm vermeden ayrılmadıkları rivâyet edilmiştir. (Beyhakî)

İmâm-ı Şâfiî -rahmetullahi aleyh- şöyle buyurmuştur:

"Şâyet Kur'an'da bundan başka hiçbir sûre nâzil olmasaydı, bu pek kısa sûre bile insanlara yeterdi. Bu sûre Kur'an'ın bütün ilimlerini içine almıştır."

Bu mübârek Sûre-i celîle'de Allah-u Teâlâ asra yemin ederek insanların hüsran içinde bulunduklarını ve sırasıyla iman edenlerin, sâlih ameller işleyenlerin, birbirlerine hakkı ve sabrı tavsiye edenlerin bundan müstesna olduğunu beyan etmektedir.

İzahlara şöyle bir baktığımız zaman; Hazret-i Allah'a nasıl yaklaşmamız, nasıl güvenmemiz, nasıl teslim olmamız, nasıl dayanmamız gerektiği anlaşılmış olur."

Şükür:

"Şükür de O'ndan gelir.

Fakir der ki: "Allah'ım şükrümü, zikrimi, fikrimi, sabrımı ihsan et de beni nankörlerden etme."

Çünkü dikkat edin; nefes ihsan ederse nefesin mucibince hayat devam eder. Nefesi keserse hayat yok.

Nefes alırken şükretmemiz lâzım, verirken vücudumuz rahatlıyor diye şükretmemiz lâzım. Bir nefeste iki rahat ama biz bir nefes için kaç defa şükrediyoruz? Hiç!

Onun için Allah'ım! Şükrünü, zikrini ve seni bileyim, seni yâd edeyim, her şeyin senden olduğunu bileyim. Bunu bana duyur. Şu yarattığın âlemin fikrinin zerresinden âcizim. Âciz olduğumu bileyim, âsârını göreyim. Sonra beni nankörlerden etme. Bu kadar ihsana, ikrama karşılık seni tanımamak, senden olduğunu bilmemek nankörlüktür. Beni onlardan etme."

Duyurun!

"Allah'ım mübarek etsin. Rızâ dairesinin içine aldığı, lütfuna nail, rızâsına dahil ettiği kullardan etsin. Bu yolun Hazret-i Allah'a ve Resulullah'a ait olduğunu duyurmaya çalışıyoruz. Kardeşlere; "Siz de duyurun!" diyoruz.

Binaenaleyh bu yol öyle bir yol ki; gaye, maksat, menfaat, rütbe, makam yok. Allah-u Teâlâ'nın rızâsı var. Hepsi bu. Hakk'tan geldik, Hakk'a gidiyoruz. Bizi Hakk'a ulaştıracak da budur. Bunu yakınlarınıza üç defa latif bir sesle duyurun. Eğer Allah-u Teâlâ ona ezelden hidayet bahşetmişse nasibini alır, yolda yürür. Yolda yürürken ileride hidayete mazhar olan Hazret-i Allah'a şükrettiği gibi, "Bana vesile olandan da Allah'ım sen razı ol!' der.

Niçin?

"Hayra vasıta olan o hayrı işlemiş gibidir." (Tirmizi)

Bir diğer Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Yâ Ali! Senin vasıtanla Allah-u Teâlâ'nın bir kişiyi hidayete erdirmesi senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır." (Buhâri - Müslim)

Bunu yakınlarınıza ve sevdiklerinize duyurun. Yarın cehennemi görünce size derler ki:

"Bu yolun Hazret-i Allah'a ve Resulullah'a kavuşturacağını, Cennet-i Âla'ya nail edeceğini, cehennemden kurtaracağını biliyordun da bize bunu ne diye telkin etmedin?"

Sizin yakanıza yapışmaya hakkı var. Onun için üç defa güzel bir lisanla "Sizi Hakk'a dâvet ediyorum." deyin.

Ama unutmayın hidayet O'nundur, dilediğine verir."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (253)

Hakîm et-Tirmizî -kuddise sırruh- (57)

Âdem Aleyhisselâm'ın Yaratılışı (2)

Zürriyeti çıkarıldığı vakit ona (Âdem'e) bir vehâmet ve ağırlık çökmüştür. Bu ilâhi nur kendilerini, hususi olarak hamurlarının ondan mayalandığı gün içinde bulundukları konuma ulaştırmış; hepsi de onda öne geçirilecek ilim hakkında ilâhi takdirde var edildiği kadar bir paya kavuşturulmuştur.

İlmin başında olan kişi henüz daha emniyete ulaşmış sayılmaz, ilâhi mârifeti murâd edemez, ona uzanamaz. Bu ise ona bu nuru terk ettirir ki, ondan dolayı atası Âdem'le ilgili olarak da câhil olur.

O Rabb'ini de tanıyıp bilemez; çünkü ilâhi mârifeti tanımadığı için, ilâhi mârifetin nurunu ve ilâhi nurun bilgisini kavrayamadığı için mârifet-i ilâhi de ona akmaz.

Onun sahibi ise Rabb'ini tanır, bilmediği şeyleri bizzat O'ndan sorup öğrenir.

Bu nedenledir ki O şöyle buyurmuştur:

"Allah'ın fıtrattan verdiği ki, insanları ona göre yaratmıştır." (Rûm: 30)

O ilâhi nur, ilâhi marifet nurudur.

Yine şöyle buyurmuştur:

"Andolsun ki onlara: "Gökleri ve yeri kim yarattı?" diye sorsan, mutlaka "Allah!" derler." (Lokman: 25 - Zümer: 38)

O'nu bilmek hususunda öne geçmiş olan kimse ise mârifet-i ilâhi'yi derinleştirmekle emniyete kavuşturulmuştur. İlâhi likâ ve mârifet ona akar ve hükümrân olan Allah'a ulaşıp her ikisinin de nuru gözlerini kamaştırır.

Onun kalbi, kendisini basiretinin (kalp gözünün) açılıp parıldamasına ulaştıracak olan şeye tâbi olur. Celil olan Rabb'inin huzur-i ilâhi'sindeki yakınlık nurunun içinde her ikisini de mevcut bulur.

Bundan dolayıdır ki şöyle buyurulmuştur:

"Rabb'inden gelen apaçık bir delil üzerinde bulunan kimse (bulunmayan gibi olur mu hiç?)" (Hûd: 17)

İşte o ilâhi marifet nurudur.

"Onu da yine O'ndan gelen bir şâhid tâkip eder." (Hûd: 17)

İlâhi mârifet odur. O'nun türbesi Kâbe yerinde bitişik halde durur. Çünkü o, ilmiyle en öne geçmesi sayesinde, onlar için ittihaz kılınmış bir kıble olur.

İlâhi mârifete gelince;

Onun hakkında şu soru sorulabilir:

"Bunlar Allah'ın fiilleri midir, yoksa kulun fiilleri midir?"

İşte mârifet bunu kulun fiiline ve ona mensûbiyetine göre nazara alır. O Rabb'inin katında hamdini onunla gerçekleştirir ve kendini zemmedip O'nunla halvet edişi de ona göre olur. Lâkin onu da, kulu kendisine vâsıl kılıp ulaştıracak olan beş şey ile nasb eder.

O henüz ona ulaşabilmiş değilse de, O'nun yaptırmasıyla Rabb'inin katında hamdini yerine getirmiş; onun aracılığıyla da Rabb'inin marifetini idrâk etmiş olur.

Bu (beş şey şunlardır):

Fehim, zihin, sezgi, hâfıza ve ilim…

Nitekim O "fıtrat"ı zikretmiştir ki, bu Allah tarafından kuluna verilmiştir, onların herhangi bir şeyi kula ulaştırması anlamında değildir.

Hamd eden onun idâre ve yönetimi altında olduğu için, O'nun idâre ve yönetimini terki nedeniyle zemmedilecek hale gelir.

Şu kadar var ki ilâhi mârifet nuru da Allah'tan gelir, onunla ilgili herhangi bir şeyin kula ulaşmasıyla alâkalı değildir.

Allah Azze ve Celle Âdem'i yaratmayı murâd ettiği vakit, onun tıynetinin hamurunu kendi kudret eliyle yoğuruşu ve onu bizzat kendisinin donatmaya yönelişi bundan ibârettir.

O onu çok düşük ve değersiz iki şeyden yarattı:

Onun biri "toprak"tır; yüksek, şerefli, latif ve temiz bir şeye dönüşmüştür.

Onun biri de "rahmet suyu"dur; onun içine ondan daha şerefli, kıymetli ve nurlu şeyler koymuştur.

O rubûbiyyet hazinelerini ondan çıkarmış ve vahdâniyyet ilmi ile ulûhiyyet libâsını üstüne giydirmeyi takdir etmiştir.

Celâl ve ferdâniyyet nuru ile ona haşyet ve korku vermiştir.

O Rabb-i kadîm ve İlâh-ı azîm'den; dengi ve benzeri hiçbir şey bulunmayan, her şeye kâdir olup en ince işleri yapan, bütün işlerin inceliklerini bilen Latîf'ten; O'nun her şeye hükmedip her şeyden haberdar oluşundan söz eder.

İlâhi mârifet nuru işte odur.

Sonra o bahsettiğimiz bu beş şeyin içine konulur. Daha sonra tıynet, bizim bahsettiğimiz her şey içinde yol buluncaya dek, kırk zâtın bulunduğu Arş'ın altına konur.

Ardından hâlis hale getirilip uzva ve damarlara ulaşır. Ondan da ayrılıp başından ayağına kadar varır.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (186)

Hallâc-ı Mansur -Kuddise Sırruh- (1)

Dost Olarak O Yeter:

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in hayat boyunca yaptığı bir duâları şöyledir:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete intikal ederken de son kelâmı bu idi.

Hayat boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu.

Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. Görecek ve bilecek ki O'nunla olacak.

O'nunla arkadaşlık ne demek? O içeride olup onu idare eder, sen O'nu göremezsin.

Farz-ı muhal ki bir tulum var, tulumu O idare ediyor. Herkes tulumu görüyor, içeride tasarruf edeni görmüyor.

Görünmeyen bilinmeyen bir kişiyle arkadaşlık olmaz. Göreceksin, bileceksin, tanıyacaksın ki sana arkadaşlık yapsın. O sana duyuracak, O sana duyurmadıkça duyamazsın. Bu "Hakk'al-yakîn" bir ilimdir, diğerleri ise "Ayn'el-yakîn"dir.

Sen maskeden ibaretsin. O sana kendini duyuracak, O sana kendini gösterecek ve bildirecek ki bilmiş ve görmüş olasın. Hep O, hep O'ndan... Maskenin ne hükmü var, bir kâğıt parçası. Senin kâğıt parçasından ne farkın var? Senin masken etten, onu da halkeden O...

Hallâc-ı Mansur -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâta işaret ederek şöyle söylemiştir:

"Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona 'ferdâniyyet' i gösterir. O 'ferdâniyyet'; yani 'teklik' evine girer, O'nun kibriyâ ve cemâlini keşfeder. Gözü Cemâl'e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah'ın himâyesinde o, nefsin dâvâlarından uzak olur." (Kitâbü't-Temhîdât, s: 68)

Bunun sırrını size arzedelim: Farz-ı muhal ki senin en yakın bir dostun var. Fakat Allah-u Teâlâ'dan daha yakın bir dost olamaz. Vallâhi olmaz. O'nu bulan dostu neyler? Dost olarak O yeter.

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânan verse, o Allah-u Teâlâ'yı tercih eder, bin canından da bin cânanından da vazgeçer.

Görülmeyen Allah'a bu yapılmaz. Has odanın sırları buna derler işte!

Bu ifşaatları açmaya kendimi lâyık görmüyorum, çoğunu onun için açmıyorum. Açık amma kapalı. Zâhirini anlıyorsunuz, orada kalıyorsunuz. Aslını bilmeniz mümkün değil. Çünkü O'nu bilmen için o olman lâzım, o işin Hakk'al-yakîn'i olman lâzım.

•

Evliyâullahtan Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem-i Bosnavî" adlı eserinde, Hâtemü'l-enbiyâ'nın ve onun kâmil vârisi Hâtemü'l-evliyâ'nın ilmi hakkında mühim izahlarda bulunmuş, bu ilmin ancak ümmetin bu iki Hâtem'inin kandilinden alınabileceğini beyan buyurmuştur:

"Bu ilim asaleten Hâtemü'r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-inin ve onun vârisi olan Hâtemü'l-evliyâ'nın kandilinden verilmedikçe hâsıl olamaz." (s: 447)

Onun vârisi demek; onun kademi demektir. Kademi demek o demektir, onun çorabı demektir, onun vardığı yere varmış demektir. Allah-u Teâlâ onu o esrâra mazhar etmiş. Feyiz çoraba iner, halk çoraptan alır. Çünkü çorap ondan ayrı değil, o çoraptan ayrı değil.

Bu ayrı bir husustur, mukarreb melekler dahi vâsıl olamaz.

Nitekim Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri "El-İnsanü'l-kâmil" isimli eserinde Hâtemü'l-evliyâ'nın makamının, Resulullah Aleyhisselâm'a ihsan buyurulan Makâm-ı mahmud'dan başka bir şey olmadığını ve bu makama ondan başka hiçbir velinin erişemeyeceğini ifade ederek şöyle buyuruyorlar:

"Her kim bu yakınlık makamına vâsıl olursa, o kimse Hâtemü'l-evliyâ olup, hitam (hatemiyet) makamında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makamıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır." (El-İnsanü'l-kâmil, s. 455. trc: A. Mecdi Tolun)

İşte ispatı bu!

Bu zât-ı muhterem en ince sırlardan bahsetmiş; gerçek vuslattan, Hakk'a yakınlığın, Resulullah Aleyhisselâm'a ihsan ettiğini ihsan etmekle mümkün olacağını, yani ona ne bildirirse ona da onu bildirmekle mümkün olacağını ifşâ etmiştir. Allah-u Teâlâ ona duyurmasa o bilebilir mi? Onlara duyurduğunu da ben size anlatıyorum.

"Kimsenin erişemeyeceği bir makam." buyuruyor. Hâtem-i veli'ye ihsan edeceğini Allah-u Teâlâ ona duyurmuş.

Nitekim Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli'ye verilecek olan makamın, kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek şöyle buyurmuşlardır:

"Allah-u Teâlâ bu Hâtem-i velâyeti ne bize, ne bizden evvelkilere nasip etmeyip, bu makamı bizden saklamıştır."

Onu muttali kılmadığı gibi diğer velileri de kılmadığı açıklanıyor.

Saklanmış olan bir ilmi size açıklıyorum, bildiriyorum, duyuruyorum ve gösteriyorum!

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gâfil olan kimseler anlamazlar.

Binâenaleyh, Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin! Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Et-Terğîb, c. 1, s.103)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif ettiği ilim işte budur! Bu Hadis-i şerif biliniyordu, zuhuratı bugün meydana çıktı. Saklı olan makamın sırları zuhur ediyor.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (11)

Altıncı Hadis-i Şerif (2)

İmam-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub'unda fazilet bakımından bu devri, ilk devirlerle birleştiriyor, birbirine benzetiyor ve şöyle buyuruyor:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizi)

Buyurdu da "Başlangıcı mı hayırlıdır, ortası mı?" buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiu's-Sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır." (261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan ihvana âittir, umum ümmete şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Diğer bir mektuplarında ise şöyle buyuruyorlar:

"Yukarıda anlatılan üstünlükler peygamberlere mahsustur. Onların tümüne Allah'ın salâtı ve selâmları olsun. Zira onlar, beşerin havassı olarak murad (istenilen) olmuşlardır. Bir de, tebâiyet ve veraset yolu ile, bu büyük devlete erme müjdesini alanlar vardır.

Anlatılan devletin peygamberlerin ashâbında husule gelmesi, onun sohbeti ile pek çok ve pek ziyade olmuştur. Onlara salât ve selâm olsun. Her ne kadar az, hatta azdan da az olsa dahi, ashâbın dışında bu devletle müşerref olan vardır." (325. Mektup)

Görülüyor ki hangisinin efdal olduğu hakikaten belli değil.

Nitekim bu hususta Bediüzzaman Said Nursî -kuddise sırruh- Hazretleri de, Emirdağ Lahikası isimli eserinin 259. sayfasında Mehdi Aleyhisselâm'dan evvel gelecek zattan ve vazifesinden bahsederken bu manevî ordu hakkında şöyle buyurmaktadır:

"Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar."

Allah-u Teâlâ'ya sonsuz şükürler olsun ki, bu lütfu bu ihsanı bahşetti.

•

Bediüzzaman Said-i Nursi -kuddise sırruh- Hazretleri "Mektubat" isimli eserinin "28. Mektub"unun "Yedinci Risale Olan Yedinci Mesele" bölümünde şark tarafından zuhur edecek bir nurdan şu şekilde bahsetmektedir:

"Beşinci sebep: Çok zaman evvel bir ehl-i velâyetten işittim ki; o zât, eski velilerin gaybî işaretlerinden istihrac etmiş ve kanaatı gelmiş ki: 'Şark tarafından bir nur zuhur edecek, bid'alar zulümâtını dağıtacak.'

Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nurani zâtlara zemin ihzar ediyoruz.

Mâdem kendimize âit değil, elbette Sözler nâmındaki nurlara âit olan inâyât-ı ilâhiye'yi beyan etmekte medar-ı fahr ve gurur olamaz; belki medâr-ı hamd ve şükür ve tahdis-i nimet olur." (28. Mektup, 7. Mesele)

Bunun mânâsı;

"Nasıl ki o ordu Hazret-i Mehdi'ye zemin hazırlıyorlarsa, biz de ona zemin hazırlıyoruz, biz bu vazife ile meşgulüz. Bu hizmetimizden dolayı da övünmeyiz, ancak Allah-u Teâlâ'ya şükrederiz." diyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimizin tarif buyurduğu bu Bayraklılar'ın cihadı "Cihad-ı ekber"dir.

Bir Hacc vardır, bir de Hacc-ı ekber vardır. Biri diğerinden yedi veya yedi yüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri hâizdir.

Şöyle ki;

Savaşa giden bir kimse birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tarif buyurduğu bu Bayraklılar, bu mücahidler Türkiye'de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e:

"Azîz ve Celîl olan Allah'ın yolunda cihad etmeye muadil ne olabilir?" diye sordular.

"Sizin ona gücünüz yetmez!" buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde: "Sizin ona gücünüz yetmez!" buyurdular.

Üçüncüde buyurdu ki:

"Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah'ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ'nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer ne de namazdan." (Müslim: 1878)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanlar arasında peygamberlik makamına en yakın kimse, ilim ve cihad ehli olan kimselerdir. İlim ehli olanlar, insanları peygamberlerin getirdiği hükümlere yöneltirler. Cihad ehli olanlar ise, peygamberlerin getirdiği hükümleri kılıçları ile korumak için cihad ederler." (Ebu Nuaym)

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

İşte bu bayraklılar yaptıkları bu cihad-ı ekber'le, hakikat ile dalâletin arasına berzah koymaktadırlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Bu Âyet-i kerime'lerin şerefine mazhar eden Allah-u Teâlâ'ya sonsuz şükürler olsun.


"Üç Aylar"

Halk arasında "Üç Aylar" diye adlandırılan; "Recep, Şaban ve Ramazan" ayları Rabb'imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:

"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

Receb-i şerif Allah'ımızın ayıdır. Şaban-ı şerif Habib'inin -sallallahu aleyhi ve sellem-, Ramazan-ı şerif ise bütün müslümanların...

Receb-i şerif'te yapılan ibadetlere pek çok mükâfatlar verilir. Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Receb-i şerif'in birinci gününde oruç tutmak üç senelik, ikinci günü oruçlu olmak iki senelik ve yine üçüncü günü oruçlu bulunmak bir senelik küçük günahlara kefaret olur. Bunlardan sonra her günü bir aylık küçük günahların af ve mağfiretine vesile olur." buyuruyorlar. (C. Sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Recep ayında bazen o kadar çok oruç tutardı ki, biz onu hiç iftar etmeyecek zannederdik. Bazen de o kadar çok iftar ederdi ki, biz onu hiç oruç tutmayacak zannederdik." buyurmuştur. (Müslim)

Recep ayının içinde "Regaip" ve "Miraç" gibi çok kıymetli geceler de olduğundan; ayrıca bir hususiyet arzetmektedir.

Bu Ay'ın İçinde Başlayacak Olan
"Üç Aylar"ınızı ve İdrak Edilecek Olan "Regaip Kandili"nizi
Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (15)

Ölüm İçin Hazırlık (2)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır." (Haşr: 18)

Çanta elimizde bulunsun, "İrcıîy!" dâvetinin ne zaman geleceği belli değil, amma gelecek. Her nefes bizi kabre çekiyor, ömür tükeniyor. Ölüm ve kabir için hazırlıklı olan bir kimse, ölümden irkilmez. Davet geldiği zaman hemen göçer. O zaten teslim olmuştu, emir bekliyordu, emir de geldi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir cenazede bulunuyorlardı. Kabir kenarına oturdular. Toprağı ıslatacak kadar ağladıktan sonra buyurdular ki:

"Ey kardeşlerim! Şurası için hazırlanınız!" (İbn-i Mâce)

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bu gün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Burası çalışma yeridir. Sermayenin en kıymetlisi de ömürdür. Burada yatarsak ahireti nerede kazanacağız?

Bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar: Sıhhat ve boş vakit." (Buhârî. Tecrîd-i sarîh: 2019)

Cenâb-ı Hakk'a muhabbetin alâmeti yedidir, birincisi ölümü sevmektir. Çünkü ölüm mahluku Hâlik'ine kavuşturan en güzel bir vasıtadır. Eğer ölüm sevilmezse dünya muhabbeti var demektir.

Hadis-i şerif'te:

"Ölüm müminin hediyesidir." buyurulmuştur. (Taberânî)

Şimdi nefsimizi bir yoklayalım. Ölmek mi istiyoruz, kalmak mı istiyoruz? Bu teraziye kendimizi koyalım. Neredeyiz ve nasıl yaşamamız gerekiyor?

Bize Allah gerek. Yarın kabirdeyiz, hiç kimseden fayda gelmeyecek. Bir daha da geri gelmeyeceğiz.

"Benimle arkadaş olur musun?" diyen bir zâta Sehl-i Tüsterî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Birimiz ölünce ona ahirete kadar arkadaşlık edecek olan yalnız Allah-u Teâlâ olduğuna göre, şimdiden O'na arkadaş olmaya bak!"

Allah'ımız şiddetli kıştan evvel odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmeden önce onu nurlandırmanın lüzumunu anlayıp kavrayabilecek bir ahiret aklını da cümlemize ihsan buyursun.

Numune Bir Niyaz:

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Yusuf Aleyhisselâm'ın bu niyazı hem kavmine hem de kendisinden sonra gelecek olan ve âkıbette İslâm üzere ölüp ölmeyeceklerinden emin olmayan kimselere büyük bir numunedir.

Sıddîk-ı Ekber -radiyallahu anh-in de son sözü bu oldu.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (99)

Nurlu Sözler:

Ebu Bekir -radiyallahu anh- Efendimiz şöyle buyurmuşlardır:

"Dilenmekten sakınmak fakirliğin ziynetidir.

Şükür nimetin ziynetidir.

Sabır belânın ziynetidir.

Hilim ilmin ziynetidir.

Boynu bükük olmak talebenin ziynetidir.

Ağlamak korkunun ziynetidir.

Başa kakmayı terk etmek iyiliğin ziynetidir.

Huşu namazın ziynetidir."

•

"İbadet edenler üç sınıftır. Her sınıfın üç alâmeti vardır.

1. Hazret-i Allah'tan korktukları için Hazret-i Allah'a ibadet edenler.

2. Rahmetini ümit ettikleri için Hazret-i Allah'a ibadet edenler.

3. Hazret-i Allah'ı sevdikleri için Hazret-i Allah'a ibadet edenler.

Hazret-i Allah'tan korktukları için Hazret-i Allah'a ibadet eden ilk sınıfın üç alâmeti vardır:

Kendini hakir görür.

Yaptığı iyiliklerini az görür.

Kendi günahını çok görür.

Rahmetini ümit ettikleri için Hazret-i Allah'a ibadet eden ikinci sınıfın da üç alâmeti vardır:

Bütün hallerinde insanlara örnek olur.

İnsanların cömerti olur.

Mahlûkat hakkında hüsn-ü zan sahibi olur.

Hazret-i Allah'ı sevdikleri için Hazret-i Allah'a ibadet eden üçüncü sınıfa gelince onlar:

Sevdiği şeyi gönülden verir.

Rabb'i râzı olduktan sonra hiçbir şeye aldırış etmez.

Bütün hallerinde Cenâb-ı Hakk ile beraber olur."

•

"Allah-u Teâlâ'nın on güzellik ile rızıklandırmadığı hiçbir kul yoktur ki belâlardan ve afetlerden kurtulmuş olmasın!

O kimse Allah-u Teâlâ'ya yakîn ve muttakiler derecesine nail olur.

Kanaat eden bir kalp ile beraber doğruluk.

Devamlı şükür ve sabr-ı cemil.

Zühd ile beraber fakirlik.

Aç bir karın ile beraber devamlı tefekkür.

Allah korkusu ile hüzün.

Mütevazı beden ile çalışmak.

Merhamet ile yumuşaklık.

Allah sevgisi ile beraber haya.

Hilim ile beraber ilim.

Kâmil iman ile beraber akıl."

•

Şöyle duâ ettikleri rivayet edilmiştir:

"Allah'ım!

Ömrümün en iyi demini onun sonu eyle, amellerimin en hayırlısını amellerimin sonu eyle. Günlerimin en hayırlısını sana kavuşacağım gün eyle."


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

- İnine Girilmiş Bir Ayı Gibi -

Rusya Çok Kızgın

Yaşanan büyük gerilimleri iyi okumak lâzım,

"Büyük bir savaş çıkmaz" dememek lâzım ve ona göre ciddi hazırlıklar yapmamız lâzım. Zira bu hararet eninde sonunda çok büyük bir yangın çıkarır.

Dünyada "Vekâlet Savaşları"nın (Proxy War) yoğunluğu ve büyüklüğü gün geçtikçe artıyor. Hatta şu anda dünyanın içinde bulunduğu durumu "Vekâlet Savaşı" ile "Dünya Savaşı" arasında bir yer olarak tanımlayabiliriz. Gün geçtikçe gerilim ve hararet artıyor.

Rusya Bugünkü Haritayı Kabul Etmek İstemiyor:

Birinci Dünya Savaşı öncesinde Rus İmparatorluğu; Kars-Ardahan, Artvin gibi bir kısım Türkiye topraklarına; Azerbaycan dahil Güney Kafkasya'ya; Orta Asya Türk Cumhuriyetleri'ne; Ukrayna, Belarus, Polonya gibi Doğu Avrupa ülkelerine; Finlandiya, Litvanya, Letonya, Estonya gibi Baltık ülkelerine hakim çok geniş bir coğrafyaya yayılmıştı. Hatta 1867 yılında ABD'ye satılıncaya kadar Alaska da Rus toprağıydı. Balkan ülkelerini destekleyen ve bunları Osmanlı'ya karşı kışkırtan ülke Rusya'ydı.

Bolşevik ihtilalinden sonra, komünizm devrinde işgal altındaki ülkeler "Sovyetler Birliği" adı altında yönetilmeye başlandı. Komünist Rusya 2. Dünya Savaşı'ndan sonra Doğu Almanya'yı işgal etti. Rus tanklarının eşliğinde Çekoslovakya, Macaristan, Bulgaristan, Romanya gibi ülkeler de "Doğu Bloku" denilen ülkelere dahil oldular.

Ancak komünistler özerklik, halkların kardeşliği gibi fikirlerin etkisiyle bütün bu işgal altındaki ülkeleri cumhuriyet olarak kabul etti. Gerçekte ise fiili olarak Sovyetler Birliği ve "Varşova Paktı" ülkeleri Rus İmparatorluğu'nun devamı gibiydi, cumhuriyetlerin özerklikleri çok bir anlam ifade etmiyordu. Çünkü meşhur "Kızılordu" her yerdeydi.

Sovyetler Birliği'nin yıkılması sürecinde kâğıt üstündeki cumhuriyetlerin hepsi bağımsızlıklarını kazandılar. Böylece sadece Varşova Paktı üyesi Doğu Avrupa ülkeleri değil uzun süre Rus işgali altında kalan birçok ülke bağımsızlığına kavuşmuş oldu. (Bu süreçte en sancılı ayrılığı Azerbaycan yaşadı. Önce Rus, sonra Ermeni katliam ve işgaline maruz kaldı.)

Herhangi bir savaş yaşanmadan Sovyetler Birliği'nin dağılması ile; Rusya'nın imparatorluk devrinde hâkim olduğu geniş bir coğrafyadaki birçok ülkenin elden çıkması Putin başta olmak üzere Rus elitlerini çok rahatsız etti. Hatta Kırım gibi atalarımıza karşı asırlar boyu yaptıkları uzun savaşlar sonunda hakim oldukları stratejik bir coğrafya da Ukrayna'nın bağımsızlığı ile beraber Rusya'nın elinden çıkmış oldu. (Kırım; Sovyetler Birliği döneminde de Rusya Federasyonu'na bağlı iken 1954 yılında Sovyet lider Nikita Kruşçev tarafından Ukrayna'ya bağlanmıştı.)

Putin bu rahatsızlığını açık bir şekilde dile getirdi; SSCB'nin dağılma sürecinde Komünist Parti'nin devlet için yıkıcı politikalar izlediğini söyledi. "Sovyetler Birliği'nin çöküşü nedir? Bu, tarihi Rusya'nın Sovyetler Birliği adı altında çöküşüdür. Yaşanan, 20. yüzyılın en büyük jeopolitik felaketidir" diyen Putin, Lenin'in savunduğu düşüncenin SSCB'nin dağılmasına yol açtığını, Lenin'in Rusya'nın altına atom bombası yerleştirdiğini söyledi.

Hal böyle olunca Rus yöneticileri Rus toprağı olarak gördükleri ülkelerin ellerinden çıkması bir tarafa buralardaki nüfuzlarının elden gitmesini, hatta bu ülkelerin NATO'ya dahil edilmesini büyük bir tehdit olarak algılıyor.

Rusya Kaybettiği Nüfuz Mücadelelerine İşgal'le ve Savaş Diliyle Cevap Veriyor:

Kendi nüfuz alanında gördüğü ülkelerin birer birer NATO'ya üye yapılmasına Rusya uzun zamandır en üst perdeden itiraz ediyor. Bu durumu güvenlik tehdidi olarak gördüğünü söylüyor ve yeri geldikçe bir savaş dili kullanıyor. Hatta nükleer silahlara sahip olduğunu hatırlatmaktan çekinmiyor. Rusya'nın yeni savaş doktrininde kitle imha silahlarıyla tehdit edilmesi yahut ülkeyi kritik duruma düşürecek konvansiyonel saldırı halinde nükleer silah kullanım hakkını saklı tuttuğu belirtiliyor.

Bu süreçte Rusya; Polonya, Estonya, Letonya, Litvanya, Çekya, Slovakya, Macaristan, Bulgaristan, Romanya'nın NATO üyesi yapılmasını sineye çekmek zorunda kaldı. Ancak Ukrayna ve Gürcistan gibi ülkelerin de bu kervana dahil edilmesi ihtimaline ordusu ile cevap verdi. Gürcistan'da Abhazya ve Güney Osetya'yı, Ukrayna'da Kırım'ı işgal etti. Ukrayna donanmasının birçok gemisine el koydu. Ukrayna'nın doğusundaki Donbass bölgesini ayrılıkçı hareket çıkartmak suretiyle fiilen Ukrayna'dan koparttı. Rusya ayrıca Avrupa'ya yakın topraklarına stratejik silah ve füzeler yerleştirdi, Hipersonik füze teknolojisi geliştirerek Amerika ile silahlanma yarışına başladı.

Amerika ise Romanya ve Bulgaristan gibi NATO üyesi yapılan ülkelere NATO üsleri kurarak, buralara yığınak yaparak, Doğu Avrupa'da askeri tatbikatlar yaparak cevap verdi. Dedeağaç'taki üssün amacının Rusya olduğu söylendi. Ukrayna'dan sonra Belarus'ta ve Kazakistan'da Batı yanlısı bir iktidar dizayn etmeye çalıştı ancak muvaffak olamadı. Dikkat edilirse İngiltere de Rusya'yı Ukrayna'da Rus yanlısı bir iktidarı başa geçirmeye çalışmakla suçladı.

Hiç Ortada Görünmeyen İngiltere Rusya'ya Karşı Açıktan Hareket Ediyor:

2. Dünya Savaşı'ndan sonra Yalta ve Potsdam Konferansı'nda Amerika ve SSCB ile beraber üçüncü büyük devlet olarak bulunan İngiltere; Ortadoğu, Afrika, Asya hemen hemen bütün coğrafyalarda, ortada görünmeden, el altından siyasetini yürütmeye çalışıyor. Ancak bunun iki istisnası var: Rusya ve Çin.

İngiltere Rusya'ya karşı duruşunu sık sık açıktan dile getiriyor. Neredeyse en büyük düşmanı olarak Rusya'yı konumlandırıyor. İngiliz Genelkurmay Başkanı Rusya'yı Çin, İran ve Kuzey Kore ile beraber "İngiltere için en büyük tehlike arz eden 4 ülke" arasında saydı. MI6 şefi Richard Moore, Çin, Rusya, İran ve uluslararası terörizmin "İngiltere'nin en büyük tehdit listesi"nde yer aldığını söyledi. İngiltere bu duruşunu Ukrayna mevzuunda da gösteriyor. Karadeniz'de savaş gemileri, uçakları ile Rusya'ya karşı duruyor. Ukrayna'ya tanksavar silahları gönderdi, Dışişleri Bakanı Liz Truss: "Ukrayna, bir işgal durumunda Rusya'ya direnecek. Kremlin, Afganistan veya Çeçenistan'daki benzer bir savaşla karşı karşıya kalacak." diye konuştu. İngiltere Başbakanı Boris Johnson, "Eğer Rusya bu yolu seçerse bir çok Rus annenin oğlu eve dönemeyecek." dedi. İngiltere ve İskandinav ülkeleri Rusya'nın Baltık, Kuzey Denizi ve Atlas Okyanusu'ndaki faaliyetlerinden çok rahatsız. Norveç'in denizaltı kabloları olağan şüpheli Ruslar tarafından kesildi. İngiliz Genelkurmay Başkanı, bu kablo kesintisinin "savaş nedeni" olarak değerlendirilebileceğini söyledi. İsveç Baltık Denizi'ndeki stratejik Gotland adasındaki askerî varlığını artırdı.

İngiltere neredeyse 200 yıldır Rusya'nın yayılmasını engellemeye çalışıyor. 1853-1856 yıllarında yaşanan Kırım Savaşı'nda Fransa ile beraber Osmanlı'yı desteklemişti. Osmanlı'yı yıkmaya çalışsa da Boğazların Rus kontrolüne girmesini istemedi. (1878'de diyet olarak Kıbrıs'ı aldı.) 1905 yılında Japonya'nın zaferi ile sonuçlanan Japon-Rus Savaşı'nda da Japonlarla ittifak yapmışlardı.

Rusya Ukrayna'ya Karşı Neden Yeniden Harekete Geçti?

Rusya'nın kendisi üzerindeki işgalci ve istilacı imajını pekiştirme pahasına Ukrayna'ya karşı yeniden harekete geçmesinin önemli iki sebebi olduğunu söyleyebiliriz:

Birincisi eskinin "Demir Perde" şimdinin NATO üyesi ülkelerine asker yığan Amerika ve NATO'ya cevap vermiş oluyorlar. İkincisi ve muhtemelen daha önemlisi Türk SİHA'larından cesaret alarak topraklarını geri almak için hazırlık yapan Ukrayna'ya gözdağı veriyorlar.

Türk SİHA'larının becerisini ilk keşfeden ve Türkiye'den ilk SİHA satın alan ülke Ukrayna oldu. Türk SİHA'larının Suriye'den sonra Libya ve Karabağ başarısı Ukrayna'nın cesaretini iyice artırdı, SİHA'ları doğudaki ayrılıkçılara karşı kullanmaya başladı. Bu ayrılıkçıları proxy güç olarak kullanan Rusya tehlikeyi gördü, bir defa daha hem de kendi sınırında desteklediği güçlerin madara olmasını göze alamadı. Ve tabir câiz ise kendi gövdesini ortaya koyarak Ukrayna'yı tehdit etti.

Rusya Amerika ve NATO'dan yazılı taahhütler istiyor. Bu taleplere olumsuz cevap verilmesi durumu iyice gerginleştiriyor. Rusya'nın bu kadar restleşmeden sonra geri adım atması çok zorlaştı. Adeta bir tuzağa düştü. Rusya Ukrayna'ya girerse bu durum bütün Batı'yı Rusya karşısında tek bir cephe haline getirir. Rusya ile didişmeyi istemeyen Almanya bile bu durumda sessiz kalamaz.

Böyle bir durumda Türkiye de kısa vadede zor durumda kalacaktır. Zira Rusya'ya ambargo uygulanması Türkiye'ye ekonomik olarak zarar verir. Eğer Ruslar işgallerini Dinyeper Nehri'ne kadar genişletirse, Atak-2 helikopteri, Akıncı TİHA gibi platformlarımız için motor üreten Motor Sich firmasının fabrikasının da bulunduğu önemli sanayi bölgeleri Rusların eline geçer.

Uzun vadede ise Rusya'nın gerilemesi Türk dünyasının önünün açılması demektir.

Rus Ayısı'ndan Korkan Ülkeler:

Dikkat edilirse Rus işgalini görmüş Polanya, Litvanya, Estonya, Letonya gibi ülkeler Rusya'ya karşı çok tedirginler ve sert muhalefet yapıyorlar. (Türk SİHA'larını alan ülkelerden birisi de Polanya'ydı.) Çünkü hiçbirisi Rusya'dan emin değil. Zira Rusya istilacı bir yapıya sahip. Silahlı gücünü kullanmaktan çekinmeyen, amacına ulaşmak için sivilmiş falan bakmadan ezip geçen bir askeri kültüre sahipler. Bu yüzden bu ülkeler NATO'yu Rusya'ya karşı bir güvence olarak görüyor. Ukrayna ve Gürcistan hariç hepsi de bu amacına ulaştı, NATO üyesi oldular. Türk Cumhuriyetleri de haliyle Rusya'dan çekiniyorlar.

Kuzeyindeki adalar Rus işgali altında olan Japonlar da Ukrayna mevzuunda Rusya karşıtı sert bir açıklama yaptı.

Osmanlı'ya, Asya Türkleri'ne En Büyük Darbeyi Ruslar Vurmuştur:

Osmanlı İmparatorluğu'nun son 250 yıllık tarihinde Ruslarla 11 defa savaştık ve bazı hesaplara göre bu 250 yılın yaklaşık 50 yılı Ruslarla savaşmakla geçti. Osmanlı'nın 6 katı nüfusa ulaşan Rusya bu uzun savaşların sonunda Karadeniz'in kuzeyindeki ve Asya'daki bütün Türk yurtlarına hakim oldu. Ruslar 700-800 yıl önce Moskova etrafında ve kuzeyinde küçük bir bölgede yaşayan bir halktı. Urallar'ın doğusu ve batısı, Ukrayna'dan Kazakistan'a kadar uzanan bütün bölgeler Türk imparatorluklarının topraklarıydı. Rus prenslikleri Türklere vergi verirdi. Rusların kuvvetlenmesi ve saldırıları sebebiyle Kırım Hanlığı çareyi Osmanlı'ya bağlanmakta buldu. Bu durum Rus istilasını geciktirse de kaçınılmaz sonu engelleyemedi.

2. Dünya Savaşı'nda milyonlarca insanı ölen Rusya aile kurumunun da çökmesiyle eski nüfus gücünü kaybetti. Uyguladığı politikalar, etrafındaki milletlerin düşmanlığını pekiştirdi. Konvansiyonel olarak da ordusu geriye düştü. Nükleer gücüne dayanarak hegemonyasını devam ettirmeye çalışıyor. Ancak büyük bir savaşta ayakta kalması çok zor. Rusya Federasyonu'nun da SSCB gibi dağılması mukadder. 1991'de SSCB'nin dağılmasına hazırlıksız yakalandık. Bir gün Türk yurtları üzerindeki Rus heyulasının ortadan kalktığı günlere de hazırlıksız yakalanmayalım.

Batı Rusya'yı Türkiye'ye Tercih Ediyor:

Rusya'dan bu kadar çekinen ve Rusya'nın yayılmasını engellemeye çalışan Batı Libya'da Rusya'ya karşı bize destek vermedi. Suriye'de aynı şekilde. Yine Mali'de Fransa'nın boşalttığı yerlere Rus paralı askerleri yerleşti. Bunların Türk düşmanlığı o kadar iliklerine işlemiş ki, Rus ve Çin tehdidine karşı Türkiye ile ittifaka ihtiyaçları olduğu halde Türkiye'yi neredeyse karşı cepheye itmeye çalışıyorlar. İngiltere biraz daha mantıklı hareket ediyor, Türkiye ile ittifakını geliştirmeye çalışıyor. Son zamanlarda Amerika da Türkiye'ye yanaşmaya çalışıyor; Akdeniz'de Ege'de bazı geri adımlar attılar. Değişen Amerikan tavrının, yine BAE gibi Körfez ülkelerinin keskin tavır değişikliğinin arka planında İngiltere etkisini tahmin edebiliriz.

Türk Devletleri Teşkilatı'nın kurulması bütün küresel güçleri rahatsız etti, ancak Türkiye'ye de ihtiyaçları var.

Durum Nereye Gidiyor?

İngiltere ve Amerika'nın başını çektiği ülkeler Rusya ve Çin'i çevrelemeye, yayılmalarını engellemeye çalışıyorlar. Şu anda savaş Rusya ve Çin'in hak iddia ettiği ülkeler üzerinde yürüyor. Tayvan'da, Ukrayna'da yaşanan durum bu. Bu sebeple bu ülkelerin İran'la ittifakı ve buradan büyük istifadesi düşünüldüğünde yakın bir zamanda İran'ı yeni bir savaş alanı olarak görebiliriz. Bu dolaylı savaşlar Rusya'nın bütün ayarlarını bozuyor, Rusya tam bir ayı refleksiyle hareket ediyor. Bu yüzden Rusya ve Amerika arasında gerilimin artarak bir savaşa evrilmesi ihtimali kuvvetli. Çin Rusya'dan daha sabırlı, gerilimleri kontrollü bir şekilde artırıyor, büyük bir savaşa girmekten sakınıyor.

Bu büyük gerilimleri iyi okumak lâzım, "Bir şey olmaz" dememek lâzım ve ona göre ciddi hazırlıklar yapmamız lâzım. Zira yangın gün geçtikçe büyüyor.


EĞİTİM

"Anne 'Nazar' Ne Demek?"

"Göz değmesinden muhafazanız için Cenâb-ı Hakk'a sığınınız. Zira nazar haktır." (Hadis-i şerif)

Altı yaşındaki küçük Büşra ile annesi Serap Hanım alışveriş yapmışlar, kasada sıra bekliyorlardı. Serap Hanım tam parayı ödeyeceği sırada küçük Büşra uzun zamandır aklını kemiren soruyu soruverdi: "Anne nazar ne demek?"

Serap Hanım'ın şaşkın bir şekilde: "Şimdi nasıl anlatsam acaba?" diye sesli düşündüğüne şahit olan kasiyer para üstünü uzatırken: "Böyle saçma ve mantıksız bir soruyu cevaplamaya uğraşmayın bence" dedi.

Bu patavatsız sözler karşısında şaşkına dönen Serap Hanım sert bir üslup ile: "Kızımın sorusu gayet akıllıca ve bir o kadar mantıklı, ama aklı olan ve iman edene tabi ki! İyi günler!" dedi ve kızının elinden tutup marketten çıktı.

Büşra "Anne nazar ne demek?" diye tekrar sordu az önce olan bitene bir anlam veremeden.

Serap Hanım da: "Tamam eve gidince ilk önce yemeğimizi yiyeceğiz daha sonra da bu güzel sorunu cevaplayacağım inşaallah" dedi.

Anne-kız eve yürüdüler. Serap Hanım eve gelir gelmez yemeği ocağa koydu. İçinden "Allah'ım yardım et, kızımın bu sorusunu onun anlayacağı şekilde güzelce cevaplayabileyim." dedi ve nazar ile ilgili kısa bir araştırma yaptı.

"Nazar" köken itibari ile "Göz ile bakmak" anlamına gelen Arapça bir kelimeydi. Türkçe'de "Nazar" karşılığı olarak "Göz Değmesi" tabiri kullanılmaktaydı.

Allah-u Teâlâ Kalem Sure-i şerif'inin 51. Âyet-i kerime'sinde Resulullah Aleyhisselâm'a hitaben şöyle buyuruyor:

"O kâfirler Zikr'i (Kur'an'ı) işittikleri zaman, neredeyse seni gözleriyle devireceklerdi ve: 'O bir delidir.' diyorlardı."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde:

"Göz değmesinden muhafazanız için Cenâb-ı Hakk'a sığınınız. Zira nazar haktır." (Münavî)

"Göz değmesi haktır. Aşırı bir hayranlıkla bakarken şeytan ve insanoğlunun hased duygusu hazır bulunur." buyuruyorlar. (C. Sağir)

Göz değmesi kişide halsizlik, baş ağrısı, bunalma gibi değişikliklere ve hatta bazı hastalıklara sebep olabilmektedir.

Nitekim bir Hadis-i şerif'te şöyle buyurulmuştur:

"Ümmetimin başına gelen musibetlerin üçte biri nazar değmesindendir." (C. Sağir)

Nazar bebeklerde de huysuzluk, sebepsiz ağlama gibi olumsuzluklara sebep olabilmektedir.

Nazarın çaresi tavsiye edilen sûre ve duâların okunmasıdır. Dinimizde nazar boncuğu, kurşun dökme, tütsü yapma, çeşitli muskalar takma gibi şeyler yoktur.

Yüzünde sarılık eseri bulunan bir kız çocuğu gören Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Bu kızcağızı okutunuz. Buna nazar değmiştir." buyurmuşlardı. (Buhârî)

Göz değmesi, başkasının hoşlanıp gıpta ettiği bir güzellik sebebiyle husule geldiği için, tedbir olarak güzellikleri gizlemekte ve dikkat çekmemekte fayda vardır. Hazret-i Osman -radiyallahu anh- Efendimiz çok güzel bir erkek çocuk gördüğünde, sahiplerine çocuğa nazar değmemesi için tedbir almalarını tavsiye etmişti.

Nazardan korunmak gerektiği gibi bakışlarımızın başkasına zarar vermesinden de sakınmak gerekir. Kişi bir şey hoşuna gidince "Allah onu sana mübarek kılsın." mânâsına "Bârekallah" demekte acele etmelidir. Dilimizde "Mâşallah" demek yerleşmiştir. Bir Hadis-i şerif'te "Kim hoşuna giden bir şey görür de derhal 'Maaşallah Lâ havle velâ kuvvete illâ billâh = Allah istemiş, kuvvet sadece Allah'ındır.' derse, onun nazarı ona zarar vermez." buyurulmuştur. (Bezzâr)

Serap Hanım öğrendiklerinin birçoğunu zaten biliyordu ama bunu küçük kızına onun anlayacağı bir dil ile nasıl anlatacaktı? Aklında bin bir benzetmeler dolaşıyordu ama hiçbiri Büşra'nın anlayacağı şekilde değildi.

Tam o sırada Büşra annesinin yanına mutfağa geldi. Ve: "Anne yemek hazır mı?" diye sordu. Büşra'nın ağzındaki kokuyu alan annesi Büşra'nın yemekten önce yememesi gereken naneli şeker yediğini anladı ve:

"Büşracığım, yemekten önce şeker yiyor muyuz?" diye soracaktı ki beyninde birden yıldızlar parladı ve Büşra'nın merak ettiği soruyu yemekten önce cevaplamaya karar verdi:

"Kızım güzel bir şey görünce "Maşallah" deriz. Bu cümle "Allah nazardan korusun" demek. Nazar bakış demek. Bakışlarımız göremediğimiz, el ile tutamadığımız duygu ve düşüncelerimizi bir enerji ile dışarı yansıtır. Bazı kötü düşünceler zararlı bakışlara dönüşür. Böyle insanların bakışları bizi kötü hissettirir. Bunu ağzımızdan dışarı çıkan kokuya benzetebiliriz. Kokuyu da göremiyor elle tutamıyoruz ama hissediyoruz. Örneğin; nane şekeri yiyenin ağzı çok güzel nane koktuğu için karşısındaki insana rahatsızlık vermez. Fakat çiğ köfte yiyenin ağzı sarımsak, soğan ve baharat, sigara içenin ağzı çok kötü sigara koktuğu için insanı rahatsız eder.

Kendimizi nazardan korumak için nazar duâlarını okumalıyız, bunlar; Fatiha, İhlâs, Felak ve Nas sureleri, ayrıca Âyetü'l Kürsi ve yanında Kalem Suresi'nin son iki âyeti de okunabilir.

Anladın mı Büşracığım nazar ne demek?"

Büşra elini buram buram nane kokan ağzına getirerek:

"Anneciğim çok teşekkür ederim çok iyi anladım." dedi ve beynindeki bir soru işaretinin giderildiğinin mutluluğu, hafifliği ve bilginin gücü ile mutfaktan çıktı.

Serap Hanım hafif tebessüm ederek bir nane şekeri ile kendisine yol gösteren Rabb'ine şükretti.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.