Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


New Topic

Hakikat Dergisi 340.SAYI - Ömer Öngüt

340.SAYI, Ocak 2022


İÇERİK

Başyazı ve Makaleler
Başyazı - İlim ve Âlimler - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
İlim ve Âlimler

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur."
(Bakara: 282)

"Biz Dilediğimizi Derecelerle Yükseltiriz. Her İlim Sahibinin Üstünde Daha Üstün Bir Bilen Vardır."
(Yusuf: 76)

"Ey İman Edenler! Eğer Siz Allah'tan Korkar, Takvâ Sahibi Olursanız, O Size İyi İle Kötüyü Ayırt Edecek Bir Mârifet, Bir Nur Verir."
(Enfâl: 29)

"Ümmetimin Âlimlerine Tâzim ve Hürmet Ediniz. Zira Onlar Yeryüzünün Yıldızlarıdır."
(Münâvi)

"Allah-u Teâlâ Zâhirî İlimlerin Öğrenilmesi İçin Yeryüzünden Âlimleri Eksik Etmediği Gibi, Bâtınî İlimlerin Öğrenilmesi İçin de Bâtınî Ulemâyı, Marifetullah Ehlini Eksik Etmemiştir."
(Ömer Öngüt -kuddise sırruh-)

İLİM VE ÂLİMLER

"Hayatımda bir defa dahi "Hazret-i Allah'a kul oldum!" diyemedim. "Allah'ım ne olur Zât'ına has bir kul, Habib'ine ümmet eyle!" diyorum. "Kul oldum!" diyemedim siz ise âlim oldunuz, hâlbuki kendinizi bilmezsiniz. Kendini bilmek ne demektir biliyor musunuz? Yaratılışın olan bir zerreyi tefekkür edeceksin ve sonra kabirdeki eriyişini de tefekkür edeceksin ki, o hiçlik arasında O'nu bulacaksın. Bunu kim yapabildi? Arasan tarasan kaç kişi çıkar? Âlim!.. Neyin âlimi? Kendini bilmeyen neyi bilebilir? Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılmaları ise halkı da ifsad eder, dalâlete sürükler. Bugün olduğu gibi. Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesadları ise umumun bozulmasını mucip olur. Onların biri ulemâ, diğeri ümerâdır." (Câmiu's-Sağîr)"

(Ömer Öngüt -kuddise sırruh-)

İlim dinin hayatıdır, İslâm'ın canlılığıdır. Dinin esasları olan ilâhi hükümler ilimle içiçedir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a hitaben şöyle buyurmuştur:

"De ki: Ey Rabb'im! İlmimi artır." (Tâhâ: 114)

Allah-u Teâlâ Âyet-i kerime'lerinde ilmin ve ulemânın fazilet ve meziyetini beyan buyurduğu gibi; Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de âlimlerin fazilet ve meziyetlerini, ilmin büyük bir nimet olduğunu çok veciz bir şekilde Hadis-i şerif'lerinde beyan buyurmaktadır:

"Şüphesiz ki her şeyin bir esası vardır. Bu din-i mübin'in esası ise ilimdir. Binaenaleyh, hakiki bir âlimin varlığı şeytan için bin âbidin mevcudiyetinden ağırdır." (Câmiu's-Sağîr: 2418)

Çünkü şeytan, dinde olmayan bid'atlar ihdas ederek, insanları yoldan çıkarmaya çalışır. Âlimler ise insanları o bid'atlardan sakındırırlar. İlâhî hükümleri tahriften, cahillerin te'villerinden korurlar. Bunu da ancak hakiki âlimler yapar.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Allah-u Teâlâ kime hayır murad ederse, onu şer'i meselelerde âlim yapar ve dinine zarar verecek şeyleri ona ilham eder, doğruyu gösterir." (Buhârî)

Allah-u Teâlâ ilmi aziz kılmıştır.

İslâm dininde ilmin derecesi yüksek olduğu için ve şuurlu bir şekilde ibadet yapabilmek için ilim amelden önce gelir. Amelin kabule şâyân olması ise fıkhın bilinmesine bağlıdır.

Cenâb-ı Hakk ilim sıfatını kullarına bildirmek için, bu sıfattan bir nebze de kullarında bulundurmuştur.

Âyet-i kerime'sinde:

"Size ilimden ancak az bir şey verilmiştir." buyuruyor. (İsrâ: 85)

Eğer bir kulda ilim sıfatından bir nebze olmazsa, Allah-u Teâlâ'nın ilim sıfatına mârifet hasıl olmaz. Anadan doğma gözü görmeyen ve kulağı işitmeyen bir kimsenin, görme ve işitmenin ne demek olduğu gerçeğini bilemediği gibi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz âlimlere saâdet kapılarının açılacağını haber vererek insanları ilim tahsiline teşvik etmiştir.

Hadis-i şerif'lerde:

"İlim öğrenmek her müslamana farzdır." (İbn-i Mâce)

"Çin'de bile olsa, ilim öğreniniz." buyruluyor. (Beyhâki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu Hadis-i şerif'lerde tahsilini emir buyurmuş olduğu ilmi, yalnız zâhiri ilme tahsis etmek doğru değildir. Çünkü marifetullaha ve havf-ı ilâhiye mukarrin olmayan ve dünyadan zühdü artırmayan ilim, ind-i ilâhide şâyân-ı kabul bir ilim sayılmaz.

Nitekim Hadis-i şerif'te şöyle buyrulmuştur:

"İlmini artıran fakat dünyaya karşı zühdünü artırmayan kişi, ancak Allah ile arasındaki uzaklığı artırmış olur." (Câmiu's-Sağîr)

İlmin ve âlimlerin İslâm dininde çok mühim mevkii vardır. Allah-u Teâlâ Kur'an-ı kerim'de onları "İlim sahipleri... Kendilerine ilim verilenler..." diye bahsederek övmüş, ilmi ve ilim ehlini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur:

"Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir." (Mücâdele: 11)

Bu yükselme; dünyada hayırla ve faziletle anılmaları, ahirette ise cennetlerdeki derecelerinin yüksekliğidir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah kendisinden başka ilâh olmadığına şahitlik etmiştir. Melekler ve adâleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şahitlik ettiler. O Azîz'dir, hükmünde hikmet sahibidir." (Âl-i imrân: 18)

Şâhidlik etmek, bilerek bir hakikati olduğu gibi haber vermektir. Âyet-i kerime'de beyan buyurulduğu üzere, Allah-u Teâlâ'nın kendisinden başka ilâh olmadığına şahitlik etmesi; Kur'an-ı kerim'inde çeşitli delillerle vahdaniyetini haber vermesidir. Zirâ şahitlerin en doğrusu ve en adaletlisi O'dur, O'nun şehâdeti en büyük şehâdettir. Önce zât-ı kibriyâsı ile başlıyor, sonra kendi şehâdetine melekleri ve üçüncü olarak da ilim sahiplerini katıyor. Bu değer, bu fazilet ve meziyet ulemâya yeter.

Meleklerin şehâdeti ikrardır. İlim sahiplerinin şehadeti ise tasdik etmek, tâbi olmak, teslim olmaktır.

Resulullah Aleyhisselâm'ın peygamberliğine Allah-u Teâlâ bizzat kendisini şahit gösterdiği gibi ilim sahiplerinin de şahit olduğunu beyan buyurmuştur:

"İnkâr edenler 'Sen peygamber değilsin.' derler. Resul'üm! De ki: Benim aramla sizin aranızda Allah ve kitap ilmine sahip olanların şehâdeti kâfidir." (Ra'd: 43)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz âlimlere saâdet kapılarının açılacağını haber vererek insanları ilim tahsiline teşvik etmiştir.

Hakk Celle ve Alâ Hazretleri Kur'an-ı kerim'de:

"İçinizden insanları hayra çağıran, iyilikleri emredip kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." buyuruyor. (Âl-i imran: 104)

Bu Âyet-i kerime'den anlaşılıyor ki, müslümanlardan bir topluluğun dini ilimleri tahsil edip icaplarını yerine getirdikten sonra, diğer insanları Allah'ın birliğine dâvet etmesi, müslümanlığın esaslarına uymaya çağırması gerekmektedir. Bu bir farz-ı kifâyedir.

Şayet Cenâb-ı Hakk'ın emir ve nehiylerine itina göstermez, ilimleri ile amel etmezlerse bu vazifeyi yapmaya asla lâyık olamazlar. Yapsalar bile tesiri görülemez.

Bu ulvi vazifenin ağır yükü, hiç şüphesiz ki zâhiren ve bâtınen âlim olma sıfatını kazanmış kimselerin omuzlarına yüklenmiştir.

Daha doğrusu "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesini Hazret-i Allah kime tevcih buyurmuş ise hakiki âlim odur.

Yoksa zâhir ilmi tahsil etmiş ve kendisine âlim süsü vermiş olan kimse âlimdir demek değildir.

Âlim Kime Denir?

Âlim ona denir ki; Hazret-i Allah'a iman etmiş, itaat etmiş, ilmiyle amel etmiş, ind-i ilâhi'de sevilmiş ve rızâya nail olmuş.

Âlim ona denmez ki; Hazret-i Allah'ın ihsan ettiği ilim ile amel etmemiş, aynı zamanda o ilmi benimsemiş, o ilimle böbürlenmiş ve isyan etmiş.

İnsan ilmiyle amil olmadıkça onun ilmi diğer maddi ilimlerden farksız olmuş olur. Coğrafya gibi, fen gibi...

Hazret-i Allah'ı bilmeyen ve O'ndan korkmayan, emirlerine riâyet edip nehiylerinden kaçınmayan kimselere "Âlimdir" demek en büyük hatadır. Mâsiyet işleyene âlim denmez. Zira Allah-u Teâlâ'dan en çok korkanlar âlimlerdir. Bunlar korkmadıklarına göre ulemâ vasfını kaybetmişlerdir.

Üzerinde Hazret-i Allah'ın nehyettiği şeyler bulunan bir âlim, âlimlik sıfat ve mevkisinden kendisini otomatikman azletmiş olur.

Hâl, kâl, fiil ahkâma uymuyorsa işin ehli de değildir, sözü de söz değildir.

Sadece öğrenmekle iktifa edenler âlim değildir. Hem nefsinde tatbik etmeli, hem de insanları tenvir etmelidir.

Âlim, ahkâm mucibince hareket etmeli, Resulullah Aleyhisselâm'ın izini takip etmelidir. Daima ihlâs ve istikamet üzere olmalı, mahviyeti tercih etmelidir. Asla kendini beğenmemeli, kimseye haset etmemeli, nam, makam, menfaat için çalışmamalıdır. Hakk'ı söylemeli, Hakk'tan konuşmalı, Hakk ile iş görmelidir.

Hülâsa her hâl ve ahvali ile numune olmalıdır.

Âlimin veliye ihtiyacı çoktur, velinin ise âlime ihtiyacı yoktur. Âlim cahil insanları, veli ise âlimleri terbiye eder.

Velileri Hakk yetiştirir, âlimim diyenleri halk yetiştirir.

Veliyi terbiye eden de bizzat Allah-u Teâlâ'dır ve Resulullah Aleyhisselâm'dır.

Nitekim Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Muallimleri Allah-u Teâlâ olduğu için ilimleri kesbî değil vehbî'dir. Herhangi bir hocadan medreseden tahsil etmezler. O'nun akıtması, O'nun bildirmesi, O'nun göstermesi ile kâimdir.

Hakk'tan ilim alanlar, Hakk'ın ilmini halka tebliğ ederler. Âlim bunlara denir.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu:)

"Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

Allah-u Teâlâ dilediği zaman onlara tecellî eder.

"Ben ona haber verdim, o da benden haber veriyor." Yani beni biliyor o. O Yaratan'ını biliyor ve Yaratan'ından o haber verebilir. Başkası onun kadar veremez.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Bunu bir bilene sor!" buyuruyor. (Furkân: 59)

Bu bir emr-i ilâhi'dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Zâhiri ulemâ Allah-u Teâlâ'nın İsm-i şerif'lerini bilir, cisminden katiyen haberi olmaz. Çünkü O'nu bilmesi için, kendi varlığından zerresinin kalmaması ve kendi varlığını bir pislik olarak görmesi lâzımdır. Başka türlü Yaratan'ını bilmesi mümkün değildir. Oysa zâhiri ulemâ yalnız kendisini biliyor ve Allah-u Teâlâ'nın sadece İsm-i şerif'lerini öğrenmiş, bunları öğretiyor. Halk da bu zâhiri ulemâyı anlıyor. Niçin? Halkın seviyesine göre konuştukları için halk sadece bunu anlıyor ve ilim olarak bunu kabul ediyor. Oysa bu ilim değildir.

Bir âlime âlim denilebilmesi için Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her hâline kendisini uydurması, bunun için de "Fenâfirrasul"e ulaşması şarttır.

İlmin hakikisi, O'nun duyurduğu, bildirdiği ilimdir.

Herkes dış ilmi isterken Allah ehli iç ilmi ister. Allah'ım seni bileyim, Sen'i bilmek için ilmimi artır.

Âlimler üç taifedirler:

Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler, hem de bâtınî ilmi bilirler. Bu üçüncüsünden dünya yüzünde çok azdır. Diğer bir ifade ile bunlar; sehm-i nübüvvete, sehm-i velâyete, hem sehm-i nübüvvete hem de sehm-i velâyete nail olanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sebepten ötürü şöyle buyurdular:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir.) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifetullah ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Bütün ilimler bu iki yerden akar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gayeye ulaşmak için faydalı olan ilmin bu ilim olduğunu beyan buyuruyor. Bu gaye nedir? Hazret-i Allah'a ulaşmaktır.

Allah'a ulaşmak için bir insanın "Fenâfişşeyh"de terbiye görmesi şarttır, "Fenâfirresul"de terbiye görmesi şarttır, sonra "Fenâfillâh"a çıkması bununla mümkündür. Başka türlü mümkün değil.

Zâhiri âlimler içeriye nüfuz ettiği zaman, bir dereceye kadar derûnî noktalara gelebilir. Mülhimeye kadar gelir. Fakat içine nüfuz edemeyenler dışta kalır, çın çın öter, kendisinden başka kimsenin bir şey bilmediğini zanneder, fakat cidden cahildirler.

Fakat gayeye ulaştıracak bu ilmi kim biliyor? Kim buluyor?

Zâhiri ulemâ Hazret-i Allah'ın isimlerini bilir ama Hazret-i Allah'ı bilmez. Niçin bilmez? İlmi ve aklı müsait değildir. Aklı ya akl-ı meaş ya da akl-ı meaddır. Diğer akılların hiçbirisinden haberi dahi yoktur. Hâlbuki Hazret-i Allah'ı bilebilmek için aklın ulül-elbâb'a varması lâzımdır. Ulül-elbâb'a varana kadar akl-ı nûrani ve akl-ı kül akıllarını da geçmek lâzımdır. Daha bu akıllardan haberi olmayan Hazret-i Allah'ı bilebilir mi? Bilmesi mümkün değildir.

Şu halde Hazret-i Allah'ı kim bilebilir? Hazret-i Allah'ı, Hazret-i Allah ile gören bilir ve görür. Hem bilir, hem görür.

Hayatımda bir defa dahi "Hazret-i Allah'a kul oldum" diyemedim. "Allah'ım ne olur Zât'ına has bir kul, Habib'ine ümmet eyle!" diyorum. "Kul oldum" diyemedim siz ise âlim oldunuz, hâlbuki kendinizi bilmezsiniz. Kendini bilmek ne demektir biliyor musunuz? Yaratılışın olan bir zerreyi tefekkür edeceksin ve sonra kabirdeki eriyişini de tefekkür edeceksin ki, o hiçlik arasında O'nu bulacaksın. Bunu kim yapabildi? Arasan tarasan kaç kişi çıkar? Âlim!.. Neyin âlimi? Kendini bilmeyen neyi bilebilir?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Bütün sır bu Hadis-i şerif'in içinde saklı...

Her şeyi bildiğimizi zannediyoruz fakat şu üç ilmi bilmiyoruz:

1. Hiçbir şey bilmediğimizi bilmek.

2. Her şeyin O'nun ve O'ndan olduğunu bilmek.

3. En büyük düşmanın nefis olduğunu bilmek.

Peygamber Vârisi Âlimler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Âlimler peygamberlerin vârisleridir." buyurmuştur. (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük bir şeref tasavvur edilemez.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif hakkında şöyle buyuruyorlar:

"'Ulemâ vâris-i nebidir.' denilmek câiz olduğu gibi, 'Kim vâris-i nebi ise ancak âlim odur.' diye mânâ vermek de caizdir.

Bu itibarla Hadis-i şerif'e ikinci mânâyı vermek uygun olur. Çünkü Cenâb-ı Hakk'ı bilmeyen ve tanımayan, Cenâb-ı Hakk'tan korkmayıp mâsiyet işleyen kimseye âlim denilmesi câiz olamaz.

Alim billâh olan, halkı hiçbir ücret ve menfaat mukabili olmayarak liveçhillâh Hakk'a, Şeriât-ı mutahhara'nın emirlerine dâvet eder.

Nitekim Âyet-i kerime'de:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız." buyurulmuştur. (Âl-i imran: 110)

Hiçbir peygamberin ümmeti, vâris-i enbiyâ mertebesine nail olmamıştır. Yani hiçbir peygamberin ümmetine Emr-i bilma'ruf ve nehy-i anilmünker vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Bu vazifeyi ifâya memur olan ümmetin hayırlısından murad; ulemây-ı zâhir değildir. Zira ulemây-ı rüsûm denilen zâhir ulemâsına peygamber vârisi denilemez. Çünkü "İrs" tâbiri bir pederden evlâda bilâ-kesb intikal eden şeye denir. Ulemâ-i zâhirin ilmi ise irsî değil, kesbîdir. Medreselerde tahsil edilir, vehbî değildir. Vehbî olmayan ve kesbî bir ilme irs tâbiri sahih olmaz. Ulemâ-i zâhire de vâris-i enbiyadır demek asla doğru olamaz."

Onların Vâris-i Nebi Oldukları Nasıl Bilinir?

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nûrunu kime takmışsa, işte onlar peygamber vârisleridirler.

Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız, mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbî değil vehbîdir, yani herhangi bir hocadan medreseden tahsil etmezler. Onların ilimleri vehbîdir, doğrudan doğruya Hazret-i Allah ve Resulullah Aleyhisselâm'dan gelir. Yani halka muhtaç değildirler.

Bir zâhiri hoca vardır, öğretmeye "Elif"ten başlar. Kişi güna gün öğrenir. Daha derin hoca vardır, ilimden öğretir, Âyet-i kerime'leri açıklayabildiği kadar açıklar. Hadis-i şerif'leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ'nın öğrettikleri vardır. Allah-u Teâlâ'nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nûrunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Hazret-i Allah.

Şu kadar var ki, kime akıtırsa bu ilim onda bulunur. Hangi hazinede ne varsa odur, fakat hazineye ait değildir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir." (Cum'a: 4)

Hiç kimseden hiçbir tahsil görmediği halde en doğrusunu bilirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz." (Nahl: 43)

Ehl-i zikirden murad evliyaullah hazeratıdır.

Onların bu bilgisi Allah-u Teâlâ'nın tâliminden ileri geliyor. O'nun dilediği kadar bildirmesiyle görür ve bilirler. Hiç kimseden bir şey sormadıkları halde Hakk'tan ilim alırlar.

Abdullah ibni Abbas -radiyallahu anhümâ-dan rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e:

"Kur'an ve Sünnet'te bulamadığımız bir vak'a ile karşılaştığımızda ne yapalım?" diye sorulduğunda:

"Onu sâlih kimselerden sorun ve onların istişaresine arzedin." buyurmuşlardır. (Taberâni)

Evliyâ zümresi umûr-u diniyede fakihtirler. Sohbet ve nazarları kimyâdır. Allah yolunda köprü mesâbesindedirler. Kalpleri üzerinde perde yoktur.

Sıdk-i sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

İşte bu ampuller, Allah-u Teâlâ'nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O'nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ'nın has ilmi olduğu için de onlar Allah-u Teâlâ'nın has kullarıdır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"İnsana bilmediklerini O talim eyledi." (Alâk: 5)

Hiç kimseden çekinmeden hakikatı söyler. Neden? Vazifedar olduğu için. Mühim olan emr-i ilâhîdir, mahlûkun hiç hükmü yoktur.

Âyet-i kerime'de:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir marifet bir nûr verir." buyuruluyor. (Enfâl: 29)

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatları bilirler, hiç kimseden çekinmeden hakikati söylerler.

Ve Allah-u Teâlâ Âyet-i kerime'sinde onları şöyle tarif eder:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Binaenaleyh bu gönderilenler Hazret-i Allah'ın emrini tebliğ ettikleri için, halkın onlara itaat etmesi gerekiyor. Gönderilmiş olduğu için.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

Âlim billâh olan, halkı hiçbir ücret ve menfaat mukabili olmayarak liveçhillâh Hakk'a, Şeriât-ı mutahhara'nın emirlerine davet eder.

Âyet-i kerime'de buyrulan;

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız..." (Âl-i imrân: 110)

Beyân-ı ilâhisi büyük bir müjde ve ilâhi bir vazifedir.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yâni hiçbir peygamberin ümmetine "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesi verilmemiş ancak bu vazife ümmet-i Muhammed'e tevdî ve ihsan buyrulmuştur.

Denmişti ki; "Âlem" Hakk'ı düşünür, "Âlim" nefsini düşünür, "Yazar" da cebini.

Bu mübarek ve muhteremlerin birçoğu "İmamet"ten "Velâyet"e nâil olmuşlar, Cenâb-ı Hakk'ın ihsanını bilmişler, hepsi O'nun lütfu, ihsanı ve ikramı olduğunu görmüşler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır. Bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Her iş ve icraatlarını Hazret-i Allah ve Resulullah Aleyhisselâm'ın rızâsını kazanmak için Hakk yolunda canlarını da mallarını da koymuşlardır.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ile malları ile cihad etmişlerdir. İşte onlar sâdıklardır." (Hucurât: 15)

Bu suretle bu Âyet-i kerime'nin sırrına mazhar olmuşlar. Hakiki âlim her şeyin Hakk Teâlâ'nın lütfu olduğunu bilir, hiçbir şeyi nefsine mal etmez.

İyi Âlimler Övülmüştür:

Ulemâ'nın en faziletlisi bu âlemin en faziletlisidir. Allah-u Teâlâ "İlimde derinleşmiş" ve ilimden hakiki nasibini almış âlimlerin vasıflarını beyan buyurarak Âyet-i kerime'sinde onlardan haber vermiştir:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Âl-i imrân: 7)

Tam bir teslimiyetle Hakk'a boyun eğen, Hakk'tan gelen her şeyin doğru olduğunu tasdik eden bu râsih âlimler Kur'an-ı kerim'de senâ edilmişlerdir:

"Fakat içlerinde ilimde derinleşmiş olanlar ve müminler, sana indirilene ve senden önce indirilene iman ederler." (Nisâ: 162)

Hakiki ilim sahipleri Allah'a ve O'nun vereceği mükâfâta iman ettikleri için, hiçbir zaman o mevkiye ve o şöhrete aldanmadılar. Çünkü onlar hakiki âlimlerdir.

"Kendilerine ilim verilenler ise dediler ki:

Yazıklar olsun size! Allah'ın mükâfatı, iman edip sâlih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir." (Kasas: 80)

Kendilerine ilim verilenler, hakikat ile dalâleti birbirinden ayıran faydalı ilme nâil oldukları için, Kur'an-ı kerim'in Allah tarafından gönderilen bir gerçek olduğunu bilip inanırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Bir de bu, kendilerine ilim verilenlerin, Kur'an'ın hakikaten Rabb'in tarafından gelmiş bir gerçek olduğunu bilip inanmaları ve kalplerini ona bağlamaları içindir.

Muhakkak ki Allah inananları dosdoğru yola iletir." (Hacc: 54)

Allah-u Teâlâ Âyet-i kerime'sinde onların dini dünyaya değiştirmediklerini ve böylece onların büyük mükâfata nail olacaklarını haber vermiş;

"Allah'ın âyetlerini az ve önemsiz bir pahaya değiştirmezler. Onların mükâfatı da Rabb'leri katındadır." (Âl-i imrân: 199)

Buyurarak, hakiki âlimlerin dinlerini dünyaya satmadıklarını, dünyalık karşısında ilâhi hükümleri değiştirmeye cüret etmediklerini beyan etmektedir.

Müslümanlardan bir grubun dinde derin ilim sahibi olmak için savaş zamanında sefere çıkmamasının gerektiğine dair Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Müminlerin hepsinin de toptan savaşa çıkmaları doğru değildir. İçlerinde her sınıftan bir tâife, dini iyice öğrenmeleri ve kavimleri (savaştan) döndüklerinde onları korkutmaları gerekmez mi? Umulur ki sakınırlar." (Tevbe: 122)

Din işlerinde derin bilgi sahibi kimselerin bulunması, bu Âyet-i kerime ile farz-ı kifaye kılınmaktadır.

Allah-u Teâlâ'ya vasıl olmak ahkâm-ı ilâhi'nin icrasına emir ve yasakların tatbikine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır, şâyân-ı kabul değildir.

İlmiyle amil olan âlim; hem ilim tahsil ettiği hem de amel ettiği için iki faziletin sahibidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Ancak iki şeye imrenilir: Birine Allah mal vermiş, Hakk yolunda harcatıyor. Diğerine ilim vermiş, onunla amel ediyor ve onu başkalarına öğretiyor." (Buhâri)

Âlimin ilmini yaşamaması düşünülemez. İlim ancak amel ile fayda verir. Amel olmazsa ilme müracaat edilmez. İlim yaşanmadığı müddetçe bilinmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İlmiyle âmil olan âlimlere uyunuz. Zira dünyevî yaşantınız ve ahiretteki kurtuluşunuz için sülûk ettiğiniz yolun aydınlatıcısıdırlar." (Câmiu's-Sağîr)

Hakiki âlim, Allah-u Teâlâ'nın bildirdiği ve duyurduğu kadar hakikati bilir, Hakk için hareket eder, halka Hakk'ı bildirmeye, dinlerini öğretmeye çalışır.

Resulullah Aleyhisselâm'a ve onun Sünnet-i seniyye'sine tam bağlıdır.

Onların yüzleri nurludur. Bu nur Resulullah -sallallahu aleyhi ve sellem-den gelmiştir. Hâlleri, kâl ve fiilleri ona uyduğundan, onlar Resulullah -sallallahu aleyhi ve sellem-in boyasına boyanmışlardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa, güzel bir amel işlesin ve Rabb'ine ibadette hiç kimseyi ortak etmesin." buyuruyor. (Kehf: 110)

Diğer bir Âyet-i kerime'de ise amel ve ibadetin ne kadar mühim olduğu sarih bir şekilde beyan buyuruluyor:

"Güzel söz O'na yükselir, onu da sâlih amel yükseltir." (Fâtır: 10)

Bunları işleyenler hakkında da vaad-i sübhâni vardır:

"Yaptıklarına karşılık olarak onlar için saklanan, gözler aydınlatıcı müjdeyi hiç kimse bilmez." (Secde: 17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimseyi ameli geri bırakırsa, nesebi onu ileri götüremez." (Müslim)

İlim insanı kurtarmaz, insanı iman ve amel-i sâlih kurtarıyor. Eğer ilim kurtarmış olsaydı şeytan kurtulurdu.

Allah-u Teâlâ'dan En Çok Âlimler Korkar:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Kulları içinde Allah'tan en çok korkan âlimlerdir." (Fâtır: 28)

Çünkü ilim arttıkça Allah korkusu ve tevâzu da artar. Bir âlimin ilmi arttığı nispette içinde Allah korkusu da artıyorsa, Âyet-i kerime'de beyan buyurulan âlimler sınıfına girer, aksi halde girmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Vallahi ben hepinizden çok Cenâb-ı Allah'ı bilirim ve hepinizden çok O'ndan korkarım." (Münâvî)

Allah-u Teâlâ bilenlerle bilmeyenlerin müsavi olmadıklarını beyan ediyor. İlme ve ilim sahiplerine iltifatta bulunarak:

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?" buyuruyor. (Zümer: 9)

Buradan da anlaşılıyor ki Allah-u Teâlâ'yı çok bilen çok korkar. Fakat bilmeyen, cehaletinden ötürü çok cesurdur.

Bu sebepledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âlimin uykusu câhilin ibadetinden hayırlıdır." buyurmuşlardır. (K. Hafâ)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Âlimin uykusu ibâdet, nefesi tespihtir." (Münavî)

Âlim bilerek ibadet yaptığı için, onun uykusu da ibadettir. Bilmeyerek yapılan ibadet ise cehalettir.

İlmini İmanla Birleştiren Âlimlerin Değeri Çok Yüksektir:

Allah-u Teâlâ ilmini imanla birleştiren hakiki âlimlerin kadir ve kıymetini yüceltmektedir.

Âyet-i kerime'lerinde ise şöyle buyuruyor:

"De ki: Siz ona ister inanın ister inanmayın. Gerçek şu ki, bundan önce kendilerine ilim verilen kimselere o (Kur'an) okunduğu zaman, derhal yüzüstü secdeye kapanırlar.

Ve derler ki: Rabb'imiz münezzehtir, Rabb'imizin vaadi mutlaka yerine getirilir.

Ağlayarak yüzüstü yere kapanırlar, bu onların gönüllerindeki saygıyı artırır." (İsrâ: 107-108-109)

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine ilim ve iman verilenler ise şöyle derler:

Andolsun ki siz, Allah'ın yazısında yazılan o yeniden dirilme gününe kadar orada kaldınız. İşte yeniden dirilip kalkma günü bu gündür. Fakat siz bilmiyordunuz." (Rum: 56)

Kur'an-ı kerim'de Allah-u Teâlâ'nın varlığını, birliğini, azamet ve ululuğunu bildiren; ibret ve öğüt alınacak birçok misaller, temsiller vardır. Bu misalleri ancak ilimde derinleşmiş hakiki âlimler anlarlar. İlm-ü irfanı olmayanlar, bu misallerden bir mânâ çıkaramazlar.

Âyet-i kerime'de buyuruluyor:

"İşte misaller... Biz onları insanlar için irad ediyoruz. Âlim olanlardan başkası onları anlamaz." (Ankebût: 43)

Bu misallerin faydalarını da ancak âlimler idrak ederler.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şüphesiz ki bunda âlimler için ibretler vardır." (Rum: 22)

Enes -radiyallahu anh-den rivâyet edildiğine göre Seyyid-i Kâinat Sebebi Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlardan öyleleri vardır ki, onlar hayrın anahtarları şerrin de sürgüleridir. Allah'ın, ellerine hayrın anahtarlarını koyduğu kimselere ne mutlu! Allah'ın, şerrin anahtarlarını ellerine koyduğu kimselere ne yazık!" (İbn-i Mâce: 237)

Allah İçin Canını Feda Eden Gerçek Âlimlere İki Misâl:

Milâdi 846 yılında vefat eden Ahmed bin Nasr El-Huzâî adındaki büyük bir Hadis âliminin din-i İslâm'a olan bağlılığını arzedeceğiz. Hakiki âlimin kim olduğunu, "Ben de âlimim!" diyenlerin kim olduğunu öğrenmiş olacaksınız.

Bu zât-ı muhteremin yaşadığı asırda "Kur'an mahlûk mudur değil midir?" münâkaşası yapılıyordu. İleri gelen ulemâ Kur'an-ı kerim'in mahlûk olduğu fikrini kabul etmeye zorlanıyor, kabul etmeyenler büyük hakaretlere uğruyorlardı. Ahmed bin Nasr Hazretleri buna karşı çıktı.

Ellerini ve ayaklarını zincire vurarak, tâ uzaklardan getirip Halife Vâsık'ın huzuruna çıkarttılar.

Halife ona Kur'an-ı kerim'in nasıl meydana geldiğini sordu. "Lâfını geveleme! Ne demek istediğini anlıyorum. Şunu iyi bil ki Hazret-i Kur'an yaratılmamıştır." diye cevap verdi.

Allah-u Teâlâ'nın ahirette görülüp görülmeyeceğini sordu. Ahmed bin Nasr Hazretleri; "Gökteki ayı nasıl görüyorsan, Rabb'ini öyle göreceksin." dedi. Halife itiraz etti. Gözle görülebilen, mekânda yer tutan bir Allah'a inanmadığını söyledi.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Muhakkak ki siz Rabb'inizi şu ayı gördüğünüz gibi pürüzsüz göreceksiniz, bunda şüphe etmeyiniz." (Buhârî. Tecrîd-i sarîh: 331)

Gerçek bu zât-ı muhteremin bu beyanı bu Hadis-i şerif mucibincedir.

Halife Vâsık sonra da huzurunda bulunan fakihlerden idamı için fetvâ aldı ve celladın yardımıyla bir vuruşta başını yere düşürdü.

Kulağına taktığı idam fermanında Kur'an'ın mahlûk olduğunu kabul etmediği, Allah'ı mahlûka benzettiği için idam ettirdiğini yazdırdı.

Kesik başının "Lâ ilahe illâllah" diyerek zikrettiğine ve baştan başa Yâsin-i şerif'i okuduğuna halk şahid olmuştur.

Nitekim Şeyh Ali Efendi Hazretleri'nin de, idam edildikten sonra hem lisanının hem de başının Kelime-i tevhid'i bir saat kadar söylediğine herkes şahid olmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Birisi iman etmiş, ilmiyle Hakk'ı düşünür. Diğeri ilim tahsil etmiş, nefsini düşünür. Gerçek budur.

Bunun içindir ki Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in beyitlerini burada arzetmeyi lüzumlu gördüm.

Buyururlar ki:

"Ey gönül aldanmak hatadır lütfuna ihsanına

Âşık isen kıl tedarik cevr-i bîpâyânına

Âşık oldur ki, kim kılar canını canâna fedâ

Vermeyen cânını cânânına kusurunu itiraf gerek."

Sizin bu sahada ne işiniz var, çekilin gidin! Burası âşıkların, sâdıkların, Hazret-i Allah'a gönül verenlerin sahasıdır diyor. Ötekilerin hepsini süpürdü.

Âyet-i kerime'ye gelince, Allah-u Teâlâ buyuruyor ki:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

O göçtü gitti öteye ulaştı, o ulu Hazret'e. Amma "Ben de âlimim!" diyenler kaldı. Onların durumları Allah'a kalmıştır.

Zira Hakk Celle ve Alâ Hazretleri buyuruyor ki Âyet-i kerime'sinde:

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imrân: 142)

Zira dünya bir imtihan sahnesidir. Oradaki âlimlerin hepsi imtihana çekilmişlerdi. Hepimiz imtihandayız.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinde şöyle buyurur:

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

İşte bu imtihanda doğru yolda olanlarla olmayanları gördünüz. Oysa bu âlimler görünüşte İslâm'ın ön safında idiler. İmtihana çekilince Allah'tan değil, halifeden korktular. Üstelik katli için fetvâ verdiler ve hepsi katil oldular.

İlmiyle Âmil Olan Âlimler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim bildiği ile amel ederse, Allah ona bilmediklerini öğretir." buyuruyorlar. (Keşf-ül Hafâ)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

"İlmiyle âmil olan âlimin diğerleri üzerine üstünlüğü, peygamberin ümmeti üzerine olan üstünlüğü gibidir." (Tirmizi)

Zira hakiki âlimler bütün hâl ve ahvalini dine uydururlar. Resulullah Aleyhisselâm'ın izinde bulunurlar. Dinlerini öğrenmeleri hususunda müslümanlara yardımcı olurlar. Hiçbir şeyi de kendilerine mâl etmek istemezler, kimseden bir şey talep etmezler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlmiyle âmil olan âlimin âbid üzerine olan fazileti, on dördü gecesindeki ayın diğer yıldızlar üzerine olan fazileti gibidir." (Tirmizî)

Dünyaya gönül kaptırmayan, makam-mevki, şöhret, mal, riyaset sevdasında olmayan din âlimleri:

"İlmiyle âmil olan âlimlere saygı ve ikramda bulununuz. Zira onlar ilâhi hükümleri tebliğ hususunda peygamberlerin vârisidirler. Onlara ikram eden Cenâb-ı Allah'a ve Resul'üne ikram etmiş olur." (Buhâri)

Hadis-i şerif'i ile methedilmişlerdir. Bunlar ancak hakiki âlimlerdir.

Dinimiz ilme çok önem verdiği ve ilmin derecesi yüksek olduğu için, ilim âlimlerin yücelmesine sebep olmuştur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlmiyle âmil olan âlimin, âbid üzerine yetmiş derece fazilet ve üstünlüğü vardır." (Câmiu's-Sağîr)

"İlminden istifade olunan bir âlim bin âbidden hayırlıdır." (Münâvi)

Çünkü şuurlu bir şekilde ibadet yapabilmek için ilim amelden önce gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilmiyle âmil olan âlimlerin mertebelerini diğer Hadis-i şerif'lerinde beyan buyurmuştur:

"İlmiyle âmil olan âlimin abid üzerine üstünlüğü, ümmetim üzerine benim üstünlüğüm gibidir." (Tirmizi)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İlmiyle âmil olan âlimin diğer insanlar üzerine olan fazilet ve üstünlüğü, Ebu Bekir'in ümmetim üzerine olan üstünlüğü gibidir." (Münâvî)

O yüzdendir ki hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Hayırlı işleri insanlara öğreterek nefsini unutup mahrum eden âlim, bir muma benzer ki, kendisini yakıp alemi tenvir eder, aydınlatır." (Câmiu's-Sağîr)

Ulemâya Sevgi ve Saygı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır." (Münâvi)

Allah-u Teâlâ'nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemâya da gösterilmesi gerekmektedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakiki âlimlere hürmet ve saygı gösterilmesini Hadis-i şerif'lerinde şöyle ifade buyuruyorlar:

"İlmiyle âmil olan âlime saygı gösteren mümin, Cenâb-ı Hakk'a saygı göstermiş olur." (Münâvi)

"Âlimleri seven ve onlara karışıp görüşen ümerayı (devlet büyüklerini) Allah sever." (Münâvi)

Bazı câhiller kendilerinin bâtında olduklarını sanarak, ulemâ ve fukahâyı küçük görürler. Hatta bir defasında bir kimseye "Sizin yaptığınız bu hareketler şeriata uygun değil" demiştik. "Ben zaten şeriatta değilim ki, tarikattayım!" diye cevap verdi. Bu sözü ile her şey kendiliğinden anlaşılmış oldu. Zira dinden çıkan bir kimse ne yaparsa yapsın bâtıl ve boştur.

Zâhir ve bâtını birbirinden ayırmaya çalışmak bidattır. Siz bu fikirde olmayın. Din-i mübin bir bütündür. Bâtın zâhirin içi, zâhir de bâtının zarfıdır. Yumurta temsilinde bu hususu izah etmiştik. Kabuk olmasaydı iç olmazdı. Bâtın da olmasaydı zâhire mahal kalmazdı. Yürek vücudun nurudur. Vücud olmasa kalp olur mu?

Ulemâ ve fukahâ halk arasında ahkâmı ilgilendiren muâmelâtın ilmini hakkıyla bilenlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âlimler, halk üzerine Allah'ın güvenilir kişileridir." (Câmiu's-Sağîr)

Ulemâ meclislerinden ayrılmayın, onlardan bilmediklerinizi öğrenirsiniz.

Bununla beraber ilim lezzetini alıp da, amel açlığına düşmekten şiddetle kaçının.

İlimden Az Bir Şey Verilmiştir:

Cenâb-ı Hakk ilim sıfatını kullarına bildirmek için, bu sıfattan bir nebze de kullarında bulundurmuştur.

Âyet-i kerime'sinde:

"Size ilimden ancak az bir şey verilmiştir." buyuruyor. (İsrâ: 85)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"De ki: Rabb'imin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve getirsek dahi Rabb'imin sözleri bitmeden önce denizler tükenir." (Kehf: 109)

Bir temsil arzedelim:

Kendisinin allâme olduğunu sanan birisi vaaz ediyordu. Hakk sevgililerinden bir zât yanına yaklaşıyor ve "Allah-u Teâlâ'nın ilmi ile diğer bütün insanlara verdiği ilim arasındaki fark nedir?" diye soruyor. O da "Farz-ı muhal ki bir kâğıdın üzerindeki bir tek nokta gibidir." diye cevap verince "Senin o noktadan nasibin ne kadardır?" diyerek cehaletini yüzüne vuruyor.

Çünkü o vaaz ederken kendisini allâme zannediyordu, her şeyi nefsine mâletmişti, Allah-u Teâlâ'nın ihsanını ikramını unutmuştu, nefis putuna dayanmıştı.

Size bu iki Âyet-i kerime'yi arzettik ki, nefis putuna dayanan ile Hazret-i Allah'a sığınanı tefrik edesiniz.

Çünkü Âyet-i kerime'de beyan buyurulduğu üzere, insanlara ilimden ancak az bir şey verilmiştir ki bu ilimle Cenâb-ı Hakk'ın ilim sıfatı bilinsin. Eğer bir kulda ilim sıfatından bir nebze olmazsa, Cenâb-ı Hakk'ın ilim sıfatına mârifet hasıl olmaz. Anadan doğma gözü görmeyen ve kulağı işitmeyen bir kimsenin, görme ve işitmenin ne demek olduğu gerçeğini bilemediği gibi.

Allah-u Teâlâ'nın ilk emr-i şerif'i:

"Yaratan Rabb'inin adı ile oku!" olmuştur. (Alâk: 1)

Marifetullah Ehli Âlimler:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ'ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

"Rabb'im bana öğretti." (Yusuf: 37)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ'yı tanımaktır. Zira O'ndan başka ve O'nun fevkinde başka bir şey yoktur.

Mârifet, Hakk'ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ'yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah'ın kadrinin yüce oluşu, O'nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O'nun var olduğunu bilmektir. Allah'ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah'ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ'nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî'nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim sahiplerinin muallimi Hazret-i Allah'tır.

Bunlar Fenâfillâh'a alınmış ve halkı Hakk'a götüren kimselerdir.

Âyet-i kerime'sinde Allah-u Teâlâ buyurur ki:

"Yarattıklarımızdan öyle bir topluluk da var ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Allah-u Teâlâ'nın öyle kulları vardır ki, onları sırf kendisi için yaratmıştır. Ancak bu kullar insanları Allah'a iletirler.

Hazret-i Allah'ın has kulları vardır, sâdık kulları vardır. Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

"Hak ile hüküm verirler."

Yani onlar hep Allah-u Teâlâ'nın kelâmı ile konuşurlar, hiçbir zaman kendiliğinden konuşmazlar. Allah-u Teâlâ'nın kelâmı varken konuşmak yersizdir.

"Râbıta yalnız bunlara yapılır, yalnız bunlar mezundur." Çünkü o yok, o fanî olmuş, onun içinde Hakk var.

"Ben ben değilim, bir benliğim var benden içeri." diyenlerin işidir, bu sırra bunlar nâil ve vâkıf olmuşlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

Gerçek ilim budur.

İşte gören ve bilen yalnız bunlardır, sır ve tecelliyât-ı ilâhiye yalnız bunlar mazhardır.

Neden?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Bütün sır burada toplanıyor.

Bunlar Fenâfillâh'a erenlerdir, bu Hazret-i Allah'ın bir lütfu ihsanıdır, vehbî ilimdir. Allah-u Teâlâ'nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile marifetullah ilmi husule gelir. Bunlar ise sehm-i nübüvvete ve sehm-i velâyete nâil ve mazhar olanlardır. Yani Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetine, nübüvvetine ve bazısı hem velâyetine hem nübüvvetine vâris olmuştur. Bunlar Resulullah Aleyhisselâm'ın vekilleridir, nurunu taşıyanlardır.

İrfan ehli olan bu Zevât-ı kiram bizzat Hazret-i Allah'ı bildirmeye ve duyurmaya çalışır.

Zahiri olmakla beraber, bir de bunların yanında doğrudan doğruya Allah-u Teâlâ'nın tayin ettiği has kulları vardır. Onlar Hakk tarafından, halkı Hakk'a götürmek için vazifelendirilmiş memurlardır.

Onların işi Hakk iledir. Halk ile hiçbir ilgileri yoktur. Mihnet ve menfaat, nam ve şöhret için çalışmazlar.

Bütün iş ve icraatları Allah-u Teâlâ'nın rızasına uygundur.

Onlara nefis müdahale etmez. Onların nefis dereceleri ilerdedir. Raziye, Mardiye, ve Safiye'ye kadar çıkarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz dilediğimizi derecelerle yükseltiriz. Her ilim sahibinin üstünde daha üstün bir bilen vardır." buyuruyor. (Yusuf: 76)

O öyle murad etmiş. O kimi tutarsa yükseltir.

Âyet-i kerime'de onların mualliminin bizzat Hazret-i Allah olduğu haber veriliyor.

Zira Allah-u Teâlâ bunların kalbine nuru akıtmış, kalbine ilmi yazmış, kendi lutfundan bir nur ile desteklemiştir.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nur verir." (Enfâl: 29)

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatleri bilirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Bu ilmi, her nesilde güvenilir olanlar yüklenir. Onlar aşırıların tahriflerini, dini yıkmak isteyenlerin etkilerini, cahillerin tevillerini dinden uzaklaştırırlar." (Kenzül-Ummal 10/28918)

Zira bu irfan ehlinin ilmi sadır ilmidir. Hazret-i Allah ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den gelir. Akılları ise akl-ı kül'den sonra ulûl elbab'a vardırılmışlardır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

•

Bu bahsedilen mârifetullah ehlinden murad mürşid-i kâmildir. Aynı zamanda insan-ı kâmil'dir, Vâris-i enbiya'dır. Kalpten kalbe dökülen emanet-i ilâhi'ye mazhar olanlardır. Onların ilmi vehbidir. Nasipdar olanlara nasibini vererek şeriat, tarikat, hakikat ve mârifet yollarıyla Hazret-i Allah ve Resul'üne ulaştırmaya çalışırlar.

Bu mârifetullah ehli, kendisine bakar ve kendisinin hiç ve bir hükmü olmadığını hem gözü ile görür, hem bilir. Zira Allah-u Teâlâ'nın mârifetullahta tecelli etmesi yalnız insan-ı kâmil'e mahsustur.

Asırlardır Mârifetullah ehlinden binlerce zevât-ı kiram gelip geçmiştir. Sadece isimleri sayılsa sayfalar tutar.

Hakk Celle ve Alâ Hazretleri'nin kendi ilminden duyurduğu, kalplerine döktüğü Mârifetullah ilmini onlar kitaba dökmüşlerdir.

Allah-u Teâlâ onlara dilediği kadarını duyurur. Allah-u Teâlâ bildirmedikçe, duyurmadıkça kimse bu gerçekleri bilemez.

Nitekim Allah-u Teâlâ kaderin sır ilmi kendisine verilen Yakup Aleyhisselâm hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şüphesiz ki o ilim sahibiydi. Çünkü ona biz öğretmiştik." (Yusuf: 68)

Hakikati bildirecek olan, her şeyden kemâliyle haberdar olan zât-ı Kibriyâ'dır.

O zât-ı Kibriyâ, veli kullarını bize tarif ediyor ve Hadis-i kudsî'de şöyle buyuruyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben ona âşık olurum. O bana, ben ona âşık olunca da onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki, yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu mevzuyu daha iyi anlayabilmeniz için üç Hadis-i şerif'i birleştireceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimin âlimleri benî İsrâil'in Peygamberleri gibidir." (K. Hafâ)

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebû Davud)

"Âlimler peygamberlerin vârisleridir." (Buharî)

Hadis-i kudsî'de geçen; "Böylelerinin sözleri peygamberlerin sözleri gibidir, gerçek kahramanlar onlardır." beyanını bu üç Hadis-i şerif ile izah etmiş olduk.

•

Marifetullah ehline teberrüken bir misâl verelim:

Bir toplulukta;

"Filân hoca ilmini filân zâttan almış... Falan âlim bilgisini şu medresede geliştirmiş..." şeklinde konuşmalar geçiyordu.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri onları dikkatle dinledi ve şöyle buyurdu:

"Bahsettiğiniz zâtlar ilmi ölüden almışlar, biz ise ilmimizi hiç ölmeyenden aldık."

Bu sözleri ile "faydalı olan marifet ilmi"nin kalbinde kaynadığını ve dilinden döküldüğünü anlatmaya çalışmışlardır.

Bir beyanları da şöyledir:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Bir gün bir camide fıkıh dersi okutan bir âlimin ders halkasına oturmuştu. O arada birisi bir feraiz meselesi sordu. "Birisi öldü, geride şu kadar malı ve şu şu yakınları kaldı, bunun mirası nasıl taksim edilir?" dedi. Fakih cevap vermeye çalışırken Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri kendisini alamadı ve "Ey üstad! Öldüğünde Allah'tan başka kimsesi kalmayan kimse hakkında ne buyurursun?" dedi.

Orada bulunanlar hayretle birbirine bakıyorlardı. Sözlerine devam etti:

"Aslında insanın sahip olduğu hiçbir şeyi yoktur. Öldüğünde tıpkı önceden olduğu gibi, sadece Mevlâ'sı kalır. Çünkü insan dünyaya gönderilmeden önce de yalnızdı, bu âlemde de yalnızdır. Amma çoğu zaman yalnızlığının farkında değildir, ancak kabre konulduğu zaman anlar."

Fakih onun bu hikmetli sözleri karşısında "Sen bu ilmi kimden aldın?" dediğinde; "Ben bu ilmi Hakk'tan aldım." buyurdu.

Marifetullah ehli bu Zevât-ı kiram'dan bazılarını arz edelim:

Bâyezid-i Bestâmî -kuddise sırruh- (Ö. 848)

Cüneyd-i Bağdâdî -kuddise sırruh- (Ö. 909)

İmâm-ı Gazâlî -rahmetullahi aleyh- (Ö. 1111)

Abdulkâdir-i Geylânî -kuddise sırruh- (Ö. 1166)

Şeyhül-Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh: (Ö. 1240)

Mevlânâ Celâleddin-î Rûmi -kuddise sırruh- (Ö. 1273)

Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- (Ö. 1389)

İmâm-ı Rabbanî Ahmed Farukî Serhendî -kuddise sırruh- (Ö. 1625)

İsmail Hakkı Bursevî -kaddesallahu sırruh- (Ö. 1725)

İbrahim Hakkı Erzurumî -kuddise sırruh- (Ö. 1780)

Muhammed Es'ad Erbili -kuddise sırruh- (Ö. 1931)

Bediüzzaman Said-i Nursî -kuddise sırruh- (Ö. 1960)

Hakiki Âlimler:

Bunlar kalb-i selim olanlardır, zühd ve taat sahibidirler. Bunlar da halktan hiçbir şey beklemezler. Bütün çalışmaları rızâ-i Bârî'yi tahsil içindir.

Bu ilim kesbîdir, okumakla, çalışmakla mümkün olur, satır ilmidir.

Hakiki âlimler şeriâtın zâhirine vâristirler.

Allah-u Teâlâ onları ilimde derinleştirmiş ve:

"İlimde derinleşmiş olanlar." buyurarak onları övmüştür. (Âl-i imran: 7)

Tefsir, hadis, fıkıh, ahlâk.. sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar, insanların tenvir olması için vaaz ve nasihatlar yaparlar.

İçtihatlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Bu ilim de bir Allah vergisidir.

Nitekim Hızır Aleyhisselâm Musa Aleyhisselâm'a şöyle buyurdu:

"Ben Allah'ın bana kendi ilminden verdiği bir ilim üzere yürüyorum ki, sen onu bilmezsin. Allah'ın sana öğrettiği ilmi de ben bilmem." (Buhâri. Tecrid-i sarîh: 102)

Allah-u Teâlâ'nın Hızır Aleyhisselâm'a öğrettiği ilim mârifetullah ilmidir. O da Allah vergisidir, diğeri de Allah vergisidir. Kimisine zâhirî kimisine bâtınî vermiştir.

•

Din-i İslâm'a nur saçan, ümmet-i Muhammed'e yol gösteren ve bu uğurda her türlü ibtilâlara ve belâlara imanlarıyla göğüs geren hakiki âlimlerin, İslâm dininde çok mühim mevkileri vardır.

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?" (Zümer: 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki her şeyin bir esası vardır. Bu din-i mübin'in esası ise ilimdir. Binaenaleyh hakiki bir âlimin varlığı şeytan için bin âbidin mevcudiyetinden ağırdır." (Câmiu's-Sağîr)

Hakiki âlim Allah-u Teâlâ'nın bildirdiği ve duyurduğu kadar hakikatı bilir. Hakk için hareket eder. Halka Hakk'ı bildirmeye çalışır, şeriat ahkâmını tâlim eder. Halka dinlerini öğretmeye, Hazret-i Allah ve Resul'ünde birleştirmeye çalışır. Bütün iş ve icraatları ilâhî ahkâma uygundur.

Bir Hadis-i şerif'te:

"Allah için olan kişiye, Allah da onun için olur." buyuruluyor.

Zâhirde iyi ve yüksek âlimler tefsir yazar, kitap tasnif eder, Ümmet-i Muhammed'e ışık saçar, en güzelini en kısa kelimelerle söyler ve irşad eder.

Her yazar kendi içtihadına göre yazar, buna rağmen ilmiyle kendini düşünür. Ve fakat hakiki âlimler Hakk'ı düşünürler.

İlmiyle amil olan ulemâya daima hüsn-ü zan beslemelidir. Onlar halk arasında ahkâmı ilgilendiren muamelâtın ilmini hakkıyla bilenlerdir. Halka hakikatı öğretirler, şeriat ahkâmını talim ederler, bidatlardan sakındırırlar. İlâhi hükümleri tahriften, cahillerin te'villerinden korurlar. Bunu da ancak hakiki âlimler yapar. Çünkü yol birdir, onlar da şeriatın zâhirine vâristirler.

Bu Zât-ı muhterem'lere en güzel misâl:

İmâm-ı Âzam Ebu Hanife -rahmetullahi aleyh- (Ö. 767)

İmâm-ı Mâlik -rahmetullahi aleyh- (Ö. 795)

İmâm-ı Şâfiî -rahmetullahi aleyh- (Ö. 819)

İmâm-ı Ahmed Bin Hanbel -rahmetullahi aleyh- (Ö. 855)

İmâm-ı Mâturîdî -rahmetullahi aleyh- (Ö. 944)

İmâm-ı Eş'arî -rahmetullahi aleyh- (Ö. 935)

İmâm-ı Buhârî -rahmetullahi aleyh- (Ö. 870)

İmâm-ı Müslim -rahmetullahi aleyh- (Ö. 875)

Fahreddin-i Râzî -rahmetullahi aleyh- (Ö. 1210)

Nakilci Âlimler:

Nakilci âlimler'e gelince; onlar ilimde derinleşemedikleri için zanları nispetinde rivayetleri arzederler.

Nakilciler bu muhterem Zevât-ı kiram'ın eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

İlimde derinleşemediklerinden "Ene kabuğu"ndan çıkamamışlardır. Fenâ'ya ulaşamayıp zâhirde kalanlar, benliklerinden sıyrılamamışlardır. Yaptıkları her iş ve icraatı nefislerine mâlederler. "Ene kabuğu"nu delemedikleri için, varlık içinde döner dururlar. Nakilci âlimlerin birçoğu gizli şirk içindedirler. Gerçek mânâda dıştan içeriye nüfuz edemedikleri için, her şeyi bildiklerini sanırlar, kendilerinin çok kuvvetli âlim olduklarını zannederler.

Nakilci âlimlerin durumları çok tehlikelidir. Nefis bütün ilimleri karatahtasına nakşeder. Onları okudukça kendisini görür ve kibirlenir, "Ben âlimim!" der, her şeyi bildiğini zanneder. Zâhiri ilimde derinleşmemiş ki cehaletini öğrensin, hakikata geçmemiş ki hiçliğini bilsin.

Ancak hakikate geçenler hiçbir şey bilmediklerini bilirler. Marifetullah'a alınanlar ise hiçbir şey olmadıklarını bilirler.

Bu ilimlerin biri ile diğerinin arasında çok büyük farklar vardır.

Hakiki âlimler yalnız rızâ-i Bâri'yi düşünür, bir kitap çıkarırken ne harcayacağını, cebinden ne çıkaracağını düşünür. Diğeri ise daha kitap yazmadan evvel ne kazanacağının hesabını yapar, cebine ne gireceğini düşünür. Ayırım noktası burasıdır.

Birisinin madde ile hiç ilgisi yoktur, diğerinin gayesi maddedir, birinci plânda maddeyi düşünür. Kendisini de ilmini de halka pahalıya satmaya çalışır. Görünüşte o da hizmet ediyor, fakat gayesi maddedir, medihtir. Madde olmasa o hizmeti yapmaz.

Oysa Peygamber Aleyhimüsselâm Efendilerimiz Hakk'ı tebliğ ettikleri, hakikata çağırdıkları topluluklara:

"Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine aittir." demişlerdi. (Şuarâ: 109)

Onlara varis olan da istemez. Zâhiri ilme vâris olanların katiyyen madde ile işleri olmaz, bâtıni ilme vâris olan zaten istemez.

Herkes baktığı zaman bu aynada kendisini görsün, hakiki mi olduğunu nakilci mi olduğunu bilsin.

Bu nakilci âlimlerde ulvi ve sufli olmak üzere iki kısma ayrılır. Yani bunların iyileri de var, çok kötü olanları da var.

Nakilci Âlimlerin Ulvî Olanları:

Ulvî olan nakilci âlimler, müslümanlara dinlerini öğretecek tefsir gibi kitaplar yazmaya kendileri muktedir değildirler. Ancak "Filan öyle söyledi, filan böyle söyledi." diyerek hakiki âlimlerin beyanlarını naklederler.

Hakiki âlimler şeriatın zâhirine vâristirler. Allah-u Teâlâ onları ilimde derinleştirmiştir. Tefsir, hadis, fıkıh, ahlâk... sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar, insanların tenvir olması için vaaz ve nasihatlar yaparlar.

Gayeleri sırf rızâ-i Bârî'dir. İçtihadlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Nakilci âlimlerin ulvî olanları ise içtihat yapamazlar, bu muhterem zevât-ı kiram'ın eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

Eğer İslâmiyet'i yaşıyorsa telif ettiği kitaplar, yaptığı vaaz ve nasihatlar, yaşadığı nispette halka tesir eder. Yaşamıyorsa hiç de tesiri olmaz.

Yaptığı bu işte, zan ve rivayetler girdiği zaman, ne kendisi ne de karşısındaki hiçbir şey anlamaz.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Bir zâhiri âlim satırdan almasına rağmen, ilimde derinleştiği nispette cehaletini öğrenmiş olur. Eğer ilimde ihlâs sahibi ise ilmi arttıkça âcizliğini duyar, Hazret-i Allah'a sığınır, âcizliğini itiraf eder.

Bir âlim ilimde derinleştikçe bilgisizliğini ortaya koyar ve her mevzuda Hazret-i Kur'an'a ve Sünnet-i seniyye'ye müracaat eder.

Her iş ve icraatın Ahkâm-ı ilâhi'ye uygun olmasını ister.

Konyâlı Mehmed Vehbi Efendi -rahmetullahi aleyh- (Ö. 1949)

Ömer Nasuhî Bilmen -rahmetullahi aleyh- (Ö. 1971)

Nakilci Âlimlerin Süflî Olanları:

Nakilci âlimlerin bir de süflî kısmı vardır ki, tahripçidirler. İlimleri zandan ibarettir, zan ile hareket ederler, bütün iş ve icraatları zandan öteye geçmez. Cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dinin felaketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid." (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveslere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. "Âlimim" demekten kendilerini alamazlar. Onlar ahkâm-ı ilâhîye bakmaya lüzum bile görmezler. "Ben biliyorum" derler. Fakat kendilerinden bihaber, kendilerini dahi öğrenememişler.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrid-i sarîh: 2174)

İbn-i Teymiyye (Ö. 1328)

Cemaleddin Afgânî (Ö. 1897)

Muhammed Abduh (Ö. 1905)

Muhammed Reşid Rıza (Ö. 1935)

Halkı İfsat Eden, Dalâlete Sürükleyen Kötü Âlimler:

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılmaları ise halkı da ifsad eder, dalâlete sürükler. Bugün olduğu gibi.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"İnsanlardan iki sınıf vardır ki, sağlam ve salih oluşları, umumun sağlam oluşunu, fesadları ise umumun bozulmasını mucip olur. Onların biri ulemâ, diğeri ümerâdır." (Câmiu's-Sağîr)

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalılar. En faziletli cihad işte budur.

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

"Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz?" (Sâff: 2)

Yapmayacağınız bir iyiliği niçin "Yaparız!" diyorsunuz?

"Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur."(Sâff: 3)

Bu gibi kimseler bilmediği halde bilmiş gibi görünmenin, Allah katında büyük günah olduğunu da bilmezler.

Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Bildiği ile amel etmeyen bir kimse âlim olamaz." (İbn-i Hibban)

"İstediğiniz kadar ilim öğreniniz. Bildiğinizle amel etmedikçe, Allah'a yemin olsun ki ilmi toplamakla mükâfâta nail olamazsınız." (Câmiu's-Sağîr)

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: 'Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da: 'İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrîd-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer. İslâm'ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, "Bunun hareketleri zaten eğri, sözünden ne hayır gelir?" der, yol arayan insanı dahi yoldan çıkarmış olur.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir." (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Bunlar imandan mahrumdur. İfsatları çok, tahribatları büyüktür. Zan, nam, şöhret, menfaat uğruna dinden çıktıkları gibi başkalarını da çıkarmaya çalışırlar. Onlar dünyayı âhirete tercih ederler.

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imrân: 187)

Allah-u Teâlâ ilmi aziz kıldığı halde, kötü âlimler ilmi mal ve mevki elde etmeye âlet ederler.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak." (En'âm: 70)

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatleri için bu Din-i mübin'i vasıta olarak telakki ettiler.

Âhir Zaman Ulemâsı:

İnsanların en şerlisi kötü âlimlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dinin felaketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid." (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

"Müctehid'im!" diyenler Allah-u Teâlâ'nın kelâmını hükümsüz saydı, kendi arzusunu hüküm yerine koydu. Kendi nefsini ilâh edinmiş olanlar onların bu ifsâdına irşad diyor, onlar ise kendilerini müctehid sayıyorlar.

Kötü âlimler Allah-u Teâlâ'nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Kendileri Hazret-i Kur'an'ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Yaşar Nuri Öztürk,

Edip Yüksel,

İskender Evrenesoğlu,

Nazmi Sakallıoğlu,

Refet Kayserilioğlu gibiler hakkında "Âhir Zaman Âlimleri" kitabımızda geniş izâhlar mevcuttur.

Âlim Görünen Câhiller:

Kendisinin en büyük âlim ve allâme olduğunu zanneder, câhil olduğunu bilmez. Kibrinden yanına sokulunmuyor, çünkü o kendisini beğenmiştir, kendisini büyük olarak zannediyor. Oysa biraz sonra Allah-u Teâlâ verdiği nimetleri alacak, çürüyecek. Pis kokusundan yanına kimse sokulamayacak. Bu hâl kibirlerindendir, kibir ise şeytandandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kibrin kokusundan da Allah-u Teâlâ'ya sığınmıştı. Gençliğimde çok merak etmiştim. "Kibir nedir?" diye sordum. "Kibir pisliktir!" dediler.

İşte Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Kibirlenenlerin yeri ne kötüdür." (Zümer: 72)

Bunlar cennet-i âlâ'yı sol cebine koymuş, talip olanlara yüksek para ile satarlar.

Aldıklarını da sağ cebe atarlar. Bunlar dünyayı ahirete tercih edenlerdir, ahirette hiç nasipleri yoktur.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Çünkü o ilim ile her şeyi bildiğini zannediyor, kendisini bir allâme gibi görüyor, kendisinin haklı olduğunu ve Hakk yolda olduğunu zannediyor, amma câhil olduğunu bilemiyor, hakikatten haberdar olmadığını göremiyor. Bunun için de kurtulmayı hiçbir zaman düşünmez. Çünkü onun muallimi Hazret-i Allah değil.

Bu âlim gibi görünen câhiller, câhil olduklarını da bilmezler. Onlar akıl ile ve nefis ile konuşurlar. Nefsi, nefs-i emmâre'de kalmış; aklı, akl-ı meaş'ta kalmış. Oysa akıl beştir, hangi akılla hareket ettiğinden de haberi olmaz. Nefs-i emmare üç kısma ayrılır, ondan da haberi olmaz. Onu bilmez bunu bilmez, kendisini de bilmez, Yaratan'ını da bilmez. O hâlâ kendisinin allâme olduğunu zanneder, ilâhî hudutları çiğneye çiğneye gider.

Ne biliyorsun, nereye gidiyorsun?

Allah ehli Hazret-i Allah'ı tarif etmeye çalışırken sen kendini bile bilemiyorsun!

Bu âlim gibi görünen câhillerin durumu işte budur. O kendisine âlim sıfatı vermiştir.

Bunlara âlim denmez, nakilci denir. Kitaplarda bir şeyler görür, oradan alır, nakleder, okuduğunu halka bildirir. Halk da onun câhil olduğunu bilmez, halkı rahat sapıtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"Kim ki ben âlimim derse, bilin ki o câhildir." (Münâvî)

Çünkü hakiki âlim, ilim iddiâsında bulunmaz. İlim iddiâ eden kişi ise âlim olmaz.

Neden?

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Size ilimden pek az bir şey verilmiştir." (İsrâ: 85)

Âyet-i kerime'de insanlara "Az ilim" verildiği beyan buyurulmaktadır. Amma insan "Ene kabuğu"ndan çıkamadığı için bunu bilemedi.

Onların bu hareketleri bu hakikatlere ters düşüyor. Hakikatten haberleri olmadığı için kendi zanlarını hakikat diye satmak istiyorlar ve kendilerini allâme zannediyorlar. Çünkü nefisleri kendilerini kendilerine çok büyük göstermiş. Oysa hakikatte cahildirler, amma bilmezler.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gizli şirk, insanların methini ve ihsanını veya tazimini kazanmak maksadıyla amel ve ibadet eylemektir." (Câmiu's-Sağîr)

Aslında bütün iyilikler Allah-u Teâlâ'dan gelir. Fakat insan O'nun bu lütfunu ve ihsanını bilmediği için kendi nefsine mâlediyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Buna rağmen birçok kimseler o ilmi kendine âitmiş gibi halka göstermeye çalışırlar. Bu ise vereni bir nevi inkâr demektir. Çünkü onun nefsi Allah-u Teâlâ'nın lütuf ve ihsanını kendisine mâletmiş, dolayısı ile dalâlete gitmiştir.

Kendisinde varlık gördüğü için "Ene kabuğu"ndan çıkamaz. Hakikatten haberi olmadığı için de kendi zannını hakikat diye satmak ister.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır." buyururlar.

Neden?

Allah-u Teâlâ:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Buyuruyor. O ise diyor ki: "Hayır! Ben içindeyim!"

İşte bundan ötürü, insanın kendisinde varlık görmesi, diğer günahlarla kıyaslanmayacak kadar büyük günahtır. Bu ise apaçık bir şirktir, Allah-u Teâlâ'ya karşı gelmektir.

Nefisleri kendilerini kendilerine çok büyük göstermiş. Özünde nefis olduğu için sözünde de "Ben" var.

Kendisinde varlık gördüğü için, ağırlığını ortaya koyarak kendisini de ilmini de halka pahalıya satmaya çalışır.

Bu gibi kimseler ise kendilerini allâme zannederler, varlıkları ile iftihar ederler. Ayrılış noktası burasıdır.

•

Bir de hususiyetle yetiştirilen İslâm düşmanları vardır, çeşitli yönlerden.

Aslında tahripçi olanların hepsi nasipsizdir.

Bakıyorsun profesör olmuş, dekan olmuş ve fakat hidayetten mahrum, mânen yoksun olduğu için, imanı boğazından aşağıya inmemiştir.

Her şeyi kendisinin bildiğini sanır, nefis putuna dayanır, yorumları yapar. Fakat kendi kendinden bîhaber, kendisini dahi öğrenmemiş.

Bir Âlimin Mümin mi, Kâfir mi, Münafık mı Olduğu Nasıl Anlaşılır?

Eğer cân-u gönülden din-i mübin'i savunuyorsa, Hazret-i Kur'an-ı yaşıyorsa, Resulullah Âleyhisselâm'ın Sünnet-i seniyye'sini tatbik ediyorsa, bu gibi kimseye "İyi âlimdir" zannını verebiliriz. Hakiki âlimler bütün hâl ve ahvâlini dine uydururlar, Resulullah Âleyhisselâm'ın izinde bulunurlar.

Ve fakat "Ben âlimim!" diyor, ahkâmca hareket etmiyor, ilâhî hükümleri arkasına atarak kendi zannını yürütüyorsa; bu gibi kimseler sapıktır, kendileri saptığı gibi halkı da saptırırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden hiçbirinizin arzuları benim tebliğ ettiğim şeylere tâbi olmadıkça iman etmiş olmazsınız."

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Tahripçidirler, dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır." (Sebe: 5)

Âyet-i kerime'de geçen "Ricz" azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ'nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nisbette iğrenç ve acıklı olacaktır.

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime'sinde şöyle cevap veriyor:

"Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır." (Bakara: 39)

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde azabın en şiddetlisiyle azap görecek olan kimse, ilmi kendisine fayda sağlamamış bulunan âlimdir." (Câmiu's-Sağîr)

Âlim sıfatında görünüp zalim olduğu için din-i mübin'in yıkılmasına çalışır. Çünkü o gerçek müslüman değildir, başkasına hizmet eder.

Allah-u Teâlâ bu gibi kimselerin iç yüzünü bize tanıtıyor.

Âyet-i kerime'lerinde buyurur ki:

"İnsanların bir takımları vardır ki, inanmadıkları halde 'Allah'a ve âhiret gününe inandık.' derler.

Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 8-9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

"Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime'de buyurulduğu üzere:

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır." (Bakara: 10)

Onlar Kitabullah'a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da arttırmıştır. Bu yüzdendir ki Allah-u Teâlâ'nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine 'Yeryüzünde fesad çıkarmayın!' denildiği zaman 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Kalplerinden iman nuru silindiği için bunun böyle olduğunu hissedip anlamazlar.

Kur'an-ı Kerim'e ve Hadis-i Şerif'lere Uygun Hareket Etmeyeni Reddedin:

Dışarıdan âlim zannettiğiniz fesatçılar, ifsatlarını yürütürler ve din-i mübin'e en büyük tahribâtı yapabilirler.

Bunun içindir ki her kelimesinin ahkama uyup uymadığına dikkat edin.

"Âlimim" diyen kimse, eğer Allah-u Teâlâ'nın ahkamı mucibince hareket ediyorsa, sözlerini kabul edin, etmiyorsa reddedin. Emir ve yasaklarını tatbik ediyorsa iyi nazarla bakın, etmiyorsa kötü nazarla bakın. Söz ve davranışları Hazret-i Kur'an-ı Azîmuşan mücibince değilse o ifsatçıdır ve kötü âlimdir. Sakının onlardan, sakın laflarına aldanmayın!

Resulullah Âleyhisselâm'ın Hadis-i şerif'lerine uygun hareket ediyorsa, fiili sünnet-i seniyye'sini işliyorsa iyi olarak kabul edin, işlemiyorsa reddedin. Çünkü o, onun yolunda değildir.

Zira bir Hadis-i şerif'lerinde:

"Sünnet-i seniyye'me tâbi olmayan benden değildir." buyuruyorlar. (Münâvî)

Çünkü onun gayesi ve maksadı var. Senin dinini kökten yıkmaya çalışıyor. Allah-u Teâlâ'nın hudutlarını kaldırmak istiyor. Fakat sen hâlâ onu âlim zannedip sözünü dinliyorsun ve fakat yanlış mıdır, doğru mudur diye tefrik etmiyorsun.

Kötü bir âlim madde ve makam için dinine de, icabederse vatanına da ihanet eder.

Can-u gönülden kime, hangi tarafa yardım ettiğini görürseniz o odur, o tarafın adamıdır. İsmine, mevkisine bakmayın, ilâhi hükme bakın ve hemen kararınızı verin.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile hiçbir dostluğu kalmaz." (Âl-i imran: 28)

Allah için sevgi Allah için buğz, imanın en sağlam kulpudur. İmanın tekamülünde en büyük amildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebû Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhi'den kovulur.

Kitabullah'ın hükmüne rıza göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rıza göstermek de küfürdür.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

"Eğer onlara uyarsanız siz de müşrik olursunuz." (En'am: 121)

Burada da apaşikar görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dinî ilimleri ihtiyacı olanlara öğretmeyen âlimlere, denizdeki balıklara ve semadaki kuşlara varıncaya kadar her şey lânet okur." (Câmiu's-Sağîr)

İşte bu hakikatı bilerek gizleyen, ahkam mucibince hareket etmeyen bu âlimlere; görülüyor ki Allah-u Teâlâ'nın yarattığı her mahlukat lânet eder, fakat onlar bilmezler. Çünkü gayeleri peşinde koşarlar. Gerçekten onlar imandan da mahrumdurlar. İmanları boğazlarından aşağı geçmiş değil, yani imanları surette kalmıştır.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Kalpleri imandan uzak ve bomboştur.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"İnsanların çoğu bilmezler." (Mümin: 57)

Neyi bilemedi bunlar? Hakikati bilemedi. Hakikatı bilemediği için de Hakk'ı bulamadı, böylece helakine vesile oldu.

"Onların çoğu akıllarını kullanmazlar." (Ankebût: 63)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları uyarıyor, Allah-u Teâlâ'nın azabı ile korkutuyor. Bir taraftan gafletten uyansınlar, diğer taraftan kime hizmet ediyorlarsa baksınlar da kendilerini ona göre ayarlasınlar.

Hadis-i şerif'lerinde buyururlar ki:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî: 2170)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanları ile bir taraftan kötü âlimlere hitap ediyor, bir taraftan da bunları hoş gören halka hitap ediyor.

Yani siz onların hatalarını görmüyorsunuz, onlara söylemiyorsunuz ve fakat Hazret-i Allah'ın azabına müştereksiniz. Bu da çok sürmez başınıza gelir.

Çünkü bu bir zulümdür, Allah-u Teâlâ zalimi sevmez.

İyi ve kötüyü ayırdetmek için Allah-u Teâlâ'nın en büyük nimetlerinden birisi de akıl ve ilimdir. Aklı vermiştir ve fakat sen aklını kullanmadın, ilâhi ahkâma bakmadın, kendi zannına uydun, bu da senin helâkine vesile oldu.

Nedamet çok, fakat hiç de faydası yok...

Âyet-i kerime'de:

"İnsan o gün hatırlar, fakat artık hatırlamanın kendisine ne faydası var?" buyuruluyor. (Fecr: 23)

Kendi Zannını Ahkâm Yerine Koyanlar:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (Câmiu's-Sağîr)

Onlar fetva için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikattan mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helaldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." (Nahl: 116)

Bir şeyin helal veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ'ya mahsustur. Hüküm verme yetkisi sadece O'na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ'nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helal kılmaları; Allah-u Teâlâ'nın hükmüne muhalefet etmektir, O'nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ'ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zalimden daha zalimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk'a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zalim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?" (Zümer: 32)

Elbette vardır! Onların ebedi ikametgahları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayandan daha zalim kim olabilir?

Zalimler şüphesiz ki iflâh olmazlar." (En'am: 21)

En büyük gadab-ı ilâhiye maruz kaldıkları husus, Allah-u Teâlâ'nın kesinlikle yasak etmiş olduğu şeylere "Allah-u Teâlâ böyle emrediyor." diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Âyet-i kerime'de ise şöyle buyuruluyor:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Bu beyan kötü alimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helal ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur. Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez. O'nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime'de geçen "Ortaklar"; insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah'tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin'in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Âyet-i kerime'de şöyle buyuruluyor:

"Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı." (Ankebût: 38)

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

Allah-u Teâlâ bunlara karşı ne kadar gazaba gelmiş ki, ecelleri sayılı bir zamana kadar geciktirmemiş olsaydı, ahkâma muhalif olarak başka yollara sapanları acil bir ceza ile hemen cezalandırır, lâyık oldukları azaplara kavuşturulmuş olurlardı.

Nefsini İlâh Edinerek Haramı Helâl, Helâli Haram Yapanlar:

Allah-u Teâlâ'nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır. Çünkü harama helâl diyorlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni?

Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Gerek Âyet-i kerime'lerde gerekse Hadis-i şerif'lerde alimlerin iyi ve kötü diye iki kısma ayrıldığını açıkça görüyoruz.

Hadis-i şerif'te:

"Şerlilerin en şerlisi kötü âlimlerdir, iyilerin en iyisi de iyi âlimlerdir." buyuruluyor. (Dârimî)

"Ben âlimim!" diyenlerin, kendilerine âlim süsü verenlerin ekserisinin imanları "Suretâ" olduğu gibi, ilimleri de zandan ibarettir. Bütün iş ve icraatları zandan öteye geçmez. Zannın ise hakikat karşısında hiçbir hükmü yoktur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

Bilmeden veya kasten fetva verenler Allah-u Teâlâ'nın Âyet-i kerime'sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnat etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helal, helal olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Ulemânın kendi zanlarına göre, delilsiz olarak din adına dini aslından uzaklaştırmak için ortaya attıkları sapık fikirleri kabul etmek, onları ilâh kabul etmektir.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir, şimdiki bölücüler gibi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti.

O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir." (Tevbe: 31)

Bu Âyet-i kerime'nin manasını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır. Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu.

"Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm: "Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca Adiy "Evet böyledir." diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Haram ve helâl ahkâmını beyan etmek, ancak Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur.

Şimdiki bölücüler ilâhi hükmü bırakarak imamlarına iman ettiler.

Allah-u Teâlâ'nın emrine ve hükmüne değil; onların görüşlerine, zan ve vehimlerine uydular. O'nun dinine ve Kitab'ına açıktan açığa muhalif olan hususlarda isyan ettiler. Haram kılınan şeyleri onların emriyle helal gördüler.

Çünkü Allah-u Teâlâ'nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Dolayısıyla bu Hadis-i şerif, Allah'ın Kitab'ını kenara iterek; haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Dolayısıyle müşrik olmuş oluyorlar. Allah'a inandık deseler bile, bu iddialarının inandırıcı olmadığı ortadadır.

Biz size dememişmiydik; imamlara iman eden, Allah-u Teâlâ'ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ'nın yasak ettiği şeyleri mubah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla onlara tapmış oluyorsunuz. İlâhi hükmü bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ'nın hükmünü arkaya atıyorsunuz ve böylece dinden, imandan ayrılmış oluyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde onları:

"Allah'ın ve Peygamber'inin haram kıldığını haram saymayanlar." (Tevbe: 29)

"Hak dini kendilerine din edinmeyenler." olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

Nasıl ki onlar Allah-u Teâlâ'nın emirlerini ve hükümlerini bırakıp rahiplerini, hahamlarını ve İsâ Aleyhisselâm'ı ilâh edindilerse;

"Allah tarafından kendilerine, yanlarında bulunanı doğrulayan bir Peygamber gelince, ehl-i kitaptan bir grup Allah'ın kitabını sanki bilmiyorlarmış gibi sırtlarının arkasına attılar." (Bakara: 101)

Âyet-i kerime'si ile haber verildiği üzere yahudi âlimlerinin bir kısmı da Tevrat'ı terkedip ondan yüz çevirdiler.

Günümüzdeki bölücülerin durumu da böyledir. Allah-u Teâlâ'nın hükmünü bırakıp geri attılar, imamlarına uydular.

O imamlar ise kendi dinlerine ve kendi kitaplarına göre hüküm veriyorlar, onlara tâbi olanlar da onları rab kabul etmiş oluyorlar.

İmanları suretâ, ilimleri zandan ibaret olan saptırıcı, din-i mübin'i yıkıcı, halkı şaşırtıcı ulemâ vardır ki, bunlar cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Görünüşte iman etmiş gibi görünürler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere müşrik olarak yaşarlar. Müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Çünkü hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şirk koşanlar diyecekler ki:

Eğer Allah dileseydi, ne biz ne de atalarımız şirk koşmazdık, hiçbir şeyi de haram kılmazdık.

Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar." (En'am: 148)

Onların yalan söyledikleri şey "Allah bize böyle emretti." demeleridir. Bunu ancak kuvvetli deliller karşısında susmak zorunda kalan beyinsizler yapar. Kendilerini haklı çıkarmak, suçlarını kapatmak için Allah'a karşı yalan söylemekten çekinmezler.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Onlara de ki:

Yanınızda bize karşı çıkarabileceğiniz bir bilginiz var mı? Siz sadece zanna uyuyorsunuz ve siz sadece yalan söylüyorsunuz." (En'am: 148)

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"De ki: Kesin delil Allah'ın delilidir." (En'am: 149)

Ümmet-i Muhammedi Şaşırtan, Nefsine Uymuş, Menfaate Dalmış Kimselerden Uzak Dur!

Büyük bir lütfa ererek hidayete ermesine rağmen dünya menfaatlarına yönelen kimseleri Allah-u Teâlâ Âyet-i kerime'sinde daimi bir şekilde dilini çıkartıp soluyan bir köpeğe benzeterek şöyle buyurmuştur:

"Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış nihayet azgınlardan olmuştu.

Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini sarkıtıp solur.

İşte âyetlerimizi yalanlayan kimselerin hali böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar." (A'râf: 175-176)

İlmiyle âmil olmayıp dünyaya meyleden âlim için bu Âyet-i kerime'lerde büyük bir tehdit vardır.

Kendilerine Tevrat verilip ahkâmı ile amel etmeleri emredilen yahudiler onunla amel etmediler. Birçok hükümleri kendi arzularına göre değiştirdiler. Sorumluluklarını yerine getirmediler.

Allah-u Teâlâ Âyet-i kerime'sinde onların bu hallerini, ne taşıdığını bilmeyen, sırtında kocaman kitaplar taşıyan merkebe benzetmiştir:

"Kendilerine tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir.

Allah'ın âyetlerini yalanlayanların durumu ne kötüdür! Allah zâlimler güruhunu hidayete erdirmez." (Cum'a: 5)

Âyet-i kerime her ne kadar Tevrat'la amel etmeyen yahudileri misal veriyorsa da, Kur'an-ı kerim'le amel etmeyen müslümanları ve âlimleri daha çok ikaz etmektedir. Yani "Siz de merkep gibi olmakta yahudilerden geri değilsiniz." mânâsına gelmektedir.

Bir merkeple temsil olunmaktan daha büyük rüsvaylık olamaz. Bunların durumu hamakat bakımından merkeplerin durumundan daha kötüdür. Çünkü merkebin anlayışı yoktur. Kendisine şuur verilmediği için mazurdur. İnsan ise sorumluluk yüklenmiştir.

Arzettiğimiz Âyet-i kerime'lerde Allah-u Teâlâ yahudileri ve hıristiyanları köpeğe ve eşeğe benzetiyor. Arzedeceğimiz Hadis-i şerif'te ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ümmetten sapanlara hitap ederek, onların bütün insanlardan ve hayvanlardan da aşağı olduğunu beyan buyurmaktadır.

Allah'ımız cümlemizi o bir fırkanın yüzüsuyu hürmetine bizi de o bir fırkaya nail ve dâhil etsin. Durumumuz cidden çok korkunç!

Ebu Zerr-i Gıfârî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar, fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Allah-u Teâlâ bunlar hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Onlara (Allah'tan) mağfiret dilesen de dilemesen de onlar için birdir. Allah onları bağışlamayacaktır. Çünkü Allah yoldan çıkmış bir toplumu yola iletmez." (Münafikûn: 6)

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (âyet, hadis gözetmeden) kendi düşünce ve arzularına göre fetvâ verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrid-i sarîh: 2174)

Bugün olduğu gibi.

Çünkü onlar kendileri cahildir, cahillere de babalık yapıyorlar, yani Ebu Cehil oluyorlar, ümmet-i Muhammed'i ifsad ediyorlar. Din-i mübin'i kökünden yıkmaya çalışıyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhaki)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"O gün zâlimlere mazeretleri fayda vermez. Onlar için lânet ve yurtların en kötüsü vardır." (Mümin: 52)

"İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır. Kim de tevbe etmezse işte onlar zâlimlerdir." (Hucurât: 11)

Zâlimler güruhundan olmamamız için Hazret-i Allah'a yönelmemiz, O'nun dinine, ahkâmına tâbi olmamız, Resulullah Aleyhisselâm'ın izinde olmamız, sünnetine uymamız, Hazret-i Allah ve Resul'ünde birleşmemiz, yekvücud halinde olmamız icap ediyor.

Her kim ki bu emri ilâhîyi dinlemeyip yoldan saparsa, imamına taparsa, artık onun Hazret-i Allah ve Resul'ü ile ne ilgisi olur? Hiçbir ilgisi kalmaz.

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen hakka uydular." (Muhammed: 3)

"Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk'tan çok uzak bir sapıklıkla saptılar." (Nisâ: 167)

İşte gerçekten ümmet-i Muhammed'i sapıklığa ve şaşkınlığa uğratmaya çalışanlar da bu sapıklardır. Çünkü İslâm gibi görünüyorlar ve fakat kendi çıkarları uğruna İslâm'ı alet ediyorlar. İslâm'ı bilmeyenler Kur'an-ı kerim'in emir ve beyanlarından haberi olmayanlar bunları İslâm zannediyor ve din-i İslâm'ı yıksınlar diye onlara yardım ediyorlar.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

İşte buradan da anlaşılıyor ki; ancak Hazret-i Allah'ın duyurduğu, bildirdiği kimseler bu esrâr-ı ilâhiyi bilirler. Diğerleri ise kendi kuru zanlarıyla konuşurlar.

Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

"Ben size Resulullah -sallallahu aleyhi ve sellem- den bir şey haber verdiğimde, onu bir hakikat olarak kabul ediniz. Onun dilinden yalan uydurmaktansa gökten düşerek ölmem bana daha hoş ve sevimli gelir. Ancak harp gibi hayırlı bir hile olursa, onun için söyleyeceğim sözler müstesna. Çünkü harp hiledir.

Resulullah -sallallahu aleyhi ve sellem-den duydum. Şöyle buyurdular:

"Âhir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligâtından -âyet ve hadisten- bahsedecekler.

Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmânları boğazlarından ileri geçmez.

Siz onlara nerede rast gelirseniz hemen öldürünüz. Zirâ bunları öldürene kıyamet gününde sevap vardır." (Buhârî. Tecrid-i sarîh: 1472)

Bu gibi kimselerin cezasını Allah-u Teâlâ Âyet-i kerime'lerinde beyan buyurmaktadır:

"Allah'ın âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?

Onlar Kur'an'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.

Pek yakında bilecekler!

Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.

Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?" (Mü'min: 69-73)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (29) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (29)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (10) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (10)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (129) - Allah Aşkı Verilenler - Ömer Öngüt
    Allah Aşkı VerilenlerMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (129)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 252) - Hakîm et-Tirmizî -kuddise sırruh- (56) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (56)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 252)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (185) - Saînüddin Ali Türkî -Kuddise Sırruh- (6) - Ömer Öngüt
    Saînüddin Ali Türkî -Kuddise Sırruh- (6)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (185)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (10) - Ömer Öngüt
    Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (10)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (14) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (14)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (98) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (98)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - Burnumuzu Sürten Badirelere Sebep Olan; En Büyük Kabahatimiz - Ömer Öngüt
    Burnumuzu Sürten Badirelere Sebep Olan; En Büyük KabahatimizGündem Uğur Kara
  • EĞİTİM - Sonbahar, Kış ve Çocuk - Ömer Öngüt
    Sonbahar, Kış ve ÇocukEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 340. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Âlimler peygamberlerin vârisleridir." buyurmuştur. (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük bir şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nûrunu kime takmışsa, işte onlar peygamber vârisleridirler.

Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız, mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbî değil vehbîdir, yani herhangi bir hocadan medreseden tahsil etmezler. Onların ilimleri vehbîdir, doğrudan doğruya Hazret-i Allah ve Resulullah Aleyhisselâm'dan gelir. Yani halka muhtaç değildirler.

Ulemâ'nın en faziletlisi bu âlemin en faziletlisidir. Allah-u Teâlâ "İlimde derinleşmiş" ve ilimden hakiki nasibini almış âlimlerin vasıflarını beyan buyurarak Âyet-i kerime'sinde onlardan haber vermiştir:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Âl-i imrân: 7)

Tam bir teslimiyetle Hakk'a boyun eğen, Hakk'tan gelen her şeyin doğru olduğunu tasdik eden bu râsih âlimler Kur'an-ı kerim'de senâ edilmişlerdir:

"Fakat içlerinde ilimde derinleşmiş olanlar ve müminler, sana indirilene ve senden önce indirilene iman ederler." (Nisâ: 162)

Hakiki ilim sahipleri Allah'a ve O'nun vereceği mükâfâta iman ettikleri için, hiçbir zaman o mevkiye ve o şöhrete aldanmadılar. Çünkü onlar hakiki âlimlerdir.

İlim dinin hayatıdır, İslâm'ın canlılığıdır. Dinin esasları olan ilâhi hükümler ilimle içiçedir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a hitaben şöyle buyurmuştur:

"De ki: Ey Rabb'im! İlmimi artır." (Tâhâ: 114)

Âlim ona denir ki; Hazret-i Allah'a iman etmiş, itaat etmiş, ilmiyle amel etmiş, ind-i ilâhi'de sevilmiş ve rızâya nail olmuş.

Âlim ona denmez ki; Hazret-i Allah'ın ihsan ettiği ilim ile amel etmemiş, aynı zamanda o ilmi benimsemiş, o ilimle böbürlenmiş ve isyan etmiş.

İnsan ilmiyle amil olmadıkça onun ilmi diğer maddi ilimlerden farksız olmuş olur. Coğrafya gibi, fen gibi...

Hazret-i Allah'ı bilmeyen ve O'ndan korkmayan, emirlerine riâyet edip nehiylerinden kaçınmayan kimselere "Âlimdir" demek en büyük hatadır. Mâsiyet işleyene âlim denmez. Zira Allah-u Teâlâ'dan en çok korkanlar âlimlerdir. Bunlar korkmadıklarına göre ulemâ vasfını kaybetmişlerdir.

Üzerinde Hazret-i Allah'ın nehyettiği şeyler bulunan bir âlim, âlimlik sıfat ve mevkisinden kendisini otomatikman azletmiş olur.

Hâl, kâl, fiil ahkâma uymuyorsa işin ehli de değildir, sözü de söz değildir.

Sadece öğrenmekle iktifa edenler âlim değildir. Hem nefsinde tatbik etmeli, hem de insanları tenvir etmelidir.

Hülâsa her hâl ve ahvali ile numune olmalıdır.

Âlimin veliye ihtiyacı çoktur, velinin ise âlime ihtiyacı yoktur. Âlim cahil insanları, veli ise âlimleri terbiye eder.

Velileri Hakk yetiştirir, âlimim diyenleri halk yetiştirir.

Veliyi terbiye eden de bizzat Allah-u Teâlâ'dır ve Resulullah Aleyhisselâm'dır.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur."
(Bakara: 282)

"Biz Dilediğimizi Derecelerle Yükseltiriz. Her İlim Sahibinin Üstünde Daha Üstün Bir Bilen Vardır."
(Yusuf: 76)

"Ey İman Edenler! Eğer Siz Allah'tan Korkar, Takvâ Sahibi Olursanız, O Size İyi İle Kötüyü Ayırt Edecek Bir Mârifet, Bir Nur Verir."
(Enfâl: 29)

"Ümmetimin Âlimlerine Tâzim ve Hürmet Ediniz. Zira Onlar Yeryüzünün Yıldızlarıdır."
(Münâvi)

"Allah-u Teâlâ Zâhirî İlimlerin Öğrenilmesi İçin Yeryüzünden Âlimleri Eksik Etmediği Gibi, Bâtınî İlimlerin Öğrenilmesi İçin de Bâtınî Ulemâyı, Marifetullah Ehlini Eksik Etmemiştir."
(Ömer Öngüt -kuddise sırruh-)

İLİM VE ÂLİMLER

"Hayatımda bir defa dahi "Hazret-i Allah'a kul oldum!" diyemedim. "Allah'ım ne olur Zât'ına has bir kul, Habib'ine ümmet eyle!" diyorum. "Kul oldum!" diyemedim siz ise âlim oldunuz, hâlbuki kendinizi bilmezsiniz. Kendini bilmek ne demektir biliyor musunuz? Yaratılışın olan bir zerreyi tefekkür edeceksin ve sonra kabirdeki eriyişini de tefekkür edeceksin ki, o hiçlik arasında O'nu bulacaksın. Bunu kim yapabildi? Arasan tarasan kaç kişi çıkar? Âlim!.. Neyin âlimi? Kendini bilmeyen neyi bilebilir? Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılmaları ise halkı da ifsad eder, dalâlete sürükler. Bugün olduğu gibi. Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesadları ise umumun bozulmasını mucip olur. Onların biri ulemâ, diğeri ümerâdır." (Câmiu's-Sağîr)"

(Ömer Öngüt -kuddise sırruh-)

İlim dinin hayatıdır, İslâm'ın canlılığıdır. Dinin esasları olan ilâhi hükümler ilimle içiçedir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a hitaben şöyle buyurmuştur:

"De ki: Ey Rabb'im! İlmimi artır." (Tâhâ: 114)

Allah-u Teâlâ Âyet-i kerime'lerinde ilmin ve ulemânın fazilet ve meziyetini beyan buyurduğu gibi; Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de âlimlerin fazilet ve meziyetlerini, ilmin büyük bir nimet olduğunu çok veciz bir şekilde Hadis-i şerif'lerinde beyan buyurmaktadır:

"Şüphesiz ki her şeyin bir esası vardır. Bu din-i mübin'in esası ise ilimdir. Binaenaleyh, hakiki bir âlimin varlığı şeytan için bin âbidin mevcudiyetinden ağırdır." (Câmiu's-Sağîr: 2418)

Çünkü şeytan, dinde olmayan bid'atlar ihdas ederek, insanları yoldan çıkarmaya çalışır. Âlimler ise insanları o bid'atlardan sakındırırlar. İlâhî hükümleri tahriften, cahillerin te'villerinden korurlar. Bunu da ancak hakiki âlimler yapar.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Allah-u Teâlâ kime hayır murad ederse, onu şer'i meselelerde âlim yapar ve dinine zarar verecek şeyleri ona ilham eder, doğruyu gösterir." (Buhârî)

Allah-u Teâlâ ilmi aziz kılmıştır.

İslâm dininde ilmin derecesi yüksek olduğu için ve şuurlu bir şekilde ibadet yapabilmek için ilim amelden önce gelir. Amelin kabule şâyân olması ise fıkhın bilinmesine bağlıdır.

Cenâb-ı Hakk ilim sıfatını kullarına bildirmek için, bu sıfattan bir nebze de kullarında bulundurmuştur.

Âyet-i kerime'sinde:

"Size ilimden ancak az bir şey verilmiştir." buyuruyor. (İsrâ: 85)

Eğer bir kulda ilim sıfatından bir nebze olmazsa, Allah-u Teâlâ'nın ilim sıfatına mârifet hasıl olmaz. Anadan doğma gözü görmeyen ve kulağı işitmeyen bir kimsenin, görme ve işitmenin ne demek olduğu gerçeğini bilemediği gibi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz âlimlere saâdet kapılarının açılacağını haber vererek insanları ilim tahsiline teşvik etmiştir.

Hadis-i şerif'lerde:

"İlim öğrenmek her müslamana farzdır." (İbn-i Mâce)

"Çin'de bile olsa, ilim öğreniniz." buyruluyor. (Beyhâki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu Hadis-i şerif'lerde tahsilini emir buyurmuş olduğu ilmi, yalnız zâhiri ilme tahsis etmek doğru değildir. Çünkü marifetullaha ve havf-ı ilâhiye mukarrin olmayan ve dünyadan zühdü artırmayan ilim, ind-i ilâhide şâyân-ı kabul bir ilim sayılmaz.

Nitekim Hadis-i şerif'te şöyle buyrulmuştur:

"İlmini artıran fakat dünyaya karşı zühdünü artırmayan kişi, ancak Allah ile arasındaki uzaklığı artırmış olur." (Câmiu's-Sağîr)

İlmin ve âlimlerin İslâm dininde çok mühim mevkii vardır. Allah-u Teâlâ Kur'an-ı kerim'de onları "İlim sahipleri... Kendilerine ilim verilenler..." diye bahsederek övmüş, ilmi ve ilim ehlini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur:

"Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir." (Mücâdele: 11)

Bu yükselme; dünyada hayırla ve faziletle anılmaları, ahirette ise cennetlerdeki derecelerinin yüksekliğidir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah kendisinden başka ilâh olmadığına şahitlik etmiştir. Melekler ve adâleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şahitlik ettiler. O Azîz'dir, hükmünde hikmet sahibidir." (Âl-i imrân: 18)

Şâhidlik etmek, bilerek bir hakikati olduğu gibi haber vermektir. Âyet-i kerime'de beyan buyurulduğu üzere, Allah-u Teâlâ'nın kendisinden başka ilâh olmadığına şahitlik etmesi; Kur'an-ı kerim'inde çeşitli delillerle vahdaniyetini haber vermesidir. Zirâ şahitlerin en doğrusu ve en adaletlisi O'dur, O'nun şehâdeti en büyük şehâdettir. Önce zât-ı kibriyâsı ile başlıyor, sonra kendi şehâdetine melekleri ve üçüncü olarak da ilim sahiplerini katıyor. Bu değer, bu fazilet ve meziyet ulemâya yeter.

Meleklerin şehâdeti ikrardır. İlim sahiplerinin şehadeti ise tasdik etmek, tâbi olmak, teslim olmaktır.

Resulullah Aleyhisselâm'ın peygamberliğine Allah-u Teâlâ bizzat kendisini şahit gösterdiği gibi ilim sahiplerinin de şahit olduğunu beyan buyurmuştur:

"İnkâr edenler 'Sen peygamber değilsin.' derler. Resul'üm! De ki: Benim aramla sizin aranızda Allah ve kitap ilmine sahip olanların şehâdeti kâfidir." (Ra'd: 43)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz âlimlere saâdet kapılarının açılacağını haber vererek insanları ilim tahsiline teşvik etmiştir.

Hakk Celle ve Alâ Hazretleri Kur'an-ı kerim'de:

"İçinizden insanları hayra çağıran, iyilikleri emredip kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." buyuruyor. (Âl-i imran: 104)

Bu Âyet-i kerime'den anlaşılıyor ki, müslümanlardan bir topluluğun dini ilimleri tahsil edip icaplarını yerine getirdikten sonra, diğer insanları Allah'ın birliğine dâvet etmesi, müslümanlığın esaslarına uymaya çağırması gerekmektedir. Bu bir farz-ı kifâyedir.

Şayet Cenâb-ı Hakk'ın emir ve nehiylerine itina göstermez, ilimleri ile amel etmezlerse bu vazifeyi yapmaya asla lâyık olamazlar. Yapsalar bile tesiri görülemez.

Bu ulvi vazifenin ağır yükü, hiç şüphesiz ki zâhiren ve bâtınen âlim olma sıfatını kazanmış kimselerin omuzlarına yüklenmiştir.

Daha doğrusu "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesini Hazret-i Allah kime tevcih buyurmuş ise hakiki âlim odur.

Yoksa zâhir ilmi tahsil etmiş ve kendisine âlim süsü vermiş olan kimse âlimdir demek değildir.

Âlim Kime Denir?

Âlim ona denir ki; Hazret-i Allah'a iman etmiş, itaat etmiş, ilmiyle amel etmiş, ind-i ilâhi'de sevilmiş ve rızâya nail olmuş.

Âlim ona denmez ki; Hazret-i Allah'ın ihsan ettiği ilim ile amel etmemiş, aynı zamanda o ilmi benimsemiş, o ilimle böbürlenmiş ve isyan etmiş.

İnsan ilmiyle amil olmadıkça onun ilmi diğer maddi ilimlerden farksız olmuş olur. Coğrafya gibi, fen gibi...

Hazret-i Allah'ı bilmeyen ve O'ndan korkmayan, emirlerine riâyet edip nehiylerinden kaçınmayan kimselere "Âlimdir" demek en büyük hatadır. Mâsiyet işleyene âlim denmez. Zira Allah-u Teâlâ'dan en çok korkanlar âlimlerdir. Bunlar korkmadıklarına göre ulemâ vasfını kaybetmişlerdir.

Üzerinde Hazret-i Allah'ın nehyettiği şeyler bulunan bir âlim, âlimlik sıfat ve mevkisinden kendisini otomatikman azletmiş olur.

Hâl, kâl, fiil ahkâma uymuyorsa işin ehli de değildir, sözü de söz değildir.

Sadece öğrenmekle iktifa edenler âlim değildir. Hem nefsinde tatbik etmeli, hem de insanları tenvir etmelidir.

Âlim, ahkâm mucibince hareket etmeli, Resulullah Aleyhisselâm'ın izini takip etmelidir. Daima ihlâs ve istikamet üzere olmalı, mahviyeti tercih etmelidir. Asla kendini beğenmemeli, kimseye haset etmemeli, nam, makam, menfaat için çalışmamalıdır. Hakk'ı söylemeli, Hakk'tan konuşmalı, Hakk ile iş görmelidir.

Hülâsa her hâl ve ahvali ile numune olmalıdır.

Âlimin veliye ihtiyacı çoktur, velinin ise âlime ihtiyacı yoktur. Âlim cahil insanları, veli ise âlimleri terbiye eder.

Velileri Hakk yetiştirir, âlimim diyenleri halk yetiştirir.

Veliyi terbiye eden de bizzat Allah-u Teâlâ'dır ve Resulullah Aleyhisselâm'dır.

Nitekim Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Muallimleri Allah-u Teâlâ olduğu için ilimleri kesbî değil vehbî'dir. Herhangi bir hocadan medreseden tahsil etmezler. O'nun akıtması, O'nun bildirmesi, O'nun göstermesi ile kâimdir.

Hakk'tan ilim alanlar, Hakk'ın ilmini halka tebliğ ederler. Âlim bunlara denir.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu:)

"Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

Allah-u Teâlâ dilediği zaman onlara tecellî eder.

"Ben ona haber verdim, o da benden haber veriyor." Yani beni biliyor o. O Yaratan'ını biliyor ve Yaratan'ından o haber verebilir. Başkası onun kadar veremez.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Bunu bir bilene sor!" buyuruyor. (Furkân: 59)

Bu bir emr-i ilâhi'dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Zâhiri ulemâ Allah-u Teâlâ'nın İsm-i şerif'lerini bilir, cisminden katiyen haberi olmaz. Çünkü O'nu bilmesi için, kendi varlığından zerresinin kalmaması ve kendi varlığını bir pislik olarak görmesi lâzımdır. Başka türlü Yaratan'ını bilmesi mümkün değildir. Oysa zâhiri ulemâ yalnız kendisini biliyor ve Allah-u Teâlâ'nın sadece İsm-i şerif'lerini öğrenmiş, bunları öğretiyor. Halk da bu zâhiri ulemâyı anlıyor. Niçin? Halkın seviyesine göre konuştukları için halk sadece bunu anlıyor ve ilim olarak bunu kabul ediyor. Oysa bu ilim değildir.

Bir âlime âlim denilebilmesi için Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her hâline kendisini uydurması, bunun için de "Fenâfirrasul"e ulaşması şarttır.

İlmin hakikisi, O'nun duyurduğu, bildirdiği ilimdir.

Herkes dış ilmi isterken Allah ehli iç ilmi ister. Allah'ım seni bileyim, Sen'i bilmek için ilmimi artır.

Âlimler üç taifedirler:

Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler, hem de bâtınî ilmi bilirler. Bu üçüncüsünden dünya yüzünde çok azdır. Diğer bir ifade ile bunlar; sehm-i nübüvvete, sehm-i velâyete, hem sehm-i nübüvvete hem de sehm-i velâyete nail olanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sebepten ötürü şöyle buyurdular:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir.) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifetullah ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Bütün ilimler bu iki yerden akar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gayeye ulaşmak için faydalı olan ilmin bu ilim olduğunu beyan buyuruyor. Bu gaye nedir? Hazret-i Allah'a ulaşmaktır.

Allah'a ulaşmak için bir insanın "Fenâfişşeyh"de terbiye görmesi şarttır, "Fenâfirresul"de terbiye görmesi şarttır, sonra "Fenâfillâh"a çıkması bununla mümkündür. Başka türlü mümkün değil.

Zâhiri âlimler içeriye nüfuz ettiği zaman, bir dereceye kadar derûnî noktalara gelebilir. Mülhimeye kadar gelir. Fakat içine nüfuz edemeyenler dışta kalır, çın çın öter, kendisinden başka kimsenin bir şey bilmediğini zanneder, fakat cidden cahildirler.

Fakat gayeye ulaştıracak bu ilmi kim biliyor? Kim buluyor?

Zâhiri ulemâ Hazret-i Allah'ın isimlerini bilir ama Hazret-i Allah'ı bilmez. Niçin bilmez? İlmi ve aklı müsait değildir. Aklı ya akl-ı meaş ya da akl-ı meaddır. Diğer akılların hiçbirisinden haberi dahi yoktur. Hâlbuki Hazret-i Allah'ı bilebilmek için aklın ulül-elbâb'a varması lâzımdır. Ulül-elbâb'a varana kadar akl-ı nûrani ve akl-ı kül akıllarını da geçmek lâzımdır. Daha bu akıllardan haberi olmayan Hazret-i Allah'ı bilebilir mi? Bilmesi mümkün değildir.

Şu halde Hazret-i Allah'ı kim bilebilir? Hazret-i Allah'ı, Hazret-i Allah ile gören bilir ve görür. Hem bilir, hem görür.

Hayatımda bir defa dahi "Hazret-i Allah'a kul oldum" diyemedim. "Allah'ım ne olur Zât'ına has bir kul, Habib'ine ümmet eyle!" diyorum. "Kul oldum" diyemedim siz ise âlim oldunuz, hâlbuki kendinizi bilmezsiniz. Kendini bilmek ne demektir biliyor musunuz? Yaratılışın olan bir zerreyi tefekkür edeceksin ve sonra kabirdeki eriyişini de tefekkür edeceksin ki, o hiçlik arasında O'nu bulacaksın. Bunu kim yapabildi? Arasan tarasan kaç kişi çıkar? Âlim!.. Neyin âlimi? Kendini bilmeyen neyi bilebilir?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Bütün sır bu Hadis-i şerif'in içinde saklı...

Her şeyi bildiğimizi zannediyoruz fakat şu üç ilmi bilmiyoruz:

1. Hiçbir şey bilmediğimizi bilmek.

2. Her şeyin O'nun ve O'ndan olduğunu bilmek.

3. En büyük düşmanın nefis olduğunu bilmek.

Peygamber Vârisi Âlimler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Âlimler peygamberlerin vârisleridir." buyurmuştur. (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük bir şeref tasavvur edilemez.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif hakkında şöyle buyuruyorlar:

"'Ulemâ vâris-i nebidir.' denilmek câiz olduğu gibi, 'Kim vâris-i nebi ise ancak âlim odur.' diye mânâ vermek de caizdir.

Bu itibarla Hadis-i şerif'e ikinci mânâyı vermek uygun olur. Çünkü Cenâb-ı Hakk'ı bilmeyen ve tanımayan, Cenâb-ı Hakk'tan korkmayıp mâsiyet işleyen kimseye âlim denilmesi câiz olamaz.

Alim billâh olan, halkı hiçbir ücret ve menfaat mukabili olmayarak liveçhillâh Hakk'a, Şeriât-ı mutahhara'nın emirlerine dâvet eder.

Nitekim Âyet-i kerime'de:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız." buyurulmuştur. (Âl-i imran: 110)

Hiçbir peygamberin ümmeti, vâris-i enbiyâ mertebesine nail olmamıştır. Yani hiçbir peygamberin ümmetine Emr-i bilma'ruf ve nehy-i anilmünker vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Bu vazifeyi ifâya memur olan ümmetin hayırlısından murad; ulemây-ı zâhir değildir. Zira ulemây-ı rüsûm denilen zâhir ulemâsına peygamber vârisi denilemez. Çünkü "İrs" tâbiri bir pederden evlâda bilâ-kesb intikal eden şeye denir. Ulemâ-i zâhirin ilmi ise irsî değil, kesbîdir. Medreselerde tahsil edilir, vehbî değildir. Vehbî olmayan ve kesbî bir ilme irs tâbiri sahih olmaz. Ulemâ-i zâhire de vâris-i enbiyadır demek asla doğru olamaz."

Onların Vâris-i Nebi Oldukları Nasıl Bilinir?

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nûrunu kime takmışsa, işte onlar peygamber vârisleridirler.

Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız, mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbî değil vehbîdir, yani herhangi bir hocadan medreseden tahsil etmezler. Onların ilimleri vehbîdir, doğrudan doğruya Hazret-i Allah ve Resulullah Aleyhisselâm'dan gelir. Yani halka muhtaç değildirler.

Bir zâhiri hoca vardır, öğretmeye "Elif"ten başlar. Kişi güna gün öğrenir. Daha derin hoca vardır, ilimden öğretir, Âyet-i kerime'leri açıklayabildiği kadar açıklar. Hadis-i şerif'leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ'nın öğrettikleri vardır. Allah-u Teâlâ'nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nûrunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Hazret-i Allah.

Şu kadar var ki, kime akıtırsa bu ilim onda bulunur. Hangi hazinede ne varsa odur, fakat hazineye ait değildir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir." (Cum'a: 4)

Hiç kimseden hiçbir tahsil görmediği halde en doğrusunu bilirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz." (Nahl: 43)

Ehl-i zikirden murad evliyaullah hazeratıdır.

Onların bu bilgisi Allah-u Teâlâ'nın tâliminden ileri geliyor. O'nun dilediği kadar bildirmesiyle görür ve bilirler. Hiç kimseden bir şey sormadıkları halde Hakk'tan ilim alırlar.

Abdullah ibni Abbas -radiyallahu anhümâ-dan rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e:

"Kur'an ve Sünnet'te bulamadığımız bir vak'a ile karşılaştığımızda ne yapalım?" diye sorulduğunda:

"Onu sâlih kimselerden sorun ve onların istişaresine arzedin." buyurmuşlardır. (Taberâni)

Evliyâ zümresi umûr-u diniyede fakihtirler. Sohbet ve nazarları kimyâdır. Allah yolunda köprü mesâbesindedirler. Kalpleri üzerinde perde yoktur.

Sıdk-i sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

İşte bu ampuller, Allah-u Teâlâ'nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O'nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ'nın has ilmi olduğu için de onlar Allah-u Teâlâ'nın has kullarıdır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"İnsana bilmediklerini O talim eyledi." (Alâk: 5)

Hiç kimseden çekinmeden hakikatı söyler. Neden? Vazifedar olduğu için. Mühim olan emr-i ilâhîdir, mahlûkun hiç hükmü yoktur.

Âyet-i kerime'de:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir marifet bir nûr verir." buyuruluyor. (Enfâl: 29)

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatları bilirler, hiç kimseden çekinmeden hakikati söylerler.

Ve Allah-u Teâlâ Âyet-i kerime'sinde onları şöyle tarif eder:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Binaenaleyh bu gönderilenler Hazret-i Allah'ın emrini tebliğ ettikleri için, halkın onlara itaat etmesi gerekiyor. Gönderilmiş olduğu için.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

Âlim billâh olan, halkı hiçbir ücret ve menfaat mukabili olmayarak liveçhillâh Hakk'a, Şeriât-ı mutahhara'nın emirlerine davet eder.

Âyet-i kerime'de buyrulan;

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız..." (Âl-i imrân: 110)

Beyân-ı ilâhisi büyük bir müjde ve ilâhi bir vazifedir.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yâni hiçbir peygamberin ümmetine "Emr-i bil-ma'ruf ve nehy-i anil-münker" vazifesi verilmemiş ancak bu vazife ümmet-i Muhammed'e tevdî ve ihsan buyrulmuştur.

Denmişti ki; "Âlem" Hakk'ı düşünür, "Âlim" nefsini düşünür, "Yazar" da cebini.

Bu mübarek ve muhteremlerin birçoğu "İmamet"ten "Velâyet"e nâil olmuşlar, Cenâb-ı Hakk'ın ihsanını bilmişler, hepsi O'nun lütfu, ihsanı ve ikramı olduğunu görmüşler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır. Bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Her iş ve icraatlarını Hazret-i Allah ve Resulullah Aleyhisselâm'ın rızâsını kazanmak için Hakk yolunda canlarını da mallarını da koymuşlardır.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ile malları ile cihad etmişlerdir. İşte onlar sâdıklardır." (Hucurât: 15)

Bu suretle bu Âyet-i kerime'nin sırrına mazhar olmuşlar. Hakiki âlim her şeyin Hakk Teâlâ'nın lütfu olduğunu bilir, hiçbir şeyi nefsine mal etmez.

İyi Âlimler Övülmüştür:

Ulemâ'nın en faziletlisi bu âlemin en faziletlisidir. Allah-u Teâlâ "İlimde derinleşmiş" ve ilimden hakiki nasibini almış âlimlerin vasıflarını beyan buyurarak Âyet-i kerime'sinde onlardan haber vermiştir:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Âl-i imrân: 7)

Tam bir teslimiyetle Hakk'a boyun eğen, Hakk'tan gelen her şeyin doğru olduğunu tasdik eden bu râsih âlimler Kur'an-ı kerim'de senâ edilmişlerdir:

"Fakat içlerinde ilimde derinleşmiş olanlar ve müminler, sana indirilene ve senden önce indirilene iman ederler." (Nisâ: 162)

Hakiki ilim sahipleri Allah'a ve O'nun vereceği mükâfâta iman ettikleri için, hiçbir zaman o mevkiye ve o şöhrete aldanmadılar. Çünkü onlar hakiki âlimlerdir.

"Kendilerine ilim verilenler ise dediler ki:

Yazıklar olsun size! Allah'ın mükâfatı, iman edip sâlih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir." (Kasas: 80)

Kendilerine ilim verilenler, hakikat ile dalâleti birbirinden ayıran faydalı ilme nâil oldukları için, Kur'an-ı kerim'in Allah tarafından gönderilen bir gerçek olduğunu bilip inanırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Bir de bu, kendilerine ilim verilenlerin, Kur'an'ın hakikaten Rabb'in tarafından gelmiş bir gerçek olduğunu bilip inanmaları ve kalplerini ona bağlamaları içindir.

Muhakkak ki Allah inananları dosdoğru yola iletir." (Hacc: 54)

Allah-u Teâlâ Âyet-i kerime'sinde onların dini dünyaya değiştirmediklerini ve böylece onların büyük mükâfata nail olacaklarını haber vermiş;

"Allah'ın âyetlerini az ve önemsiz bir pahaya değiştirmezler. Onların mükâfatı da Rabb'leri katındadır." (Âl-i imrân: 199)

Buyurarak, hakiki âlimlerin dinlerini dünyaya satmadıklarını, dünyalık karşısında ilâhi hükümleri değiştirmeye cüret etmediklerini beyan etmektedir.

Müslümanlardan bir grubun dinde derin ilim sahibi olmak için savaş zamanında sefere çıkmamasının gerektiğine dair Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Müminlerin hepsinin de toptan savaşa çıkmaları doğru değildir. İçlerinde her sınıftan bir tâife, dini iyice öğrenmeleri ve kavimleri (savaştan) döndüklerinde onları korkutmaları gerekmez mi? Umulur ki sakınırlar." (Tevbe: 122)

Din işlerinde derin bilgi sahibi kimselerin bulunması, bu Âyet-i kerime ile farz-ı kifaye kılınmaktadır.

Allah-u Teâlâ'ya vasıl olmak ahkâm-ı ilâhi'nin icrasına emir ve yasakların tatbikine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır, şâyân-ı kabul değildir.

İlmiyle amil olan âlim; hem ilim tahsil ettiği hem de amel ettiği için iki faziletin sahibidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Ancak iki şeye imrenilir: Birine Allah mal vermiş, Hakk yolunda harcatıyor. Diğerine ilim vermiş, onunla amel ediyor ve onu başkalarına öğretiyor." (Buhâri)

Âlimin ilmini yaşamaması düşünülemez. İlim ancak amel ile fayda verir. Amel olmazsa ilme müracaat edilmez. İlim yaşanmadığı müddetçe bilinmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İlmiyle âmil olan âlimlere uyunuz. Zira dünyevî yaşantınız ve ahiretteki kurtuluşunuz için sülûk ettiğiniz yolun aydınlatıcısıdırlar." (Câmiu's-Sağîr)

Hakiki âlim, Allah-u Teâlâ'nın bildirdiği ve duyurduğu kadar hakikati bilir, Hakk için hareket eder, halka Hakk'ı bildirmeye, dinlerini öğretmeye çalışır.

Resulullah Aleyhisselâm'a ve onun Sünnet-i seniyye'sine tam bağlıdır.

Onların yüzleri nurludur. Bu nur Resulullah -sallallahu aleyhi ve sellem-den gelmiştir. Hâlleri, kâl ve fiilleri ona uyduğundan, onlar Resulullah -sallallahu aleyhi ve sellem-in boyasına boyanmışlardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa, güzel bir amel işlesin ve Rabb'ine ibadette hiç kimseyi ortak etmesin." buyuruyor. (Kehf: 110)

Diğer bir Âyet-i kerime'de ise amel ve ibadetin ne kadar mühim olduğu sarih bir şekilde beyan buyuruluyor:

"Güzel söz O'na yükselir, onu da sâlih amel yükseltir." (Fâtır: 10)

Bunları işleyenler hakkında da vaad-i sübhâni vardır:

"Yaptıklarına karşılık olarak onlar için saklanan, gözler aydınlatıcı müjdeyi hiç kimse bilmez." (Secde: 17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimseyi ameli geri bırakırsa, nesebi onu ileri götüremez." (Müslim)

İlim insanı kurtarmaz, insanı iman ve amel-i sâlih kurtarıyor. Eğer ilim kurtarmış olsaydı şeytan kurtulurdu.

Allah-u Teâlâ'dan En Çok Âlimler Korkar:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Kulları içinde Allah'tan en çok korkan âlimlerdir." (Fâtır: 28)

Çünkü ilim arttıkça Allah korkusu ve tevâzu da artar. Bir âlimin ilmi arttığı nispette içinde Allah korkusu da artıyorsa, Âyet-i kerime'de beyan buyurulan âlimler sınıfına girer, aksi halde girmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Vallahi ben hepinizden çok Cenâb-ı Allah'ı bilirim ve hepinizden çok O'ndan korkarım." (Münâvî)

Allah-u Teâlâ bilenlerle bilmeyenlerin müsavi olmadıklarını beyan ediyor. İlme ve ilim sahiplerine iltifatta bulunarak:

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?" buyuruyor. (Zümer: 9)

Buradan da anlaşılıyor ki Allah-u Teâlâ'yı çok bilen çok korkar. Fakat bilmeyen, cehaletinden ötürü çok cesurdur.

Bu sebepledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âlimin uykusu câhilin ibadetinden hayırlıdır." buyurmuşlardır. (K. Hafâ)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Âlimin uykusu ibâdet, nefesi tespihtir." (Münavî)

Âlim bilerek ibadet yaptığı için, onun uykusu da ibadettir. Bilmeyerek yapılan ibadet ise cehalettir.

İlmini İmanla Birleştiren Âlimlerin Değeri Çok Yüksektir:

Allah-u Teâlâ ilmini imanla birleştiren hakiki âlimlerin kadir ve kıymetini yüceltmektedir.

Âyet-i kerime'lerinde ise şöyle buyuruyor:

"De ki: Siz ona ister inanın ister inanmayın. Gerçek şu ki, bundan önce kendilerine ilim verilen kimselere o (Kur'an) okunduğu zaman, derhal yüzüstü secdeye kapanırlar.

Ve derler ki: Rabb'imiz münezzehtir, Rabb'imizin vaadi mutlaka yerine getirilir.

Ağlayarak yüzüstü yere kapanırlar, bu onların gönüllerindeki saygıyı artırır." (İsrâ: 107-108-109)

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine ilim ve iman verilenler ise şöyle derler:

Andolsun ki siz, Allah'ın yazısında yazılan o yeniden dirilme gününe kadar orada kaldınız. İşte yeniden dirilip kalkma günü bu gündür. Fakat siz bilmiyordunuz." (Rum: 56)

Kur'an-ı kerim'de Allah-u Teâlâ'nın varlığını, birliğini, azamet ve ululuğunu bildiren; ibret ve öğüt alınacak birçok misaller, temsiller vardır. Bu misalleri ancak ilimde derinleşmiş hakiki âlimler anlarlar. İlm-ü irfanı olmayanlar, bu misallerden bir mânâ çıkaramazlar.

Âyet-i kerime'de buyuruluyor:

"İşte misaller... Biz onları insanlar için irad ediyoruz. Âlim olanlardan başkası onları anlamaz." (Ankebût: 43)

Bu misallerin faydalarını da ancak âlimler idrak ederler.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şüphesiz ki bunda âlimler için ibretler vardır." (Rum: 22)

Enes -radiyallahu anh-den rivâyet edildiğine göre Seyyid-i Kâinat Sebebi Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlardan öyleleri vardır ki, onlar hayrın anahtarları şerrin de sürgüleridir. Allah'ın, ellerine hayrın anahtarlarını koyduğu kimselere ne mutlu! Allah'ın, şerrin anahtarlarını ellerine koyduğu kimselere ne yazık!" (İbn-i Mâce: 237)

Allah İçin Canını Feda Eden Gerçek Âlimlere İki Misâl:

Milâdi 846 yılında vefat eden Ahmed bin Nasr El-Huzâî adındaki büyük bir Hadis âliminin din-i İslâm'a olan bağlılığını arzedeceğiz. Hakiki âlimin kim olduğunu, "Ben de âlimim!" diyenlerin kim olduğunu öğrenmiş olacaksınız.

Bu zât-ı muhteremin yaşadığı asırda "Kur'an mahlûk mudur değil midir?" münâkaşası yapılıyordu. İleri gelen ulemâ Kur'an-ı kerim'in mahlûk olduğu fikrini kabul etmeye zorlanıyor, kabul etmeyenler büyük hakaretlere uğruyorlardı. Ahmed bin Nasr Hazretleri buna karşı çıktı.

Ellerini ve ayaklarını zincire vurarak, tâ uzaklardan getirip Halife Vâsık'ın huzuruna çıkarttılar.

Halife ona Kur'an-ı kerim'in nasıl meydana geldiğini sordu. "Lâfını geveleme! Ne demek istediğini anlıyorum. Şunu iyi bil ki Hazret-i Kur'an yaratılmamıştır." diye cevap verdi.

Allah-u Teâlâ'nın ahirette görülüp görülmeyeceğini sordu. Ahmed bin Nasr Hazretleri; "Gökteki ayı nasıl görüyorsan, Rabb'ini öyle göreceksin." dedi. Halife itiraz etti. Gözle görülebilen, mekânda yer tutan bir Allah'a inanmadığını söyledi.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Muhakkak ki siz Rabb'inizi şu ayı gördüğünüz gibi pürüzsüz göreceksiniz, bunda şüphe etmeyiniz." (Buhârî. Tecrîd-i sarîh: 331)

Gerçek bu zât-ı muhteremin bu beyanı bu Hadis-i şerif mucibincedir.

Halife Vâsık sonra da huzurunda bulunan fakihlerden idamı için fetvâ aldı ve celladın yardımıyla bir vuruşta başını yere düşürdü.

Kulağına taktığı idam fermanında Kur'an'ın mahlûk olduğunu kabul etmediği, Allah'ı mahlûka benzettiği için idam ettirdiğini yazdırdı.

Kesik başının "Lâ ilahe illâllah" diyerek zikrettiğine ve baştan başa Yâsin-i şerif'i okuduğuna halk şahid olmuştur.

Nitekim Şeyh Ali Efendi Hazretleri'nin de, idam edildikten sonra hem lisanının hem de başının Kelime-i tevhid'i bir saat kadar söylediğine herkes şahid olmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Birisi iman etmiş, ilmiyle Hakk'ı düşünür. Diğeri ilim tahsil etmiş, nefsini düşünür. Gerçek budur.

Bunun içindir ki Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in beyitlerini burada arzetmeyi lüzumlu gördüm.

Buyururlar ki:

"Ey gönül aldanmak hatadır lütfuna ihsanına

Âşık isen kıl tedarik cevr-i bîpâyânına

Âşık oldur ki, kim kılar canını canâna fedâ

Vermeyen cânını cânânına kusurunu itiraf gerek."

Sizin bu sahada ne işiniz var, çekilin gidin! Burası âşıkların, sâdıkların, Hazret-i Allah'a gönül verenlerin sahasıdır diyor. Ötekilerin hepsini süpürdü.

Âyet-i kerime'ye gelince, Allah-u Teâlâ buyuruyor ki:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

O göçtü gitti öteye ulaştı, o ulu Hazret'e. Amma "Ben de âlimim!" diyenler kaldı. Onların durumları Allah'a kalmıştır.

Zira Hakk Celle ve Alâ Hazretleri buyuruyor ki Âyet-i kerime'sinde:

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imrân: 142)

Zira dünya bir imtihan sahnesidir. Oradaki âlimlerin hepsi imtihana çekilmişlerdi. Hepimiz imtihandayız.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinde şöyle buyurur:

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

İşte bu imtihanda doğru yolda olanlarla olmayanları gördünüz. Oysa bu âlimler görünüşte İslâm'ın ön safında idiler. İmtihana çekilince Allah'tan değil, halifeden korktular. Üstelik katli için fetvâ verdiler ve hepsi katil oldular.

İlmiyle Âmil Olan Âlimler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim bildiği ile amel ederse, Allah ona bilmediklerini öğretir." buyuruyorlar. (Keşf-ül Hafâ)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

"İlmiyle âmil olan âlimin diğerleri üzerine üstünlüğü, peygamberin ümmeti üzerine olan üstünlüğü gibidir." (Tirmizi)

Zira hakiki âlimler bütün hâl ve ahvalini dine uydururlar. Resulullah Aleyhisselâm'ın izinde bulunurlar. Dinlerini öğrenmeleri hususunda müslümanlara yardımcı olurlar. Hiçbir şeyi de kendilerine mâl etmek istemezler, kimseden bir şey talep etmezler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlmiyle âmil olan âlimin âbid üzerine olan fazileti, on dördü gecesindeki ayın diğer yıldızlar üzerine olan fazileti gibidir." (Tirmizî)

Dünyaya gönül kaptırmayan, makam-mevki, şöhret, mal, riyaset sevdasında olmayan din âlimleri:

"İlmiyle âmil olan âlimlere saygı ve ikramda bulununuz. Zira onlar ilâhi hükümleri tebliğ hususunda peygamberlerin vârisidirler. Onlara ikram eden Cenâb-ı Allah'a ve Resul'üne ikram etmiş olur." (Buhâri)

Hadis-i şerif'i ile methedilmişlerdir. Bunlar ancak hakiki âlimlerdir.

Dinimiz ilme çok önem verdiği ve ilmin derecesi yüksek olduğu için, ilim âlimlerin yücelmesine sebep olmuştur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlmiyle âmil olan âlimin, âbid üzerine yetmiş derece fazilet ve üstünlüğü vardır." (Câmiu's-Sağîr)

"İlminden istifade olunan bir âlim bin âbidden hayırlıdır." (Münâvi)

Çünkü şuurlu bir şekilde ibadet yapabilmek için ilim amelden önce gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilmiyle âmil olan âlimlerin mertebelerini diğer Hadis-i şerif'lerinde beyan buyurmuştur:

"İlmiyle âmil olan âlimin abid üzerine üstünlüğü, ümmetim üzerine benim üstünlüğüm gibidir." (Tirmizi)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İlmiyle âmil olan âlimin diğer insanlar üzerine olan fazilet ve üstünlüğü, Ebu Bekir'in ümmetim üzerine olan üstünlüğü gibidir." (Münâvî)

O yüzdendir ki hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Hayırlı işleri insanlara öğreterek nefsini unutup mahrum eden âlim, bir muma benzer ki, kendisini yakıp alemi tenvir eder, aydınlatır." (Câmiu's-Sağîr)

Ulemâya Sevgi ve Saygı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır." (Münâvi)

Allah-u Teâlâ'nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemâya da gösterilmesi gerekmektedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakiki âlimlere hürmet ve saygı gösterilmesini Hadis-i şerif'lerinde şöyle ifade buyuruyorlar:

"İlmiyle âmil olan âlime saygı gösteren mümin, Cenâb-ı Hakk'a saygı göstermiş olur." (Münâvi)

"Âlimleri seven ve onlara karışıp görüşen ümerayı (devlet büyüklerini) Allah sever." (Münâvi)

Bazı câhiller kendilerinin bâtında olduklarını sanarak, ulemâ ve fukahâyı küçük görürler. Hatta bir defasında bir kimseye "Sizin yaptığınız bu hareketler şeriata uygun değil" demiştik. "Ben zaten şeriatta değilim ki, tarikattayım!" diye cevap verdi. Bu sözü ile her şey kendiliğinden anlaşılmış oldu. Zira dinden çıkan bir kimse ne yaparsa yapsın bâtıl ve boştur.

Zâhir ve bâtını birbirinden ayırmaya çalışmak bidattır. Siz bu fikirde olmayın. Din-i mübin bir bütündür. Bâtın zâhirin içi, zâhir de bâtının zarfıdır. Yumurta temsilinde bu hususu izah etmiştik. Kabuk olmasaydı iç olmazdı. Bâtın da olmasaydı zâhire mahal kalmazdı. Yürek vücudun nurudur. Vücud olmasa kalp olur mu?

Ulemâ ve fukahâ halk arasında ahkâmı ilgilendiren muâmelâtın ilmini hakkıyla bilenlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âlimler, halk üzerine Allah'ın güvenilir kişileridir." (Câmiu's-Sağîr)

Ulemâ meclislerinden ayrılmayın, onlardan bilmediklerinizi öğrenirsiniz.

Bununla beraber ilim lezzetini alıp da, amel açlığına düşmekten şiddetle kaçının.

İlimden Az Bir Şey Verilmiştir:

Cenâb-ı Hakk ilim sıfatını kullarına bildirmek için, bu sıfattan bir nebze de kullarında bulundurmuştur.

Âyet-i kerime'sinde:

"Size ilimden ancak az bir şey verilmiştir." buyuruyor. (İsrâ: 85)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"De ki: Rabb'imin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve getirsek dahi Rabb'imin sözleri bitmeden önce denizler tükenir." (Kehf: 109)

Bir temsil arzedelim:

Kendisinin allâme olduğunu sanan birisi vaaz ediyordu. Hakk sevgililerinden bir zât yanına yaklaşıyor ve "Allah-u Teâlâ'nın ilmi ile diğer bütün insanlara verdiği ilim arasındaki fark nedir?" diye soruyor. O da "Farz-ı muhal ki bir kâğıdın üzerindeki bir tek nokta gibidir." diye cevap verince "Senin o noktadan nasibin ne kadardır?" diyerek cehaletini yüzüne vuruyor.

Çünkü o vaaz ederken kendisini allâme zannediyordu, her şeyi nefsine mâletmişti, Allah-u Teâlâ'nın ihsanını ikramını unutmuştu, nefis putuna dayanmıştı.

Size bu iki Âyet-i kerime'yi arzettik ki, nefis putuna dayanan ile Hazret-i Allah'a sığınanı tefrik edesiniz.

Çünkü Âyet-i kerime'de beyan buyurulduğu üzere, insanlara ilimden ancak az bir şey verilmiştir ki bu ilimle Cenâb-ı Hakk'ın ilim sıfatı bilinsin. Eğer bir kulda ilim sıfatından bir nebze olmazsa, Cenâb-ı Hakk'ın ilim sıfatına mârifet hasıl olmaz. Anadan doğma gözü görmeyen ve kulağı işitmeyen bir kimsenin, görme ve işitmenin ne demek olduğu gerçeğini bilemediği gibi.

Allah-u Teâlâ'nın ilk emr-i şerif'i:

"Yaratan Rabb'inin adı ile oku!" olmuştur. (Alâk: 1)

Marifetullah Ehli Âlimler:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ'ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

"Rabb'im bana öğretti." (Yusuf: 37)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ'yı tanımaktır. Zira O'ndan başka ve O'nun fevkinde başka bir şey yoktur.

Mârifet, Hakk'ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ'yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah'ın kadrinin yüce oluşu, O'nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O'nun var olduğunu bilmektir. Allah'ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah'ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ'nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî'nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim sahiplerinin muallimi Hazret-i Allah'tır.

Bunlar Fenâfillâh'a alınmış ve halkı Hakk'a götüren kimselerdir.

Âyet-i kerime'sinde Allah-u Teâlâ buyurur ki:

"Yarattıklarımızdan öyle bir topluluk da var ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Allah-u Teâlâ'nın öyle kulları vardır ki, onları sırf kendisi için yaratmıştır. Ancak bu kullar insanları Allah'a iletirler.

Hazret-i Allah'ın has kulları vardır, sâdık kulları vardır. Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

"Hak ile hüküm verirler."

Yani onlar hep Allah-u Teâlâ'nın kelâmı ile konuşurlar, hiçbir zaman kendiliğinden konuşmazlar. Allah-u Teâlâ'nın kelâmı varken konuşmak yersizdir.

"Râbıta yalnız bunlara yapılır, yalnız bunlar mezundur." Çünkü o yok, o fanî olmuş, onun içinde Hakk var.

"Ben ben değilim, bir benliğim var benden içeri." diyenlerin işidir, bu sırra bunlar nâil ve vâkıf olmuşlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

Gerçek ilim budur.

İşte gören ve bilen yalnız bunlardır, sır ve tecelliyât-ı ilâhiye yalnız bunlar mazhardır.

Neden?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Bütün sır burada toplanıyor.

Bunlar Fenâfillâh'a erenlerdir, bu Hazret-i Allah'ın bir lütfu ihsanıdır, vehbî ilimdir. Allah-u Teâlâ'nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile marifetullah ilmi husule gelir. Bunlar ise sehm-i nübüvvete ve sehm-i velâyete nâil ve mazhar olanlardır. Yani Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetine, nübüvvetine ve bazısı hem velâyetine hem nübüvvetine vâris olmuştur. Bunlar Resulullah Aleyhisselâm'ın vekilleridir, nurunu taşıyanlardır.

İrfan ehli olan bu Zevât-ı kiram bizzat Hazret-i Allah'ı bildirmeye ve duyurmaya çalışır.

Zahiri olmakla beraber, bir de bunların yanında doğrudan doğruya Allah-u Teâlâ'nın tayin ettiği has kulları vardır. Onlar Hakk tarafından, halkı Hakk'a götürmek için vazifelendirilmiş memurlardır.

Onların işi Hakk iledir. Halk ile hiçbir ilgileri yoktur. Mihnet ve menfaat, nam ve şöhret için çalışmazlar.

Bütün iş ve icraatları Allah-u Teâlâ'nın rızasına uygundur.

Onlara nefis müdahale etmez. Onların nefis dereceleri ilerdedir. Raziye, Mardiye, ve Safiye'ye kadar çıkarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz dilediğimizi derecelerle yükseltiriz. Her ilim sahibinin üstünde daha üstün bir bilen vardır." buyuruyor. (Yusuf: 76)

O öyle murad etmiş. O kimi tutarsa yükseltir.

Âyet-i kerime'de onların mualliminin bizzat Hazret-i Allah olduğu haber veriliyor.

Zira Allah-u Teâlâ bunların kalbine nuru akıtmış, kalbine ilmi yazmış, kendi lutfundan bir nur ile desteklemiştir.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nur verir." (Enfâl: 29)

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatleri bilirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Bu ilmi, her nesilde güvenilir olanlar yüklenir. Onlar aşırıların tahriflerini, dini yıkmak isteyenlerin etkilerini, cahillerin tevillerini dinden uzaklaştırırlar." (Kenzül-Ummal 10/28918)

Zira bu irfan ehlinin ilmi sadır ilmidir. Hazret-i Allah ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den gelir. Akılları ise akl-ı kül'den sonra ulûl elbab'a vardırılmışlardır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

•

Bu bahsedilen mârifetullah ehlinden murad mürşid-i kâmildir. Aynı zamanda insan-ı kâmil'dir, Vâris-i enbiya'dır. Kalpten kalbe dökülen emanet-i ilâhi'ye mazhar olanlardır. Onların ilmi vehbidir. Nasipdar olanlara nasibini vererek şeriat, tarikat, hakikat ve mârifet yollarıyla Hazret-i Allah ve Resul'üne ulaştırmaya çalışırlar.

Bu mârifetullah ehli, kendisine bakar ve kendisinin hiç ve bir hükmü olmadığını hem gözü ile görür, hem bilir. Zira Allah-u Teâlâ'nın mârifetullahta tecelli etmesi yalnız insan-ı kâmil'e mahsustur.

Asırlardır Mârifetullah ehlinden binlerce zevât-ı kiram gelip geçmiştir. Sadece isimleri sayılsa sayfalar tutar.

Hakk Celle ve Alâ Hazretleri'nin kendi ilminden duyurduğu, kalplerine döktüğü Mârifetullah ilmini onlar kitaba dökmüşlerdir.

Allah-u Teâlâ onlara dilediği kadarını duyurur. Allah-u Teâlâ bildirmedikçe, duyurmadıkça kimse bu gerçekleri bilemez.

Nitekim Allah-u Teâlâ kaderin sır ilmi kendisine verilen Yakup Aleyhisselâm hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şüphesiz ki o ilim sahibiydi. Çünkü ona biz öğretmiştik." (Yusuf: 68)

Hakikati bildirecek olan, her şeyden kemâliyle haberdar olan zât-ı Kibriyâ'dır.

O zât-ı Kibriyâ, veli kullarını bize tarif ediyor ve Hadis-i kudsî'de şöyle buyuruyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben ona âşık olurum. O bana, ben ona âşık olunca da onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki, yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu mevzuyu daha iyi anlayabilmeniz için üç Hadis-i şerif'i birleştireceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimin âlimleri benî İsrâil'in Peygamberleri gibidir." (K. Hafâ)

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebû Davud)

"Âlimler peygamberlerin vârisleridir." (Buharî)

Hadis-i kudsî'de geçen; "Böylelerinin sözleri peygamberlerin sözleri gibidir, gerçek kahramanlar onlardır." beyanını bu üç Hadis-i şerif ile izah etmiş olduk.

•

Marifetullah ehline teberrüken bir misâl verelim:

Bir toplulukta;

"Filân hoca ilmini filân zâttan almış... Falan âlim bilgisini şu medresede geliştirmiş..." şeklinde konuşmalar geçiyordu.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri onları dikkatle dinledi ve şöyle buyurdu:

"Bahsettiğiniz zâtlar ilmi ölüden almışlar, biz ise ilmimizi hiç ölmeyenden aldık."

Bu sözleri ile "faydalı olan marifet ilmi"nin kalbinde kaynadığını ve dilinden döküldüğünü anlatmaya çalışmışlardır.

Bir beyanları da şöyledir:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Bir gün bir camide fıkıh dersi okutan bir âlimin ders halkasına oturmuştu. O arada birisi bir feraiz meselesi sordu. "Birisi öldü, geride şu kadar malı ve şu şu yakınları kaldı, bunun mirası nasıl taksim edilir?" dedi. Fakih cevap vermeye çalışırken Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri kendisini alamadı ve "Ey üstad! Öldüğünde Allah'tan başka kimsesi kalmayan kimse hakkında ne buyurursun?" dedi.

Orada bulunanlar hayretle birbirine bakıyorlardı. Sözlerine devam etti:

"Aslında insanın sahip olduğu hiçbir şeyi yoktur. Öldüğünde tıpkı önceden olduğu gibi, sadece Mevlâ'sı kalır. Çünkü insan dünyaya gönderilmeden önce de yalnızdı, bu âlemde de yalnızdır. Amma çoğu zaman yalnızlığının farkında değildir, ancak kabre konulduğu zaman anlar."

Fakih onun bu hikmetli sözleri karşısında "Sen bu ilmi kimden aldın?" dediğinde; "Ben bu ilmi Hakk'tan aldım." buyurdu.

Marifetullah ehli bu Zevât-ı kiram'dan bazılarını arz edelim:

Bâyezid-i Bestâmî -kuddise sırruh- (Ö. 848)

Cüneyd-i Bağdâdî -kuddise sırruh- (Ö. 909)

İmâm-ı Gazâlî -rahmetullahi aleyh- (Ö. 1111)

Abdulkâdir-i Geylânî -kuddise sırruh- (Ö. 1166)

Şeyhül-Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh: (Ö. 1240)

Mevlânâ Celâleddin-î Rûmi -kuddise sırruh- (Ö. 1273)

Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- (Ö. 1389)

İmâm-ı Rabbanî Ahmed Farukî Serhendî -kuddise sırruh- (Ö. 1625)

İsmail Hakkı Bursevî -kaddesallahu sırruh- (Ö. 1725)

İbrahim Hakkı Erzurumî -kuddise sırruh- (Ö. 1780)

Muhammed Es'ad Erbili -kuddise sırruh- (Ö. 1931)

Bediüzzaman Said-i Nursî -kuddise sırruh- (Ö. 1960)

Hakiki Âlimler:

Bunlar kalb-i selim olanlardır, zühd ve taat sahibidirler. Bunlar da halktan hiçbir şey beklemezler. Bütün çalışmaları rızâ-i Bârî'yi tahsil içindir.

Bu ilim kesbîdir, okumakla, çalışmakla mümkün olur, satır ilmidir.

Hakiki âlimler şeriâtın zâhirine vâristirler.

Allah-u Teâlâ onları ilimde derinleştirmiş ve:

"İlimde derinleşmiş olanlar." buyurarak onları övmüştür. (Âl-i imran: 7)

Tefsir, hadis, fıkıh, ahlâk.. sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar, insanların tenvir olması için vaaz ve nasihatlar yaparlar.

İçtihatlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Bu ilim de bir Allah vergisidir.

Nitekim Hızır Aleyhisselâm Musa Aleyhisselâm'a şöyle buyurdu:

"Ben Allah'ın bana kendi ilminden verdiği bir ilim üzere yürüyorum ki, sen onu bilmezsin. Allah'ın sana öğrettiği ilmi de ben bilmem." (Buhâri. Tecrid-i sarîh: 102)

Allah-u Teâlâ'nın Hızır Aleyhisselâm'a öğrettiği ilim mârifetullah ilmidir. O da Allah vergisidir, diğeri de Allah vergisidir. Kimisine zâhirî kimisine bâtınî vermiştir.

•

Din-i İslâm'a nur saçan, ümmet-i Muhammed'e yol gösteren ve bu uğurda her türlü ibtilâlara ve belâlara imanlarıyla göğüs geren hakiki âlimlerin, İslâm dininde çok mühim mevkileri vardır.

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?" (Zümer: 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki her şeyin bir esası vardır. Bu din-i mübin'in esası ise ilimdir. Binaenaleyh hakiki bir âlimin varlığı şeytan için bin âbidin mevcudiyetinden ağırdır." (Câmiu's-Sağîr)

Hakiki âlim Allah-u Teâlâ'nın bildirdiği ve duyurduğu kadar hakikatı bilir. Hakk için hareket eder. Halka Hakk'ı bildirmeye çalışır, şeriat ahkâmını tâlim eder. Halka dinlerini öğretmeye, Hazret-i Allah ve Resul'ünde birleştirmeye çalışır. Bütün iş ve icraatları ilâhî ahkâma uygundur.

Bir Hadis-i şerif'te:

"Allah için olan kişiye, Allah da onun için olur." buyuruluyor.

Zâhirde iyi ve yüksek âlimler tefsir yazar, kitap tasnif eder, Ümmet-i Muhammed'e ışık saçar, en güzelini en kısa kelimelerle söyler ve irşad eder.

Her yazar kendi içtihadına göre yazar, buna rağmen ilmiyle kendini düşünür. Ve fakat hakiki âlimler Hakk'ı düşünürler.

İlmiyle amil olan ulemâya daima hüsn-ü zan beslemelidir. Onlar halk arasında ahkâmı ilgilendiren muamelâtın ilmini hakkıyla bilenlerdir. Halka hakikatı öğretirler, şeriat ahkâmını talim ederler, bidatlardan sakındırırlar. İlâhi hükümleri tahriften, cahillerin te'villerinden korurlar. Bunu da ancak hakiki âlimler yapar. Çünkü yol birdir, onlar da şeriatın zâhirine vâristirler.

Bu Zât-ı muhterem'lere en güzel misâl:

İmâm-ı Âzam Ebu Hanife -rahmetullahi aleyh- (Ö. 767)

İmâm-ı Mâlik -rahmetullahi aleyh- (Ö. 795)

İmâm-ı Şâfiî -rahmetullahi aleyh- (Ö. 819)

İmâm-ı Ahmed Bin Hanbel -rahmetullahi aleyh- (Ö. 855)

İmâm-ı Mâturîdî -rahmetullahi aleyh- (Ö. 944)

İmâm-ı Eş'arî -rahmetullahi aleyh- (Ö. 935)

İmâm-ı Buhârî -rahmetullahi aleyh- (Ö. 870)

İmâm-ı Müslim -rahmetullahi aleyh- (Ö. 875)

Fahreddin-i Râzî -rahmetullahi aleyh- (Ö. 1210)

Nakilci Âlimler:

Nakilci âlimler'e gelince; onlar ilimde derinleşemedikleri için zanları nispetinde rivayetleri arzederler.

Nakilciler bu muhterem Zevât-ı kiram'ın eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

İlimde derinleşemediklerinden "Ene kabuğu"ndan çıkamamışlardır. Fenâ'ya ulaşamayıp zâhirde kalanlar, benliklerinden sıyrılamamışlardır. Yaptıkları her iş ve icraatı nefislerine mâlederler. "Ene kabuğu"nu delemedikleri için, varlık içinde döner dururlar. Nakilci âlimlerin birçoğu gizli şirk içindedirler. Gerçek mânâda dıştan içeriye nüfuz edemedikleri için, her şeyi bildiklerini sanırlar, kendilerinin çok kuvvetli âlim olduklarını zannederler.

Nakilci âlimlerin durumları çok tehlikelidir. Nefis bütün ilimleri karatahtasına nakşeder. Onları okudukça kendisini görür ve kibirlenir, "Ben âlimim!" der, her şeyi bildiğini zanneder. Zâhiri ilimde derinleşmemiş ki cehaletini öğrensin, hakikata geçmemiş ki hiçliğini bilsin.

Ancak hakikate geçenler hiçbir şey bilmediklerini bilirler. Marifetullah'a alınanlar ise hiçbir şey olmadıklarını bilirler.

Bu ilimlerin biri ile diğerinin arasında çok büyük farklar vardır.

Hakiki âlimler yalnız rızâ-i Bâri'yi düşünür, bir kitap çıkarırken ne harcayacağını, cebinden ne çıkaracağını düşünür. Diğeri ise daha kitap yazmadan evvel ne kazanacağının hesabını yapar, cebine ne gireceğini düşünür. Ayırım noktası burasıdır.

Birisinin madde ile hiç ilgisi yoktur, diğerinin gayesi maddedir, birinci plânda maddeyi düşünür. Kendisini de ilmini de halka pahalıya satmaya çalışır. Görünüşte o da hizmet ediyor, fakat gayesi maddedir, medihtir. Madde olmasa o hizmeti yapmaz.

Oysa Peygamber Aleyhimüsselâm Efendilerimiz Hakk'ı tebliğ ettikleri, hakikata çağırdıkları topluluklara:

"Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine aittir." demişlerdi. (Şuarâ: 109)

Onlara varis olan da istemez. Zâhiri ilme vâris olanların katiyyen madde ile işleri olmaz, bâtıni ilme vâris olan zaten istemez.

Herkes baktığı zaman bu aynada kendisini görsün, hakiki mi olduğunu nakilci mi olduğunu bilsin.

Bu nakilci âlimlerde ulvi ve sufli olmak üzere iki kısma ayrılır. Yani bunların iyileri de var, çok kötü olanları da var.

Nakilci Âlimlerin Ulvî Olanları:

Ulvî olan nakilci âlimler, müslümanlara dinlerini öğretecek tefsir gibi kitaplar yazmaya kendileri muktedir değildirler. Ancak "Filan öyle söyledi, filan böyle söyledi." diyerek hakiki âlimlerin beyanlarını naklederler.

Hakiki âlimler şeriatın zâhirine vâristirler. Allah-u Teâlâ onları ilimde derinleştirmiştir. Tefsir, hadis, fıkıh, ahlâk... sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar, insanların tenvir olması için vaaz ve nasihatlar yaparlar.

Gayeleri sırf rızâ-i Bârî'dir. İçtihadlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Nakilci âlimlerin ulvî olanları ise içtihat yapamazlar, bu muhterem zevât-ı kiram'ın eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

Eğer İslâmiyet'i yaşıyorsa telif ettiği kitaplar, yaptığı vaaz ve nasihatlar, yaşadığı nispette halka tesir eder. Yaşamıyorsa hiç de tesiri olmaz.

Yaptığı bu işte, zan ve rivayetler girdiği zaman, ne kendisi ne de karşısındaki hiçbir şey anlamaz.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Bir zâhiri âlim satırdan almasına rağmen, ilimde derinleştiği nispette cehaletini öğrenmiş olur. Eğer ilimde ihlâs sahibi ise ilmi arttıkça âcizliğini duyar, Hazret-i Allah'a sığınır, âcizliğini itiraf eder.

Bir âlim ilimde derinleştikçe bilgisizliğini ortaya koyar ve her mevzuda Hazret-i Kur'an'a ve Sünnet-i seniyye'ye müracaat eder.

Her iş ve icraatın Ahkâm-ı ilâhi'ye uygun olmasını ister.

Konyâlı Mehmed Vehbi Efendi -rahmetullahi aleyh- (Ö. 1949)

Ömer Nasuhî Bilmen -rahmetullahi aleyh- (Ö. 1971)

Nakilci Âlimlerin Süflî Olanları:

Nakilci âlimlerin bir de süflî kısmı vardır ki, tahripçidirler. İlimleri zandan ibarettir, zan ile hareket ederler, bütün iş ve icraatları zandan öteye geçmez. Cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dinin felaketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid." (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveslere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. "Âlimim" demekten kendilerini alamazlar. Onlar ahkâm-ı ilâhîye bakmaya lüzum bile görmezler. "Ben biliyorum" derler. Fakat kendilerinden bihaber, kendilerini dahi öğrenememişler.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrid-i sarîh: 2174)

İbn-i Teymiyye (Ö. 1328)

Cemaleddin Afgânî (Ö. 1897)

Muhammed Abduh (Ö. 1905)

Muhammed Reşid Rıza (Ö. 1935)

Halkı İfsat Eden, Dalâlete Sürükleyen Kötü Âlimler:

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılmaları ise halkı da ifsad eder, dalâlete sürükler. Bugün olduğu gibi.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"İnsanlardan iki sınıf vardır ki, sağlam ve salih oluşları, umumun sağlam oluşunu, fesadları ise umumun bozulmasını mucip olur. Onların biri ulemâ, diğeri ümerâdır." (Câmiu's-Sağîr)

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalılar. En faziletli cihad işte budur.

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

"Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz?" (Sâff: 2)

Yapmayacağınız bir iyiliği niçin "Yaparız!" diyorsunuz?

"Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur."(Sâff: 3)

Bu gibi kimseler bilmediği halde bilmiş gibi görünmenin, Allah katında büyük günah olduğunu da bilmezler.

Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Bildiği ile amel etmeyen bir kimse âlim olamaz." (İbn-i Hibban)

"İstediğiniz kadar ilim öğreniniz. Bildiğinizle amel etmedikçe, Allah'a yemin olsun ki ilmi toplamakla mükâfâta nail olamazsınız." (Câmiu's-Sağîr)

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: 'Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da: 'İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrîd-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer. İslâm'ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, "Bunun hareketleri zaten eğri, sözünden ne hayır gelir?" der, yol arayan insanı dahi yoldan çıkarmış olur.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir." (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Bunlar imandan mahrumdur. İfsatları çok, tahribatları büyüktür. Zan, nam, şöhret, menfaat uğruna dinden çıktıkları gibi başkalarını da çıkarmaya çalışırlar. Onlar dünyayı âhirete tercih ederler.

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imrân: 187)

Allah-u Teâlâ ilmi aziz kıldığı halde, kötü âlimler ilmi mal ve mevki elde etmeye âlet ederler.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak." (En'âm: 70)

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatleri için bu Din-i mübin'i vasıta olarak telakki ettiler.

Âhir Zaman Ulemâsı:

İnsanların en şerlisi kötü âlimlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dinin felaketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid." (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

"Müctehid'im!" diyenler Allah-u Teâlâ'nın kelâmını hükümsüz saydı, kendi arzusunu hüküm yerine koydu. Kendi nefsini ilâh edinmiş olanlar onların bu ifsâdına irşad diyor, onlar ise kendilerini müctehid sayıyorlar.

Kötü âlimler Allah-u Teâlâ'nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Kendileri Hazret-i Kur'an'ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Yaşar Nuri Öztürk,

Edip Yüksel,

İskender Evrenesoğlu,

Nazmi Sakallıoğlu,

Refet Kayserilioğlu gibiler hakkında "Âhir Zaman Âlimleri" kitabımızda geniş izâhlar mevcuttur.

Âlim Görünen Câhiller:

Kendisinin en büyük âlim ve allâme olduğunu zanneder, câhil olduğunu bilmez. Kibrinden yanına sokulunmuyor, çünkü o kendisini beğenmiştir, kendisini büyük olarak zannediyor. Oysa biraz sonra Allah-u Teâlâ verdiği nimetleri alacak, çürüyecek. Pis kokusundan yanına kimse sokulamayacak. Bu hâl kibirlerindendir, kibir ise şeytandandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kibrin kokusundan da Allah-u Teâlâ'ya sığınmıştı. Gençliğimde çok merak etmiştim. "Kibir nedir?" diye sordum. "Kibir pisliktir!" dediler.

İşte Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Kibirlenenlerin yeri ne kötüdür." (Zümer: 72)

Bunlar cennet-i âlâ'yı sol cebine koymuş, talip olanlara yüksek para ile satarlar.

Aldıklarını da sağ cebe atarlar. Bunlar dünyayı ahirete tercih edenlerdir, ahirette hiç nasipleri yoktur.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Çünkü o ilim ile her şeyi bildiğini zannediyor, kendisini bir allâme gibi görüyor, kendisinin haklı olduğunu ve Hakk yolda olduğunu zannediyor, amma câhil olduğunu bilemiyor, hakikatten haberdar olmadığını göremiyor. Bunun için de kurtulmayı hiçbir zaman düşünmez. Çünkü onun muallimi Hazret-i Allah değil.

Bu âlim gibi görünen câhiller, câhil olduklarını da bilmezler. Onlar akıl ile ve nefis ile konuşurlar. Nefsi, nefs-i emmâre'de kalmış; aklı, akl-ı meaş'ta kalmış. Oysa akıl beştir, hangi akılla hareket ettiğinden de haberi olmaz. Nefs-i emmare üç kısma ayrılır, ondan da haberi olmaz. Onu bilmez bunu bilmez, kendisini de bilmez, Yaratan'ını da bilmez. O hâlâ kendisinin allâme olduğunu zanneder, ilâhî hudutları çiğneye çiğneye gider.

Ne biliyorsun, nereye gidiyorsun?

Allah ehli Hazret-i Allah'ı tarif etmeye çalışırken sen kendini bile bilemiyorsun!

Bu âlim gibi görünen câhillerin durumu işte budur. O kendisine âlim sıfatı vermiştir.

Bunlara âlim denmez, nakilci denir. Kitaplarda bir şeyler görür, oradan alır, nakleder, okuduğunu halka bildirir. Halk da onun câhil olduğunu bilmez, halkı rahat sapıtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"Kim ki ben âlimim derse, bilin ki o câhildir." (Münâvî)

Çünkü hakiki âlim, ilim iddiâsında bulunmaz. İlim iddiâ eden kişi ise âlim olmaz.

Neden?

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Size ilimden pek az bir şey verilmiştir." (İsrâ: 85)

Âyet-i kerime'de insanlara "Az ilim" verildiği beyan buyurulmaktadır. Amma insan "Ene kabuğu"ndan çıkamadığı için bunu bilemedi.

Onların bu hareketleri bu hakikatlere ters düşüyor. Hakikatten haberleri olmadığı için kendi zanlarını hakikat diye satmak istiyorlar ve kendilerini allâme zannediyorlar. Çünkü nefisleri kendilerini kendilerine çok büyük göstermiş. Oysa hakikatte cahildirler, amma bilmezler.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gizli şirk, insanların methini ve ihsanını veya tazimini kazanmak maksadıyla amel ve ibadet eylemektir." (Câmiu's-Sağîr)

Aslında bütün iyilikler Allah-u Teâlâ'dan gelir. Fakat insan O'nun bu lütfunu ve ihsanını bilmediği için kendi nefsine mâlediyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Buna rağmen birçok kimseler o ilmi kendine âitmiş gibi halka göstermeye çalışırlar. Bu ise vereni bir nevi inkâr demektir. Çünkü onun nefsi Allah-u Teâlâ'nın lütuf ve ihsanını kendisine mâletmiş, dolayısı ile dalâlete gitmiştir.

Kendisinde varlık gördüğü için "Ene kabuğu"ndan çıkamaz. Hakikatten haberi olmadığı için de kendi zannını hakikat diye satmak ister.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır." buyururlar.

Neden?

Allah-u Teâlâ:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Buyuruyor. O ise diyor ki: "Hayır! Ben içindeyim!"

İşte bundan ötürü, insanın kendisinde varlık görmesi, diğer günahlarla kıyaslanmayacak kadar büyük günahtır. Bu ise apaçık bir şirktir, Allah-u Teâlâ'ya karşı gelmektir.

Nefisleri kendilerini kendilerine çok büyük göstermiş. Özünde nefis olduğu için sözünde de "Ben" var.

Kendisinde varlık gördüğü için, ağırlığını ortaya koyarak kendisini de ilmini de halka pahalıya satmaya çalışır.

Bu gibi kimseler ise kendilerini allâme zannederler, varlıkları ile iftihar ederler. Ayrılış noktası burasıdır.

•

Bir de hususiyetle yetiştirilen İslâm düşmanları vardır, çeşitli yönlerden.

Aslında tahripçi olanların hepsi nasipsizdir.

Bakıyorsun profesör olmuş, dekan olmuş ve fakat hidayetten mahrum, mânen yoksun olduğu için, imanı boğazından aşağıya inmemiştir.

Her şeyi kendisinin bildiğini sanır, nefis putuna dayanır, yorumları yapar. Fakat kendi kendinden bîhaber, kendisini dahi öğrenmemiş.

Bir Âlimin Mümin mi, Kâfir mi, Münafık mı Olduğu Nasıl Anlaşılır?

Eğer cân-u gönülden din-i mübin'i savunuyorsa, Hazret-i Kur'an-ı yaşıyorsa, Resulullah Âleyhisselâm'ın Sünnet-i seniyye'sini tatbik ediyorsa, bu gibi kimseye "İyi âlimdir" zannını verebiliriz. Hakiki âlimler bütün hâl ve ahvâlini dine uydururlar, Resulullah Âleyhisselâm'ın izinde bulunurlar.

Ve fakat "Ben âlimim!" diyor, ahkâmca hareket etmiyor, ilâhî hükümleri arkasına atarak kendi zannını yürütüyorsa; bu gibi kimseler sapıktır, kendileri saptığı gibi halkı da saptırırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden hiçbirinizin arzuları benim tebliğ ettiğim şeylere tâbi olmadıkça iman etmiş olmazsınız."

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Tahripçidirler, dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır." (Sebe: 5)

Âyet-i kerime'de geçen "Ricz" azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ'nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nisbette iğrenç ve acıklı olacaktır.

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime'sinde şöyle cevap veriyor:

"Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır." (Bakara: 39)

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde azabın en şiddetlisiyle azap görecek olan kimse, ilmi kendisine fayda sağlamamış bulunan âlimdir." (Câmiu's-Sağîr)

Âlim sıfatında görünüp zalim olduğu için din-i mübin'in yıkılmasına çalışır. Çünkü o gerçek müslüman değildir, başkasına hizmet eder.

Allah-u Teâlâ bu gibi kimselerin iç yüzünü bize tanıtıyor.

Âyet-i kerime'lerinde buyurur ki:

"İnsanların bir takımları vardır ki, inanmadıkları halde 'Allah'a ve âhiret gününe inandık.' derler.

Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 8-9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

"Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime'de buyurulduğu üzere:

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır." (Bakara: 10)

Onlar Kitabullah'a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da arttırmıştır. Bu yüzdendir ki Allah-u Teâlâ'nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine 'Yeryüzünde fesad çıkarmayın!' denildiği zaman 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Kalplerinden iman nuru silindiği için bunun böyle olduğunu hissedip anlamazlar.

Kur'an-ı Kerim'e ve Hadis-i Şerif'lere Uygun Hareket Etmeyeni Reddedin:

Dışarıdan âlim zannettiğiniz fesatçılar, ifsatlarını yürütürler ve din-i mübin'e en büyük tahribâtı yapabilirler.

Bunun içindir ki her kelimesinin ahkama uyup uymadığına dikkat edin.

"Âlimim" diyen kimse, eğer Allah-u Teâlâ'nın ahkamı mucibince hareket ediyorsa, sözlerini kabul edin, etmiyorsa reddedin. Emir ve yasaklarını tatbik ediyorsa iyi nazarla bakın, etmiyorsa kötü nazarla bakın. Söz ve davranışları Hazret-i Kur'an-ı Azîmuşan mücibince değilse o ifsatçıdır ve kötü âlimdir. Sakının onlardan, sakın laflarına aldanmayın!

Resulullah Âleyhisselâm'ın Hadis-i şerif'lerine uygun hareket ediyorsa, fiili sünnet-i seniyye'sini işliyorsa iyi olarak kabul edin, işlemiyorsa reddedin. Çünkü o, onun yolunda değildir.

Zira bir Hadis-i şerif'lerinde:

"Sünnet-i seniyye'me tâbi olmayan benden değildir." buyuruyorlar. (Münâvî)

Çünkü onun gayesi ve maksadı var. Senin dinini kökten yıkmaya çalışıyor. Allah-u Teâlâ'nın hudutlarını kaldırmak istiyor. Fakat sen hâlâ onu âlim zannedip sözünü dinliyorsun ve fakat yanlış mıdır, doğru mudur diye tefrik etmiyorsun.

Kötü bir âlim madde ve makam için dinine de, icabederse vatanına da ihanet eder.

Can-u gönülden kime, hangi tarafa yardım ettiğini görürseniz o odur, o tarafın adamıdır. İsmine, mevkisine bakmayın, ilâhi hükme bakın ve hemen kararınızı verin.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile hiçbir dostluğu kalmaz." (Âl-i imran: 28)

Allah için sevgi Allah için buğz, imanın en sağlam kulpudur. İmanın tekamülünde en büyük amildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebû Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhi'den kovulur.

Kitabullah'ın hükmüne rıza göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rıza göstermek de küfürdür.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

"Eğer onlara uyarsanız siz de müşrik olursunuz." (En'am: 121)

Burada da apaşikar görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dinî ilimleri ihtiyacı olanlara öğretmeyen âlimlere, denizdeki balıklara ve semadaki kuşlara varıncaya kadar her şey lânet okur." (Câmiu's-Sağîr)

İşte bu hakikatı bilerek gizleyen, ahkam mucibince hareket etmeyen bu âlimlere; görülüyor ki Allah-u Teâlâ'nın yarattığı her mahlukat lânet eder, fakat onlar bilmezler. Çünkü gayeleri peşinde koşarlar. Gerçekten onlar imandan da mahrumdurlar. İmanları boğazlarından aşağı geçmiş değil, yani imanları surette kalmıştır.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Kalpleri imandan uzak ve bomboştur.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"İnsanların çoğu bilmezler." (Mümin: 57)

Neyi bilemedi bunlar? Hakikati bilemedi. Hakikatı bilemediği için de Hakk'ı bulamadı, böylece helakine vesile oldu.

"Onların çoğu akıllarını kullanmazlar." (Ankebût: 63)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları uyarıyor, Allah-u Teâlâ'nın azabı ile korkutuyor. Bir taraftan gafletten uyansınlar, diğer taraftan kime hizmet ediyorlarsa baksınlar da kendilerini ona göre ayarlasınlar.

Hadis-i şerif'lerinde buyururlar ki:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî: 2170)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanları ile bir taraftan kötü âlimlere hitap ediyor, bir taraftan da bunları hoş gören halka hitap ediyor.

Yani siz onların hatalarını görmüyorsunuz, onlara söylemiyorsunuz ve fakat Hazret-i Allah'ın azabına müştereksiniz. Bu da çok sürmez başınıza gelir.

Çünkü bu bir zulümdür, Allah-u Teâlâ zalimi sevmez.

İyi ve kötüyü ayırdetmek için Allah-u Teâlâ'nın en büyük nimetlerinden birisi de akıl ve ilimdir. Aklı vermiştir ve fakat sen aklını kullanmadın, ilâhi ahkâma bakmadın, kendi zannına uydun, bu da senin helâkine vesile oldu.

Nedamet çok, fakat hiç de faydası yok...

Âyet-i kerime'de:

"İnsan o gün hatırlar, fakat artık hatırlamanın kendisine ne faydası var?" buyuruluyor. (Fecr: 23)

Kendi Zannını Ahkâm Yerine Koyanlar:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (Câmiu's-Sağîr)

Onlar fetva için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikattan mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helaldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." (Nahl: 116)

Bir şeyin helal veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ'ya mahsustur. Hüküm verme yetkisi sadece O'na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ'nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helal kılmaları; Allah-u Teâlâ'nın hükmüne muhalefet etmektir, O'nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ'ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zalimden daha zalimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk'a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zalim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?" (Zümer: 32)

Elbette vardır! Onların ebedi ikametgahları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayandan daha zalim kim olabilir?

Zalimler şüphesiz ki iflâh olmazlar." (En'am: 21)

En büyük gadab-ı ilâhiye maruz kaldıkları husus, Allah-u Teâlâ'nın kesinlikle yasak etmiş olduğu şeylere "Allah-u Teâlâ böyle emrediyor." diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Âyet-i kerime'de ise şöyle buyuruluyor:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Bu beyan kötü alimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helal ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur. Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez. O'nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime'de geçen "Ortaklar"; insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah'tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin'in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Âyet-i kerime'de şöyle buyuruluyor:

"Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı." (Ankebût: 38)

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

Allah-u Teâlâ bunlara karşı ne kadar gazaba gelmiş ki, ecelleri sayılı bir zamana kadar geciktirmemiş olsaydı, ahkâma muhalif olarak başka yollara sapanları acil bir ceza ile hemen cezalandırır, lâyık oldukları azaplara kavuşturulmuş olurlardı.

Nefsini İlâh Edinerek Haramı Helâl, Helâli Haram Yapanlar:

Allah-u Teâlâ'nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır. Çünkü harama helâl diyorlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni?

Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Gerek Âyet-i kerime'lerde gerekse Hadis-i şerif'lerde alimlerin iyi ve kötü diye iki kısma ayrıldığını açıkça görüyoruz.

Hadis-i şerif'te:

"Şerlilerin en şerlisi kötü âlimlerdir, iyilerin en iyisi de iyi âlimlerdir." buyuruluyor. (Dârimî)

"Ben âlimim!" diyenlerin, kendilerine âlim süsü verenlerin ekserisinin imanları "Suretâ" olduğu gibi, ilimleri de zandan ibarettir. Bütün iş ve icraatları zandan öteye geçmez. Zannın ise hakikat karşısında hiçbir hükmü yoktur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

Bilmeden veya kasten fetva verenler Allah-u Teâlâ'nın Âyet-i kerime'sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnat etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helal, helal olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Ulemânın kendi zanlarına göre, delilsiz olarak din adına dini aslından uzaklaştırmak için ortaya attıkları sapık fikirleri kabul etmek, onları ilâh kabul etmektir.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir, şimdiki bölücüler gibi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti.

O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir." (Tevbe: 31)

Bu Âyet-i kerime'nin manasını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır. Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu.

"Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm: "Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca Adiy "Evet böyledir." diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Haram ve helâl ahkâmını beyan etmek, ancak Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur.

Şimdiki bölücüler ilâhi hükmü bırakarak imamlarına iman ettiler.

Allah-u Teâlâ'nın emrine ve hükmüne değil; onların görüşlerine, zan ve vehimlerine uydular. O'nun dinine ve Kitab'ına açıktan açığa muhalif olan hususlarda isyan ettiler. Haram kılınan şeyleri onların emriyle helal gördüler.

Çünkü Allah-u Teâlâ'nın açık hükmü varken, sen bu açık hükmü dinlemiyorsun, onları dinliyorsun, onu hâşâ ilâh olarak kabul ediyorsun.

Dolayısıyla bu Hadis-i şerif, Allah'ın Kitab'ını kenara iterek; haramı helâl, helâli haram yapanların nefislerini ilâh ve rab ittihaz ettiklerini, onlara uyup peşinden gidenlerin de onları rabler edindiklerini göstermiş olmaktadır. Dolayısıyle müşrik olmuş oluyorlar. Allah'a inandık deseler bile, bu iddialarının inandırıcı olmadığı ortadadır.

Biz size dememişmiydik; imamlara iman eden, Allah-u Teâlâ'ya iman etmemiştir. Binaenaleyh bu imamlar size hep Allah-u Teâlâ'nın yasak ettiği şeyleri mubah gösteriyor, helâl olarak kabul ettiriyorlar. Ve siz de onlara uymakla onlara tapmış oluyorsunuz. İlâhi hükmü bıraktığınızdan ötürü, onlara inanıyorsunuz. Allah-u Teâlâ'nın hükmünü arkaya atıyorsunuz ve böylece dinden, imandan ayrılmış oluyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde onları:

"Allah'ın ve Peygamber'inin haram kıldığını haram saymayanlar." (Tevbe: 29)

"Hak dini kendilerine din edinmeyenler." olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

Nasıl ki onlar Allah-u Teâlâ'nın emirlerini ve hükümlerini bırakıp rahiplerini, hahamlarını ve İsâ Aleyhisselâm'ı ilâh edindilerse;

"Allah tarafından kendilerine, yanlarında bulunanı doğrulayan bir Peygamber gelince, ehl-i kitaptan bir grup Allah'ın kitabını sanki bilmiyorlarmış gibi sırtlarının arkasına attılar." (Bakara: 101)

Âyet-i kerime'si ile haber verildiği üzere yahudi âlimlerinin bir kısmı da Tevrat'ı terkedip ondan yüz çevirdiler.

Günümüzdeki bölücülerin durumu da böyledir. Allah-u Teâlâ'nın hükmünü bırakıp geri attılar, imamlarına uydular.

O imamlar ise kendi dinlerine ve kendi kitaplarına göre hüküm veriyorlar, onlara tâbi olanlar da onları rab kabul etmiş oluyorlar.

İmanları suretâ, ilimleri zandan ibaret olan saptırıcı, din-i mübin'i yıkıcı, halkı şaşırtıcı ulemâ vardır ki, bunlar cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Görünüşte iman etmiş gibi görünürler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere müşrik olarak yaşarlar. Müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Çünkü hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şirk koşanlar diyecekler ki:

Eğer Allah dileseydi, ne biz ne de atalarımız şirk koşmazdık, hiçbir şeyi de haram kılmazdık.

Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar." (En'am: 148)

Onların yalan söyledikleri şey "Allah bize böyle emretti." demeleridir. Bunu ancak kuvvetli deliller karşısında susmak zorunda kalan beyinsizler yapar. Kendilerini haklı çıkarmak, suçlarını kapatmak için Allah'a karşı yalan söylemekten çekinmezler.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Onlara de ki:

Yanınızda bize karşı çıkarabileceğiniz bir bilginiz var mı? Siz sadece zanna uyuyorsunuz ve siz sadece yalan söylüyorsunuz." (En'am: 148)

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"De ki: Kesin delil Allah'ın delilidir." (En'am: 149)

Ümmet-i Muhammedi Şaşırtan, Nefsine Uymuş, Menfaate Dalmış Kimselerden Uzak Dur!

Büyük bir lütfa ererek hidayete ermesine rağmen dünya menfaatlarına yönelen kimseleri Allah-u Teâlâ Âyet-i kerime'sinde daimi bir şekilde dilini çıkartıp soluyan bir köpeğe benzeterek şöyle buyurmuştur:

"Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış nihayet azgınlardan olmuştu.

Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini sarkıtıp solur.

İşte âyetlerimizi yalanlayan kimselerin hali böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar." (A'râf: 175-176)

İlmiyle âmil olmayıp dünyaya meyleden âlim için bu Âyet-i kerime'lerde büyük bir tehdit vardır.

Kendilerine Tevrat verilip ahkâmı ile amel etmeleri emredilen yahudiler onunla amel etmediler. Birçok hükümleri kendi arzularına göre değiştirdiler. Sorumluluklarını yerine getirmediler.

Allah-u Teâlâ Âyet-i kerime'sinde onların bu hallerini, ne taşıdığını bilmeyen, sırtında kocaman kitaplar taşıyan merkebe benzetmiştir:

"Kendilerine tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir.

Allah'ın âyetlerini yalanlayanların durumu ne kötüdür! Allah zâlimler güruhunu hidayete erdirmez." (Cum'a: 5)

Âyet-i kerime her ne kadar Tevrat'la amel etmeyen yahudileri misal veriyorsa da, Kur'an-ı kerim'le amel etmeyen müslümanları ve âlimleri daha çok ikaz etmektedir. Yani "Siz de merkep gibi olmakta yahudilerden geri değilsiniz." mânâsına gelmektedir.

Bir merkeple temsil olunmaktan daha büyük rüsvaylık olamaz. Bunların durumu hamakat bakımından merkeplerin durumundan daha kötüdür. Çünkü merkebin anlayışı yoktur. Kendisine şuur verilmediği için mazurdur. İnsan ise sorumluluk yüklenmiştir.

Arzettiğimiz Âyet-i kerime'lerde Allah-u Teâlâ yahudileri ve hıristiyanları köpeğe ve eşeğe benzetiyor. Arzedeceğimiz Hadis-i şerif'te ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ümmetten sapanlara hitap ederek, onların bütün insanlardan ve hayvanlardan da aşağı olduğunu beyan buyurmaktadır.

Allah'ımız cümlemizi o bir fırkanın yüzüsuyu hürmetine bizi de o bir fırkaya nail ve dâhil etsin. Durumumuz cidden çok korkunç!

Ebu Zerr-i Gıfârî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar, fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Allah-u Teâlâ bunlar hakkında Âyet-i kerime'sinde şöyle buyuruyor:

"Onlara (Allah'tan) mağfiret dilesen de dilemesen de onlar için birdir. Allah onları bağışlamayacaktır. Çünkü Allah yoldan çıkmış bir toplumu yola iletmez." (Münafikûn: 6)

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (âyet, hadis gözetmeden) kendi düşünce ve arzularına göre fetvâ verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrid-i sarîh: 2174)

Bugün olduğu gibi.

Çünkü onlar kendileri cahildir, cahillere de babalık yapıyorlar, yani Ebu Cehil oluyorlar, ümmet-i Muhammed'i ifsad ediyorlar. Din-i mübin'i kökünden yıkmaya çalışıyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhaki)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"O gün zâlimlere mazeretleri fayda vermez. Onlar için lânet ve yurtların en kötüsü vardır." (Mümin: 52)

"İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır. Kim de tevbe etmezse işte onlar zâlimlerdir." (Hucurât: 11)

Zâlimler güruhundan olmamamız için Hazret-i Allah'a yönelmemiz, O'nun dinine, ahkâmına tâbi olmamız, Resulullah Aleyhisselâm'ın izinde olmamız, sünnetine uymamız, Hazret-i Allah ve Resul'ünde birleşmemiz, yekvücud halinde olmamız icap ediyor.

Her kim ki bu emri ilâhîyi dinlemeyip yoldan saparsa, imamına taparsa, artık onun Hazret-i Allah ve Resul'ü ile ne ilgisi olur? Hiçbir ilgisi kalmaz.

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen hakka uydular." (Muhammed: 3)

"Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk'tan çok uzak bir sapıklıkla saptılar." (Nisâ: 167)

İşte gerçekten ümmet-i Muhammed'i sapıklığa ve şaşkınlığa uğratmaya çalışanlar da bu sapıklardır. Çünkü İslâm gibi görünüyorlar ve fakat kendi çıkarları uğruna İslâm'ı alet ediyorlar. İslâm'ı bilmeyenler Kur'an-ı kerim'in emir ve beyanlarından haberi olmayanlar bunları İslâm zannediyor ve din-i İslâm'ı yıksınlar diye onlara yardım ediyorlar.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

İşte buradan da anlaşılıyor ki; ancak Hazret-i Allah'ın duyurduğu, bildirdiği kimseler bu esrâr-ı ilâhiyi bilirler. Diğerleri ise kendi kuru zanlarıyla konuşurlar.

Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

"Ben size Resulullah -sallallahu aleyhi ve sellem- den bir şey haber verdiğimde, onu bir hakikat olarak kabul ediniz. Onun dilinden yalan uydurmaktansa gökten düşerek ölmem bana daha hoş ve sevimli gelir. Ancak harp gibi hayırlı bir hile olursa, onun için söyleyeceğim sözler müstesna. Çünkü harp hiledir.

Resulullah -sallallahu aleyhi ve sellem-den duydum. Şöyle buyurdular:

"Âhir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligâtından -âyet ve hadisten- bahsedecekler.

Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmânları boğazlarından ileri geçmez.

Siz onlara nerede rast gelirseniz hemen öldürünüz. Zirâ bunları öldürene kıyamet gününde sevap vardır." (Buhârî. Tecrid-i sarîh: 1472)

Bu gibi kimselerin cezasını Allah-u Teâlâ Âyet-i kerime'lerinde beyan buyurmaktadır:

"Allah'ın âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?

Onlar Kur'an'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.

Pek yakında bilecekler!

Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.

Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?" (Mü'min: 69-73)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (29)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (26)

Bazı Zevât-ı Kiram'ın Bu Husustaki Beyanları (1)

Abdulkerim-i Cili -kuddise sırruh-Hazretleri şöyle buyuruyor:

"Semâvi kitaplarda ne varsa Kur'an-ı kerim'de, Kur'an-ı kerim'de ne varsa hepsi Fâtiha-i şerif'te mevcuttur. Fâtiha-i şerif'te ne varsa hepsi 'Bismillâhirrahmânirrahîm' de vardır. Besmele-i şerif'te ne varsa "Be"nin altındaki noktadadır.

Bu nokta insanın kendini bilmesidir ki Hazret-i Allah orada tecelli eder.

"Nefsini bilen Rabb'ini bilir." sırrıdır.

Mahviyyettir. "Be"nin altındaki nokta Cenâb-ı Hakk'ın yüce kitabının her sûresinde mevcuttur. Her harf aslında noktadan mürekkeptir. Nokta her harfe zaruri ve mevcut olduğu gibi her surede "Be"nin tecelliyatını müşahade edersiniz." (El Kehf Verakiym fi Şerhi)

Hazret bu noktada tevhidi kast ediyor.

Niyazi Mısrî -kuddise sırruh- Hazretleri bir gazelinde şöyle buyuruyorlar:

"Sen seni bilmektir ancak Pir'e ülfetten garaz,

Noktayı fehm eylemektir ilm-ü irfandan garaz.

Hakkı bunca Enbiyâ kim geldi davet eyledi,

Vahdet'in sırrı bilinmektir o davetten garaz."

Niyazi Mısrî Hazretlerinin şiiri şöyle bitiyor:

"Nefsini bilen erermiş bir tükenmez devlete,

Fakr-ü Fahri'dir Niyazi bil ol devletten garaz."

Emir Sultan -kuddise sırruh-Hazretleri de bu hususta şöyle buyuruyorlar:

"Bunca kesret kim zuhur eder bir noktadır.

Devredip ol nokta âhir buldu Adem'de sebat." (Yâsin-i Şerif Şerhi)

Hüner; noktayı anlamaktır, zerreyi bilip hiçliğe ulaşmaktır.

Hasan Sezâî -kuddise sırruh-Hazretleri bir gazelinde şöyle bahsediyor:

"Aşkına bir noktanın bir devr ider devvârı çarh

Pertevinden zâhir oldu noktanın envâr-ı çarh."

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de "Ankâ-i Muğrib Fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib" kitabında şöyle buyurmuşlardır:

"Sırlı fikirler ile cismânî âlemde sırrı yazana yolculuk başlayıp, ilâhi hükümranlığın dehâsı kalbimin üzerini kaplayınca, nûrun ateşi ve kararsızlığı zuhûr etti. İşte Hâkim-i Mutlak ile hakkın tanzimi hususunda bu sıfattan arınınca, makâmın hissesiyle halkın tümüne sırt çevirip, bu hali üzerine galip olursa bu şekilde cismâniyetten korunur, vehimlerden kurtulur ve tam olarak selâmet bulur. O zaman kalbine bir nokta konur, bu da onu, Rabb'ini ve O'nun Zât'ını bilmeye sevk eder. İşte bu hikmet nedeniyle ondan yüz çevirdim ve kendisi hakkında bilmesi gerekli olan şeylerin bir kısmından bahsedip onu sâbitledim. Hiç şüphesiz sülûk, Hakk'a doğru kuvvetle çekilmek ve O'nun dâvetine icâbet etmektir. Sübhân olan Allah'ın kulu üzerinde irâdesini yürütmesi ve O'nda tahakkuk etmesi; onu mânen uyandırıp koruyarak fiillerini icrâ etmesidir."


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (10)

"O kendiliğinden konuşmamaktadır." (Necm: 3)

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın, ümmetleri hakkında nefislerinden de ileri olduğunu; muhtereme hanımlarının ise müminlerin mânen anneleri bulunduğunu bildiriyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir." (Ahzâb: 6)

Çünkü müminlerin mânen hayat bulması ve hayat-ı hakikiyi yaşaması, ancak ve ancak o Zât-ı âlî sayesinde mümkündür.

Madem ki o insanın öz nefsinden evlâdır, şu halde bütün insanlardan üstündür.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de imandan mahrumdurlar.

Peygamber hakkı müminlerin kendi öz nefislerinin, ana, baba, evlât ve bütün insanların hakkından daha büyüktür. Çünkü sen kendi canını cehenneme atıyordun, o senin canını cehennemden kurtardı. Amma annen ve baban, eşin ve evlâdın kurtaramaz. Canından da cânânından da efdal olduğunu buradan da mı göremedin?

Müminler onun sayesinde ebedî cehennemden kurtulmuş, hidayete onun sayesinde ermişlerdir.

Onun emirleri bütün emirlere tercih edilmelidir. Onun sevgisi bütün sevgilerin üzerinde olmalıdır. Onun bütün müslümanların üzerinde umumî bir velâyet hakkı vardır.

Allah-u Teâlâ onu nasıl şereflendirmiş, hakların en büyüğünün onun hakkı olduğunu beyan etmişse; onun tertemiz zevcelerini de, onun zevceleri olduklarından dolayı, müminlere anne kılarak onlara saygı ve hürmeti farz kılmıştır. Bu hükmü başkası için vermemiştir.

Görüldüğü üzere Allah-u Teâlâ onların müminlerin anneleri olduğunu bildirmiştir. Buna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz müminlerin mânevî babasıdır.

Câbir bin Abdullah -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Ben her mümine kendisinden daha evlâyım." (Müslim: 867)

Bunun sebebi, Sebeb-i mevcûdât oluşudur. İnsanın mânevî hayat bulmasına yegâne sebep onun Rahmeten lil-âlemîn olmasıdır.

•

O bir hidayet nurudur. Allah'a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

Başka dinlere, başka kitaplara ihtiyaç duyulmadan; ümmetinin bütün önemli işlerinde başvurma makamı, ilk ve son mercidir. Kitabı ve şeriatı ile yeterlidir.

Ahirette ise şefaatı ile azaplardan kurtulmaya, yüksek derecelere ulaşmaya vasıta olacaktır. Allah-u Teâlâ onun hürmeti ve şefaatı ile ümmetinin günahlarını, ayıplarını, yanlışlıklarını, hatalarını bağışlayacak; cennet sakinlerine verilen sayısız ve hesapsız nimetler onun vasıtasıyla verilecektir.

O bir ilim-irfan kaynağıdır. O Nur'a kendi ilminden ilim akıttı. Zâhirî, bâtınî ilim kaynağı o olduğu gibi, ledünî ilimlerin kaynağı da o idi. Geçmişin ve geleceğin ilimlerini özünde toplamıştı.

Allah-u Teâlâ tarafından indirilen Tevrat ve İncil'in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen; şu anda mevcut olan nüshalarda bile Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in geleceği ile ilgili bazı işaretlere rastlanmaktadır.

Tevrat'ta şöyle emrolunmuştur:

"Onlar için kardeşleri arasından senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım ve ona emredeceğim, her şeyi onlara söyleyecek." (Tevrat-Tesniye: 18/18)

Bu ise verilme iledir.

Allah-u Teâlâ Duhâ sûre-i şerif'inde:

"Sana Rabb'in, sen râzı oluncaya kadar verecek." buyuruyor. (Duhâ: 5)

Öyle bir verilmedir ki; lütuf üzerine lütuftur, rızâ ve hoşnut olma makamıdır, ona âit övülen bir makamdır.

Nur-i Muhammedî'de şöyle geçmişti:

"O Hakk'ın nurudur,

İlim-irfan kaynağıdır.

Hakk'tır onun özü,

Hakk'tan gelir onun sözü."

Onun özünde Allah var. Özünde Allah olduğu için sözünde de Allah var. Onun aslı nurdur, cismi âdemdir. Görünüşte o, fakat o bir maske idi. Onda Hakk konuşuyordu, insanlar ise onun konuştuğunu zannediyordu.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"O kendiliğinden konuşmamaktadır." (Necm: 3)

Bütün beyanları birer hikmettir, arzusuyla ve şahsî görüşüne dayanarak konuşmaz.

Bu Âyet-i kerime'ye göre ona itiraz eden Allah-u Teâlâ'ya itiraz etmiş olur. Kim ki Allah-u Teâlâ'ya itiraz ederse küfre kayar.

Allah-u Teâlâ'nın şu Âyet-i kerime'sine dikkat edin!

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyât: 21)

Habib-i Ekrem ve Nebiyy-i Muhterem -sallallahu aleyhi ve sellem- Efendimiz'den daha güzel kim görebilir O'nu? O O'nda bir maske oluyor, içindekini görüyor. Ağzına gelen sözler O'nun sözleridir, bakışlar O'nun bakışlarıdır, O'nun tutuşlarıdır. Hükümleri O'nun hükümleridir. Onun için bütün sözlerinde, hareketlerinde Hakk ile kâimdir.

O Hakk'ın nuru olduğu için, onu hiçbir beşerin idrak etmesi mümkün değildir.

İnsanlar için en büyük saâdet ve bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Nitekim Alman İmparatorluğu'nun ilk Başbakanı Prens Bismark'ın söylediği sözlerine dikkat edin!

"Seninle aynı çağda yaşayamadığım için çok üzgünüm ey Muhammed!

Muallimi ve nâşiri olduğun bu kitap senin değildir, o ilâhîdir. Bunun ilâhî olduğunu inkâr etmek, mevcud ilimlerin asılsız olduğunu ileri sürmek kadar gülünçtür.

Bunun için beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra da göremeyecektir.

Ben heybetli huzurunda en büyük hürmetle eğilirim."

Bu gizli imandır. Bismark'ın beyanına bir bakın, bir de Resulullah Aleyhisselâm'ı hafife alan gafillerin zındıklığına bir bakın! Nuru olmadığı için Âyet-i kerime'leri görmediler, bu sözü de mi işitmediler, bu sözden de mi bir şey anlamadılar? Sözden bir şey anlamadıklarına göre, bunlardan ne kadar daha aşağıya düşmüş oldular.

Kendilerinin müslüman olduğunu zannedenler neler söylüyor, kâfir zannedilenler neler söylüyor?

Müslümanlığını kapalı olarak ilân ettiyse de, arkasında çok büyük bir iz bıraktığını biliyorum. Onun o iman izi üzerinde çok kişi yürüyor. Bunlar Bismark'ın ektiği İslâm tohumlarıdır. Bunların sayısını vermeyeceğiz. En yüksek kademelerdeki bu gibi gizli müslümanları Almanlar bile bilmiyor, müslümanlar ise hiç bilmiyor.

Gerek Amerika'da, İngiltere'de, Fransa'da ve gerekse diğer gayr-i müslim ülkelerde sayılamayacak kadar müslüman var ve İslâm hızla yayılıyor...


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (129)

Allah Aşkı Verilenler:

"Yunus Emre Hazretleri'nden mevzu geçti. Cenâb-ı Allah'ın ona aşk verdiğini, aşk verilen kulların otomatikman merhaleleri aştığını söylediler."

Bir sohbetlerinde de şöyle buyurmuşlardır:

"Hakk'a ulaştıran çeşitli vasıtalar vardır. Ahmed Rufâi -kuddise sırruh-, Mevlânâ -kuddise sırruh- ve Yunus Emre -kuddise sırruh- Hazretleri gibi zâtlar aşk ve muhabbet ile vuslata ermişlerdir. Aslında her veliye verilmiş, fakat bu gibi zâtlarda daha açık tezahür etmiştir.

Aşk, öyle bir hâlâttır ki ifadeye sığmaz.

"Noktası bir kitaptır aşkın,

Zerresi âfitaptır aşkın."

Aşk ateştir, Hâlik ile mahlûk arasındaki perdeleri bir anda yakar atar. Bütün sıfatları ve dilekleri kül eder.

Aşk; öyle bir güneştir ki, kendisini yakar, etrafını ziyâlandırır.

Aşık; güneşin karşısında karın eridiği gibi erir, deryaya düşen yağmur damlası gibi yok olur.

Aşk, lezzettir.

Aşk, hakikat erbabının güç kaynağıdır.

Muhabbet suyu ile sulanan bir ağaç çabuk meyve verir, ayrılık ateşi ile sararmaz. Buradaki ağaçtan murad, tekâmüle meyil ve istidadı olan insandır.

Aşk ateşinin kavurucu yakıcılığı olmasaydı, vuslatın doyumsuz lezzeti bilinemezdi. Unutulmamalıdır ki, altını saf haline getiren de ateştir.

Elem ve mihnet aşkın lezzetidir. Aşkı tercih eden kimsenin elem ve mihnetlere alışması lâzımdır. Sevilen sevenin başkası ile meşgul olmasını istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan aşık, bunları hoş görmelidir.

"Sevgilinin yaptığı her şey sevimlidir."

Aşıka en tatlı gelen şey, sevgili için yanmaktır. Gam ve kederden kurtulup rahatlamayı arzu edenler, ölümü tercih etmelidirler. Sevenin rahatı rahatsızlıkta gizlidir.

Sevgi bir sermayedir, alış-veriş onunla kaim.

Mânen gıdalanmak elbette aşkullah ve muhabbetullah'a bağlıdır. Aşk ve muhabbetsiz yapılan işlerde hayır yoktur.

Aşk ve muhabbetin kemâline erenler, mahbûb-u hakiki ile olmaktan ve O'na hizmetten başka hiçbir şey düşünmezler.

"Vâsıl-ı Hakk olmaya eylersen heves,

Aşka ulaş, gayrı yerden gönül kes."

"El-Fakru Fahri"nin İzâhı:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Fakirliğimle övünürüm." buyuruyorlar. (Münâvi)

"El-fakru fahri = Fakirliğimle övünürüm."

Fakir demek hiçbir şeyi olmayan demektir.

Biz hiçbir şeyimiz yok derken bile bu sözümüzde birçok varlıklar var.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise olduğu gibi söylemişlerdir.

Hiçbir iyiliği yaklaştıramıyoruz, hiçbir kötülüğü de uzaklaştıramıyoruz, şu halde bir saman çöpünden ne farkımız var?

Ruh çıktıktan sonra bir saman çöpü kadar değerimizin kalmayacağını kabul ediyoruz, bunu daha evvel kabul etsek ya..."

Sevdiğiniz Bir Kimsenin Her Şeyi Seviliyor:

Hanımının rüyâsını anlatan kardeşimize, dersli olup olmadığını sordular.

"Fırsat buldukça derslere katılıyor." diye cevap verdi.

Buyurdular ki:

"Manen tasarruf altındasınız, bütün eviniz tasarruf altına girmiş. Ne güzel...

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz; "Bir evden bir kişi intisap ederse, bütün o hane halkı tasarruf altına alınır." buyururlar.

Evinizdeki insanlar hadd-i zatında sıfat-ı hayvaniye ile muttasıf, buna rağmen yine de kontrol altında. İçerdeki az kişiye mukabil bütün ev taht-ı tasarrufa alınmış oluyor. Hayvanlara dahi Cenâb-ı Hakk'ın lütuf nazarı ile bakılıyor. Dikkat ederseniz sevdiğiniz bir kimsenin her şeyi seviliyor, kelbi bile seviliyor. Bir müridan sevildiği zaman, artık onun her şeyi hıfz-ı himaye içerisine giriyor. Sevilmeyen bir kimsenin de hiçbir şeyi sevilmiyor."

Mevlâ'nın İhsanı:

"Hakk Celle ve Alâ Hazretleri bir kardeşe hidayet bahşettiği zaman hali hemen değişiyor. O kendi halini değiştirmemiştir, Mevlâ'nın ihsanı onu değiştirmiştir. Yeme-içme durumları, herkesi hoş kendini boş bilme ve sığınma noktaları, onu halktan hemen ayırıverir. O sebeple, ondan başkası da istifade eder.

Sofradaki yemeği anlatır gibi açık anlatıyoruz. Çünkü biz diyoruz ki; Hazret-i Allah var, başka bir şey yok. O'nun sevgili Habib-i Ekrem'i var, onun da nurlu yolu var. O yolda yürüyen mürşidler, onların da izinden giden sâdık ihvanlar var diyoruz.

Ene girmedikçe, Hazret-i Allah'ın nuru mevcuttur, başkaları da ondan menfaatlanır. Ene girerse, Hazret-i Allah nurunu çeker alır. Kendisi karardığı gibi etrafını da karartır."

Nurlu Sözler Hikmetli Beyanlar:

"Sabır çok acıdır, nihayeti çok tatlıdır. Acılığın verdiği gözyaşının altında hayat vardır."

•

"İbadetlerimizi beğenirsek Rabb'imiz beğenmez. Beğenmezsek ola ki beğenir ve kabul eder. Yıkılıncaya kadar yaptıktan sonra yapmamış kabul edeceğiz."

•

"Hakk için yorulanı Hazret-i Allah dinlendirir. Dünyada huzura, ahirette de ebedi saadete kavuşturur."

•

"Mücevher kutunun içinde iken kutu da kıymetlidir. Mücevher alınınca kutunun hiç kıymeti kalmaz."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (252)

Hakîm et-Tirmizî -kuddise sırruh- (56)

Âdem Aleyhisselâm'ın Yaratılışı (1)

"İlâhi marifet"in, yani Allah'ı tanıma hususundaki ilâhi marifet'in marifetinin de aslı, O'nun hakkındaki ilâhi cevheri öğrenmek ve tanımaktır.

Hiç şüphesiz ki Allah Âdem'i yaratmayı murâd edince yeryüzünün sahip olduğu vech ve sûretleri tek bir yer ve mevzide topladı ki, ondan kendisine bir "Beyt" edinmesi hususundaki murâdı ortaya çıksın. O ise Kâbe'dir.

Sonra O, onun kubbesini kaldırıp yükseltti ve ilâhi rahmet suyu ile yoğurdu; sonra da ilâhi marifet nûrunu onun içindeki hamur gibi kıldı.

Daha sonra onu tam mânâsıyla bir hamur hâline getirdi ve kırk gün boyunca kendi hâline koyup bıraktı ki, ilâhi marifet'in nûruyla içindeki pislik ve kirler temizlenip arınsın; ilâhi rahmet suyuyla da ikisi birbirine karışıp kıvâma ersin...

Nihayet O, onun bâtınında mevcut olan şeyi sıyırıp aldı, ilâhi nûr ve kıymetten yana ne ki varsa hepsini onda zâhir olup gösterecek bir hâle ulaştırdı.

Daha sonra ise sûretlerin hazinelerini açtı ve (onun için) sûretlerin en güzelini seçti.

Onun mislini de kaldırıp yükseltti, onun sûretini dahi ondan verdi. Ondaki diğer sûretleri kaldırıp atarak, en güzel sûrete sahip olan Âdem'inkini ihsan etti.

Sonra kendi hayat nûrundan onun içine nefh edip üfledi, ilâhi nûru ile onu ihyâ edip diriltti. Nefh edip üflemesiyle birlikte de, ilâhi nûr ve hayat verici ruh olan ilâhi rûh onda harekete geçti.

Allah, Âdem'in içine koymuş olduğu ilâhi nûrun aslı olan ilâhi marifet'i onun içine akıtmadığı sürece Âdem'in cesedinin içinde hayat sürüp ilerlemez, nesilleri de tamamlanıp sonuna kadar gitmezdi.

O bir bakıma onun tıynet (yaratılış)ının hamurudur.

O ilâhi marifet nûruyla takvâ sahiplerinden de kılınınca, kalbinin içindeki marifet-i ilâhi sayesinde müjdelenenlerden, saâdete erdirilenlerden ve tâ ki ona kavuşuncaya dek yaklaştırılanlardan olur.

O ilâhi vuslata erişince artık O'nu tarif edebilecek seviyeye ulaşmış demektir. Ârif'e ise "târif" lâzım değildir.

İlâhi marifet'in nûrunu tanımak, ancak nûrun kendisini tanımakla mümkündür.

O en baştaki hâle vâsıl olup kavuşanlardan olunca artık tek bir yerde, En ulu hükümdarın ind-i ilâhi'sinde olur.

O ilâhi huzura tutunmuş ve yapışmıştır.

O'nun kalbinde iki ilâhi nûr bir araya gelmiştir, her iki nûr bir arada ışıldayıp gözleri kamaştırır.

Kalbi aşk-ı ilâhi ile yanıp tutuşur.

O, üzerindeki ilâhi nûrun hâkimiyetinden ve hükmünü yürütmesinden dolayı alabildiğine ışıltı saçar ve göz kamaştırır. Her ikisinin de parlaklık ve aydınlığının ışıltısı 'Arş'a kadar ulaşır.

O, Celîl olan Rabb'inin huzûr-ı ilâhi'sinde durur.

Onun kalbi, ilâhi basîret gözüne tâbi olur, tâ ki ilâhi nûr ve parıltının nihâyetinin de nihâyetine kadar ulaşsın...

İlâhi yakınlık nûrunu gözleriyle gören odur.

İlâhi Celâl'den doğan basîret (kalp gözü) ile bakar ve O'na karşı hicab (utanç) duyar.

O yakınlık Nûr'uyla mülâki olmuş ve onun şûleleriyle nurlanmıştır. O ise ilâhi marifet ve nefsini bilme nûrudur.

O Rabb'ini bilir, tanır.

O'nun iznini istediğinde, kendisine gösterilmiş olan herhangi bir şeyle ilgili olarak O'nunla açık açık konuşur, müşâhadede bulunur ve artık onu bilip öğrenmiş olur.

O'nun sözü "Lâ ilâhe İllallâh = Allah'tan başka ilâh yoktur." sözüdür.

Nüfûz edebilmek için rûha iltimas tanıdığında ve bir çıkış bulmak için yol aradığında o an yükselebilmesi için onu sıkıştırır.

Varlıklar ve kâinât kör karanlığın etrâfını kararttığı sıkışık ve dar bir konumdadırlar. Nitekim melekût sahalarında da ondan hâlî bir durumda bulunurlar.

O herhangi bir yol bulamazsa ızdırap duyar; bunun üzerine Rabb'i de ona nazar edip kendisine dilediği gibi nazar etmesini onaylar.

O, O'nun ilâhi heybetinin ihtişam ve hâkimiyeti karşısında çığlıklar atar; nefsi ondan çıkarılıp alındığında ise sakinleşip yatışır ve sonra tekrar yerinde karar kılar.

O'nun sözü ancak "El-hamdülillâh = Allah'a hamd olsun!" sözüdür.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (185)

Saînüddin Ali Türkî -Kuddise Sırruh- (6)

Dünya ve Ahiret Hasenesi (3)

1338 (h.735) yılında vefât etmiş olan Saînüddin Ali Türkî -kuddise sırruh- Hazretleri, Şeyhü'l-Ekber Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin meşrebi üzerinde yürüyen velilerdendi. Onun "Fusûsu'l-Hikem"ine yazdığı şerh, mânevî kemâlâtının ve bu sahadaki kudretinin açık bir göstergesidir. Meselelerin ele alınışı ve açıklanışı bakımından çoğu birbirine benzeyen Fusûs şerhleri arasında onun şerhi; mânâlandırmadaki güzelliği ile apayrı bir görünüm arzetmektedir.

Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri bir ifşaatında şöyle buyuruyorlar:

"Resul'lerin sonuncusu hem Veli, hem Nebi, hem de Resul'dür. Hâtemü'l-evliyâ ise irfânı aslından alan Vâris'tir, mertebeleri müşâhade eder. Ve o şefaat kapısının fethinde Âdemoğlu'nun seyyidi ve cemaatin mukaddimi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir." (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 63-64, Ebu'l-A'lâ Afîfî'nin ta'lik ve tahkikiyle. Beyrut, 1946)

Hazret, Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin bu beyanını çok güzel açıklamışlardır.

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri buyururlar ki:

"O (Hâtemü'l-evliyâ) Hâtemü'r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

"Rabb'imiz! Bize dünyada da güzellik ver, âhirette de güzellik ver!" (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya hasenesi Hâtemü'n-nübüvve olduğu gibi, âhiret iyiliği ile murâd edilen de Hâtemü'l-velâye'dir." (Şerhü'l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226 88b-89a yaprağı)

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın, Hâtemü'r-rusül olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasene, güzelliklerinden bir güzellik olduğunu beyan buyuruyorlar.

Karabaş Velî -kuddise sırruh- Hazretleri de "Kâşifü'l-Esrâri'l-Fusûs"un bir yerinde; Resulullah Aleyhisselâm'ın hasenâtından bir hasene olduğunu Hâtemü'r-rusül'ün velâyetine vâris olan Hâtemü'l-evliyâ'nın ilâhi müşâhadeyi aslından aldığına işaret ederek, Hâtemü'l-evliyâ'nın veliler arasındaki durumunu Hâtemü'r-rusül'ün peygamberler arasındaki durumuna benzetmiştir:

"Hâtemü'l-evliyâ'nın makâmının, onların (diğer velîlerin) makâmına göre durumu; Hâtemü'r-rusül'ün makâmının, diğer peygamberlerinkinin -aleyhimüsselâm- karşısındaki durumu gibidir. O hem resullerin, hem nebîlerin, hem de velîlerinin Hâtem'idir. Hâtemü'l-evliyâ ise müşâhadeyi aslından, yâni Peygamber Aleyhisselâm'ın velâyetinden alan vâris velidir. Çünkü o -aleyhisselâm- ilâhi hazîrelerin (makamların) aynasıdır. Bunun içindir ki Hâtemü'l-evliyâ da, Enbiyâ Aleyhimüsselâm'ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaat kapısını açma yetkisi ona verilmiştir ve ilâhi isimler hususunda da onunla öne geçmiştir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 27b)

Hep ilâhi vergi, ilâhi lütuf... Allah-u Teâlâ ezelden öyle murad etmiş, kulda hiçbir şey yok.

Nev'î Efendi -kuddise sırruh- Hazretleri, ruhlar âleminde peygamberler ve velîler cemaatinin öncüsü, âhirette ise şefâat kapısını açma husûsunda insanların efendisi olan Seyyidü'l-mürselîn'den bu hasletin, onun "Has velâyet"ine mazhar olan Hâtemü'l-evliyâ'ya da intikâl ettiğini haber vererek bu husustaki sözlerini sona erdirmiştir:

"Bu Hâtemü'l-evliyâ, Seyyidü'l-mürselîn'in -sallallahu aleyhi ve sellem- hasenâtından bir hasene ve Has Velâyet'inin mazharlarından bir mazhardır. Öyle bir Seyyîd ki, onun başlangıçtaki ahvâli cemaatin öncüsü ve ruhlar âleminin imamı; sonraki ahvâli ise, şefaat kapısını açma hususunda âdemoğlunun efendisi olmaktır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 43b)

Hazret, Hâtem-i veli'den bahsederken; bidayette, başlangıçta hem cemaatin öncüsü olduğunu hem de ruhlar âleminin imamı olduğunu haber veriyor. Hazret, nihayette şefaat kapısını açma hususunda ademoğlunun efendisidir, diyor.

Allah-u Teâlâ dilediğini yapar, dilediğine de anahtarını verir, hazinenin sahibi O'dur. Sadece ona; "Al şu anahtarı aç!" buyurur.

"O'nun izni olmadan katında kim şefaat edebilir?" buyuruyor. (Bakara: 256)

Bunun mânâsı; kime izin verirse, anahtarı kime verirse kapıyı o açar, başkası açamaz.

Nitekim Bâli-i Sofyavî -kuddise sırruh- Hazretleri Fusûsü'l-Hikem şerhi"nde Hâtem-i veli'den: "Zâtiyyet hazinelerinin anahtarlarını elinde bulunduran zât..." diye bahsetmiştir.

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ'nın, mahşerde "Büyük ehadiyyet"i elinde bulundurarak, ilâhi isimlere mazhar olan kâmil ferdlerin hepsine şefaat edeceğini beyan buyurmuştur:

"Velilerin ruhlarını toplayıp birleştirmeyi hâiz kâmil bir mazhar ve Muhammedî velilerin Hâtem'i olan en kâmil vâris de, verâsetini kendinde toplamış olduğu için Hâtemü'r-rusül'ün hasenâtından bir hasenedir. Çünkü nübüvvet âleminde de, velâyet âleminde de kâmiller cemâatinin öncülüğü onun olur ve şefaat kapısını açma hususunda âdemoğlunun Seyyid'i odur. Bu ise (onun), ilâhî isimlerin hazîrelerindeki fertlere şefaat eden, Muhammedî ilâhî sûret hakkındaki, toplayıp birleştirici kemâlin hakikati olması nedeniyledir." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî", Şehid Ali Paşa, no: 1240, 142a-142b yaprağı.)

Yani gerçekten o bunları yapacak, amma aslında o yapmayacak, Allah-u Teâlâ yapacak, kabuk olarak onu gösterecek, maske olarak onu ileri sürecek. Bütün bu işleri Allah yapacak. O yok ki şefaati olsun! Bunun aslı ve özü budur. Niçin? İçinde O olduğu için, hüküm O'nun olduğu için. Mahlûk dediğin kişinin bir eşyadan hiç farkı yoktur. Çünkü eşyayı da yaratan Allah, mahlûku da yaratan Allah, nuru da yaratan Allah.

Onu O seçmiş. İçinde O var. İçindeki hükmü yürütüyor. O perde oluyor. Allah-u Teâlâ perdeyi tarif ediyor, perde de O'nu tarif ediyor. İşin iç yüzü bu.

Ona o izni verir, o kapıyı açar, izin verdiği kadar da iş görür, izin verdiği kadar şefaat eder. Niçin? Çünkü o haristir, bu harislik de Resulullah Aleyhisselâm'dan gelir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (10)

Dördüncü Hadis-i Şerif (2)

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm yeniden diriliyor ve hayat buluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar.

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (İbn-i Abdil-berr)

Bunların bu derece faziletli oluşları nereden geliyor? Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i ilâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nur-i ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Aslâ hiçbir menfaate tevessül etmezler.

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'dan son derece korkarlar.

Haram şöyle dursun, şüpheli şeylerden dahi kaçınırlar. Bu gibi yerlerden alış-veriş dahi yapmazlar. Hiçbir dâvete, hiçbir ziyafete iştirak etmezler.

Her yaptıklarını Allah-u Teâlâ'nın rızâ-i Bâri'si için yaparlar. Yazan para almaz, yayan almaz. Hiçbir fertten bir kuruş istendiği asla vâki değildir. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Kelâm-ı kadim'inde şöyle ferman buyurmaktadır:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

Böyle bir şey aslâ duyulmamış ve görülmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de onları Ashâb-ı kiram'a tanıtarak şöyle buyuruyorlar:

"Onlar bugün sizin üzerinde bulunduğunuz hakikate sarılırlar."

Beşinci Hadis-i Şerif:

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona gelin ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Dikkat edilirse burada "Benim bayraklılarım." buyuruyor ve onları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı ile birleştiriyor. Bu cihad-ı ekber'i yapanlara "Bayraklılar" ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz verdiği gibi, kimsenin o cihadı yapamadığını ve yapamayacağını işaret buyuruyorlar.

Ashâb onun ashâbı, ihvan onun ihvanı. "Benim bayraklılarım" demek, onun ashâbı demek. Bilhassa "İhvanım" demesi ile, kendisine daha da yaklaştırmaktadır.

Ashâbı dinde kardeş, yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş.

Nitekim Mevlâna -kuddise sırruh- Hazretleri ise:

"Mustafa geldi yine, cümleniz iman ediniz." buyurarak o zamanla bu zamanı bitiştiriyor.

Altıncı Hadis-i Şerif:

"Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (C. Sağir)

Bunun mânâsı;

Allah-u Teâlâ'nın rızâsını kazanmak maksadıyla, benim için ve benim çizdiğim yol için, bu nuru yaymak için, karanlığı delmek için canlarını dahi feda etmeye hazırdırlar.

Bu ise Resulullah Aleyhisselâm'a olan muhabbetten ötürüdür. Onun içindir ki, bu tarif edilenler Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

– "Geçimini helâl yollardan kazanan, Peygamber'in nurlu yolundan ayrılmayan ve başkalarına hiç kötülüğü dokunmayan kimse cennete gider."

– "Yâ Resulellah! Bugün aramızda böyleleri çoktur."

– "Şimdi olduğu gibi benden sonraki devirlerde de böyleleri olacaktır." (Tirmizî)

•

Hazret-i Ömer -radiyallahu anh- anlatıyor:

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimizle beraber oturuyorduk.

Bir ara şöyle konuşuldu:

– Söyleyiniz! İman edenler arasında en üstün imana sahip olanlar kimlerdir?

– Meleklerdir yâ Resulellah!

– Evet onlar öyledir ve bu haklarıdır. Allah onları öyle bir mertebeye çıkarmışken bu pâyenin onlara verilmesini ne engelleyebilir? Amma ben melekleri sormuyorum.

– Yâ Resulellah! Öyleyse en üstün insanlar Allah'ın kendilerine risâlet ve nübüvvet ihsan buyurduğu peygamberlerdir.

– Onlar da öyledir ve bu haklarıdır. Allah onlara öyle bir rütbe vermişken bu imtiyazın kendilerine verilmesini ne engelleyebilir?

– O halde yâ Resulellah, onlar peygamberlerin yanında şehid düşenlerdir.

– Şehidler de öyledir ve bu haklarıdır. Çünkü Allah kendilerine şehâdet bahşetmiştir. Ben başkalarını soruyorum.

– Öyleyse yâ Resulellah sen söyle kimlerdir?

– Henüz erkeklerin sulplerinde olan bir takım kimselerdir ki benden sonra gelecekler. Beni görmedikleri halde bana iman edecekler, beni tasdik edecekler. Kur'an okuyup içindekilerle amel edecekler. İşte iman edenler arasında en üstün imana sahip olanlar bunlardır. (Ebu Ya'lâ - Heysemî)

Ebu Cum'a -radiyallahu anh- der ki:

Bir gün Resulullah -sallallahu aleyhi ve sellem- ile birlikte öğle yemeği yiyorduk. Ebu Ubeyde bin Cerrah -radiyallahu anh- de aramızdaydı.

"Yâ Resulellah! Bizlerden daha üstün kimseler var mıdır? Çünkü biz sen hayatta iken müslüman olduk, maiyyetinde savaştık." diye sordu.

Resulullah Aleyhisselâm buyurdu ki:

"Evet vardır! Benden sonra gelip de beni görmedikleri halde bana iman edecek kimselerdir." (Ahmed bin Hanbel - Heysemî)

Ebu Ümâme -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- peşpeşe yedi defa şöyle buyurdu:

"Beni görüp de iman edenlere ne mutlu! Beni görmediği halde bana inananlara ne mutlu!" (Ahmed bin Hanbel - Heysemî)

"Selâm hidayete tâbi olanlara olsun!" (Tâhâ: 47)


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (14)

Ölümü Hatırlamak (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizi)

Bir insanda bu halin bulunması çok faydalıdır. Çünkü garip insan kötülük yapamaz.

Yolcu ise eline çantasını almış yol almakla meşguldür, geçtiği yerlerdeki güzelliklerle hiç ilgilenmez, aklı fikri hep varacağı yerdedir, durmadan yoluna devam eder.

Sonra kabirde bulunanların hali ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkumuz.

Nefis ölmeyi hiç istemez. Onu bu hususta terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Nefse öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır.

Mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmek, gönülde ölümü hatırlamayı tazeler.

Ömer bin Abdülaziz -rahmetullahi aleyh- Hazretleri şöyle buyurmuşlardır:

"Ölümü çok hatırla!

Şayet bolluk içinde isen onu sana daraltır, darlıkta isen hayatını genişletir."

Çocuklara da ölümü küçük yaşlarda duyurmalı ve sevdirmelidir.

Yoksa çocuk ölümü unutur, dünyaya sarılır, Hakk'tan uzaklaşır.

Ölüm İçin Hazırlık:

Vukuu muhakkak olan ölüm için elde fırsat dilde ruhsat varken hep hazırlıklı bulunmaya çalışmalıyız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ölümün eline düşmezden evvel (tevbe ve istiğfar ve haksız muamelelerini düzeltmek gibi ön hazırlıklar ile) ölüme hazırlan." (Câmiu's-Sağîr)

Orada eyvah demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedi bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır.

Dönenler ehl-ü ıyâli ve malı, kalan da amelidir." (Buhârî)

Ebu Bekir Sıddık -radiyallahu anh- Hazretlerimiz daha hayatta iken kabrini kazan bir zâta:

"Kabir kazmak marifet değil, kabir için hazırlanmak marifet" buyurmuşlardır.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız.

Ölmemek elimizde değil, fakat hazırlanmak elimizde.

Bizi gönderen Sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkûm.

İşte insanların durumları da böyledir...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

Burnumuzu Sürten Badirelere Sebep Olan;
En Büyük Kabahatimiz

Ülke olarak dönem dönem değişik badireler atlatıyoruz. Bazılarının bir tanesi bile bir ülkeyi yıkmaya yeterli iken sonsuz şükürler olsun ki -bütün kabahatlerimize rağmen- Allah-u Teâlâ merhamet ediyor, bir çıkış yolu ihsan ediyor. Fakat kabahatimiz devam ettikçe burnumuz da sürtülmeye devam ediyor.

Son yıllarda insanoğlu büyük badirelerden geçiyor. Bütün dünyayı etkileyen pandemi, ekonomik buhran vb. umumi afetlerle beraber; ülkeleri, bölgeleri etkileyen yangın, sel, deprem vb. doğal afetler, savaşlar, halk hareketleri, sosyal çalkantılar, siyasal krizler yaşanıyor. Akla gelenler geliyor, akla gelmeyenler de geliyor. Resulullah Aleyhisselâm'ın buyurduğu tabirle "İpi kopan tesbih tanelerinin birbirini takip etmesi gibi" biri bitmeden diğeri peşi sıra geliyor.

İnsanoğlu isyanının cezasını çekiyor. Görülüyor ki daha büyükleri de gelecek. (Meselâ dünyanın büyük ülkeleri bugüne kadar hiç görülmemiş bir şekilde, artan bir sayıda nükleer harbi konuşuyor.)

Biz de ülke olarak dünyada yaşanan badirelerden etkileniyoruz. Diğer yandan ülkemize has, bize zarar veren birçok badireler yaşıyoruz. Musibetlerin her biri bir kabahatimizden ötürü meydana geliyor. Fakat öyle bir kabahatimiz var ki; ekonomik bunalımların, PKK terörünün, FETÖ fitnesinin, geçmişte savunma sanayiimizi kendi elimizle durdurmamız sebebiyle çektiğimiz sıkıntıların; bütün bu badirelerin en büyük ortak sebebi bu kabahatimizdir. Savunma sanayiinde topyekûn seferberliğe istediğimiz seviyede vasıl olamayışımızın; yakın zamana kadar yerli ve milli üretime bürokrasinin gereken desteği vermeyişinin; "Devrim arabası"nın akamete uğramasının; gençlerimizin artan bir ivme ile Batı'ya kaçma planları yapmasının, birçok yetişmiş beyaz yakalının Avrupa ülkelerine gitmesinin; Yunan mütemadiyen bizim aleyhimize genişlemeye çalışırken çok ses çıkartmayışımızın; tarımsal üretime zarar veren bazı hatalarımızın; eğitimdeki eksik ve yanlışlarımızın; düşmanla, terör destekçileriyle işbirliği yaparak muhalefet yapmanın meşru görülmesinin… en büyük sebebi işte bu kabahatimizdir.

Nedir bu kabahat?

Batı'ya olan biatımız, hâlâ içimizden atamadığımız Batı'nın manevî işgalidir; bazılarının Batıcılığı bir din mesabesinde benimsemesidir; barbar, vahşi, soykırımcı, zâlim, Haçlı Batı'ya karşı cihad ruhumuzu kaybetmemizdir; -seküler terminoloji ile ifade edersek- gençlerimize, bürokrasimize, sanayicimize kısaca insanımıza "Antiemperyalist" bir görüş ve duruş veremeyişimizdir; bu zalimlerin zehirli fikirlerine ve şeytanî ideolojilerine sempati ile bakmamızdır.

"Tek bir kabahat bu kadar birbiri ile alakasız görünen problemin ortak sebebi nasıl olabilir?" denilebilir. Şöyle izah edelim:

Meselâ ekonomiyi ele alalım:

Geçtiğimiz ay dolar kurunda şiddetli bir yükselme ve ardından açıklanan tedbirlerle hızlı bir düşüş yaşandı. Gençler pek bilmez ancak orta yaş üstü insanlarımız hatırlayacaktır ki; bu memlekette mütemadiyen bir devalüasyon ve döviz krizi ve beraberinde ekonomik krizler yaşanmıştır. Çünkü ürettiğimizden fazlasını tükettik ve bugüne kadar ithal ikame bir ekonomi ile geldik. Kazandığımızdan fazla dövize muhtaç olduğumuz için ekonomimiz sürekli kırılgan, güven vermeyen ve dış etkilere açık bir ekonomi oldu. Bunun ceremesini de mütemadiyen çektik ve bugün de çekiyoruz. Bunun çaresi belli. Üreten bir ekonomi olmak. Ekonomik tabiri ile katma değeri yüksek ürünler üretmek. Peki bugüne kadar bunu neden yapamadık? Çünkü Batılı akıldanelerimiz böyle istedi. İçimizdeki "Biz yapamayız"cılar, "Batı almış başını gitmiş, yetişemeyiz"ciler, "Distribütör" olmaktan menfaatlenenler de bu isteği uyguladı. Amerika "Siz niye silah üretiyorsunuz, biz size ucuz veririz, hibe ederiz" dedi, Şakir Zümre uçak bombası, motor imal ettiği silah fabrikasında soba üretmek, sonra da fabrikasını kapatmak zorunda kaldı. Vecihi Hürkuş dönemin İktisat Bakanlığı "Tayyarenin teknik vasıflarını tespit edecek kimse bulunmadığından gereken vesika verilememiştir" dediği için uçağını söküp trenle Çekoslavakya'ya taşımak zorunda kaldı. Dünya standartlarında uçak üreten Nuri Demirağ'a uçak sipariş eden THK sipariş verdiği uçakları almadı, bu da yetmezmiş gibi yurtdışına uçuşu yasaklayan kanun çıkartıldı. Sipariş alamayan fabrika kapandı, bugün Atatürk Havalimanı'nın olduğu yerdeki tesisleri istimlak edildi. Cengâver mühendislerimiz "Devrim arabası" ismiyle meşhur otomobili yaptı. Benzin konulması unutulmuş araç yüzünden pusuda bekleyen Batıcı zihniyet, basın hemen "Biz yapamayız" yaygarası yaptı, o günkü cumhurbaşkanının bile bu üretimi desteklemeye gücü yetmedi. Selçuk Bayraktar İHA üretmeye kalktığı zaman bir bürokrat "Güzel kardeşim sen iyi okumuşsun. Akıllı çocuksun, iyi okullarda okuyorsun. Seni sevdik. Ama bu yabancılar öyle alıp başını gitmiş ki bizim onlara yetişmemiz mümkün değil. Siz onlarla aramızda bağ kurun. Biz onların söylediği teknik şeyleri tam olarak anlamıyoruz. Siz bu bağı kurun, daha da kendinizi yormayın. Bunlar yürümüş gitmiş." dedi.

İşte bu manevi işgal, bu Batıcılık, bu ezilmişlik duygusu, bu teslimiyetçi zihniyet bizim iliklerimize işledi. Düşman düşmanlığını elbet yapıyor ve yapacak fakat en büyük engeli biz içimizden gördük.

Sonra neler oldu? Belli bir sıkleti geçemeyen, ekonomik krizlerle, devalüasyonlarla uğraşan, başı sıkışınca, IMF 'in kapısını çalıp "Ne olur borç ver." diye yalvaran bir ülke olduk. IMF geldi, ilk söylediği şey şu oldu: "Şunu şunu üretmeyeceksin, topraklarında şunu şunu ekmeyeceksin, çalışanının boğazından keseceksin." Yetmedi 2001 yılındaki krizde ne yaptık? Amerika'dan ithal bakan getirdik, hatta adamlar muvaffak olsalardı, başbakan yapacaktık. Krizden sonraki yıllarda 2010 yılına kadar ucuz dolarla sefahat sürdük. Görünüşte her şey güllük gülistanlıktı, Avrupa Birliği'ne üye olmak için yarışıyorduk. Ucuz döviz ile halka kredi dağıttık, evler aldık, arabalar aldık. O arada ithal mallar ucuz olduğu için birçok fabrika kapanıyordu. 1964 yılında Kıbrıs'a müdahalemizi önlemek için yazılan Johnson mektubu ve on yıl sonra 1974 yılındaki Kıbrıs Barış Harekâtı'ndan sonra gelen Amerikan ambargosu ile burnumuz sürtülünce kendi silahımızı yapmaya başladığımız gibi, Trump'ın mektubu Amerikan baskısı filan derken üreten ekonomi olmanın önemi kafamıza dank etti. Hızla cari fazla veren bir ekonomi olma yolunda ilerledik, Çin'in içine dönüp küresel piyasaya ürün vermeyi kısması çok işimize yaradı ancak buna rağmen, küresel pandeminin ve dış müdahalelerin de etkisiyle, ve tabi liyakat sorununu aşamadığımız için biraz maliyet ödedik, ödemeye devam ediyoruz. Ve fakat bu boyunduruktan kurtulmanın başka çaresi yok. Hep beraber el birliği ile bu boyunduruktan kurtulmaya çalışmamız lâzım. Ancak yukarıda bahsettiğimiz zihniyet karşımıza faiz lobisi olarak, dolar lobisi olarak, güvensizlik pompalama aparatı olarak çıkmaya çalışıyor ve bize zarar veriyor. Bunlara kalmış olsa hemen koşarak IMF'e gidecekler "Ne olur bize borç ver, şöyle on yıl keyif çatalım, biz sana tıkır tıkır faiz ödemeye devam edelim" diyecekler. IMF'in ilk söyleyeceği şey ise şu olacak: "Siz silahlanmaya çok para harcıyorsunuz, niye bu kadar silah üretiyorsunuz, kısın bu paraları. Sizin neyinize gerek uçak, helikopter, gemi, denizaltı, füze üretmek! Ne işiniz var uzayda, ayda!"

Bir hastalıklı zihniyet ve manevî işgal nelere sebep oluyor görüyorsunuz!

Meselâ PKK Terörü; PKK terörü nasıl bu kadar neşv-ü nema buldu, genişledi, serpildi?

Çünkü "Batı" isimli put bu teröristlere "özgürlük savaşçısı" dedi, "Kürt ayrılıkçılar" dedi, bu teröristlerin propagandasını yaptı. Bu ülkede Batı üfürmesi ve baskısı sebebiyle mücadele yeteri kadar yapılmadı, tehditin boyutu görmezden gelindi, teröre el altından destek verildi, teröristlerin terörle iltisaklı kişilerin parti kurmasına, mecliste arz-ı endam etmesine izin verildi. Bu terör belası ile gerekli mücadeleyi yapmak isteyenler suikaste bile uğradı. Sonuçta bunlar da palazlandıkça palazlandı. Bugün terörle tarihte olmadığı kadar mücadele ediliyor ama o kadar badireden sonra hâlâ "Afrin'de ne işimiz var" diyenler çıkıyor, Türkiye'nin kendi silahını yapmasını, SİHA'ları ile terörist avlamasını hazmedemeyen kişiler milletvekili sıfatı taşıyabiliyor. Hangi Batılı devlet ülkesini bölmek isteyen teröristlere, terörle iltisaklı kişilere bu derece müsamaha göstermiştir?

Bu Batı bize geçmişte bolca "Federasyon" üfürürken, birçokları iyi bir şeymiş gibi bu fikre sahip çıkıyordu. Çok şükür bunların sesi pek çıkmıyor ancak her fırsatta, Türkiye'nin ayağı ufacık bir tökezlediğinde bu zihniyeti canlandırmaya çalışıyorlar. Çünkü Osmanlı'dan kopan birçok toprak parçasında önce özerklik dayatması ile işe başlamışlar sonra vatan toprakları bizden koparılmıştır. Birinci Dünya Savaşı'ndan önce de Doğu'da yine bir dayatma ile Osmanlı iki özerk eyaletin kurulmasını kabul etmişti. Başlarına da Batılı ülkelerden vali gelecekti. Savaş çıkmamış olsaydı oralar da Osmanlı'nın elinden çıkacak, müslümanlar sürülecek, katledilecek ve Büyük Ermenistan kurulmuş olacaktı.

Batı üfürmeleri ile barış hülyaları kurarken, "Federasyon mu kursak?" diye düşünürken bu teröristler hendek kazdı, polisimize askerimize saldırdı. Büyük bir mücadele vermek zorunda kaldık. Yüzlerce şehit verdik. Muvaffak olduk ama büyük zarar gördük. Burnumuz sürtülünce aklımız başımıza geldi.

Öyle bir ülkeyiz, öyle bir eğitim sistemimiz var, öyle bir manevî işgal altındayız ki; teröristlerimiz bile Batıcı. Adamlar antiemperyalizm diye ortaya çıkıyorlar, Amerika'nın askeri olmaktan, Avrupa ile işbirliği yapmaktan zerre gocunmuyorlar. Her gün kafalarına bomba yiyorlar, mağaradan çıkamıyorlar hâlâ Türkiye'ye düşmanlık yapmakla meşguller. Niye? Batı öyle istiyor!

Daha önceki yazılarımızda da söylediğimiz gibi burada bahsettiğimiz bu kabahatimiz bu ülkede bu kadar hâin çıkmasının da zeminini hazırlıyor, en büyük zararı da buradan görüyoruz. Çünkü FETÖ'cüsü, PKK'lısı, DHKPC'lisi, DAEŞ'lisi, asker sevmeyeni, polis sevmeyeni, Türkiye sevmeyeni bu kadar çok hâin üretmek ancak eğitimle olur. O eğitim de bizde var maalesef.

Yine meselâ; FETÖ terör örgütü nasıl bu kadar palazlandı, neredeyse darbe ile memleketi ele geçirebilecek bir güce nasıl ulaştı? Çünkü Batı, Amerika bunları destekliyordu, irtica irtica diye yaygara koparan basın bunların reklamını yapıyordu, NATO'cu generaller bunlara yol veriyordu, siyasiler resim çektirmek için sıraya giriyordu. Batı desteği, Amerikan desteği olmasa bunlar mümkün müydü? Batı bunları destekliyordu çünkü adamlar Batı'nın küfrünü hoş görüyordu, "Cihat etmeye ne gerek var, yüzyıllardır boşuna savaştık" diyordu. Avrupa'ya, Amerika'ya kaçan bütün FETÖ'cüler Türkiye karşıtı bir diaspora haline geldiler. Türkiye düşmanı Ermeni-Rum lobileri ne yapıyorsa aynısını, hatta daha kötüsünü Türkiye'ye yapmak için ellerinden geleni yapıyorlar. Bu kadar hâinlik hangi ülkede görülmüştür?

Silah sanayiinde o kadar gelişme yaşanıyor, bütün dünyada dostlarımız memnun, düşmanlarımız tedirgin oluyor; hâlâ elinden gelse bu gelişmeleri durdurmak isteyecek kişiler var. Fütursuzca konuşuyorlar. Yani insan hâin olur ancak hâinliğini gizler. Türkiye öyle bir ülke ki, hiçbir hâin hâinliğini gizleme ihtiyacı duymuyor. Bunun sebebi işte bu büyük kabahattir.

Savunma sanayiimizdeki, otomobil fabrikasındaki, yazılım firmalarımızdaki mühendislerimiz âdeta akın akın Türkiye'yi terkediyor. Bunun sebebi işte bu büyük kabahatimizdir.

Kısaca ülke olarak Batı'dan gelen bütün üfürmelere açık, korunaksız bir yapımız var. Ekonomide, savunma sanayiinde her alanda burnumuz sürtülmeyince aklımız başımıza gelmiyor. Bunun sebebi de işte bu kabahatimizdir.

Yanlışlarımızın henüz ayyuka çıkmadığı tarım vb. alanlarda da bir burun sürtülmesi yaşayabiliriz. En bilinen bir savunma sanayii firmamızın bir yöneticisi bile Türkiye için çok önemli bir talebe "Bizim işimiz değil, onlarla uğraşmıyoruz" diyebiliyorsa artık gerisini siz düşünün. Yani burnumuz sürtüle sürtüle burun kalmadı.

Bunun çaresi nedir?

En kısa zamanda antiemperyalist, Batı'nın gerçek yüzünü gören, "Batı ile mücadele ruhu" taşıyan nesiller yetiştirmek, bu zihniyeti mümkün olduğu kadar bütün bürokrasimize yaymak, kritik görevlere bu mücadele ruhunu taşımayan kişileri getirmemek lâzımdır. Bazı işlerde devleti yöneten kişilerin bile gücü yetmiyorsa, itekleye itekleye gidiyorsa, bunun sebebi işte bu kabahattir. Bu sebeple liyâkat ararken aranan şartlardan birisi de bu olmalıdır; göreve getirilecek kişide mutlaka iman, cihad ruhu, vatan sevgisi, antiemperyalist bakış açısı olmalıdır.

Her alanda Batı'dan bağımsız, yerel-milli düşünce üretemediğimiz; Batı ile mücadele azmi, cihad ruhu yaygınlaşmadığı müddetçe burnumuz daha çok sürtülür. Ve daha çok badireler yaşarız.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

Sonbahar, Kış ve Çocuk

Çocukların bu mevsimdeki giyecek tercihlerinde üst üste giydirerek aşırıya kaçma eğilimi göstermek ve çocukların temiz havadan mahrum bırakılması bir hatadır.

Her anne-baba çocuğunun sağlıklı olmasını ister, çocuklarının üzerine titrerler. Ancak anne-babanın bu hassasiyeti sergilerken aşırılığa kaçması birçok zaman fayda yerine zarara sebep olmaktadır.

Meselâ soğuk havalar yaklaşırken özellikle okul öncesi çocuklarının velileri;

"Aman Hocam, bahçeye çıkmasın, hasta olur." diyerek çocuklarının açık havaya, temiz ve oksijeni bol alanlara çıkmaması için sıkı sıkı tembihler vermektedirler. Oysa ki çocukların bu mevsimdeki giyecek tercihlerinde üst üste giydirerek aşırıya kaçma eğilimi göstermek ve çocukların temiz havadan mahrum bırakılması bir hatadır. Bu nedenle temiz havanın gelişim ve eğitim için önem arz ettiğini bilenler; her şeye rağmen temiz hava diyen kurumlardır.

Şunu çok iyi bilelim ki; sonbaharda da kışta da, Hazret-i Allah'ın lütfu ile vücudumuz çevremizdeki, etrafımızdaki soğuk havalara çok çabuk uyum sağlar, hatta açık ve temiz hava çocuklarımızın sağlıklı büyümesine destek verir. Ayrıca sıcak ve soğuk hava değişimi üşütmeye karşı iyi bir savunma ve koruma oluşturur. Kan; burun ve solunum yollarında bu nedenle daha iyi dolaşır ve aynı zamanda mikroplara ve virüslere karşı daha dayanıklı, dirençli bir bağışıklık kazandırır. Bu demek değildir ki çocuklarımızı bir yaz havası gibi ince bir giyimle dışarı gönderelim. Elbette her havaya göre doğru tercih edilmesi gereken bir kıyafet vardır.

Dışarısı soğuk diye çok kalın giydirilmiş bir çocuğun hareket etme özgürlüğü kısıtlanır ve dolayısı ile daha çabuk üşüyebilir.

Vücut sıcaklığını dengede tutabilmek için çocuklarımıza kalın kıyafetler giydirmek yerine, tabii lifli birkaç tane normal kalınlıkta ve bol kıyafet giydirmek daha uygun olur. Sıcak tutan bir şapka kafanın üşememesini sağlar ve aynı zamanda soğuğa karşı hassas olan kulakları korur. Yün eldivenler çocuklarımızın ellerinin üşümemesini sağlar. Önemli olan çocuklarımızın soğuk havalarda da dışarda rahat edebilmeleridir. Dikkat edilmesi gereken şey çocuğun üşüdüğünü anladığımızda sıcak bir mekâna geçmektir. Sıcak ve koruyucu elbiseler içindeki bir çocuk için kış mevsimi de zevkli ve eğlenceli bir mevsimdir. Hele bir de kar yağdı ise, çocuğunuz ilk defa "Kardan adamla" tanışıyorsa, minicik elleriyle kendi kartopunu yapıp atabildiğinde çocuğunuzun ne kadar çok heyecanlanıp sevineceğini kendiniz göreceksiniz.

Bu arada dikkat etmemiz gereken şey, çocuklar için çok nemli, soğuk veya isli-sisli havada ya da hava sıcaklığı -15 C°'nin altına düşmüş ise evde durmak daha efdaldir. Ayrıca soğuk ve kuru hava bebeklerin ve çocukların cildini yetişkinlerinkinden daha çok yıpratır. Çünkü onların cildi yetişkinlerden 10 kat daha ince ve hassastır. Çocuklarımızı kuru ve çatlak ciltlerden korumak için bitki yağları ile ciltlerini yağlayabiliriz. Örneğin zeytinyağı ile. Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz "Zeytinyağını içiniz ve sürününüz" buyurmuşlardır.

Kış günlerinde evlerimizi ve sınıflarımızı havalandırmayı da ihmal etmemeliyiz. Temiz hava sağlıklı bir ortam için vazgeçilmez bir unsurdur. Ancak pencerelerimizi açtığımızda hava cereyanına da dikkat etmemiz gerekir. Çünkü hava ceryanı insan sağlığı için tehlikeli bir durum olduğu gibi henüz çok hareket edemeyen fakat çok daha kolay terleyebilen bebeklere zarar vermesi daha çok muhtemeldir.

Evdeki kuru ve sıcak hava insanı aynı zamanda susatır. Burada çocuklarımıza şekersiz bitki çayları vermek çok yerinde olur. Hem çocuk ısınmış olur hem de içi yumuşamış olur. Aynı zamanda kaloriferin üzerine nemli bir bez ya da havlu koymak bu dönemlerde çok sık yaşadığımız burun akıntılarımızın burnumuzun içinde kurumasına engel olur. Özellikle küçük yaş çocukları ve bebekler bu durumdan olumsuz etkilenebilmektedirler.

Bu mevsimde çocuklarımızın beslenmesi de çok önemlidir. Özellikle soğuk ve temiz havada daha çok kalori harcanır. Bu nedenle yemeklerimiz bol kalorili gıdalarla (pekmez, bal, peynir, meyve şurupları gibi) takviye edilmelidir. Böylece vücut ısısı ve direnci çoğalacağından hastalıklara karşı da bir korunma sağlanmış olur.

Bildiğimiz gibi bebeklerin genelde mekânı "yer"dir. Sıcak hava yukarı yükseldiğinden dolayı yer daha soğuktur. Bunu biz büyükler ayaklarımızın üşümesinden anlayabiliriz. Emekleyen çocuklarımızın üşütmemeleri için yere kalınca bir battaniye serilebilir, yün pantolon veyahut da kilotlu çorap giydirerek korunmaları sağlanabilir. Fakat burada da yine çok giydirip rahat hareket etmelerini engellememelidir.

Kış mevsiminde, yaz mevsiminde olduğu gibi uzun zaman dışarıda durulmadığı bir gerçektir. Bu nedenle aile dört duvar arasında birbiriyle daha uzun görüşme imkânı bulur. Ebeveynler olarak bizler bu imkânı değerlendirmeliyiz ve her alanda öğüt vermenin yanında davranışlarımızla da çocuklarımıza güzel bir numune olmaya çalışmalıyız.

Çünkü her gelip geçen sonbahar ve kış bizim onlardan veya onların bizden ayrılacağı, yuvadan uçup gidecekleri günlere doğru yaklaştırıyor. O halde her mevsimin kıymetini bilelim. Soğuk havaya uygun kıyafetler giyerek bolca açık havaya çıkalım ve birlikte ileride anacağımız çok güzel anılar biriktirelim inşaallah.