New Topic

Hakikat Dergisi 338.SAYI - Ömer Öngüt

338.SAYI, Kasım 2021


İÇERİK

Başyazı ve Makaleler
Başyazı - Ey Müslümanlar! Ey Türk Milleti! DÜŞMANINI TANI, DİNİNİ, VATANINI, İMANINI KORU! - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Ey Müslümanlar! Ey Türk Milleti! DÜŞMANINI TANI, DİNİNİ, VATANINI, İMANINI KORU!

“Kâfir Olanlar Birbirlerinin Dostlarıdırlar.”
(Enfâl: 73)

“Onlar Size Fenalık Etmekten Aslâ Geri Kalmazlar. Size Sıkıntı Verecek Şeyleri İsteyip Dururlar. Öfkeleri Ağızlarından Taşmaktadır. Kalplerinin Gizledikleri İse Daha Büyüktür.”
(Âl-i İmran: 118)

“Ey İman Edenler! Bütün Tedbirlerinizi Alın. Birlikler Halinde Savaşa Çıkın veya Toptan Seferber Olun.”
(Nisâ: 71)

“Onlarla Savaşın ki Allah Sizin Ellerinizle Onlara Azap Etsin, Onları Rezil Etsin, Sizi Onlara Karşı Galip Kılsın ve Müminlerin Gönüllerini Ferahlandırsın.”
(Tevbe: 14)

“Küfür Tek Millettir.”
(Hadis-i Şerif)

“YUNANLILAR SALDIRMAK İÇİN KARARLILAR. BİR ANDA SALDIRACAKLAR.”
(ÖMER ÖNGÜT -KUDDİSE SIRRUH-)

“En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da. Merkez yapacaklar. Çünkü İstanbul dünyada seçilmiş bir yer. Denizi var, boğazı var, dağı var, tepesi var. Her şey güzel. Fakat şimdiye kadar Cenâb-ı Hakk korudu. Bu düşmanlar gizli, sinsi, gerçek gayelerini saklıyorlar. Müslümanları yavaş yavaş sindirmeye çalışıyorlar. İstemedikleri adamı kaldırıp, istediklerini koymak istiyorlar. Kendisinin hâkimiyeti olsun. İstanbul hep tehlikede. Hedef İstanbul olacak ve İslâm olacak.”

“Küffâr İslâm’a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir. Küffar bu vatanı küfür beldesi yapmak istiyor. Bu vatanın İslâm beldesi olmasını hazmedebilmiş değildir. Küffar daima bu milleti bu topraklardan çıkarma hayalini kurmuştur. Gerçek niyetleri budur.”

(Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Türkiye’yi tehdit eden terör gibi tehditlere karşı sınır ötesinde icra edilen askerî operasyonlardan, Türkiye’nin başına çorap örmeye çalışan Amerika, İsrail gibi küffar ülkelerine verilen cevaplardan çok memnun olurlar, vatanın muhafazası, ordumuzun muzafferiyeti için duâ ederler, maddî-manevî desteklerini beyan ederlerdi. Batı’da Yunanistan’ın Türkiye’yi vurmak için fırsat kolladığını, bir Türk-Yunan Savaşı’nın çıkacağını haber vererek teyakkuzda ve tedbirli olunmasını nasihat ederlerdi. Biz de defaatle bunları hatırlatıyor, gerekli bütün tedbirlerin alınması ve uyanık bulunulması için gayret gösteriyoruz.

Bu harbin olacağını, Yunan ve Haçlı Batı’nın intikam duyguları ile muhakkak saldıracağını söylüyoruz.

Bu mevzuları daha önce de dikkat nazarlarınıza arzetmeye çalıştık. Ancak son günlerde Yunan ve arkasındaki Haçlı Batı’nın tehdit ve tehlikesi çok arttı. Hemen hemen her gün hasmane tutum ve davranışlarının bir yenisini sergilemeye başladılar. Yunanistan’ın ise yaptığı anlaşmalarla düşmanlığını ve savaşı göze aldığını ilân etmiş olması; bu mevzuyu tekrar arzetmek lüzumunu ortaya çıkarmıştır.

Cenâb-ı Hakk Âyet-i kerime’lerinde düşmanlarımızı bize tanıtıyor ve ikaz ediyor:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Şunu unutmamak lâzımdır ki, Yunanistan nasıl ki düşmansa, Amerika da düşmandır. ABD’nin bugüne kadar yaptığı hep düşmanlıktan başka nedir? Bir taraftan güney sınırımızın dibinde Suriye’de terör örgütü PKK’yı devlet yapmaya çalışıyor, kurduğu üslere yerleşiyor, diğer taraftan batıda, Batı Trakya’da hemen sınırımızın dibine Dedeağaç’a üs kuruyor. Bugüne kadar tank, helikopter vs. yüzlerce askeri araç yerleştiren Amerika, Kasım ayında daha büyük bir sevkiyat yapacağını açıkladı. Bu yığınağın Rusya’ya karşı yapıldığı iddia edilse de Yunanistan Türkiye’ye karşı yapıldığını söylüyor ve topraklarını adeta Amerikan garnizonuna çeviriyor. Yunanistan’la ortak Savunma İşbirliği Anlaşması yapan Amerika’nın Türkiye’ye karşı bir niyeti olmadığını iddia etmek mümkün müdür? Bu anlaşma ile Amerika resmen safını, tarafını ve Türkiye’ye karşı niyetini ortaya koymuştur.

Amerika’nın bu niyetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle beyan buyurmuşlardı:

“Amerika hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın, parçalansın. Çünkü Türkiye’yi büyük görüyorlar. ... ‘Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman, dış düşman!”

Binaenaleyh düşman çok.

Türkiye’ye yönelen bu tehditler ve düşmanlıklar yeni değildir. Tarih boyu devam eden bir düşmanlıktır. Küffarın tıynetinden zuhur etmektedir. Çünkü Batı Türkleri sevmez. Sebebi yüzyıllardır İslâm’ın bayraktarlığını, müslümanların önderliğini yapmış olan bu necip millet kâfirlerin hedefi ve düşmanı olmuştur.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Türkiye, etrafında çıkartılan askerî tehditleri ortadan kaldırmak, denizlerindeki hak ve menfaatlerini müdafaa etmek için son yıllarda ciddi bir mücadele veriyor. Suriye’deki PKK tehdidine karşı yeni bir sınır ötesi operasyonun konuşulduğu, her an ordumuzun yeni bir harekâta başlama ihtimali olan günlerden geçiyoruz. Diğer yandan Yunanistan sürekli silahlanıyor ve saldırmak için fırsat kolluyor.

Yunanistan’ın Türkiye düşmanlığı son zamanlarda iyice alevlendi, gemi azıya aldılar. Ege’de, Akdeniz’de mütemadiyen ortamı gerecek, savaşa sebep olabilecek icraatlarda bulunuyorlar. En yetkili ağızlardan başbakanı, bakanı, gazetecisi… sürekli olarak Türkiye’ye karşı bir savaş dili kullanıyor. Yunan televizyonları sürekli Türkiye aleyhinde yayınlar yapıyor. Uzun zamandır ekonomik krizde olmalarına rağmen şuursuzca, büyük bir hırsla silahlanıyorlar.

Yunanistan bu cesaretini şüphesiz ağababalarından, sahiplerinden alıyor. Başta Fransa olmak üzere ABD, İsrail gibi ülkelerin desteğiyle her türlü füze, uçak ve gemiyi temin etmeye çalışıyorlar. Büyük devletlerle ve çevre ülkelerle Türkiye’ye karşı ittifaklar kuruyor, topraklarını, adalarını Amerika gibi ülkelerin askerlerine açıyorlar. Türkiye düşmanlığı paranoyası ile bütün Yunanistan’ı Amerika’ya peşkeş çekiyorlar. ABD sınırımız boyunca askeri üsler kuruyor.

Her an bir harp başlayabilir. Düşman buna hazırlanıyor.

Yunan meselesi Osmanlı’dan günümüze bir baş ağrısıdır. Mora isyanlarında, İstiklâl Harbi’nde Anadolu’da, Kıbrıs’ta yaptıkları katliamlar, soykırımlar hiç unutulmamıştır. Bu tarihi düşmanlık bunların genlerine işlemiştir. Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; “En birinci düşman Yunan!” buyurarak seneler evvel haber vermişler, “Yunan hiçbir zaman rahat durmaz.” beyanı ile de bugünleri işaret etmişlerdi.

“En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da.”

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu düşmanları, bu düşmanların saldıracağını haber verdikleri gibi savaşın seyrini ve nihayetinde galibiyeti, muzafferiyeti bu millete vereceğini ve Türkiye’nin Yunanistan’ı bir kez daha yeneceğini de haber vermişlerdi.

“Allah’ım! Ümmet-i Muhammed’i affet!

Vatanımızı muhafaza et!

Ordumuzu muzaffer et!”

(Ömer Öngüt -kuddise sırruh-)

“Yunan saldırmaz, saldıramaz” zannı ile hareket etmek büyük bir basiretsizlik olur. En büyük tehlike rehavete kapılmak, düşmanı küçümsemektir. PKK, Ermeni nasıl ki cürmüne bakmadan saldırıyor ve fırsat kolluyorsa; bunların durumu da böyledir. Üstelik büyük küffar devletleri Yunan’a atom dahil her türlü silahı verdi, veriyor.

Kâfirler birbirinin dostudur. Bunu Cenâb-ı Hakk bize bildiriyor:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.” (Mâide: 51)

Yunan bizden bir şey kopartacak değil, ancak ellerinde her türlü silah var, bize büyük zararlar verebilirler. Fırsatını bulduklarına kanaat getirdikleri an aniden saldırabilirler. Zira arkalarında Yunan’ı kullanarak bize zarar vermek isteyen küresel güçler, İslâm ve Türk düşmanı devletler var. Haçlı zihniyeti devam eden hıristiyan devletler var, İsrail var.

Tehlikeyi küçümsemeyelim; Trakya’da, Ege’de, Akdeniz’de her türlü tedbiri alalım, varsa eksiklerimiz süratle düzeltip telâfi edelim:

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisa: 71)

Zira Yunan da; Ermeni gibi, PKK gibi. İçinde büyük bir kin ve düşmanlık var. Bu kin, bu düşmanlık, bu küfür bütün benliklerini sarmış durumda. Kıbrıs’ta olduğu gibi en büyük zararı kendileri gördüğü ve görecekleri halde şuursuzca saldırmanın, savaş çıkartmanın plânlarını yapıyorlar.

Dünya Kazanı Kaynıyor:

Dünyada çok şeyler oluyor. Özellikle dünya ekonomisinde yaşanan sıkıntılar gittikçe büyüyor, bu durum küresel ve bölgesel savaş ihtimallerini arttırıyor.

Hemen hemen bütün savaşlar, dünya savaşları ekonomik krizlerden yahut hammadde paylaşımı gibi anlaşmazlıklardan sonra ortaya çıkmıştır.

Küresel ticarette yaşanan sıkıntılar bütün dünyada zincirleme etkiler yapıyor. Kâh hammadde arzında, kâh enerji kaynakları arzında sıkıntı yaşanıyor. Nakliyede yaşanan sorunlar bunlara eklenince her şeyin fiyatı görülmemiş derecede artıyor. Avrupa’da doğalgaz fiyatları anormal derecede arttı, İngiltere’de kamyon şoförü eksikliği yüzünden marketlerde ve yakıtta krizler ortaya çıktı. Almanya’da üretim düştü, enflasyon yükseldi, Fransa’da aynı şekilde kıtlıklar yaşandı. Çip üreticileri talebe yetişemediği için otomobil firmaları üretimlerini durdurmak ya da azaltmak zorunda kaldı. Gemilerle yapılan ticarette kullanılan konteynerlerin sirkülasyonunda sorunlar yaşandığı için navlun fiyatları katlanarak arttı. Bazı maden ocakları salgın hastalık sebebiyle üretimi durdurduğu için maden, kömür fiyatları fırladı. Petrol, doğalgaz fiyatları sürekli artıyor. Üretici uluslararası piyasada bugün 100 dolara aldığı hammaddeyi yarın 110 dolara alamıyor. Türkiye’de TL dolar karşısında değer kaybettiği için fiyatlar çarpan etkisiyle yükseliyor. Hammadde fiyatları yükseldiği için müteahhitler yeni inşaat yapmaktan çekiniyor. Konut arzı kesilince bu sefer de kiralık ev bulmakta zorluk çekiliyor. Bu da kiraların aşırı yükselmesine sebep oluyor. Avrupa’da, Amerika’da, bütün dünyada halk artan fiyatlardan şikâyetçi. İşsizlik, gıda fiyatlarının aşırı yükselmesi, konut kiralarının yükselmesi gibi etkiler geçim sıkıntılarını gittikçe artırıyor.

Salgın hastalıktan önce 2008 krizinin devamında bütün merkez bankaları para basarak krizi geçiştirmeye çalışmıştı. Üzerine gelen salgın günlerinde merkez bankaları karantina ve benzeri tedbirlerin getirdiği yükleri sübvanse etmek için daha çok, dünya tarihinde görülmemiş düzeyde paralar bastı. Bu fazla paranın yakın bir gelecekte büyük bir enflasyon hatta çok büyük bir ekonomik kriz olarak yansımasından korkuluyor. Şu günde bile bu kadar sıkıntılar yaşanıyor, böyle büyük bir kriz gelirse halkın durumu nasıl olur? Dünyanın hali ne olur?

Binaenaleyh bu krizlerin sadece kriz olarak kalmayıp büyük savaşlara sebep olacağı, bütün dünyanın yangın yerine döneceği tahmin ediliyor.

Çin’in dünyadaki hammaddeleri topladığı söyleniyor. Bir şeye hazırlanıyorlar.

Tayvan’ı Çin’in bir parçası kabul eden Çin son günlerde baskısını artırdı. 150 uçakla Tayvan hava sahasına girip tacizde bulundu. Amerika ilk defa Tayvan’ı Çin’e karşı savunacağını açıkladı. Çin’in icraatlarından bölge ülkeleri tedirgin ve rahatsız.

ABD dikkatinin büyük kısmını Çin ve Rusya’ya Asya-Pasifik bölgesine kaydırdı. Afganistan, Irak gibi yerlerden çekilip askerlerini bütün dünyada Çin’in önünü kesecek şekilde konumlandırmaya çalışıyor.

ABD, İngiltere, Avustralya AUKUS adında yeni bir birlik oluşturdular. Avustralya Fransa ile olan milyarlarca dolarlık denizaltı anlaşmasını iptal etti, ABD ve İngiltere’den nükleer denizaltılar alacağı söyleniyor. Çin bu ittifaka tepki gösterdi. Fransa da denizaltı satamadığı için küstü.

Japonya, Güney Kore gibi ülkeler de Çin’den çok rahatsız ve Amerika ile ittifak halindeler.

Kuzey Kore nükleer başlıkları ve füze teknolojisi ile Amerika’yı ve müttefiklerini tehdit ediyor.

Diğer yandan Amerika Rusya’yı da çevrelemeye çalışıyor. Doğu Avrupa’ya yığınak yapıyor. Rusya’dan özellikle İngiltere çok rahatsız, Amerika’yı Rusya’ya karşı harekete geçirmeye çalışıyor.

Rusya’nın Ukrayna ve Gürcistan’daki işgalleri Avrupa’nın çok tepkisini çekti. Ancak Avrupa askerî olarak etkisiz bir profil çiziyor.

Dünyada bu kadar derdi olduğu halde Amerika’nın Türkiye’yi karşısına alması küresel çıkarları için çok mantıksız bir hareket. Fakat İsrail etkisi sebebiyle Amerika’da büyük bir Türkiye karşıtlığı var. Rusya ve Çin gibi Türkiye’yi aynı kefeye koymaktan imtina etseler de her türlü düşmanlığı yapmaya çalışıyorlar. Suriye’de PKK’yı destekliyorlar. Batı’da Yunanistan ile Savunma İşbirliği Anlaşması yapıp, askerî üsler kuruyorlar. Dedeağaç’ta; hem limana, hem limanın kuzeyindeki havalimanına, hem de atış sahası adı altında onun da kuzeyindeki topraklara büyük bir alana yerleştiler, üs kurdular. Uzmanlar amacın Türkiye’nin bir karşı taarruzunda zırhlı birliklerin önünü kesmek, Yunanistan içlerine ilerlemesini engellemek olduğunu söylüyorlar.

Türkiye F-35’leri alamayınca F-16 almak istediğini söyledi; hemen arkasından Uluslararası Kara Para Aklama listesinde Türkiye’yi gri listeye aldılar, Batılı 10 ülkenin büyükelçisi Kavala’nın salınması için açıklamada bulundu, Amerikan mahkemesi hukuku siyasete alet ederek Halkbank davasının devamına karar verdi. Türkiye’yi G-20 zirvesi öncesi zor duruma, suçlu duruma düşürmeye çalışıyorlar ki; Türkiye istediklerini alamasın. Amerika’nın dünyada o kadar derdi var, ama Amerikan kongresi adeta Türkiye ile yatıp, Türkiye ile kalkıyor, kongre üyelerinin çoğu Türkiye aleyhtarı, 3 Kongre üyesi hemen Dışişleri Bakanlığı’na mektup yazdı, “Türkiye’ye F-16 vermeyin.” dedi. F-35 vermiyorlardı, F-16 verilmesini bile istemiyorlar.

ABD’nin durumu şudur:

“Bugün de aynı maksatla hareket ettiği gibi, vatanımıza kastetmek, milletimize nifak sokmak, ülkemizi parçalamak, hatta İslâm’ı bozarak kendi gayesine uygun bir din ihdas etmek istemektedir.” (Ömer Öngüt -kuddise sırruh-, Hâinlerin İçyüzü, s. 596)

Türkiye’yi sürekli bir baskı altında tutmaya, etrafını çevrelemeye, PKK, Yunanistan, Ermenistan gibi düşmanları üzerimize salmaya çalışıyorlar. Fransa’ya da Yunanistan’a destek vermesi için yol veriyorlar, kullanıyorlar. Fransa ile Türkiye’nin çıkarları çatışıyor. Fransa’nın bir harp durumunda Yunanistan’a uçakları ile askeri teçhizatı ile yardım edeceği anlaşılıyor.

Rusya da Amerika, İsrail, Fransa vs. bunlardan geri kalmamaya Ermenistan’ı, PKK’yı, İran militanlarını kullanmaya çalışıyor. Karabağ’da hemen araya girdi, Azerbaycan’ın daha fazla ilerlemesini durdurmaya çalıştı. Suriye’de yaşananları görüyoruz, yeri geliyor askerimizin canına kastedecek kadar ileri gidiyor.

Ermenistan’ı Türkiye’nin boğazını sıkması, Orta Asya ticaret yollarını ve boru hatlarının önünü kesmesi için ileri sürdüler ancak büyük bir hezimete uğradılar. PKK’yı Suriye’de ileri sürdüler büyük hezimetler yaşadılar, yaşamaya devam ediyorlar. Ne kadar canları yandı ki Biden “Türkiye’nin Suriye’deki varlığı Amerika’nın güvenliğini tehdit ediyor” diye açıklama yaptı. Türkiye yeni bir Suriye operasyonunun işaretini verdiği için her yönden saldırıyorlar.

Amerika olsun, Fransa olsun, Yunanistan olsun, bunlar da PKK gibi Ermenistan gibi hezimete uğrayacaklar inşallah. Allah-u Teâlâ’nın yardımı ve desteği ile yeni hezimetler yaşayacaklar.

Allah-u Teâlâ İslâm’ın ve Türkiye’nin düşmanı olan küffarı kahr-u perişan etsin, bunlara fırsat vermesin.

Küffar Türkiye’nin Güç Kazanmasından Rahatsız:

Türkiye; Suriye ve Irak’taki sınır ötesi operasyonlarıyla; Libya ve Karabağ gibi coğrafyalarda dost ülkelere vermiş olduğu askerî desteklerle; Ege ve Akdeniz’de Mavi Vatan’ımızı korumak için bayrak gösteren donanması ile küffarın etrafımızda örmeye çalıştığı çemberi parçalayıp atıyor. Ciddi bir mücadele veriliyor.

Küffar Türkiye’nin kendi silahını yapmaya başlamasından ve Türk ordusunun bu muvaffakiyetlerinden çok rahatsız. Engellemek için her yolu deniyorlar ve Türkiye’nin başına çorap örmek için uğraşıyorlar.

Suriye, Libya ve ardından özellikle Karabağ savaşından sonra Türkiye’nin bir güç kazandığının ortaya çıkması küfür mahfillerini ziyadesiyle rahatsız etmiş ve hareketlendirmiştir. Genlerindeki Haçlı zihniyeti depreşmeye başlamıştır.

Haçlılar; bu zalimler, bu kâfirler, bu soykırımcılar, bu sömürgeciler dün olduğu gibi bugün de bu güzel vatanımızı elimizden almak, bu milleti yok etmek niyetindedirler.

Endülüs’ten, Erivan’dan, Kırım’dan, Mora’dan, Balkanlardan çıkarttığı gibi bizi Anadolu’dan da çıkartmanın, burada da soykırım yapmanın plânlarını yapıyorlar, 100 yıl önce yaptıkları gibi. O gün de bu amaçlarına ulaşmak için Ermeni’yi, Yunan’ı kullanmışlar, ancak Allah-u Teâlâ’nın yardımı ve desteği ile bu amaçlarına ulaşamamışlardır.

İnsanlık tarihi bu gibi dalâlet ve küfür ehlinin müminlere kurmaya çalıştıkları tuzaklarla doludur.

Ancak Allah-u Teâlâ her zaman mümin kullarını lütfu ile desteklemiş, bu küfür ve dalalet ehlinin tuzaklarını boşa çıkartmıştır.

“Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik.” (Neml: 50)

“Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik.” (Neml: 51)

Küffarın Kin ve Düşmanlığı;

Dergilerimizde defaatle hatırlatıldığı üzere yahudi ve hıristiyanlar İslâm’ı ve müslümanları sevmedikleri gibi Türkiye’ye büyük kin ve garezleri vardır. Bu hasım ve düşmanlık Osmanlı Devleti’ni yıkmakla bitmemiştir. Bugün de Türkiye’nin yıkılması, parçalanması, Türklerin Anadolu’dan çıkarılması hedeflerini devam ettirmektedirler.

Küffar İslâm’a ve müslümanlara olan düşmanlığından tarih boyu hiçbir zaman vazgeçmiş değildir. Zira onların bu düşmanlığının kaynağı içinde bulundukları küfürlerindendir.

Cenâb-ı Hakk bunu bize haber veriyor:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Küffâr bizim için tarihte ve bugün hayır düşünmemiştir, düşünmeyecektir.

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye’dir, bu necip millettir.

Bugün Yunan’ın, PKK’nın, Ermeni’nin, Fransa’nın, Amerika’nın, İsrail’in ve buna mümasil küfür ehlinin yapmış olduğu düşmanlık Türkiye aleyhinde yaptıkları ittifaklarla, anlaşmalarla ayan beyan ortaya çıkmıştır. Özellikle Yunanistan Türkiye’ye saldırmak için yeni bir Haçlı ittifakı kurmaya çalışıyor ve fırsat kolluyor.

Çok uyanık ve çok dikkatli olmamız gereken bir zamandayız.

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın.”(Münâfikun: 4)

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Yunanistan’ın Kini Nereden Geliyor?

İslâm düşmanlığından geliyor.

Türklerin İslâm’a hizmetlerinden geliyor.

Kurtuluş Savaşı’ndaki hezimetten, Yunanlıların denize dökülmesinden geliyor.

Osmanlı yüzyıllarca Yunan’a hükmetti, oraları zaptetti, bu kin oradan geliyor.

İstanbul ve Ayasofya ellerinden çıktı, bunu hazmedemiyorlar.

Pek çok ülkenin kendi aralarında anlaşmazlıklar var, çıkar çatışmaları var, ama savaşmıyorlar. Yunanistan niye savaş istiyor, hızla bir savaşa gidiyor? İşte asıl sebep bu saydıklarımız. İçlerinden atamıyorlar.

Tarih boyunca bu kini atamamışlar, halen bu kin ile bu intikam arzusu ile yaşıyorlar. Bu yüzden de Türklerden nefret ediyorlar. Tek gayeleri Türklerden ve İslâm’dan intikam almak.

“Göğüslerin özünü” bilen Allah-u Teâlâ bu kâfirlere gadab-ı ilâhî ile “Kininizle geberin!” diye hitap ediyor:

“Kendi başlarına kaldıklarında da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar. De ki: “Kininizle geberin!” Şüphesiz ki Allah göğüslerin özünü bilendir.” (Âl-i imran: 119)

Öyle Bir Kin ve Düşmanlık ki...

Karşımızda insanlıktan nasibi olmayan, insanın yapamayacağı işkenceleri yapabilecek tıynette, kin ve intikam ile dolu bir düşman var.

Yunan tarih boyu her fırsatta Türklere katliam ve soykırımlar yapmıştır.

Yunanlıların İstiklâl Harbi sırasında 650 bin civarında insanımızı katlettiklerini yabancı tarihciler söylüyorlar. Yunan ordusu Anadolu’ya girerken masum sivil halkı katledip öldürüyor, kızlara kadınlara tecavüz ediyor, malları-mülkleri yağmalıyor, evleri mülkleri yakıyor, yıkıyor, çoluk-çocuk, yaşlı-kadın demeden işkence ile öldürüyorlardı. Türk ordularının önünde büyük bir bozguna uğrayıp kaçarken de bir taraftan da her geçtikleri şehri, kasabayı, köyü yakıp yıktılar, sivil masum halkın sığındığı camileri evleri içindekilerle beraber ateşe verdiler. Anadolu’da kaldıkları süre içinde Bosna’da Sırpların yaptıklarından aşağı kalmayan, kelimelerle ifade edilemez zulümler ve katliamlar yapmışlardır. Büyük Zafer’den sonra Türkler bu katliam, soykırım, işkence ve tecavüzleri çok gündeme getirmediler ancak çirkef Yunan utanmadan Yunanın soykırıma uğradığını iddia etti.

“Yunanlılar 1919’da İzmir bölgesini işgal edip Orta Anadolu’ya doğru girdikleri zaman, büyük çapta bir katliamı tamamladılar. 25 Haziran 1919’daki Aydın katliamı, cinayetler zincirinden bir tanesiydi. Yunan askerleri önce, kasabanın Türk mahallesini yoğun bir topçu bombardımanına tâbi tuttular. Kaçmaya çalışan Türkler, Yunan askerleri veya yardımcı sivil kuvvetler tarafından vurulup öldürüldü. Ondan sonra, Yunan ordusu mahalleye girdi ve yıkıma devam etti. Bazı Türk aileleri, evleri ateşe verilerek diri diri yakıldı. Diğerleri sokaklarda öldürüldü. Bir bina içerisine saklanmış olan dört kadın, tahta kazıklara bağlanarak katledildiler. O gün yaklaşık on bin Türk zalimce katledildi.” (Pierre Oberling, Bellapais’e Giden Yol. Bkz. Vahşi Batı, sh. 279)

Ancak Allah-u Teâlâ intikamını almayı nasip etti:

“Çok zulüm yaptılar... Ve sonra bu intikam alındı. Hepsi yok oldu. Kestiler, biçtiler, öldürdüler, boğdular ... derken o intikam onlardan alındı ve Yunanistan’a kaçan olmadı.” (Ömer Öngüt -kuddise sırruh-)

Ve daha dün Kıbrıs’ta yaptıkları katliamlar unutulmadı.

“1970’lere gelinceye kadar yüzlerce Kıbrıs Türk’ü, vahşi Yunan’ın silahlarıyla can verdi. Rumlar, silahsız gençlerden dağlarda sürülerini otlatan çobanlara, çaresiz yaşlılardan küçücük çocuklara kadar rastladıkları her Türk’ü, içlerindeki vahşet ateşiyle katlettiler.” (Dr. Sedat Cereci, Vahşi Batı, sh. 284)

Bu katliamları insan olan yapabilir mi?

“Hazret-i Allah zulmedenleri sevmez. Bütün kötülüklere sabrı vardır, fakat zulmedene sabretmez.” (Ömer Öngüt -kuddise sırruh-, 14 Ağustos 1974)

Onun için çok müteyakkız, tedbirli ve daima harbe hazırlıklı olmalıyız.

Binaenaleyh düşmanımızı tanıyalım ve bunlara karşı her türlü tedbirimizi alalım.

Bu Milletin Cihad Azmi:

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73, Tahrîm: 9)

Bu âli din de, bu güzel vatan da bize emanettir. O halde emanete hakkıyla sahip çıkıp onları koruyalım. Atalarımızı hatırlayalım. Onlar i’lâ-yi kelimetullah ve vatan için canlarını, mallarını feda etmekten çekinmediler. Bu niyette oldular, bu niyetle öldüler. Hazret-i Allah ile alış verişe girdiler.

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sâbittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Yetmez mi!

Değmez mi!

Onun için bu imanlı ruhla, cihad aşkıyla din ve vatanımıza yönelen tüm tehditlere karşı duralım.

“Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Saff: 4)

Yunan’ın her an, ani bir saldırısına karşı yekvücud hazır olalım.

Bugün İslâm’ın bayraktarlığını bu millet yapıyor. O halde her hazırlığımız tam olsun. Sonra nedamet çok olur, faydası yok olur. Ama biz O’nun yolunda olursak, eksiğimiz olsa da O bizi affeder, destekler, her zorluktan bir çıkış yolu ihsan eder. Bu cennet gibi vatanın düşmanı çok, onun için uyanık olalım. Su uyur, düşman uyumaz.

Hazret-i Allah sonunda zaferi bize bahşedecek.

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

“Ey Rabb’imiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!” (Bakara: 250)

Bize Allah-u Teâlâ’nın dostluğu yardımı yeter.

Tarih boyu bu millet kendi vatanını, dinini, imanını muhafaza ederken bir baraj gibi zulüm ve küfür selinin önünde durmuş, bütün İslâm dünyasının, müslümanların ve mazlumların selâmeti için kılıç kuşanmış, kan dökmüştür. Atalarımız yüzyıllar boyu İslâm’ı bütün dünyaya yaydıkları gibi İslâm’ın ve müslümanların yok edilmesinin önündeki en büyük engel olmuştur.

Bugün de böyledir.

Ordusuna peygamber ocağı diyen bu necip milletin necip olanları bu cihad azmini ve kararlılığını kaybetmemişlerdir. Elan böyledir; kahraman Mehmetçik harp meydanlarında küffara karşı, haçlı ordularına karşı savaşa, şehadet şerbetini yudumlamaya devam etmektedir.

Bu yüzdendir ki atalarımız;

“Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

Âyet-i kerime’sinin tecelliyatına, Allah-u Teâlâ’nın sevgisine mazhar olmuşlardır. Ömürleri at sırtında cihad meydanlarında geçmiştir.

Bizleri de bu sevgiye layık etmesi, bugünkü bu küffar ordularını helâk etmeye vesile kılması Cenâb-ı Hakk’tan en büyük niyazımızdır.

Şu da unutulmamalıdır ki; küffara karşı, Türkiye’yi parçalamaya çalışan terör örgütlerine karşı yapılan harekâtların icrasına gölge düşürecek beyan ve icraatlarda bulunmak, terör örgütlerinin ve Amerika, Fransa, İsrail, Yunanistan gibi düşmanların ekmeğine yağ sürecek açıklamalar yapmak; İslâm dünyasının müdafii konumunda bulunan bu ülkeye zarar vermek olacağından manen çok tehlikeli bir iştir. Bir müslümana düşen bu gibi durumlarda birlik ve beraberlik içinde kahraman Mehmetçiğimizin muvaffakiyeti ve muzafferiyeti için duâ etmek ve destek vermektir.

Bizim içeride kısır, şahsi, maddi çekişme ve bölünmeleri bırakıp, Allah ve Resul’ünde yani “İlâhi Görüş Birliği”nde birleşip iç ve dış düşmanlarla mücadele etmemiz gerekmektedir.

Zira Allah-u Teâlâ şöyle emir buyurmaktadır:

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.” (Enfâl: 46)

Diğer bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız.” (Mâide: 2)

Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; “Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor.” (Ömer Öngüt -kuddise sırruh-)

Allah-u Teâlâ Âyet-i kerime’lerinde küffarla cihad eden mü’minleri methederek şöyle buyurmaktadır:

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

“Müminler ahzabı (düşman birliklerini) gördüklerinde: “İşte Allah ve Resul’ünün bize vâdettiği! Allah ve Resul’ü doğru söylemiştir.” dediler. Bu onların ancak imanlarını ve teslimiyetlerini artırdı.

Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 22-23)

“Allah’tan Bir Yardım ve Yakın Bir Fetih”:

*Allah-u Teâlâ bu nuru parlatacak. Allah-u Teâlâ zamanı gelince nurunu yayacak, buna emin olun. Bunu böyle gözümle görür gibi görüyorum. Tabi ki birçok gizli işler var da onları size söylemiyorum. Fakat murad ettiği zaman dinini parlatacak, nurlandıracak.

Çünkü vaad-i sübhanisi var.

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” (Saf: 8)

Allah-u Teâlâ bu kâfirlere bırakmayacak, katiyyen bırakmayacak. Cenâb-ı Hakk murad ettiğini gizli haberle bize sezdirir. Ve biz ona göre hareket ederiz.

Bu zâlimlerin bu zulmü yanlarına kalacak amma cehennemde de ebedî kalacaklar. “Küllühüm fin-nar” olacaklar. Yaptıkları yanlarına kâr kalacak. Ne kalacak? Cehennem kârı.

Allah-u Teâlâ bu küfrü onların başına geçirecek, imanı nurlandıracak. Zamanı gelince Hazret-i Allah’ın hükmü hâkim olacak.

Korktukları başlarına gelecek inşallah. Yoksa ellerinden gelse İslâm’ı kökünden kazıyacaklar.

Fakat size şu müjdeyi veriyorum.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bundan başka, seveceğiniz bir şey daha var. Allah’tan bir yardım ve yakın bir fetih. Müminleri müjdele!” buyuruyor. (Saff: 13)

Çok geçmeden bu Âyet-i kerime tecelli edecek. Şimdi küffar bütün hızıyla hücum ediyor, plânlarını kuruyor. Sonra Cenâb-ı Hakk dilediği gibi plân kuracak. Fakat bu Âyet-i kerime’nin tecellisini bekleyin. Hayatta olsam da ölsem de bu Âyet-i kerime’yi bilin.* (Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri harplerin büyük bir afat olduğunu haber verdikleri gibi Yunan’a karşı kazanılacak zaferi de müjdelemişlerdi. Allah-u Teâlâ bütün bu harplerin sonunda nihaî zaferi de İslâm’a ve müslümanlara verecek. Fakat önümüzde çok büyük harpler var.

İlâhî Lütuf:

Yaklaşık on bir asır önce kaleme aldığı “Hatmü’l-Evliyâ” adlı eserinde, kırkların tümünün zuhurundan sonra Hâtemü’l-evliyâ olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellileri anlattığı “Büdüvv-ü Şe’n” risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir devirde Türk’e gönderileceğini keşfetmişti.

İfşaatının bir noktasında; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhede ederek; “Halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” diyor. (Hakîm et-Tirmizî, “Risâle-i Büdüvv-i Şe’n”, İsmâil Sâib, nr.: 1571, vr. 216a-217a)

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin talebelerinden Ali Usta’nın anlattığına göre; Hazret Yunan Harbi esnâsında Geyve’de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet’in durumundan endişe ederek: “Hazret! Müslümanların ve memleketin sonu ne olacak?” diye sorduğu zaman ona şöyle buyurmuştu:

“Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: ‘Böyle bir fitnenin içinde bu işin sonu ne olacak?’ diye sormuş. O da: ‘Din kıyâmete kadar bâkîdir.’ dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: ‘Ni’mel Etrâk, ni’mel Etrâk, ni’mel Etrâk!’: ‘Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!’ dedikten sonra: ‘Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!’ buyurmuş.”(“Menâkıb-ı Şerefiyye”)

Daha evvel de arzetmiştik ki; bu vazîfe birinci basamaktır. O hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme; Türk milletinin ıslâhı, ordunun mânevî desteği içindir. Binaenaleyh bu destek âhirete çekilinceye kadar devam edecek, işin nezâketi daha sonra başlayacak.

Dâima din ve vatan için, ordu için maddî manevî tedbir alan bir Zât-ı âli idi. Bu vatanın, bu devletin selâmetini düşünürdü. “Ortalık karışıyor, çok evvel demiştim; Allah’ım bu hadisatı bana gösterme diye. Çok vahim, vahşi hadisat var önümüzde”, “Allah’ım o günleri bana gösterme!” buyurmuşlardı. Başka bir zaman ise “O vakti görmek istiyorum, elimden gelen desteği sağlamak istiyorum. Ne yapabilirim, nasıl destek olabilirim? Onu düşünüyorum.” buyurmuşlardı.

İşte bu Zât-ı âli böyle düşkündü. Böyle düşünüyordu. İnanın ve itimat edin ki bugün de düşünüyorlar. Allah-u Teâlâ bu muzafferiyeti lütfederse Yunan’ı değil, Avrupa’yı, Amerika’yı Haçlı ordularını yenmiş olacağız inşaallah-u Teâlâ.

Kâfirlerin Hepsinde Bu Düşmanlık ve Zulüm Vardır:

Dünyanın birçok yerinde yaptıkları gibi yakın zamanda Avrupa’nın ortasında Bosna’da yapılan zulüm bunların, bu Haçlı Batı’nın gerçek yüzünü gösteren bir hadisedir.

Bugün de Ermeni’yi Yunan’ı, Hınçak ve Taşnak terör örgütlerinin devamı olan PKK’yı kullanarak aynı plânı devam ettiriyorlar. 100 yıl önce Sevr’de toplanıp kendi aralarında haritalar çizip anlaşmalar yapanlar bu hülyalarından vazgeçmiş değildir. Bugün de Türkiye’yi bölünmüş gösteren haritalar ortaya atıyorlar. En son Papa’nın Kuzey Irak ziyaretinde Papa’nın kafası ile beraber Türkiye’nin bir bölümünü Kürdistan’ın parçası olarak gösteren haritayı pul olarak bastılar. 15 Temmuz’da olduğu gibi türlü yöntemlerle, ihanetlerle bu amaçlarına ulaşmak için gayret ediyorlar.

Dikkat ederseniz “Terörle savaş” adı altında bütün dünyaya işgal orduları gönderen, ortalığı tarumar eden Amerika sınırımızın ötesinde bir terör örgütü ile açıkça iş birliği yapıp terör devleti kurmaya çalışıyor. PKK da vazifesini mütemadiyen yapmaya, terör eylemlerine devam ediyor. Kahraman Türk ordusu bellerini kırıyor, inlerine giriyor, ancak inatla kin ve düşmanlıklarına devam etmeye, küffarın ekmeğine yağ sürmeye, taşeronluğa devam ediyorlar. Ne zaman bu terörün kökünü kurutmaya başlasak sahipleri her türlü desteği her türlü silahı bunlara veriyorlar.

“Bugün Türkiye’nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır.” (Ömer Öngüt -kuddise sırruh-, Hâinlerin İçyüzü, s. 596)

Öyle bir kin ve düşmanlık ki, Karabağ Savaşı’nda PKK’lılar İran üzerinden Ermeni ordusuna iltihak ettiler. Bu savaşta aslında Ermeniler çok büyük hazırlık yapmıştı ancak Türk kurmay zekâsı ve SİHA’larının desteği ve Azerbaycan Ordusu’nun kahramanlığı sayesinde kısa zamanda büyük bir zafer nasip oldu. Ele geçirilen haritalarda Ermenilerin amacının hem Azerbaycan ile İran Azerbaycan’ı arasındaki bağlantıyı koparacak şekilde Hazar denizine doğru güneyde, hem de boru hatlarını ve Türkiye’nin Orta Asya ticaret yollarını kontrol edecek şekilde kuzeyde yeni işgaller yapmak olduğu ortaya çıktı. Dolayısı ile bu işgal niyetinin bir hedefi de Türkiye idi. Ermenistan tokatı yedi oturdu. Ancak hala terörünü devam ettirmeye çalışıyor, her fırsatta Azerbaycan askerlerine saldırıyor. Verdiği sözleri yerine getirmiyor.

Binaenaleyh son yıllarda küfür mahfillerindeki Türkiye düşmanlığının arttığını, özellikle harp araç ve gereçleri temin etmemizi-geliştirmemizi engellemek için ellerinden geleni yapmaya çalıştıklarını müşahede ediyoruz.

Küffar bize kin besliyor, karşımıza çıkmaya cesaret edemeyenler piyonlarını, taşeronlarını üzerimize salıyor. Taşeronlarını birer birer eziyoruz ve birgün bu taşeronları üzerimize salanlarla karşılaşacağımız günü bekliyoruz.

Haçlı Zihniyet:

Dikkat ederseniz küffar bizimle harp etmeye çekindiği için Selçuklu ve Osmanlı’dan günümüze daima birkaç veya daha fazla hıristiyan devlet bir araya gelerek bize saldırmışlardır. Papa ve papazların kışkırtması ile cereyan eden bu savaşlarda Selçuklular Anadolu’yu, Osmanlılar Balkanları, Haçlı ordularına mezar yapmışlardır. Saldırgan taraf kendileri oldukları halde Haçlı Batı bu yenilgileri hazmedememiştir. Kin ve düşmanlıkları hâlen devam etmektedir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bugün gelinen noktayı şöyle ifade etmişlerdi:

“Sovyetler Birliği’nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm’ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni’nin prensibi hıristiyanlığı güçlendirmek, İslâm’ı ezmek idi. Bu düzenin savunucusu ABD ve Batı, Bosna-Hersek ve Azerbaycan’da büyük katliam yapılmasına göz yummuşlardır.” (Sözler ve Notlar-6, s. 522)

Tarihten gelen bu Haçlı zihniyeti Batılı ülkelerin genlerine işlemiştir. 11 Eylül saldırılarından sonra Amerikan başkanı oğul Bush’un Haçlı Seferi başlattığını söylemesi bunun bariz örneklerinden birisidir. Bu söylemin arkasından Afganistan’da, Irak’ta yapılanlar hâlâ hafızalardadır. Bu zihniyet hemen her Batılı devlette yaşamaya devam etmektedir. Gerek İslâm aleyhinde, İslâm düşmanlığında; gerek İslâm devlet ve milletlerine yönelik hadiselerde bu çok barizdir. Kudüs mevzuunda olduğu gibi. Kudüs hıristiyanlar için de kutsal olmamış olsaydı çoktan İsrail’e peşkeş çekmiş olurlardı.

Bu Haçlıların amaçları bizi Anadolu ve Balkanlardan çıkarmak, Endülüs’te, Mora’da, Ermenistan’da ve daha birçok yerde yaptıkları gibi soykırım yapmaktır.

İspanya ve Fransa’nın bir kısım toprakları üzerinde kurulan Endülüs İslâm devleti yıkıldıktan sonra bir tane bile müslüman bırakmamışlardır.

Ermenistan denilen topraklarda Ermeniler çoğunlukta değilken, Erivan bir Türk şehri iken Rusların tampon devlet olarak kurduğu bu ülkede bugün hiç Türk kalmamıştır.

Aynı şekilde Yunanlıların Mora’da Türklere yaptıkları soykırımı Yunan milli marşında iftiharla anlatmaktadırlar.

Anadolu’da hıristiyanlarca kutsal kabul edilen yerlerin olması bu haçlı zihniyetin bu topraklara yönelmesinin sebeplerinden bir diğeridir.

Onurumuzu, her şeyimizi o kadar ayaklar altına aldığımız halde bizi Avrupa Birliği’ne almamalarının esas sebebi de budur.

Gelişmiş, ilerlemiş, kalkınmış, İslâm ülkelerine önderlik eden, numune olan, kol-kanat geren bir Türkiye istemiyorlar. Onun için de Türkiye’yi daima ya iç kargaşalarla, ya hainlerle, ya dış müdahalelerle sindirmeye, meşgul etmeye, kendi derdiyle uğraşmaya mecbur etmeye çalışıyorlar.

Binaenaleyh küffar onların dinine girmedikçe bizi kendi birliğine de alacak değildir. Bu böyle bilinmelidir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

“Birbirine hasım iki zümre.” (Hac: 19)”

(“Biz Küfrü Hoş Görenlerden Değiliz.”, s. 162-163)

Sömürgeci, Gaddar, Haçlı Batı:

Batı ülkeleri bütün dünyaya yayıldıklarında büyük katliamlar, soykırımlar yaptılar, gittikleri ülkelerin bütün zenginliklerini sömürürken, yerli halklara her türlü mezalimi reva gördüler. Kendilerinden olmayan yerli insanların değeri, Batı’ya ekonomik bir getiri getirebildikleri kadardı. Çoğu zaman bir hayvan kadar değerleri yoktu.

15. yüzyılda Avrupa’nın en büyük devleti olan İspanyollar Güney ve Orta Amerika’da milyonlarca yerliyi yok ettiler. Yerli kadınlar İspanyolların eline geçmesin diye çocuklarını ve kendilerini asıyorlardı. Çünkü istilacılar aç köpeklerine annelerinin gözleri önünde çocuklarını canlı canlı atmak dahil her türlü insanlık dışı işkenceyi yapıyorlardı.

Benzer soykırımları İngilizler ve Fransızlar Kuzey Amerika’da yaptılar. Bu kıtadaki yerli nüfus Avrupa nüfusundan daha fazla idi. Bu kıtada büyük uygarlıklar vardı. Nüfusu 200 binden fazla şehirler vardı. Ancak çelik ve barutu icat edememişlerdi. Avrupalılar hepsini, insanlarını, şehirlerini, medeniyetlerini, yazılı belgelerini her şeyi yok ettiler.

Yine Afrika’da, Avustralya’da her yerde kendilerine direnecek gücü olmayan zavallı halkları yok ettiler, sömürmekle yetinmediler her türlü işkenceyi yaptılar. Köle olarak Amerika’ya taşıdılar.

Belçikalılar Kongo’da yerli halkı kauçuk toplamak gibi işlerde ölümüne çalıştırmış, konulan kotayı dolduramayan işçilerin ceza olarak ellerini kesmiştir. Elleri ile çalışmasını istedikleri kişilerin ise çocuklarının, eşlerinin ellerini kesmişlerdir. O kadar büyük katliamlar yapmışlardır ki, ekonomiye yük olmasın diye askerler harcanan her mermiye karşılık kesilmiş bir el getirmekle mükellef tutulmuştur. Sadece Kongo’da en az 10 milyon insanın öldüğü tahmin ediliyor.

Buna mümasil her Avrupa ülkesinin tarihi büyük katliam ve soykırımlarla doludur.

Bu gibi hadiselerin tarihte kaldığını düşünenler büyük bir hata yaparlar. Yakın zamanda Ruanda’da, Bosna’da yaşanan soykırımlarda bu barbarlar suç ortağıdır.

Soykırım, katliam, gasp, yağma bunların iliklerine, genlerine işlemiştir. Bunlara kesinlikle itimat edilmez. Bunlardan her türlü şey beklenebilir.

Şu kadar var ki; Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Yunan “Megali İdea”sı:

Yunanlıların “Megali İdea” dedikleri büyük amaçlarını, Bizans devletini yeniden canlandırmak olarak tanımlayabiliriz.

Bu büyük amaç Ege (Adalar Denizi)’ndeki bütün adaları, Kıbrıs’ı, Batı Anadolu, Trakya, İstanbul ve Karadeniz’de Pontus’u içine alır.

Kıbrıs’a müdahale etmek zorunda kalmamıza sebep olan olaylar, Yunanlıların mütemadiyen Ege’deki kayalıklara, adacıklara insan çıkartması, tatbikatlarda İzmir’i arkalarına alıp resim çektirmeleri, Pontus hayallerini diri tutmaya çalışmaları, bir futbol kulubü başkanının İstanbul’daki müsabakanın ardından “Evimizde kazandık” demesi, İstanbul’daki Rum patriğinin ekümenik patrik gibi arz-ı endam etmesi, Akdeniz’deki Sevilla haritası ve Yunan’ın hiçbir kıyısı bulunmadığı halde Doğu Akdeniz’de hak iddia etmesi ve buna mümasil Yunan çirkefliklerinin arkasında bu amaç yatar.

Yani bazılarının dediği gibi “Megali İdea” bazı aşırı milliyetçi Yunanlılara ait bir fikir değildir, adı konmamış bir şekilde Yunanistan’ın resmi politikasıdır.

Dikkat ederseniz Yunanistan kurulduğu günden beri bu amacı doğrultusunda genişlemiştir ve halen genişlemeye çalışmaktadır.

Yunan Milli Marşındaki Soykırımcı Zihniyet:

Cihad Yaycı’nın dikkat çekmesi üzerine Türkiye’nin gündemine gelen Yunan milli marşı, Türklere karşı katliamcı ve soykırımcı zihniyetin tezahürleri ile doludur.

Dönemin büyük devletleri İngiltere ve Fransa’nın desteği ile 1821’de başlayan Yunan isyanının ardından Mora’daki yaklaşık yüz bin Türk soykırıma uğramıştır. Bu katliam hakkında İngiliz tarihçi William St. Clair; “Mora’daki soykırım ancak öldürecek başka Türk kalmadığında sona erdi” demiştir.

İşin daha fecaat tarafı Yunan Milli Marşı’nın bu soykırımı iftiharla yücelten dizelerle dolu olmasıdır.

158 kıtadan oluşan bu sefaletnamenin bazı dörtlükleri şöyledir:

“Derin okyanus, işte böyle uğuldasın isterdim. / Ve dalgasında boğulsun, her Türk tohumu. / Neden muharebeye yavaşladı bir an? / Neden azaldı dökülen kan? ...

Hem palaskalar, hem kılıçlar / Etrafa saçılmış beyinlere,/ Baştan başa yarılmış kafataslarına, / Kımıl kımıl oynayan iç organlarına bulanmış...

Köpekler azalıyordu / Ve Allah diye bağırıyorlardı, Allah! / Fakat Hristiyanların dudakları daha doğruydu / Ateş diye bağırıyorlardı ateş! ...

Ve pislikler ölüyorlardı, / Allah diye böğürerek. ...

Pis kanları nehir olmuş / Ovada akmakta / Masum otlar su yerine / Kan içmekte...

Çimlerin üzerinde uzanıyor / Ve her yerde ölüyorlardı / Sefil ve umutsuzca / Bu terk edilmiş sefil artıklar.”

Gördüğünüz gibi tamamen Türk düşmanlığı ve Türklere yaptıkları zulüm, katliam ve soykırımları bir maharet gibi anlatan, beyinlere işleyip bu düşmanlığı körükleyen bir milli marşları var.

Tarih Boyu Savaş Kaybettiği Halde Toprak Kazanan Ülke:

Yunan çeteleri 1821 yılında İngiltere ve Fransa’nın desteğiyle isyan etmiş, büyük katliamlar yaparak kadın-çocuk onbinlerce Türk ve müslümanı öldürerek Mora’da devletini ilân etmişti. Mısır’dan ibrahim Paşa kumandasında gelen Osmanlı askerleri 1825’te Mora’ya ayak bastı ve 1827 yılında Atina’nın ele geçirilmesiyle Yunan isyanı tamamen bastırılmış oldu. Ancak İngiltere, Fransa ve Rusya harekâtın durdurulması için Osmanlı’ya ultimatom verdiler. Osmanlı geri çekilmeyince bu üç ülkenin donanması Navarin’de Osmanlı donanmasına saldırdı. Donanmasının büyük kısmını kaybeden İbrahim Paşa harekâtı durdurmak zorunda kaldı. 1832 yılında Osmanlı Yunan Devletini tanıdı.

Bu ülkelerin desteği ile Mora yarımadasında devlet kuran Yunanlılar sürekli genişlemeye çalıştı, Osmanlı idaresi altındaki Rumları kışkırtıp terör eylemleri yaptı. Bunun üzerine Osmanlı 1897 yılında Yunanistan’a savaş ilân etmek zorunda kaldı. Osmanlı orduları Yunan ordularını kesin bir yenilgiye uğrattı. Atina’yı ele geçirmek üzere iken Rusya’nın ultimatomu ile savaş durdu ve sonra yapılan anlaşma ile Osmanlı Teselya’dan da geri çekildi.

Yunanistan’ı uzun süre Avrupa’dan gelen krallar idare etti.

Yunanistan yine bu büyük devletlerin desteği ile 1919 yılında İzmir’e asker çıkartarak Anadolu işgaline başlamıştır. Bu işgalde de en büyük destekçisi İngiltere olmuştur. 1. Dünya Savaşı’ndan sonra Osmanlı’nın ordusu dağıtılmış ve silahları teslim edilmiş olduğu için Türkiye 3 yıl boyunca Yunan ordusunun karşısına denk bir kuvvet çıkartamamış, nihayet 1922 yılında Büyük Taarruz ile Yunan ordusu yok edilmiştir.

Müstafi Tümamiral Cihat Yaycı Batı Anadolu hayali ve ordusu yok olan Yunanistan’ın buna rağmen topraklarını genişletmesine şöyle vurgu yapmaktadır: “Türk ordusu, Yunan ordusunu bitirmiştir. Yunan ordusu diye bir şey kalmamıştır. Ama allem etmişlerdir kullem etmişlerdir ordusuz Yunanistan, Yunan topraklarını büyütmüştür. Yani genişletmiştir.”

Yunanistan nihalet 1947’de İtalya’nın elinde olan adaları da topraklarına katmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 90’lı yıllarda yaşananları ise eserinde şöyle nakletmişlerdi:

“Kıbrıs konusu gündemde tutulup, Rumlara peşkeş çekilmek isteniyor, Ege sorununda Yunan tarafını destekliyorlardı. İnsan Hakları meselesi gibi çeşitli bahanelerle Türkiye’ye baskı yapıyorlar, Filistin İsrail’in zulmü altında, Keşmir de Hindular’ın esareti altında inliyordu. Bunlarla da kalınmıyor, Çeçenistan Rus mezalimi altında eziliyordu. Bütün bunlar Yeni Dünya Düzeni’nin ve baştakilerin sorumsuz, liyâkatsiz politikalarının eseri idi.

Türkiye, eline geçen çok büyük fırsatları kaçırmış, batıcı ve Amerikancı yaklaşımlarla hadiselere yaklaşılmıştır.”

(Ömer Öngüt -kuddise sırruh-, “Sözler ve Notlar 6”, s. 522-523)

Binaenaleyh Yunanistan’ın çığırtkanlıklarına bakarsanız hep gözü arkasındadır. Avrupa, Amerika arkamda mı, yanımda mı diye bakar. Öyle alışmışlar. Bir savaş çıkartırsam, onların desteği ile yine bir şeyler kopartabilir miyim hülyasındalar. Bütün konuşmalarına bakarsanız. “Bir savaş çıkartırsak acaba Amerika, Fransa bizi yalnız bırakır mı?” şeklinde bir bilinç altına sahip olduklarını görürsünüz.

Meselâ ABD ile Savunma İşbirliği Anlaşması’nın imzalanmasından duyduğu memnuniyeti anlatan Yunan Kathimerini gazetesinden Tom Ellis, Yunanlıları bu bilinçaltı ile kendince uyarıyor; “Kendimizi kandırmayalım” diyor ve sonra “Yunanistan’ın toprak bütünlüğünün ve egemenlik haklarının korunmasına, uluslararası hukuk ilkelerine ve Deniz Hukuku’na verilen desteğe yapılan atıflar faydalıdır ve sembolik ağırlık taşır ancak -daha önce de sık sık söylediğimiz gibi- kimse bizim için savaşmayacak” ifadelerini kullanıyor.

Unuttukları bir şey var, ne Rusya eski Rusya, ne Amerika eski Amerika, ne Avrupa eski Avrupa. Hiçbirisinin Yunanistan için savaşacak dermanı ve eski gücü yok. Artık hiçbir halk 100 yıl önceki 200 yıl önceki gibi başkaları için savaşmıyor. Türkiye ise; 40 yıldır savaşan, dünyanın en tecrübeli askerine, kendi silahına ve savaşma azmine sahip bir ülke. Küffarın seneler sürecek dediği savaşları kırk günde, elli günde kesin zaferle neticelendiren bir ordumuz var. Afrin’de, Karabağ’da olduğu gibi.

Bu Yunanlılar bir aptallık yaptığında kesin ve net bir cevap vermek boynumuzun borcudur. Haçlı Batı’nın bu şımarık çocuğuna pabuç bırakma devri artık geride kalmıştır.

Yunanistan’ın ABD İle Yaptığı Anlaşma:

Yunanistan Amerika ile olan savunma işbirliği anlaşmasını genişleterek yeniledi. Daha önce birer yıllık yapılan uzatmalar bu sefer beş yıllık yapıldı ve bu beş yılın sonunda da taraflardan birisi çekilmezse anlaşmanın süresiz uzayacağı belirtildi.

ABD-Yunanistan Savunma İşbirliği Anlaşması uyarınca Yunanistan, Türkiye sınırındaki Dedeağaç Üssü ve Girit Adası’ndaki Suda Üssü de dahil olmak üzere, ülkedeki Amerikan üslerinde daha fazla ABD askerinin konuşlandırılmasına izin verecek. Ayrıca ABD, Yunan askeri üslerine de erişim hakkına sahip olacak. ABD güçlerinin Yunanistan’da tatbikat yapacağı bölgeler genişletilecek.

Yine bu anlaşmayla ABD’nin Ege’de bulunan adalarda yeni üs kurmasının önü açılmış oldu. ABD Gökçeada’ya sadece 7 mil uzaklıktaki Semadirek Adası’na üs kurma hazırlığına başladı.

Bu anlaşmanın NATO çerçevesinde Rusya’ya karşı Bulgaristan ve Romanya gibi ülkelere hızlı güç aktarımı yapmak için yapıldığı söylense de Yunanlı yetkililer açıkça bu anlaşmayı Türkiye’ye karşı yaptıklarını söylüyorlar, Türkiye Büyük Millet Meclisi’nin Yunanistan’ın karasularını 12 mile çıkarmasını savaş sebebi sayan kararına atıf yapıyorlar.

Anlaşma imzalanırken konuşan Yunan Dışişleri Bakanı, Doğu Akdeniz ve Ege’de savaş tehdidiyle karşı karşıya olduklarını söyledi; “Akdeniz’de Yunanistan, bir savaş sebebiyle (casus belli) karşı karşıya. Burada egemen haklarını kullanmasıyla durum savaşa gidebilir. Her gün de provokasyona maruz kaldığımızı belirtmeliyim. Yunanistan, diplomasi yoluyla sorunları çözmede kararlı” diye konuştu.

ABD Dışişleri Bakanı Antony Blinken de Savunma İşbirliği Anlaşması’nın yenilenmesinin “Doğu Akdeniz ve ötesinde güvenliğe ve istikrara katkıda bulunacağını” söyledi.

Bu anlaşma Yunanistan’ı ziyadesiyle memnun ediyor ve Türkiye’ye karşı cesaretlendiriyor. ABD’nin bunu görmemesi mümkün mü? Amerika eskiden dikkat ettiği Türk-Yunan dengesini artık terketmiş durumda ve açıkça Yunanistan’ı destekliyor.

Görüyorsunuz tehlike büyük, Haçlı Batı devletleri Türkiye’yi batıdan Yunan ile; güneyden PKK, YPG ile sıkıştırmaya çalışıyorlar.

Bunu bize 40-50 senedir Ömer Öngüt -kuddise sırruh- Hazretleri söylüyordu. Ve bugün tahakkuk etti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Türkiye’nin iki yerden kıskacı var. Hiç ummadığımız yerden.” buyurmuşlar; Türkiye PKK gibi terör örgütlerini vurduğunda yahudinin onların arkasında duracağını; diğer tarafta da düşman Yunanistan’ın bulunduğunu haber vererek, tehlikelere karşı ikazda bulunmuşlardı:

“Binaenaleyh Türkiye vurursa yahudi karşılayacak ve dünya da oradan karışacak. Diğer taraftan da Yunanistan var, düşman var. Onun için zaten o ne murad ettiyse o olacak. Ve dünyayı birbirine vurduracak, yok edecek.

Yunanistan füzelerine güveniyor. Dediğim gibi, Türkiye’de de atom var.

... Takdir ne ise o olacak. Hüküm O’nundur. Mülk O’nundur.”

“İsrail demek Amerika demek, Amerika demek hıristiyan alemi demek.”

“Amerika demek yahudi demek, yahudi demek Amerika demektir.”

“Dikkat ederseniz ordu Irak hududunu geçti. Her an için çatışma başlayabilir. Ama ilâhî takdir nasıl olacağını Allah bilir.

Diğer taraftan Yunan hiçbir zaman rahat durmaz. Onun için bu iki cephemizde ... Rabb’im korusun!” (2006)

Amerika Batı Trakya’da:

ABD’nin Atina Büyükelçisi Geoffrey Pyatt bu görüşmeler esnasında, “Kasım ayında Dedeağaç limanına yeni bir sevkiyat gerçekleştireceğiz. Bu defa Dedeağaç’a gelecek uçak ve helikopterlerin sayısı öncekilerinden daha fazla olacak. Gördüğünüz gibi her defasında daha güçlü hareket ediyoruz” diye konuştu. İlk aşamada, “USNS Yuma” adlı hızlı askeri nakliye gemisi Dedeağaç limanına gelerek, saldırı helikopterleri, insansız hava araçları (İHA), tank, zıhlı araç ve çeşitli askeri malzemeleri bölgeye yığacak. Haberinde Ta Nea gazetesi, “ABD, Yunanistan’a bugüne kadarki en büyük çıkarmasını yapacak” ifadelerini kullandı.

Amerika’lı yetkililerin siyasi cümlelerle ifade ettikleri Yunan desteğini ABD Atina Büyükelçisi daha pervasız sözlerle dile getiriyor ve Yunanistan’a tabir caiz ise kuvvetli gazlar veriyor.

Saddam da Amerikan büyükelçisinin oyununa gelip Kuveyt’i işgal etmişti. Amerika’nın Bağdat büyükelçisi Glapsie, işgalden bir hafta önce Saddam’la yaptıkları görüşmede Irak’ın Kuveyt sınırına yaptığı yığınağı bile bile “Amerika’nın araplar arası anlaşmazlıklara karışmadığını” söylemişti. Devamını hepimiz biliyoruz.

Şimdi de görülüyor ki Amerika, Yunanistan’ı Türkiye’ye karşı haddinden fazla cesaretlendiriyor.

Aslında Amerika bir taşla birkaç kuş vurmuş oluyor. Amerika Yunanistan’a yerleşerek tehdit olarak gördüğü Rusya, Çin ve Türkiye’ye karşı pozisyon almış oluyor.

Karadeniz’e gemilerini istediği gibi sokamayan Amerika Batı Trakya üzerinden Karadeniz’e yol bulmaya çalışıyor.

Yine Akdeniz’de birçok ülkede limanların işletmesini satın alan Çin Yunanistan’ın en büyük limanı Pire’yi de satın almıştı. Bir Rus şirketi de Selanik limanını satın aldı. Çin’in “Bir Kuşak Bir Yol” projesinin önünde askerî garnizonlar kurmaya çalışan ABD, Yunanistan’a yerleşerek önemli bir konum elde etmiş oldu.

Diğer yandan bildiğimiz üzere ABD Başkanı Biden yakın zamanda Suriye meselesi hakkında konuşurken Türkiye’nin PKK’ya karşı haklı müdahalelerinin ABD’nin güvenliği için tehdit oluşturduğunu söyledi. ABD’nin Türkiye’yi tehdit olarak gördüğü birinci ağızdan itiraf edilmiş oldu. Bu yüzden ABD’nin Batı Trakya’ya yerleşmesinin en önemli sebeplerinden birisinin Türkiye’yi kuşatmak maksadı taşıdığını rahatlıkla söylemek mümkündür.

Amerika’nın Başında Yunan Var:

Bilindiği üzere Amerikan Başkanı Biden “Ben onursal ve fahri Yunanım” demişti.

Türkiye’nin 1974’te Kıbrıs’a askeri müdahalesinden bir yıl önce senatör olan Biden, uzun yıllar boyunca Türkiye’ye Kıbrıs’tan çekilme çağrısı yaptı. 1987 yılında da Birleşmiş Milletler’in (BM) bu doğrultuda aldığı karara uymadığı için Türkiye’ye yeniden ambargo uygulanmasını öngören kanun taslağını hazırlayan ve Kongre’ye sunan isimlerden biri oldu. Bu tasarı Kongre’de yeterli oyu alıp yasalaşamadı.

1999 yılında da Türkiye’ye yönelik 5 milyar dolarlık yardım paketinin serbest bırakılmasını Dış İlişkiler Komisyonu Başkanı olarak veto etmişti.

Başkan olmadan önce 1915 olaylarının “Ermeni Soykırımı” olarak tanınması gerektiğini savunuyordu. 24 Nisan 2020’de, 1915 olaylarının 105. yılında yaptığı yazılı açıklamada Senato’daki çalışmalarını hatırlatarak, “soykırımın tanınması için yürütülen çabalara liderlik etmekten gurur duyduğunu” söylemişti. Nitekim 24 Nisan 2021’de yaptığı yazılı açıklamada soykırım ifadelerini kullanarak şöyle dedi: “Her yıl bu günde, Osmanlı dönemindeki Ermeni soykırımında hayatını kaybeden herkesin hayatını hatırlıyor ve kendimizi böyle bir vahşetin bir daha yaşanmamasına adıyoruz. 24 Nisan 1915’ten itibaren Konstantinopolis’teki Ermeni aydınların ve cemaat liderlerinin Osmanlı makamları tarafından tutuklanmasıyla bir buçuk milyon Ermeni, imha kampanyasında sürgün edildi, katledildi veya ölüme yürüdü.”

Görüyorsunuz Amerika’nın başında Türk düşmanlığı ile iyice temayüz etmiş, kendisini “Yunan” olarak tanımlayan bir şahıs bulunmaktadır. Gerek Ermenilerin sözde tezlerini kabul etmesi gerek İstanbul’a Yunan dili ile “Konstantinopolis” demesi içindeki gerçek niyeti gösteriyor.

ABD Dışişleri Bakanı Blinken’in de Biden’den aşağı kalır bir yanı yoktur.

ABD Kongresi ise sanki Ermeni-Yunan Kongresi gibi, neredeyse Türkiye karşıtı olmayan kimse yok.

En son üç kongre üyesi Türkiye’nin talep ettiği F-16’ların verilmemesi için mektup yazdı.

Türkiye’yi karşılarına almaya çekindikleri için düşmanlıklarını frenliyorlar.

Yunan’dan Nükleer Tehdit; Yunanistan’ın Fransa İle Yaptığı Anlaşma:

Yunanistan’a en açık desteği Fransa veriyor. Fırkateynler, füzeler, uçaklar ... Yunanistan hangi silahı isterse en kısa zamanda gönderiyor. Kimisini hibe ediyor.

Fransa Türkiye’den çok rahatsız. Bunun en büyük sebebi yıllardır sömürdüğü Afrika ülkelerine Türkiye’nin yaptığı açılım. Bu sömürgeci yamyamların bir kuruşuna engel olduğun zaman hemen düşman kesiliyorlar.

Yunanistan Amerika ile yaptığı anlaşmadan önce Fransa ile Savunma İşbirliği anlaşması yaptı. Bu anlaşmaya göre iki ülkeden biri saldırıya uğrarsa diğeri saldırıya uğramış kabul edileceği karara bağlandı.

Fransa ile imzalanan anlaşmayı, Fransa ile Almanya arasında imzalanan Aachen Antlaşması’na benzeten Yunan Başbakan Miçotakis, anlaşmanın özünde “taraflardan birinin saldırıya uğraması olasılığında diğer ülkenin askeri yardımını öngördüğünü” söyledi.

Yunan Başbakanı Miçotakis, Yunan parlamentosunda Fransa’nın Yunanistan ile imzaladığı Savunma ve Güvenlik Alanlarında İş Birliğine Yönelik Stratejik Ortaklık Anlaşması hakkında yaptığı konuşmada Fransa’nın anlaşma çerçevesinde Atina’ya vermesi öngörülen desteği değerlendirirken;

“Yunanistan’ın tarihinde ilk defa, olası bir saldırı anında kıtamızın en güçlü, BM Güvenlik Konseyi üyesi ve AB’nin yegane nükleer gücü olan Fransa’nın -askeri dahil- yanında yer alacağını taahhüt ettiği tarihi bir anlaşmadır” dedi.

Bu hususta Tümamiral Cihat Yaycı dikkate alınması gereken şu sözleri söylemektedir:

“Fransa ile Yunanistan savunma iş birliği anlaşması imzaladı. Yunan milli savunma bakanı ne dedi? AB’nin tek nükleer gücü artık arkamızda dedi bu anlaşmadan sonra. Bu bir uluslararası suçtur. Bir kere bunu Türkiye’nin çok iyi kullanması lâzım. Yani imzaladığı anlaşma ile nükleer güç kullanmakla başka ülkeleri, başka milletleri tehdit ediyor Yunanistan/Yunan devlet adamları! Bunun BM ve dünya kamuoyu nezdinde derhâl çok sert prostesto edilmesi ve duyurulması lâzım. Bu uluslararası hukukta yasaklanmış bir konuşma tarzıdır. Siz normal konvansiyonel silahla da tehdit edemezsiniz, hele nükleer silah kullanımı konusunda hiç kimse hiç kimseyi tehdit edemez! Yani bu BM’nin kuruluş şartlarına aykırı. Bir de şunu hatırlatmak gerekir. İttifak imzaladığı devletin sahip olduğu silahla başkalarını tehdit eden bir devletin, kendisinin o silaha sahip olduğu durumda dünyayı ne hale çevireceğini düşünmek lâzım.”

Bunu bir Türk amirali söylüyor. Yunanistan’ın nükleer bomba ile tehdit ettiğini söylüyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler evvel söyledi:

“Burada bizim manevî gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.”

Yani bunların niyeti bu. Ellerinden geldiği an nükleer silah kullanmaktan bile çekinmeyecek bir tıynete, kin ve düşmanlığa sahipler.

Yunanistan’ın bu tehditi üst perdeden dile getirilmelidir, ki böylece Türkiye’nin de bu tür silahları edinmesi yönünde dünya kamuoyu oluşturulmuş olur.

Her türlü tedbiri almamız lâzım. Her türlü silahın bizde de bulunması lâzım. Zira bunlardan her şey beklenir.

Afrika’nın İliğini Sömüren Fransa:

Fransa Afrika’nın büyük bir kısmını sömürgeleştirmiş ve bugün hâlâ birçok Afrika ülkesinin doğal kaynaklarını sömüren, bu ülkelerin paralarını gasbeden bir ülkedir.

Geçtiğimiz yüzyılın başında Libya, Sudan, Kongo’nun batısında kalan bütün Batı Afrika birkaç devlet hariç Fransa’nın sömürgesiydi, İkinci Dünya Savaşı’nda Fransa Trablus’un güneyindeki bütün Batı Libya’yı işgal etmişti. Kaddafi’yi ilk bombalayan, Libya’yı karıştıran Fransa’dır.

Aç gözlü, soykırımcı Fransa Afrika’yı kendi mülkü zannediyor.

Fransız sömürgesi Afrika ülkeleri bugün bağımsızlığını kazanmış olsalar da halen Fransa güdümündedir.

Afrika’da 54 ülkenin 27’sinini resmî dili Fransızca’dır. Fransa 1961’den beri 14 Afrika ülkesinin ulusal rezervlerini elinde tutuyor. Bu ülkeler para olarak Fransa’ya ait CFA Frangı kullanıyorlar. Afrika Finansal Topluluğu’nu (CFA) kuran anlaşmanın hükümleri uyarınca bu ülkeler döviz rezervlerinin en az yüzde 85’ini Fransız Merkez Bankasında tutmakla yükümlü. Üstelik kendi paralarının yüzde 20’sinden fazlasını talep etmeleri durumunda Fransa’nın veto hakkı bulunuyor. Fransız hazinesi, Afrika’dan yıllık 500 milyar dolar kazanç ve getiri elde ediyor. Yine bu ülkelerin çoğunda büyük ekonomik varlıkların tümü Fransız şirketlerinin elinde.

Yakın zamanda Batı Afrika Ekonomik Topluluğu (ECOWAS) üyesi 15 ülke 2020 yılı Temmuz ayı itibarıyla sömürge döneminden kalma 74 yıllık Fransız sömürge parası CFA frangını kaldırarak ortak para birimine geçeceklerini ve ECO ismini verdikleri para birimini kullanacaklarını ilân ettiler. Fransa bu açılımı destekliyor gibi yapıp sömürüye devam etmeye çalışıyor.

Ruanda’daki soykırımın sorumlusu olan, lejyon birlikleri ile işgallerini sinsice devam ettiren bu faşist, soykırımcı yamyamlardan kıtanın mazlum halklarını, müslüman halklarını düşünmelerini bekleyebilir miyiz? Fransız sömürgesi Çad’ın paralı milislerinin Libya’nın güneyindeki faaliyetlerini Fransa’dan bağımsız düşünebilir miyiz?

Çoğu müslüman olan bu ülkelere Türkiye’nin yaptığı açılım, elçilikler açması, THY’nın seferler düzenlemesi Fransa’yı çok rahatsız ediyor. Zira bu ülkeler daha önce seyahatlerinde bile Afrika’daki bir ülkeden diğerine veya dünyanın herhangi bir yerine uçakla gitmek için Paris üzerinden aktarma yapmak zorundaydı.

Bu ülkeler Türkiye’nin el uzatmasından memnunlar ve Fransız boyunduruğundan kurtulmaya çalışıyorlar. En son Ekim ayında cumhurbaşkanının 4 Afrika ülkesini ziyaret etmesinde olduğu gibi bu gibi faaliyetler Fransa’yı hop oturup hop kaldırıyor.

Yunanistan Saldıramaz Rahatlığında Olanlar Var, Oysa;

HER AN BİR KIVILCIM ÇIKABİLİR:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

“Yunanlılar saldırmak için kararlılar. Bir anda saldıracaklar.” buyurmuşlardı.

Çok müteyakkız olmak lâzımdır. Ani bir saldırıda hazırlıklı olmazsak zayiat çok olur, kendimizi toparlayıncaya kadar Trakya’da ilerleyebilirler.

Konunun uzmanı Müstafi Tümamiral Cihat Yaycı, Türkiye ile Yunanistan arasında son dönemde tırmanan gerilime ilişkin yaptığı bir açıklamada konuyla ilgili şu ifadeleri kullandı:

“Kimseyle müzakere etmeden S-400’leri aktive etmemiz elzem hale gelmiştir. Bunları aktive ederek, devletimizin ve milletimizin güvenliğini sağlamamız lâzımdır. S-400 sistemi bir taarruz sistemi değildir, bir saldırı silahı değildir. Bu sistem bir savunma silahıdır. Sizin ülkenize bir uçak girerse işte o zaman onu düşürmek için devreye girer bu sistem. Yoksa siz S-400 sistemiyle Yunanistan’ı bombalayamazsınız. S-400 sistemiyle Şam’ı bombalayamazsınız, öyle bir şey yok. Bu yerden havaya atılan, adı üstünde hava savunma sistemi, hava taarruz sistemi değil. Ama Yunanistan’ın aldıklarının hepsi taarruz sistemi. Kime karşı? İtalya’ya karşı mı? Arnavutluk’a karşı mı? Makedonya’ya karşı mı? Bulgaristan’a karşı mı? Kime karşı? Türkiye’ye karşı.” (Haberler.com, 19 Ekim 2021)

Bu düşmanlıkların, özellikle Yunanistan’ın bu silahlanma ihtirası ve hasmane tavırlarının çok ciddi bir şekilde ele alınması gerektiği halde Türkiye’de büyük bir kesimde ve halkta bir rahatlık var.

Nasıl ki PKK gibi Ermenistan gibi çirkef ve şirretlerle uğraşıyorsak bunların şeddeli bir benzeri de Yunanistan’dır. Bunlara karşı kesinlikle çok temkinli, tedbirli ve hazırlıklı olmamız lâzımdır.

Bunların üsluplarına ve yapılan açıklamalara bakarsanız her an karasularını 12 mile çıkartma kararı alabilirler. Bunu Türkiye’nin kabul etmesi mümkün değildir. Bunu kabul etmeyen Türkiye’nin gemileri bu sahaya girdiğinde Yunan’ın müdahale etmesi demek savaşın başlaması demektir.

İş her zamankinden daha nazik bir hal almıştır.

Yunanistan’ı çok küçümsüyoruz, Türkiye aşağıda meşgulken ani bir saldırı ile füzelerle bize saldırabilirler.

Nihayetinde harp de bir afattır, imtihandır. Allah-u Teâlâ cihad edenlerle etmeyenleri ayırt etmek için bu imtihan ve ibtilâlarla bizleri denemektedir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

Her çeşit ibtilayı Hazret-i Allah indiriyor. Bu musibetlere karşı tek sığınağımız yine Allah-u Teâlâ’dır. O’nun merhametine nâil olabilmek için O’na sığınmalı, O’nun lütfuna ihsanına dayanarak, O’nun uğrunda cihad ve sebat etmeliyiz.

“Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah’ı çok zikredin ki umduğunuza kavuşabilesiniz.” (Enfâl: 45)

12 Mil Meselesi:

Bilindiği üzere Ege Denizi (Adalar Denizi) içerisinde birçok ada bulunan bir deniz. Kurtuluş Savaşı’nda bir donanmamız olmadığı için buradaki irili ufaklı adaların tamamına yakını Yunanistan’da kalmıştır. Lozan’da karasuları 3 deniz mili olarak karara bağlanmıştır. Daha sonra bu 6 mile çıkarıldığında Türkiye buna pek ses çıkarmadı. Ancak günümüzde birçok devlet karasularını 12 mile çıkarmış durumda. Yalnız bunun başka bir devletin aleyhine olmaması lâzım.

Eğer Adalar Denizi’nde Türkiye 12 mili kabul ederse Yunan adaları Türkiye’nin batısında adeta bir duvar haline geliyor; hiçbir ticari, askerî gemi Anadolu’dan açık denize çıkamaz, balıkçılarımız Anadolu kıyılarından öteye açılamaz duruma düşüyor. Karasularının 6 milden 12 mile çıkması durumunda Adalar Denizin’de %40 olan Yunan payı %70’e çıkıyor. Bu durumdan sadece Türkiye değil boğazları kullanan bütün Karedeniz ülkeleri de etkileniyor, Akdeniz’in önünü Yunan karasuları kapatmış oluyor. Boğazlardan izinsiz geçebilen gemiler, Adalar Denizi’nden izinsiz geçemez duruma geliyor.

Böyle bir şey olabilir mi? Türkiye böyle bir şeyi kabul edebilir mi?

Yunanistan işte bu kadar pervasız, bu kadar çirkef bir politika yürütüyor. Ve hiçbir Batı ülkesi de yahu sen ne yapıyorsun demiyor.

Yunanistan hali hazırda karasularını 6 mil hava sahasını 10 mil kabul ettim diyor, bu yüzden sürekli Türk uçakları hava sahama girdi diye yaygara kopartıyor.

Yunan Parlamentosu Cumhurbaşkanı’na karasularını 12 mile çıkarma yetkisini seneler önce vermiş durumda. Türkiye Büyük Millet Meclisi ise 1 Haziran 1995 yılında aldığı kararla Yunanistan’ın kara sularını 12 mile çıkartmasının savaş sebebi olduğunu ilân etti.

Çirkef Yunanistan sürekli bunun yaygarasını yapıyor. Savaşı göze alamadığı için karasularını 12 mile çıkartma kararını almıyor. Ancak son zamanlarda Amerika ve Fransa ile yaptığı Savunma İşbirliği Anlaşmalarından cesaret alan Yunanistan her an bir karar alabilir.

Yunanistan geçtiğimiz aylarda İtalya’ya bakan kıyılarında İyon Denizi’nde karasularını 12 mile çıkardı, yoklama çekiyor.

İnsan Yaşamayan Adacık ve Kayalardaki Yunan İşgali:

Yunan Megali İdea’sına göre hareket eden Yunanistan bütün Ege’yi ve Ege’deki bütün adaları ele geçirmeye çalışıyor. Türkiye’nin Avrupa Birliği süreci ve FETÖ’nün Hoşgörü Diyalog fitnesini fırsat bilerek Ege’de burnumuzun dibindeki birçok insansız adacık ve kayalıklara insan ve asker yerleştirdiler. “Su uyur düşman uyumaz” atasözünü bilfiil bize gösterdiler. Biz uyurken buralara yerleştiler. Maalesef Türkiye aman hır çıkmasın diye buna göz yumdu. Şimdi Yunanistan bu insansız adacıkları da sahipleniyor ve bu boş adacık ve kayalıkların da karasuları olduğunu iddia ediyor. Türkiye’nin bunları buralardan defetmesi lâzım, ancak bu takdirde savaş çıkartan ülke durumuna düşmüş olacak.

1996 yılında yaşanan Kardak krizi buna güzel bir örnektir. Kardak kayalıkları 2 ayrı kayalıktan meydana geliyor, Yunanlılar birisine asker çıkartıp donanması ile her iki kayalığın etrafını kuşattılar. Türkiye saldıran taraf olmamak için müthiş bir operasyonla SAT komandolarını asker bulunmayan diğer kayalığa çıkarttı. Komandolarımız Yunan donanmasının arasından tereyağından kıl çeker gibi geçip Yunan askeri olmayan kayalığa çıkıp Türk bayrağı çektiler. Sabah Türk askerini gören Yunanistan büyük bir şoka uğradı. Türk askerine silah çekemeyince büyük bir hezimetle geri çekilmek zorunda kaldı.

Adalar Meselesi ve Adaların Silahlandırılması:

Adalar Denizi’ndeki (Ege’deki) bazı adalar Lozan anlaşmasına göre silahsızlandırılması şartı ile Yunanistan’a devredilmişti.

Oysa Yunanistan her türlü pervasızlığı, çirkefliği yaptığı gibi bu adaları da silahlandırmış durumda.

Türkiye yıllar yılı Avrupa hülyası ile küfrü ve kâfirleri hoş görme uğruna bunlara ses çıkarmadı, yapması gerekenleri yapmadı.

Şimdi Yunanistan o kadar gemi azıya aldı ki, Yunan ana karasından yüzlerce km uzakta, Türkiye’nin burnunun dibindeki adalarda tatbikat yapıyor, arkasına İzmir’i alıp resim çektiriyor.

Ancak Türkiye adaların devri için silahsızlandırma şartı olduğunu, bu şart ortadan kalktığı için devir işleminin de geçersiz hale geldiğini iddia etme hakkına sahip olmuş oluyor.

Yunan’a karşı bu gibi proaktif politikalar uygulamaktan çekinmemek, gereken her şeyi yapmak lâzım.

Mavi Vatan’ı Yunan Hazmedemiyor:

Bazı amirallerimizin gayreti ile Türkiye’nin gündemine giren “Mavi Vatan” kavramı ve Türkiye’nin Akdeniz ve Ege’deki hak ve menfaatlerini müdafaa etmeye başlaması Yunanistan’ı adeta kudurtmuş durumda. Sinsi sinsi Ege’yi Yunan gölü, Avrupa Birliği sürecini kullanarak Kıbrıs’ı Yunan adası haline getirmeye çalışan Yunanistan’ın hayalleri büyük sekteye uğradı.

Ve fakat Yunanistan hakkı olmayanı hak kabul etmekte o kadar çizmeyi aşmış durumda ki Türkiye’nin kendi hakkını müdafaa etmesini kendisine yönelik bir tehdit olarak lanse ediyor ve öyle inanıyor. Halkından gazetecisine, profesöründen bakanına, başbakanına hepsi böyle. Yunanistan’da öyle bir paranoya öyle bir kamuoyu var ki işin hakikatini bilenler gıkını çıkartmaktan çekiniyor. Yunanistan’ın adeta Amerikan işgaline uğramasına itiraz edenler bile Türkiye’ye karşı söz söyleme ihtiyacı hissediyorlar.

Batı Trakya’da Yunan Zulmü:

İskeçe Seçilmiş Müftüsü Ahmet Mete Türk Denizcilik ve Global Stratejiler Merkezi’ne verdiği röportajda Yunanistan’ın uyguladığı baskıların bazılarını şöyle anlatmıştır:

“Batı Trakya Müslüman Türk Azınlığının “Türküm” demesi yasaktır. Kurduğu ve kuracağı derneklerde “Türk” kelimesini kullanması yasaktır. Eskiden okullarda “Türk İlkokulu” yazarken sonraları “Miyonotiko” (Azınlık) veya “Muslumaniko” ifadeleri kullanılmıştır.

... Batı Trakya Müslüman Türk Azınlığı mensubu milletvekili, müftü, belediye başkanları veya dernek başkanlarının Türk olduklarını ifade etmeleri veya “Azınlık Türk’tür.” gibi ifadeler kullanmaları mahkemeye verilmelerine yol açmaktadır.

... Vakıf idaresinin azınlık tarafından seçimle iş başına gelmesi lâzımken cunta döneminden beri vakıf idarelerine Yunan vatandaşları tayin ile gelmektedir. Malların idaresi Yunanın elinde. Azınlık vakıflarına ait mallar satılmakta veya az bir kira karşılığında Yunanlara peşkeş çekilmektedir.

... (Müslüman Türkler) 90’lı yıllara kadar müftü seçimini bir şekilde yerine getirmiştir. Yunanistan 90’lı yıllardan sonra azınlığı hiçe sayarak müftü tayinine gitmiştir. Azınlık da aynı yıllarda müftü seçimine gitmiş ve önce İskeçe’de, sonra da Gümülcine’de kendi müftüsünü seçmiştir. ... Seçilmiş ve atanmış müftü uygulaması halen de devam etmektedir.

... Azınlık mensubu Türk’üm diyorsa hiçbir kamu işine alınmaz.

... Azınlığın çözüm bekleyen en acil sorunu eğitimdir. Okullarımız kapatılmaktadır.

... Avrupa İnsan Hakları Mahkemesi azınlığı haklı bulmuştur. Ama Yunanistan mahkemenin kararına uymayarak müftülere makamlarını iade etmemiştir. İskeçe Türk Birliği’nin de tabelası iade edilmemiştir.”

Güya Avrupa Birliği üyesi Yunanistan’da yaşananları görebiliyor musunuz?

Lozan’da o günün şartlarında müslüman azınlık tabiri kullanıldı diye Türklerin kimliklerini ifade etmesini engellemek için her türlü zulmü, her türlü baskıyı yapıyorlar.

Oysa kendileri Lozan’da silahsız olması şartıyla Yunan’a bırakılan adaları silahlandırıyorlar.

Bunlarla kendi üsluplarıyla mücadele etmek şart olmuştur.

Bize Saldırmaya Kararlı Olan Yunan’a Karşı;

Cesur, Basiretli, Dirayetli, Atak Bir Dış Politika Uygulamanın Lüzumu:

Osmanlı döneminden gelen anlaşmalarda ve Lozan anlaşmasında Türkiye Girit’i olsun, 12 Adalar’ı olsun, diğer bazı adalar olsun, bunların bir kısmını Yunan’dan başka ülkelere geçici olarak devretmiş, hatta bazılarını hiç devretmemiştir. Ancak Türkiye’nin pasif tutumu sebebiyle Yunan bunların hemen hepsine konmuş, asker yerleştirmiştir. Özellikle Girit ve 12 Adalar’ın Yunan’a hediye edildiği 1947’deki Paris Konferansı’nda Türkiye’nin temsil dahi edilmemesi İnönü devrinin en büyük hatalarından birisi olarak tarihe geçmiştir.

Türkiye bu haklarını; Yunan’a devretmediği adaları, Batı Trakya’daki Türklere uygulanan zulmü, Yunan’ın nükleer tehdidini, Türkiye aleyhine imzaladığı askerî anlaşmaları, Amerikan üslerini, Münhasır Ekonomik Bölge tezlerini daha aktif bir politika ile dile getirmeli ve uluslararası kuruluşlar nezdinde her türlü girişimi yapmalıdır. Askerî olarak bir girişimde bulunmasa bile “Hukuken hakkım var, günü geldiğinde bunu kullanacağım” demelidir.

Bu siyasetin faydası şu olacaktır ki, bir defa Türkiye’nin kendi kamuoyu bu haklarının farkında olması gerekmektedir.

Diğer yandan burada uzun uzun anlatmaya çalıştığımız üzere Yunan saldırmaya kararlı ve saldıracak. Yunan haksız bir saldırı yaptığında Türkiye haklı olarak karşı taarruzda bulunacaktır. Bu taarruzda Batı Trakya, Adalar Denizi’ndeki adalara sahip olmamızın yolu, hakkımız olanı almanın yolu açılacaktır.

Kıbrıs’ta bizi çıkarmak için her türlü baskıyı yapıyorlar ancak orada garantörlük anlaşmamız olduğu için daha ileri gidemiyorlar. Eğer biz bu haklarımızı dile getirmezsek küffar devletleri o gün geldiğinde daha büyük baskı yapabilir. Bugüne kadar olduğu gibi hakkımız olanı tekrar Yunan’a vermeye kalkabilir.

Biz bu haklarımızı dile getirmeliyiz ki; haklı olduğumuzu, hakkımız olduğunu, dost da bilsin, düşman da bilsin.

Küffarın Hedefi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

“Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.”(Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır.” (“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 320)

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyorlar. Bu gibi teröristleri Türkiye’ye saldırtıyor. Bu küffarın maşaları da “Arkamda Amerika var.” diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Atalarımız ne güzel söylemişler: “Domuzdan post, kâfirden dost olmaz.”

“‘Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.’ (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime’sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.”

(Ömer Öngüt -kuddise sırruh-, “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006, s. 332)

Tarihten Gelen Düşmanlık:

Türklerin İslâm dini ile müşerref olması ile başlayan bin yıllık tarihi süreçte bu millet İslâm dinine bir kale, müslümanlara ve İslâm ülkelerine önder ve umut olmuştur.

İstanbul’un alınması ise Roma İmparatorluğu’nun son kalıntısını ortadan kaldırdığı gibi küffarın haçlıların bütün ümidini söndüren bir gelişme oldu.

Sadece Yunanistan değil, hiçbir hıristiyan Batı ülkesi bu durumu hâlâ hazmedebilmiş değildir.

Tarih boyu milletler inişler, çıkışlar yaşamış, bazı milletler tarih sahnesine çıkarken, bazıları tarih sahnesinden silinmişlerdir.

Batı’nın hazmedemediği Türklerin tarih sahnesindeki büyük rolünden ziyade hak ve hakikatin, İslâm dininin temsilcisi olmalarıdır. Hazmedemedikleri budur. Bu toprakların İslâm olmasıdır.

Bu hakikatler ortada iken papalar, din adamları, kendi toplumlarına yön veren önderleri kendi düzenleri bozulmasın diye binbir türlü yalanla halklarına Türk düşmanlığı empoze ettiler. Türkler’e vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Batı’yı tanıyan, Batı’da yaşayan bilim insanlarımızın söyledikleri gibi; en yumuşak huylu dediğiniz bir batılının bile derinine indiğinizde “Türk korkusu ve düşmanlığı” vardır.

Bu korku ve düşmanlık Batı’nın kültür geni haline gelmiştir.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Görüldüğü üzere onların bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm’ın sancağını dalgalandırmıştır.

Bugün de bu kadar saldırıya rağmen ayakta durmamız ve şehidlerimize rağmen zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor. Gerek gizli, gerek aleni düşmanlıklarını sergiliyorlar. Yunan’ı, Rum’u, Ermeni’yi, PKK’yı kullanıyorlar. Türkiye’yi kıskaca almak istiyorlar.

Bu hususta da ittifak halindeler. Çünkü özünde İslâm’a düşmanlar ve Türklere büyük kinleri var. İslâm’a, Türklere karşı birlik içindeler.

“Küfür tek millettir.” (Hadis-i şerif)

Batı Neden Düşman?

Alman Nazi zulmünden kaçarak Türkiye’ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin “Avrupa bizi neden sevmez hocam?” diye sorması üzerine söylediği mevzuatı birkaç kez yazılarımızda arzettik. Ehemmiyetine binaen tekrar alıyoruz:

“Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslâm düşmanlığı asırlardır kilisenin ve hıristiyanların en küçük hücrelerine kadar sinmiştir. ...”

Daha sonra “Sebeplerine gelince, not ediniz” diyerek on tane sebep saymıştır.

1- Avrupalılar sizleri müslüman olduğunuz ve İslâmiyeti yaydığınız ve müslümanları asırlarca himaye ettiğiniz için sevmezler...

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bugünkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa’nın pazarı idiniz. Şimdi Avrupa’yı pazar yapmaya başladınız.

4- En az 400 yıl Avrupa’nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu’yu, Osmanlılar ise Balkanlar ve Orta Avrupa’yı hıristiyan Haçlılar’a mezar ettiler.

6- Sizi silah ile yenemeyenler, kendilerine benzeterek, milli ve manevi değerlerinizden kopararak yendiler ve hâkimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. Ahlaki değerlerinizi yıprattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslâmiyet uğruna feda etmeseydi Kuzey Afrika Orta Doğu hıristiyan ülkesi olurdu. Ve belki İslâmiyet Hicaz’da azınlık olarak kalırdı. Batı her yerde İslâmiyeti kendi inançlarına göre kanalize etti. Ama Osmanlı Asr-ı Saâdet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul’a geldiğimde Türkiye’de 2 üniversite vardı. Şimdi 19’a çıktı. Osmanlı devrinde medreseler köylere kadar yaygın idi. Her medresede bilim vardı. İlk denizaltıyı Osmanlı yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliğinize dönerseniz Avrupa’nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkânı vermez...” (Mustafa Necati Özfatura, 08 Temmuz 2005)

Bu profesör diyor ki “Hıristiyanlar sizi sevmez.”

Niye sevmez?

Çünkü bu necip millet İslâm’ın bayraktarlığını yapmışlardır. Onların memleketlerini İslâm beldesi haline getirdiler, halkını da adaletle yöneterek İslâm’ın güzelliklerini yaşayarak müslüman olmasına vesile oldular.

Küffar seneler senesi İslâm’ın idaresi altında yaşadı. Sırplar olsun, Macarlar olsun, Bulgarlar olsun, Yunanlılar olsun, daha birçok millet böyle.

Meselâ yüz elli bin Macar ordusu bir anda bataklıkta boğuldular. Sırplar da öyle. İki defa fethedildi. Onun için bunlar onu unutmuyor. Bunlar hiçbir zaman bunu unutmaz. Kin-intikam ateşi içlerini yakar kavurur.

Osmanlı bunlarla böyle mücâdele ediyordu. Zira bunların amacı müslümanların medeniyetini yerle bir etmektir. İspanya’da yaptıkları gibi. Endülüs medeniyetini ortadan kaldırdılar, bütün eserlerini yok ettiler, müslümanları katlettiler, sürdüler. Kalanları da zorla hıristiyan yaptılar. Kabul etmeyenleri yakarak, işkence yaparak öldürdüler. Şu barbarlığa bakınız!

İspanya o devirde hıristiyan Batı’nın en büyük devleti idi. Vatikan papalarının himayesi ve emri altında hareket ediyorlardı.

Bir de Osmanlı’ya, Fatih Sultan Mehmed’e bakınız. İstanbul’u fethediyor, kimsenin malına, ırzına, kılına dokunmuyor, ibadetine karışmıyor, adaletle yönetiyor. Kıyası mümkün değildir.

Tarih hıristiyanların acımasız soykırımları, katliamları, vahşetleri ile doludur. Batı’yı ve Amerika’yı tanımak için tarihine bakmak yeter.

Hıristiyan Batı dünyası İslâmiyet’in doğmasından itibaren müslümanlara bir önyargı, bir kin ile bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllarca İslâm beldelerine saldırmışlardır. Bu savaşlar esnasında hıristiyan haçlıların müslüman çocukları parçalayıp pişirerek yemeleri, masum insanların ırzlarına geçmeleri, derilerini yüzmeleri, kazıklara oturtmaları ve türlü türlü işkenceleri unutulmamıştır.

Bugün de aynı zihniyet devam etmektedir. Bizim bunları, bu vahşileri tanımamız ve gelecek nesillere de tanıtmamız lâzımdır.

Dikkat ederseniz, Sultan Murad Han’ı şehid eden Sırp askerinin bugün heykelini dikiyorlar ve milli kahraman olarak kabul ediyorlar. Bunu da Osmanlı’yı iftira ile karalama ile kendi nesillerine kin ve nefret aşılayarak yetiştiriyorlar. Bunun gibi bugün bütün Batı ülkelerinin okul kitaplarında İslâm’ı, müslümanları karalayan iftira ve hakarete varan ifadeler bulunmaktadır. Türkleri soykırımcı göstermek için parlamentolarında aldıkları kararları okullarında ders olarak okutuyorlar. Orada yaşayan ve bu ifadeleri kabul etmediğini söyleyen Türk çocuklarına ceza veriyorlar.

Bu kin ve nefretle yetişen bir Batı insanından bize karşı sevgi beslemesini beklemek mümkün müdür? Elbette mümkün değildir. Yüzyıllardır bunlar bu kinle yetiştirilmektedir. Bu zihniyet adeta bunların kültürü olmuştur.

Yıllarca Yunan Batı Trakya Türkleri’ne, Rum Kıbrıs’taki Türklere zulmetti, katletti. Bulgar öyle, Sırplar öyle. Türklere, Boşnaklara, Arnavutlara sadece müslüman oldukları için zulmettiler, katlettiler. Bütün Avrupa bu zulümleri, katliamları seyretti, gizlice destek verdi.

Zaten Avrupa Türklerin geri dönmesi, yok olması için azimle gayret ediyor. Evlerini yakıyorlar, öldürüyorlar, en küçük bahanelerle çocukları ellerinden alıp hıristiyan ailelere veriyorlar, hıristiyan mekteplerinde yetiştiriyorlar. Sırf intikam için.

Bunların iç durumunu Hazret-i Allah bize tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

İşte bunların amacı İslâm medeniyetini yerle bir etmek, müslümanları yok etmektir.

Onlar medeniyetimizi, halkımızı, çoluğumuzu, çocuğumuzu, her şeyimizi yok etmek istiyorlar; oysa biz sadece küffarın bu murdar necis küfrünü yok etmeye çalışıyoruz.

“Bizim gayemiz Nûr-i ilâhî’yi yaymak, murdar ve pis olan küfrü kaldırmaktır. Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Müşrikler ancak bir necis (pislik)tir.”buyuruyor. (Tevbe: 28)

Öteden beri biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki, kâfirlerin pislik olduğu, murdar olduğu bilinsin.

Çünkü kâfirin aslı murdardır, necistir, pistir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçınılması gereken pis koku gibidirler.

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)” (Ömer Öngüt -kuddise sırruh-, “Hâinlerin İçyüzü”, s. 19)

Küffar Kâfirliğini Yapıyor ve Yapacak:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini’ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti’ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye’yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar. Onları bu hale getirenler bunlardır.

Daha evvel de diğer İslâm ümmetlerini Osmanlı’ya karşı kışkırtmışlar idi. Osmanlı’yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Bütün İslâm aleminin gözü Türkiye’de. Küffar ise Türkiye’yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm’ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı saâdet’te ve Osmanlı Devleti zamanında.

Yunanlılar’la Yapılacak Savaş:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan’ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye’nin muzaffer olacağını, ancak Yunanistan’ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı’nın Türkiye’ye silah ambargosu uygulayacağını, Türkiye’nin de kendi silahını kendisinin yapacağını haber vermişlerdi.

Bugün Amerika ve İsrail PKK’yı devlet haline getirmeye çalışıyor. Bu Zât-ı âli burada yapılacak bir savaş esnasında Yunanistan’ın saldıracağını, önce ilerleyeceklerini ancak sonra Türkiye’nin Selânik dahil Batı Trakya’yı ele geçireceğini söylemişlerdi:

“Yunanlılar saldırmak için kararlılar.”

“Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan’la şöyle olacak:

Onların füzeleri var, Türkiye’de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim.” (10.09.2006)

“Şüphe yok ki o da eriyecek. Bu dünya harbi patlayınca, büyük silâhlar patlayınca o ona, o ona derken memleket de öyle eriyecek.

“Hiçbir memleket hariç olmamak üzere biz onu kıyamet gününden önce helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu Levh-i Mahfuz’da yazılıdır.” (İsrâ: 58)

Ve hep oraya doğru gidiyoruz. Şimdi Amerika’nın burada işi var. İran var, Suudi Arabistan var, Mısır var, derken dünya öyle tutuşacak.

Oralara girerken Türkiye’nin başını belâya sokmak istiyor. Takdir neyse o. Kıbrıs meselesinde aniden bir ateş çıkabilir, ama takdirse. Çünkü Rumlar harbe hazır, ama takdir neyse o olur. Onlar onu bir türlü yediremiyorlar. Onun için felâket başa gelebilir.”

•

“Burada bizim manevî gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.

Onun için memleketler böylece perişan olup gidecek. Zaten Cenâb-ı Hakk buyuruyor ki, İsrâ suresi’nin 58. Âyetinde:

‘Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.’ (İsrâ: 58)

Almanya şimdiden at yetiştiriyor. Yani bu ateşli silahlar durduğu zaman, kılıçla atla harp yapacak, onun hazırlığını yapıyor.

Çünkü bu harp afat. Atom harbi. Efendim, nükleer harbi. Ve dolayısıyla birbirine ata ata dünya dümdüz olacak. ...

Yunanistan’ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum. Yani mahvetmeye doğru gidiyorlar, ama başlarına ne geleceğinin hesabını da yapmıyorlar. ‘Biz yapacağız’ diyor. Ama her devlet aynı zihniyette.

Allah’ım sonumuzu hayırlı etsin. Kâmil imanla aldığı kullarından etsin.

Tedbir şart. Nedir tedbir? Hazret-i Allah’a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak. Onun için ihvana duyurun, küçücük küçücük altınları eve bırakın ki, böyle bir harp zuhur ederse çoluk-çocuk aç kalmasın. Zengin olsun için değil, aç kalmasın için. Ama bu harpler görünüyor yani. Harpler görünüyor. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu harpler için ‘Tasavvura sığmayan harpler olacak. Tasavvura sığmayan, akla hayale gelmeyen harpler olacak.’ buyuruyor.

Almanya ve Fransa Amerika’ya karşı tedbir alıyor. Yani itimat etmiyorlar.

Takdir ne ise o olur. Hüküm Hazret-i Allah’ın.” (17 Eylül 2002)

“İstanbul hep tehlikede. Beri tarafta olan çabuk bu tarafa gider. Öte tarafta olan da tedarikini yapsın diyoruz. Un vs. Çünkü köprüler gidebilir. Köprüler gidince ilgiyi keser. Fakat beri tarafta olan bu tarafa kaçabilir. Bu tedbirler düşünülüyor, daha henüz bir şey yok.

Yunan bu bombaları Rusya’dan hususi aldı. Bir atom bombası bir memleketi mahvedebiliyor.”

Bütün Dünya Harbe Hazırlanıyor:

Binaenaleyh bütün dünya harbe hazırlanıyor. Tehlike gerçekten çok büyük. Resulullah Aleyhisselâm’ın haber vermiş olduğu büyük harplerin yaklaştığı ahir zamanda yaşıyoruz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin “Harp ve harabiyat devri” buyurduğu günlerin içerisindeyiz.

Zât-ı âlileri gerek eserlerinde gerek sohbetlerinde haber verilen bu günlerin, harp ve harabiyat devrinin artık geldiğini; büyük hadiselerin yaşanacağını, bütün ülkelerin harbe hazırlandığını, bu bombaların patlayacağını ... haber vermişler, ümmet-i Muhammed’i tedbirli ve hazırlıklı olması için ikaz ve irşad etmişlerdi:

"Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah-u âlem öyle hadiseler olacak ki; öyle şiddetli, tasavvura sığmayacak kadar öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!”

“Dünyanın ömrü pek uzun değil. Harpler, depremler, kıtlıklar, kargaşalar, Üçüncü Dünya Harbi, ticaret yollarının kapanması; bunların hepsi önümüzdeki senelerde beklenen âfatlardır. Bunları arzediyoruz, ikaz ve irşad için, tedbirli olmanız için.”

Her türlü harbe, her büyüklükte harbe hazırlık yapmamız, çok dikkatli, çok tedbirli, çok hazırlıklı olmamız lâzım.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (27) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (27)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (8) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (8)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (127) - Mürşid Kişiye Nefsini ve Ruhunu Tanıtır - Ömer Öngüt
    Mürşid Kişiye Nefsini ve Ruhunu TanıtırMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (127)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 250) - Hakîm et-Tirmizî -kuddise sırruh- (54) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (54)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 250)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (183) - Saînüddin Ali Türkî -Kuddise Sırruh- (4) - Ömer Öngüt
    Saînüddin Ali Türkî -Kuddise Sırruh- (4)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (183)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (8) - Ömer Öngüt
    Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (8)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (12) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (12)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (96) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (96)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • EĞİTİM - Çocuklar İçin Şifalı Masallar- Mutsuzluk Hastalığı - Ömer Öngüt
    Çocuklar İçin Şifalı Masallar- Mutsuzluk HastalığıEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 338. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Son günlerde Yunan ve arkasındaki Haçlı Batı’nın tehdit ve tehlikesi çok arttı. Hemen hemen her gün hasmane tutum ve davranışlarının bir yenisini sergilemeye başladılar. Yunanistan’ın ise yaptığı anlaşmalarla düşmanlığını ve savaşı göze aldığını ilân etmiş olması; bu mevzuyu tekrar arzetmek lüzumunu ortaya çıkarmıştır.

Cenâb-ı Hakk Âyet-i kerime’lerinde düşmanlarımızı bize tanıtıyor ve ikaz ediyor:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Türkiye etrafında çıkartılan askerî tehditleri ortadan kaldırmak, denizlerindeki hak ve menfaatlerini müdafaa etmek için son yıllarda ciddi bir mücadele veriyor. Suriye’deki PKK tehdidine karşı yeni bir sınır ötesi operasyonun konuşulduğu, her an ordumuzun yeni bir harekâta başlama ihtimali olan günlerden geçiyoruz. Diğer yandan Yunanistan sürekli silahlanıyor ve saldırmak için fırsat kolluyor.

Yunanistan bu cesaretini şüphesiz ağababalarından, sahiplerinden alıyor. Başta Fransa olmak üzere ABD, İsrail gibi ülkelerin desteğiyle her türlü füze, uçak ve gemiyi temin etmeye çalışıyorlar. Büyük devletlerle ve çevre ülkelerle Türkiye’ye karşı ittifaklar kuruyor, topraklarını, adalarını Amerika gibi ülkelerin askerlerine açıyorlar. Türkiye düşmanlığı paranoyası ile bütün Yunanistan’ı Amerika’ya peşkeş çekiyorlar. ABD sınırımız boyunca askeri üsler kuruyor. Her an bir harp başlayabilir. Düşman buna hazırlanıyor.

Fırsatını bulduklarına kanaat getirdikleri an aniden saldırabilirler. Zira arkalarında Yunan’ı kullanarak bize zarar vermek isteyen küresel güçler, İslâm ve Türk düşmanı devletler var. Haçlı zihniyeti devam eden hıristiyan devletler var, İsrail var.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73, Tahrîm: 9)

Bu âli din de, bu güzel vatan da bize emanettir. O halde emanete hakkıyla sahip çıkıp onları koruyalım. Atalarımızı hatırlayalım. Onlar i’lâ-yi kelimetullah ve vatan için canlarını, mallarını feda etmekten çekinmediler. Bu niyette oldular, bu niyetle öldüler. Hazret-i Allah ile alış verişe girdiler.

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sâbittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Yetmez mi! Değmez mi!

Onun için bu imanlı ruhla, cihad aşkıyla din ve vatanımıza yönelen tüm tehditlere karşı duralım.

“Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Saff: 4)

Yunan’ın her an, ani bir saldırısına karşı yekvücud hazır olalım.

Bugün İslâm’ın bayraktarlığını bu millet yapıyor. O halde her hazırlığımız tam olsun. Sonra nedamet çok olur, faydası yok olur. Ama biz O’nun yolunda olursak, eksiğimiz olsa da O bizi affeder, destekler, her zorluktan bir çıkış yolu ihsan eder. Bu cennet gibi vatanın düşmanı çok, onun için uyanık olalım. Su uyur, düşman uyumaz.

Hazret-i Allah sonunda zaferi bize bahşedecek.

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

•••

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Kâfir Olanlar Birbirlerinin Dostlarıdırlar.”
(Enfâl: 73)

“Onlar Size Fenalık Etmekten Aslâ Geri Kalmazlar. Size Sıkıntı Verecek Şeyleri İsteyip Dururlar. Öfkeleri Ağızlarından Taşmaktadır. Kalplerinin Gizledikleri İse Daha Büyüktür.”
(Âl-i İmran: 118)

“Ey İman Edenler! Bütün Tedbirlerinizi Alın. Birlikler Halinde Savaşa Çıkın veya Toptan Seferber Olun.”
(Nisâ: 71)

“Onlarla Savaşın ki Allah Sizin Ellerinizle Onlara Azap Etsin, Onları Rezil Etsin, Sizi Onlara Karşı Galip Kılsın ve Müminlerin Gönüllerini Ferahlandırsın.”
(Tevbe: 14)

“Küfür Tek Millettir.”
(Hadis-i Şerif)

“YUNANLILAR SALDIRMAK İÇİN KARARLILAR. BİR ANDA SALDIRACAKLAR.”
(ÖMER ÖNGÜT -KUDDİSE SIRRUH-)

“En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da. Merkez yapacaklar. Çünkü İstanbul dünyada seçilmiş bir yer. Denizi var, boğazı var, dağı var, tepesi var. Her şey güzel. Fakat şimdiye kadar Cenâb-ı Hakk korudu. Bu düşmanlar gizli, sinsi, gerçek gayelerini saklıyorlar. Müslümanları yavaş yavaş sindirmeye çalışıyorlar. İstemedikleri adamı kaldırıp, istediklerini koymak istiyorlar. Kendisinin hâkimiyeti olsun. İstanbul hep tehlikede. Hedef İstanbul olacak ve İslâm olacak.”

“Küffâr İslâm’a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir. Küffar bu vatanı küfür beldesi yapmak istiyor. Bu vatanın İslâm beldesi olmasını hazmedebilmiş değildir. Küffar daima bu milleti bu topraklardan çıkarma hayalini kurmuştur. Gerçek niyetleri budur.”

(Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Türkiye’yi tehdit eden terör gibi tehditlere karşı sınır ötesinde icra edilen askerî operasyonlardan, Türkiye’nin başına çorap örmeye çalışan Amerika, İsrail gibi küffar ülkelerine verilen cevaplardan çok memnun olurlar, vatanın muhafazası, ordumuzun muzafferiyeti için duâ ederler, maddî-manevî desteklerini beyan ederlerdi. Batı’da Yunanistan’ın Türkiye’yi vurmak için fırsat kolladığını, bir Türk-Yunan Savaşı’nın çıkacağını haber vererek teyakkuzda ve tedbirli olunmasını nasihat ederlerdi. Biz de defaatle bunları hatırlatıyor, gerekli bütün tedbirlerin alınması ve uyanık bulunulması için gayret gösteriyoruz.

Bu harbin olacağını, Yunan ve Haçlı Batı’nın intikam duyguları ile muhakkak saldıracağını söylüyoruz.

Bu mevzuları daha önce de dikkat nazarlarınıza arzetmeye çalıştık. Ancak son günlerde Yunan ve arkasındaki Haçlı Batı’nın tehdit ve tehlikesi çok arttı. Hemen hemen her gün hasmane tutum ve davranışlarının bir yenisini sergilemeye başladılar. Yunanistan’ın ise yaptığı anlaşmalarla düşmanlığını ve savaşı göze aldığını ilân etmiş olması; bu mevzuyu tekrar arzetmek lüzumunu ortaya çıkarmıştır.

Cenâb-ı Hakk Âyet-i kerime’lerinde düşmanlarımızı bize tanıtıyor ve ikaz ediyor:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Şunu unutmamak lâzımdır ki, Yunanistan nasıl ki düşmansa, Amerika da düşmandır. ABD’nin bugüne kadar yaptığı hep düşmanlıktan başka nedir? Bir taraftan güney sınırımızın dibinde Suriye’de terör örgütü PKK’yı devlet yapmaya çalışıyor, kurduğu üslere yerleşiyor, diğer taraftan batıda, Batı Trakya’da hemen sınırımızın dibine Dedeağaç’a üs kuruyor. Bugüne kadar tank, helikopter vs. yüzlerce askeri araç yerleştiren Amerika, Kasım ayında daha büyük bir sevkiyat yapacağını açıkladı. Bu yığınağın Rusya’ya karşı yapıldığı iddia edilse de Yunanistan Türkiye’ye karşı yapıldığını söylüyor ve topraklarını adeta Amerikan garnizonuna çeviriyor. Yunanistan’la ortak Savunma İşbirliği Anlaşması yapan Amerika’nın Türkiye’ye karşı bir niyeti olmadığını iddia etmek mümkün müdür? Bu anlaşma ile Amerika resmen safını, tarafını ve Türkiye’ye karşı niyetini ortaya koymuştur.

Amerika’nın bu niyetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle beyan buyurmuşlardı:

“Amerika hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın, parçalansın. Çünkü Türkiye’yi büyük görüyorlar. ... ‘Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman, dış düşman!”

Binaenaleyh düşman çok.

Türkiye’ye yönelen bu tehditler ve düşmanlıklar yeni değildir. Tarih boyu devam eden bir düşmanlıktır. Küffarın tıynetinden zuhur etmektedir. Çünkü Batı Türkleri sevmez. Sebebi yüzyıllardır İslâm’ın bayraktarlığını, müslümanların önderliğini yapmış olan bu necip millet kâfirlerin hedefi ve düşmanı olmuştur.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Türkiye, etrafında çıkartılan askerî tehditleri ortadan kaldırmak, denizlerindeki hak ve menfaatlerini müdafaa etmek için son yıllarda ciddi bir mücadele veriyor. Suriye’deki PKK tehdidine karşı yeni bir sınır ötesi operasyonun konuşulduğu, her an ordumuzun yeni bir harekâta başlama ihtimali olan günlerden geçiyoruz. Diğer yandan Yunanistan sürekli silahlanıyor ve saldırmak için fırsat kolluyor.

Yunanistan’ın Türkiye düşmanlığı son zamanlarda iyice alevlendi, gemi azıya aldılar. Ege’de, Akdeniz’de mütemadiyen ortamı gerecek, savaşa sebep olabilecek icraatlarda bulunuyorlar. En yetkili ağızlardan başbakanı, bakanı, gazetecisi… sürekli olarak Türkiye’ye karşı bir savaş dili kullanıyor. Yunan televizyonları sürekli Türkiye aleyhinde yayınlar yapıyor. Uzun zamandır ekonomik krizde olmalarına rağmen şuursuzca, büyük bir hırsla silahlanıyorlar.

Yunanistan bu cesaretini şüphesiz ağababalarından, sahiplerinden alıyor. Başta Fransa olmak üzere ABD, İsrail gibi ülkelerin desteğiyle her türlü füze, uçak ve gemiyi temin etmeye çalışıyorlar. Büyük devletlerle ve çevre ülkelerle Türkiye’ye karşı ittifaklar kuruyor, topraklarını, adalarını Amerika gibi ülkelerin askerlerine açıyorlar. Türkiye düşmanlığı paranoyası ile bütün Yunanistan’ı Amerika’ya peşkeş çekiyorlar. ABD sınırımız boyunca askeri üsler kuruyor.

Her an bir harp başlayabilir. Düşman buna hazırlanıyor.

Yunan meselesi Osmanlı’dan günümüze bir baş ağrısıdır. Mora isyanlarında, İstiklâl Harbi’nde Anadolu’da, Kıbrıs’ta yaptıkları katliamlar, soykırımlar hiç unutulmamıştır. Bu tarihi düşmanlık bunların genlerine işlemiştir. Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; “En birinci düşman Yunan!” buyurarak seneler evvel haber vermişler, “Yunan hiçbir zaman rahat durmaz.” beyanı ile de bugünleri işaret etmişlerdi.

“En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da.”

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu düşmanları, bu düşmanların saldıracağını haber verdikleri gibi savaşın seyrini ve nihayetinde galibiyeti, muzafferiyeti bu millete vereceğini ve Türkiye’nin Yunanistan’ı bir kez daha yeneceğini de haber vermişlerdi.

“Allah’ım! Ümmet-i Muhammed’i affet!

Vatanımızı muhafaza et!

Ordumuzu muzaffer et!”

(Ömer Öngüt -kuddise sırruh-)

“Yunan saldırmaz, saldıramaz” zannı ile hareket etmek büyük bir basiretsizlik olur. En büyük tehlike rehavete kapılmak, düşmanı küçümsemektir. PKK, Ermeni nasıl ki cürmüne bakmadan saldırıyor ve fırsat kolluyorsa; bunların durumu da böyledir. Üstelik büyük küffar devletleri Yunan’a atom dahil her türlü silahı verdi, veriyor.

Kâfirler birbirinin dostudur. Bunu Cenâb-ı Hakk bize bildiriyor:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.” (Mâide: 51)

Yunan bizden bir şey kopartacak değil, ancak ellerinde her türlü silah var, bize büyük zararlar verebilirler. Fırsatını bulduklarına kanaat getirdikleri an aniden saldırabilirler. Zira arkalarında Yunan’ı kullanarak bize zarar vermek isteyen küresel güçler, İslâm ve Türk düşmanı devletler var. Haçlı zihniyeti devam eden hıristiyan devletler var, İsrail var.

Tehlikeyi küçümsemeyelim; Trakya’da, Ege’de, Akdeniz’de her türlü tedbiri alalım, varsa eksiklerimiz süratle düzeltip telâfi edelim:

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisa: 71)

Zira Yunan da; Ermeni gibi, PKK gibi. İçinde büyük bir kin ve düşmanlık var. Bu kin, bu düşmanlık, bu küfür bütün benliklerini sarmış durumda. Kıbrıs’ta olduğu gibi en büyük zararı kendileri gördüğü ve görecekleri halde şuursuzca saldırmanın, savaş çıkartmanın plânlarını yapıyorlar.

Dünya Kazanı Kaynıyor:

Dünyada çok şeyler oluyor. Özellikle dünya ekonomisinde yaşanan sıkıntılar gittikçe büyüyor, bu durum küresel ve bölgesel savaş ihtimallerini arttırıyor.

Hemen hemen bütün savaşlar, dünya savaşları ekonomik krizlerden yahut hammadde paylaşımı gibi anlaşmazlıklardan sonra ortaya çıkmıştır.

Küresel ticarette yaşanan sıkıntılar bütün dünyada zincirleme etkiler yapıyor. Kâh hammadde arzında, kâh enerji kaynakları arzında sıkıntı yaşanıyor. Nakliyede yaşanan sorunlar bunlara eklenince her şeyin fiyatı görülmemiş derecede artıyor. Avrupa’da doğalgaz fiyatları anormal derecede arttı, İngiltere’de kamyon şoförü eksikliği yüzünden marketlerde ve yakıtta krizler ortaya çıktı. Almanya’da üretim düştü, enflasyon yükseldi, Fransa’da aynı şekilde kıtlıklar yaşandı. Çip üreticileri talebe yetişemediği için otomobil firmaları üretimlerini durdurmak ya da azaltmak zorunda kaldı. Gemilerle yapılan ticarette kullanılan konteynerlerin sirkülasyonunda sorunlar yaşandığı için navlun fiyatları katlanarak arttı. Bazı maden ocakları salgın hastalık sebebiyle üretimi durdurduğu için maden, kömür fiyatları fırladı. Petrol, doğalgaz fiyatları sürekli artıyor. Üretici uluslararası piyasada bugün 100 dolara aldığı hammaddeyi yarın 110 dolara alamıyor. Türkiye’de TL dolar karşısında değer kaybettiği için fiyatlar çarpan etkisiyle yükseliyor. Hammadde fiyatları yükseldiği için müteahhitler yeni inşaat yapmaktan çekiniyor. Konut arzı kesilince bu sefer de kiralık ev bulmakta zorluk çekiliyor. Bu da kiraların aşırı yükselmesine sebep oluyor. Avrupa’da, Amerika’da, bütün dünyada halk artan fiyatlardan şikâyetçi. İşsizlik, gıda fiyatlarının aşırı yükselmesi, konut kiralarının yükselmesi gibi etkiler geçim sıkıntılarını gittikçe artırıyor.

Salgın hastalıktan önce 2008 krizinin devamında bütün merkez bankaları para basarak krizi geçiştirmeye çalışmıştı. Üzerine gelen salgın günlerinde merkez bankaları karantina ve benzeri tedbirlerin getirdiği yükleri sübvanse etmek için daha çok, dünya tarihinde görülmemiş düzeyde paralar bastı. Bu fazla paranın yakın bir gelecekte büyük bir enflasyon hatta çok büyük bir ekonomik kriz olarak yansımasından korkuluyor. Şu günde bile bu kadar sıkıntılar yaşanıyor, böyle büyük bir kriz gelirse halkın durumu nasıl olur? Dünyanın hali ne olur?

Binaenaleyh bu krizlerin sadece kriz olarak kalmayıp büyük savaşlara sebep olacağı, bütün dünyanın yangın yerine döneceği tahmin ediliyor.

Çin’in dünyadaki hammaddeleri topladığı söyleniyor. Bir şeye hazırlanıyorlar.

Tayvan’ı Çin’in bir parçası kabul eden Çin son günlerde baskısını artırdı. 150 uçakla Tayvan hava sahasına girip tacizde bulundu. Amerika ilk defa Tayvan’ı Çin’e karşı savunacağını açıkladı. Çin’in icraatlarından bölge ülkeleri tedirgin ve rahatsız.

ABD dikkatinin büyük kısmını Çin ve Rusya’ya Asya-Pasifik bölgesine kaydırdı. Afganistan, Irak gibi yerlerden çekilip askerlerini bütün dünyada Çin’in önünü kesecek şekilde konumlandırmaya çalışıyor.

ABD, İngiltere, Avustralya AUKUS adında yeni bir birlik oluşturdular. Avustralya Fransa ile olan milyarlarca dolarlık denizaltı anlaşmasını iptal etti, ABD ve İngiltere’den nükleer denizaltılar alacağı söyleniyor. Çin bu ittifaka tepki gösterdi. Fransa da denizaltı satamadığı için küstü.

Japonya, Güney Kore gibi ülkeler de Çin’den çok rahatsız ve Amerika ile ittifak halindeler.

Kuzey Kore nükleer başlıkları ve füze teknolojisi ile Amerika’yı ve müttefiklerini tehdit ediyor.

Diğer yandan Amerika Rusya’yı da çevrelemeye çalışıyor. Doğu Avrupa’ya yığınak yapıyor. Rusya’dan özellikle İngiltere çok rahatsız, Amerika’yı Rusya’ya karşı harekete geçirmeye çalışıyor.

Rusya’nın Ukrayna ve Gürcistan’daki işgalleri Avrupa’nın çok tepkisini çekti. Ancak Avrupa askerî olarak etkisiz bir profil çiziyor.

Dünyada bu kadar derdi olduğu halde Amerika’nın Türkiye’yi karşısına alması küresel çıkarları için çok mantıksız bir hareket. Fakat İsrail etkisi sebebiyle Amerika’da büyük bir Türkiye karşıtlığı var. Rusya ve Çin gibi Türkiye’yi aynı kefeye koymaktan imtina etseler de her türlü düşmanlığı yapmaya çalışıyorlar. Suriye’de PKK’yı destekliyorlar. Batı’da Yunanistan ile Savunma İşbirliği Anlaşması yapıp, askerî üsler kuruyorlar. Dedeağaç’ta; hem limana, hem limanın kuzeyindeki havalimanına, hem de atış sahası adı altında onun da kuzeyindeki topraklara büyük bir alana yerleştiler, üs kurdular. Uzmanlar amacın Türkiye’nin bir karşı taarruzunda zırhlı birliklerin önünü kesmek, Yunanistan içlerine ilerlemesini engellemek olduğunu söylüyorlar.

Türkiye F-35’leri alamayınca F-16 almak istediğini söyledi; hemen arkasından Uluslararası Kara Para Aklama listesinde Türkiye’yi gri listeye aldılar, Batılı 10 ülkenin büyükelçisi Kavala’nın salınması için açıklamada bulundu, Amerikan mahkemesi hukuku siyasete alet ederek Halkbank davasının devamına karar verdi. Türkiye’yi G-20 zirvesi öncesi zor duruma, suçlu duruma düşürmeye çalışıyorlar ki; Türkiye istediklerini alamasın. Amerika’nın dünyada o kadar derdi var, ama Amerikan kongresi adeta Türkiye ile yatıp, Türkiye ile kalkıyor, kongre üyelerinin çoğu Türkiye aleyhtarı, 3 Kongre üyesi hemen Dışişleri Bakanlığı’na mektup yazdı, “Türkiye’ye F-16 vermeyin.” dedi. F-35 vermiyorlardı, F-16 verilmesini bile istemiyorlar.

ABD’nin durumu şudur:

“Bugün de aynı maksatla hareket ettiği gibi, vatanımıza kastetmek, milletimize nifak sokmak, ülkemizi parçalamak, hatta İslâm’ı bozarak kendi gayesine uygun bir din ihdas etmek istemektedir.” (Ömer Öngüt -kuddise sırruh-, Hâinlerin İçyüzü, s. 596)

Türkiye’yi sürekli bir baskı altında tutmaya, etrafını çevrelemeye, PKK, Yunanistan, Ermenistan gibi düşmanları üzerimize salmaya çalışıyorlar. Fransa’ya da Yunanistan’a destek vermesi için yol veriyorlar, kullanıyorlar. Fransa ile Türkiye’nin çıkarları çatışıyor. Fransa’nın bir harp durumunda Yunanistan’a uçakları ile askeri teçhizatı ile yardım edeceği anlaşılıyor.

Rusya da Amerika, İsrail, Fransa vs. bunlardan geri kalmamaya Ermenistan’ı, PKK’yı, İran militanlarını kullanmaya çalışıyor. Karabağ’da hemen araya girdi, Azerbaycan’ın daha fazla ilerlemesini durdurmaya çalıştı. Suriye’de yaşananları görüyoruz, yeri geliyor askerimizin canına kastedecek kadar ileri gidiyor.

Ermenistan’ı Türkiye’nin boğazını sıkması, Orta Asya ticaret yollarını ve boru hatlarının önünü kesmesi için ileri sürdüler ancak büyük bir hezimete uğradılar. PKK’yı Suriye’de ileri sürdüler büyük hezimetler yaşadılar, yaşamaya devam ediyorlar. Ne kadar canları yandı ki Biden “Türkiye’nin Suriye’deki varlığı Amerika’nın güvenliğini tehdit ediyor” diye açıklama yaptı. Türkiye yeni bir Suriye operasyonunun işaretini verdiği için her yönden saldırıyorlar.

Amerika olsun, Fransa olsun, Yunanistan olsun, bunlar da PKK gibi Ermenistan gibi hezimete uğrayacaklar inşallah. Allah-u Teâlâ’nın yardımı ve desteği ile yeni hezimetler yaşayacaklar.

Allah-u Teâlâ İslâm’ın ve Türkiye’nin düşmanı olan küffarı kahr-u perişan etsin, bunlara fırsat vermesin.

Küffar Türkiye’nin Güç Kazanmasından Rahatsız:

Türkiye; Suriye ve Irak’taki sınır ötesi operasyonlarıyla; Libya ve Karabağ gibi coğrafyalarda dost ülkelere vermiş olduğu askerî desteklerle; Ege ve Akdeniz’de Mavi Vatan’ımızı korumak için bayrak gösteren donanması ile küffarın etrafımızda örmeye çalıştığı çemberi parçalayıp atıyor. Ciddi bir mücadele veriliyor.

Küffar Türkiye’nin kendi silahını yapmaya başlamasından ve Türk ordusunun bu muvaffakiyetlerinden çok rahatsız. Engellemek için her yolu deniyorlar ve Türkiye’nin başına çorap örmek için uğraşıyorlar.

Suriye, Libya ve ardından özellikle Karabağ savaşından sonra Türkiye’nin bir güç kazandığının ortaya çıkması küfür mahfillerini ziyadesiyle rahatsız etmiş ve hareketlendirmiştir. Genlerindeki Haçlı zihniyeti depreşmeye başlamıştır.

Haçlılar; bu zalimler, bu kâfirler, bu soykırımcılar, bu sömürgeciler dün olduğu gibi bugün de bu güzel vatanımızı elimizden almak, bu milleti yok etmek niyetindedirler.

Endülüs’ten, Erivan’dan, Kırım’dan, Mora’dan, Balkanlardan çıkarttığı gibi bizi Anadolu’dan da çıkartmanın, burada da soykırım yapmanın plânlarını yapıyorlar, 100 yıl önce yaptıkları gibi. O gün de bu amaçlarına ulaşmak için Ermeni’yi, Yunan’ı kullanmışlar, ancak Allah-u Teâlâ’nın yardımı ve desteği ile bu amaçlarına ulaşamamışlardır.

İnsanlık tarihi bu gibi dalâlet ve küfür ehlinin müminlere kurmaya çalıştıkları tuzaklarla doludur.

Ancak Allah-u Teâlâ her zaman mümin kullarını lütfu ile desteklemiş, bu küfür ve dalalet ehlinin tuzaklarını boşa çıkartmıştır.

“Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik.” (Neml: 50)

“Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik.” (Neml: 51)

Küffarın Kin ve Düşmanlığı;

Dergilerimizde defaatle hatırlatıldığı üzere yahudi ve hıristiyanlar İslâm’ı ve müslümanları sevmedikleri gibi Türkiye’ye büyük kin ve garezleri vardır. Bu hasım ve düşmanlık Osmanlı Devleti’ni yıkmakla bitmemiştir. Bugün de Türkiye’nin yıkılması, parçalanması, Türklerin Anadolu’dan çıkarılması hedeflerini devam ettirmektedirler.

Küffar İslâm’a ve müslümanlara olan düşmanlığından tarih boyu hiçbir zaman vazgeçmiş değildir. Zira onların bu düşmanlığının kaynağı içinde bulundukları küfürlerindendir.

Cenâb-ı Hakk bunu bize haber veriyor:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Küffâr bizim için tarihte ve bugün hayır düşünmemiştir, düşünmeyecektir.

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye’dir, bu necip millettir.

Bugün Yunan’ın, PKK’nın, Ermeni’nin, Fransa’nın, Amerika’nın, İsrail’in ve buna mümasil küfür ehlinin yapmış olduğu düşmanlık Türkiye aleyhinde yaptıkları ittifaklarla, anlaşmalarla ayan beyan ortaya çıkmıştır. Özellikle Yunanistan Türkiye’ye saldırmak için yeni bir Haçlı ittifakı kurmaya çalışıyor ve fırsat kolluyor.

Çok uyanık ve çok dikkatli olmamız gereken bir zamandayız.

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın.”(Münâfikun: 4)

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Yunanistan’ın Kini Nereden Geliyor?

İslâm düşmanlığından geliyor.

Türklerin İslâm’a hizmetlerinden geliyor.

Kurtuluş Savaşı’ndaki hezimetten, Yunanlıların denize dökülmesinden geliyor.

Osmanlı yüzyıllarca Yunan’a hükmetti, oraları zaptetti, bu kin oradan geliyor.

İstanbul ve Ayasofya ellerinden çıktı, bunu hazmedemiyorlar.

Pek çok ülkenin kendi aralarında anlaşmazlıklar var, çıkar çatışmaları var, ama savaşmıyorlar. Yunanistan niye savaş istiyor, hızla bir savaşa gidiyor? İşte asıl sebep bu saydıklarımız. İçlerinden atamıyorlar.

Tarih boyunca bu kini atamamışlar, halen bu kin ile bu intikam arzusu ile yaşıyorlar. Bu yüzden de Türklerden nefret ediyorlar. Tek gayeleri Türklerden ve İslâm’dan intikam almak.

“Göğüslerin özünü” bilen Allah-u Teâlâ bu kâfirlere gadab-ı ilâhî ile “Kininizle geberin!” diye hitap ediyor:

“Kendi başlarına kaldıklarında da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar. De ki: “Kininizle geberin!” Şüphesiz ki Allah göğüslerin özünü bilendir.” (Âl-i imran: 119)

Öyle Bir Kin ve Düşmanlık ki...

Karşımızda insanlıktan nasibi olmayan, insanın yapamayacağı işkenceleri yapabilecek tıynette, kin ve intikam ile dolu bir düşman var.

Yunan tarih boyu her fırsatta Türklere katliam ve soykırımlar yapmıştır.

Yunanlıların İstiklâl Harbi sırasında 650 bin civarında insanımızı katlettiklerini yabancı tarihciler söylüyorlar. Yunan ordusu Anadolu’ya girerken masum sivil halkı katledip öldürüyor, kızlara kadınlara tecavüz ediyor, malları-mülkleri yağmalıyor, evleri mülkleri yakıyor, yıkıyor, çoluk-çocuk, yaşlı-kadın demeden işkence ile öldürüyorlardı. Türk ordularının önünde büyük bir bozguna uğrayıp kaçarken de bir taraftan da her geçtikleri şehri, kasabayı, köyü yakıp yıktılar, sivil masum halkın sığındığı camileri evleri içindekilerle beraber ateşe verdiler. Anadolu’da kaldıkları süre içinde Bosna’da Sırpların yaptıklarından aşağı kalmayan, kelimelerle ifade edilemez zulümler ve katliamlar yapmışlardır. Büyük Zafer’den sonra Türkler bu katliam, soykırım, işkence ve tecavüzleri çok gündeme getirmediler ancak çirkef Yunan utanmadan Yunanın soykırıma uğradığını iddia etti.

“Yunanlılar 1919’da İzmir bölgesini işgal edip Orta Anadolu’ya doğru girdikleri zaman, büyük çapta bir katliamı tamamladılar. 25 Haziran 1919’daki Aydın katliamı, cinayetler zincirinden bir tanesiydi. Yunan askerleri önce, kasabanın Türk mahallesini yoğun bir topçu bombardımanına tâbi tuttular. Kaçmaya çalışan Türkler, Yunan askerleri veya yardımcı sivil kuvvetler tarafından vurulup öldürüldü. Ondan sonra, Yunan ordusu mahalleye girdi ve yıkıma devam etti. Bazı Türk aileleri, evleri ateşe verilerek diri diri yakıldı. Diğerleri sokaklarda öldürüldü. Bir bina içerisine saklanmış olan dört kadın, tahta kazıklara bağlanarak katledildiler. O gün yaklaşık on bin Türk zalimce katledildi.” (Pierre Oberling, Bellapais’e Giden Yol. Bkz. Vahşi Batı, sh. 279)

Ancak Allah-u Teâlâ intikamını almayı nasip etti:

“Çok zulüm yaptılar... Ve sonra bu intikam alındı. Hepsi yok oldu. Kestiler, biçtiler, öldürdüler, boğdular ... derken o intikam onlardan alındı ve Yunanistan’a kaçan olmadı.” (Ömer Öngüt -kuddise sırruh-)

Ve daha dün Kıbrıs’ta yaptıkları katliamlar unutulmadı.

“1970’lere gelinceye kadar yüzlerce Kıbrıs Türk’ü, vahşi Yunan’ın silahlarıyla can verdi. Rumlar, silahsız gençlerden dağlarda sürülerini otlatan çobanlara, çaresiz yaşlılardan küçücük çocuklara kadar rastladıkları her Türk’ü, içlerindeki vahşet ateşiyle katlettiler.” (Dr. Sedat Cereci, Vahşi Batı, sh. 284)

Bu katliamları insan olan yapabilir mi?

“Hazret-i Allah zulmedenleri sevmez. Bütün kötülüklere sabrı vardır, fakat zulmedene sabretmez.” (Ömer Öngüt -kuddise sırruh-, 14 Ağustos 1974)

Onun için çok müteyakkız, tedbirli ve daima harbe hazırlıklı olmalıyız.

Binaenaleyh düşmanımızı tanıyalım ve bunlara karşı her türlü tedbirimizi alalım.

Bu Milletin Cihad Azmi:

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73, Tahrîm: 9)

Bu âli din de, bu güzel vatan da bize emanettir. O halde emanete hakkıyla sahip çıkıp onları koruyalım. Atalarımızı hatırlayalım. Onlar i’lâ-yi kelimetullah ve vatan için canlarını, mallarını feda etmekten çekinmediler. Bu niyette oldular, bu niyetle öldüler. Hazret-i Allah ile alış verişe girdiler.

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sâbittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Yetmez mi!

Değmez mi!

Onun için bu imanlı ruhla, cihad aşkıyla din ve vatanımıza yönelen tüm tehditlere karşı duralım.

“Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Saff: 4)

Yunan’ın her an, ani bir saldırısına karşı yekvücud hazır olalım.

Bugün İslâm’ın bayraktarlığını bu millet yapıyor. O halde her hazırlığımız tam olsun. Sonra nedamet çok olur, faydası yok olur. Ama biz O’nun yolunda olursak, eksiğimiz olsa da O bizi affeder, destekler, her zorluktan bir çıkış yolu ihsan eder. Bu cennet gibi vatanın düşmanı çok, onun için uyanık olalım. Su uyur, düşman uyumaz.

Hazret-i Allah sonunda zaferi bize bahşedecek.

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

“Ey Rabb’imiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!” (Bakara: 250)

Bize Allah-u Teâlâ’nın dostluğu yardımı yeter.

Tarih boyu bu millet kendi vatanını, dinini, imanını muhafaza ederken bir baraj gibi zulüm ve küfür selinin önünde durmuş, bütün İslâm dünyasının, müslümanların ve mazlumların selâmeti için kılıç kuşanmış, kan dökmüştür. Atalarımız yüzyıllar boyu İslâm’ı bütün dünyaya yaydıkları gibi İslâm’ın ve müslümanların yok edilmesinin önündeki en büyük engel olmuştur.

Bugün de böyledir.

Ordusuna peygamber ocağı diyen bu necip milletin necip olanları bu cihad azmini ve kararlılığını kaybetmemişlerdir. Elan böyledir; kahraman Mehmetçik harp meydanlarında küffara karşı, haçlı ordularına karşı savaşa, şehadet şerbetini yudumlamaya devam etmektedir.

Bu yüzdendir ki atalarımız;

“Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

Âyet-i kerime’sinin tecelliyatına, Allah-u Teâlâ’nın sevgisine mazhar olmuşlardır. Ömürleri at sırtında cihad meydanlarında geçmiştir.

Bizleri de bu sevgiye layık etmesi, bugünkü bu küffar ordularını helâk etmeye vesile kılması Cenâb-ı Hakk’tan en büyük niyazımızdır.

Şu da unutulmamalıdır ki; küffara karşı, Türkiye’yi parçalamaya çalışan terör örgütlerine karşı yapılan harekâtların icrasına gölge düşürecek beyan ve icraatlarda bulunmak, terör örgütlerinin ve Amerika, Fransa, İsrail, Yunanistan gibi düşmanların ekmeğine yağ sürecek açıklamalar yapmak; İslâm dünyasının müdafii konumunda bulunan bu ülkeye zarar vermek olacağından manen çok tehlikeli bir iştir. Bir müslümana düşen bu gibi durumlarda birlik ve beraberlik içinde kahraman Mehmetçiğimizin muvaffakiyeti ve muzafferiyeti için duâ etmek ve destek vermektir.

Bizim içeride kısır, şahsi, maddi çekişme ve bölünmeleri bırakıp, Allah ve Resul’ünde yani “İlâhi Görüş Birliği”nde birleşip iç ve dış düşmanlarla mücadele etmemiz gerekmektedir.

Zira Allah-u Teâlâ şöyle emir buyurmaktadır:

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.” (Enfâl: 46)

Diğer bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız.” (Mâide: 2)

Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; “Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor.” (Ömer Öngüt -kuddise sırruh-)

Allah-u Teâlâ Âyet-i kerime’lerinde küffarla cihad eden mü’minleri methederek şöyle buyurmaktadır:

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

“Müminler ahzabı (düşman birliklerini) gördüklerinde: “İşte Allah ve Resul’ünün bize vâdettiği! Allah ve Resul’ü doğru söylemiştir.” dediler. Bu onların ancak imanlarını ve teslimiyetlerini artırdı.

Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 22-23)

“Allah’tan Bir Yardım ve Yakın Bir Fetih”:

*Allah-u Teâlâ bu nuru parlatacak. Allah-u Teâlâ zamanı gelince nurunu yayacak, buna emin olun. Bunu böyle gözümle görür gibi görüyorum. Tabi ki birçok gizli işler var da onları size söylemiyorum. Fakat murad ettiği zaman dinini parlatacak, nurlandıracak.

Çünkü vaad-i sübhanisi var.

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” (Saf: 8)

Allah-u Teâlâ bu kâfirlere bırakmayacak, katiyyen bırakmayacak. Cenâb-ı Hakk murad ettiğini gizli haberle bize sezdirir. Ve biz ona göre hareket ederiz.

Bu zâlimlerin bu zulmü yanlarına kalacak amma cehennemde de ebedî kalacaklar. “Küllühüm fin-nar” olacaklar. Yaptıkları yanlarına kâr kalacak. Ne kalacak? Cehennem kârı.

Allah-u Teâlâ bu küfrü onların başına geçirecek, imanı nurlandıracak. Zamanı gelince Hazret-i Allah’ın hükmü hâkim olacak.

Korktukları başlarına gelecek inşallah. Yoksa ellerinden gelse İslâm’ı kökünden kazıyacaklar.

Fakat size şu müjdeyi veriyorum.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bundan başka, seveceğiniz bir şey daha var. Allah’tan bir yardım ve yakın bir fetih. Müminleri müjdele!” buyuruyor. (Saff: 13)

Çok geçmeden bu Âyet-i kerime tecelli edecek. Şimdi küffar bütün hızıyla hücum ediyor, plânlarını kuruyor. Sonra Cenâb-ı Hakk dilediği gibi plân kuracak. Fakat bu Âyet-i kerime’nin tecellisini bekleyin. Hayatta olsam da ölsem de bu Âyet-i kerime’yi bilin.* (Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri harplerin büyük bir afat olduğunu haber verdikleri gibi Yunan’a karşı kazanılacak zaferi de müjdelemişlerdi. Allah-u Teâlâ bütün bu harplerin sonunda nihaî zaferi de İslâm’a ve müslümanlara verecek. Fakat önümüzde çok büyük harpler var.

İlâhî Lütuf:

Yaklaşık on bir asır önce kaleme aldığı “Hatmü’l-Evliyâ” adlı eserinde, kırkların tümünün zuhurundan sonra Hâtemü’l-evliyâ olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellileri anlattığı “Büdüvv-ü Şe’n” risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir devirde Türk’e gönderileceğini keşfetmişti.

İfşaatının bir noktasında; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhede ederek; “Halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” diyor. (Hakîm et-Tirmizî, “Risâle-i Büdüvv-i Şe’n”, İsmâil Sâib, nr.: 1571, vr. 216a-217a)

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin talebelerinden Ali Usta’nın anlattığına göre; Hazret Yunan Harbi esnâsında Geyve’de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet’in durumundan endişe ederek: “Hazret! Müslümanların ve memleketin sonu ne olacak?” diye sorduğu zaman ona şöyle buyurmuştu:

“Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: ‘Böyle bir fitnenin içinde bu işin sonu ne olacak?’ diye sormuş. O da: ‘Din kıyâmete kadar bâkîdir.’ dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: ‘Ni’mel Etrâk, ni’mel Etrâk, ni’mel Etrâk!’: ‘Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!’ dedikten sonra: ‘Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!’ buyurmuş.”(“Menâkıb-ı Şerefiyye”)

Daha evvel de arzetmiştik ki; bu vazîfe birinci basamaktır. O hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme; Türk milletinin ıslâhı, ordunun mânevî desteği içindir. Binaenaleyh bu destek âhirete çekilinceye kadar devam edecek, işin nezâketi daha sonra başlayacak.

Dâima din ve vatan için, ordu için maddî manevî tedbir alan bir Zât-ı âli idi. Bu vatanın, bu devletin selâmetini düşünürdü. “Ortalık karışıyor, çok evvel demiştim; Allah’ım bu hadisatı bana gösterme diye. Çok vahim, vahşi hadisat var önümüzde”, “Allah’ım o günleri bana gösterme!” buyurmuşlardı. Başka bir zaman ise “O vakti görmek istiyorum, elimden gelen desteği sağlamak istiyorum. Ne yapabilirim, nasıl destek olabilirim? Onu düşünüyorum.” buyurmuşlardı.

İşte bu Zât-ı âli böyle düşkündü. Böyle düşünüyordu. İnanın ve itimat edin ki bugün de düşünüyorlar. Allah-u Teâlâ bu muzafferiyeti lütfederse Yunan’ı değil, Avrupa’yı, Amerika’yı Haçlı ordularını yenmiş olacağız inşaallah-u Teâlâ.

Kâfirlerin Hepsinde Bu Düşmanlık ve Zulüm Vardır:

Dünyanın birçok yerinde yaptıkları gibi yakın zamanda Avrupa’nın ortasında Bosna’da yapılan zulüm bunların, bu Haçlı Batı’nın gerçek yüzünü gösteren bir hadisedir.

Bugün de Ermeni’yi Yunan’ı, Hınçak ve Taşnak terör örgütlerinin devamı olan PKK’yı kullanarak aynı plânı devam ettiriyorlar. 100 yıl önce Sevr’de toplanıp kendi aralarında haritalar çizip anlaşmalar yapanlar bu hülyalarından vazgeçmiş değildir. Bugün de Türkiye’yi bölünmüş gösteren haritalar ortaya atıyorlar. En son Papa’nın Kuzey Irak ziyaretinde Papa’nın kafası ile beraber Türkiye’nin bir bölümünü Kürdistan’ın parçası olarak gösteren haritayı pul olarak bastılar. 15 Temmuz’da olduğu gibi türlü yöntemlerle, ihanetlerle bu amaçlarına ulaşmak için gayret ediyorlar.

Dikkat ederseniz “Terörle savaş” adı altında bütün dünyaya işgal orduları gönderen, ortalığı tarumar eden Amerika sınırımızın ötesinde bir terör örgütü ile açıkça iş birliği yapıp terör devleti kurmaya çalışıyor. PKK da vazifesini mütemadiyen yapmaya, terör eylemlerine devam ediyor. Kahraman Türk ordusu bellerini kırıyor, inlerine giriyor, ancak inatla kin ve düşmanlıklarına devam etmeye, küffarın ekmeğine yağ sürmeye, taşeronluğa devam ediyorlar. Ne zaman bu terörün kökünü kurutmaya başlasak sahipleri her türlü desteği her türlü silahı bunlara veriyorlar.

“Bugün Türkiye’nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır.” (Ömer Öngüt -kuddise sırruh-, Hâinlerin İçyüzü, s. 596)

Öyle bir kin ve düşmanlık ki, Karabağ Savaşı’nda PKK’lılar İran üzerinden Ermeni ordusuna iltihak ettiler. Bu savaşta aslında Ermeniler çok büyük hazırlık yapmıştı ancak Türk kurmay zekâsı ve SİHA’larının desteği ve Azerbaycan Ordusu’nun kahramanlığı sayesinde kısa zamanda büyük bir zafer nasip oldu. Ele geçirilen haritalarda Ermenilerin amacının hem Azerbaycan ile İran Azerbaycan’ı arasındaki bağlantıyı koparacak şekilde Hazar denizine doğru güneyde, hem de boru hatlarını ve Türkiye’nin Orta Asya ticaret yollarını kontrol edecek şekilde kuzeyde yeni işgaller yapmak olduğu ortaya çıktı. Dolayısı ile bu işgal niyetinin bir hedefi de Türkiye idi. Ermenistan tokatı yedi oturdu. Ancak hala terörünü devam ettirmeye çalışıyor, her fırsatta Azerbaycan askerlerine saldırıyor. Verdiği sözleri yerine getirmiyor.

Binaenaleyh son yıllarda küfür mahfillerindeki Türkiye düşmanlığının arttığını, özellikle harp araç ve gereçleri temin etmemizi-geliştirmemizi engellemek için ellerinden geleni yapmaya çalıştıklarını müşahede ediyoruz.

Küffar bize kin besliyor, karşımıza çıkmaya cesaret edemeyenler piyonlarını, taşeronlarını üzerimize salıyor. Taşeronlarını birer birer eziyoruz ve birgün bu taşeronları üzerimize salanlarla karşılaşacağımız günü bekliyoruz.

Haçlı Zihniyet:

Dikkat ederseniz küffar bizimle harp etmeye çekindiği için Selçuklu ve Osmanlı’dan günümüze daima birkaç veya daha fazla hıristiyan devlet bir araya gelerek bize saldırmışlardır. Papa ve papazların kışkırtması ile cereyan eden bu savaşlarda Selçuklular Anadolu’yu, Osmanlılar Balkanları, Haçlı ordularına mezar yapmışlardır. Saldırgan taraf kendileri oldukları halde Haçlı Batı bu yenilgileri hazmedememiştir. Kin ve düşmanlıkları hâlen devam etmektedir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bugün gelinen noktayı şöyle ifade etmişlerdi:

“Sovyetler Birliği’nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm’ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni’nin prensibi hıristiyanlığı güçlendirmek, İslâm’ı ezmek idi. Bu düzenin savunucusu ABD ve Batı, Bosna-Hersek ve Azerbaycan’da büyük katliam yapılmasına göz yummuşlardır.” (Sözler ve Notlar-6, s. 522)

Tarihten gelen bu Haçlı zihniyeti Batılı ülkelerin genlerine işlemiştir. 11 Eylül saldırılarından sonra Amerikan başkanı oğul Bush’un Haçlı Seferi başlattığını söylemesi bunun bariz örneklerinden birisidir. Bu söylemin arkasından Afganistan’da, Irak’ta yapılanlar hâlâ hafızalardadır. Bu zihniyet hemen her Batılı devlette yaşamaya devam etmektedir. Gerek İslâm aleyhinde, İslâm düşmanlığında; gerek İslâm devlet ve milletlerine yönelik hadiselerde bu çok barizdir. Kudüs mevzuunda olduğu gibi. Kudüs hıristiyanlar için de kutsal olmamış olsaydı çoktan İsrail’e peşkeş çekmiş olurlardı.

Bu Haçlıların amaçları bizi Anadolu ve Balkanlardan çıkarmak, Endülüs’te, Mora’da, Ermenistan’da ve daha birçok yerde yaptıkları gibi soykırım yapmaktır.

İspanya ve Fransa’nın bir kısım toprakları üzerinde kurulan Endülüs İslâm devleti yıkıldıktan sonra bir tane bile müslüman bırakmamışlardır.

Ermenistan denilen topraklarda Ermeniler çoğunlukta değilken, Erivan bir Türk şehri iken Rusların tampon devlet olarak kurduğu bu ülkede bugün hiç Türk kalmamıştır.

Aynı şekilde Yunanlıların Mora’da Türklere yaptıkları soykırımı Yunan milli marşında iftiharla anlatmaktadırlar.

Anadolu’da hıristiyanlarca kutsal kabul edilen yerlerin olması bu haçlı zihniyetin bu topraklara yönelmesinin sebeplerinden bir diğeridir.

Onurumuzu, her şeyimizi o kadar ayaklar altına aldığımız halde bizi Avrupa Birliği’ne almamalarının esas sebebi de budur.

Gelişmiş, ilerlemiş, kalkınmış, İslâm ülkelerine önderlik eden, numune olan, kol-kanat geren bir Türkiye istemiyorlar. Onun için de Türkiye’yi daima ya iç kargaşalarla, ya hainlerle, ya dış müdahalelerle sindirmeye, meşgul etmeye, kendi derdiyle uğraşmaya mecbur etmeye çalışıyorlar.

Binaenaleyh küffar onların dinine girmedikçe bizi kendi birliğine de alacak değildir. Bu böyle bilinmelidir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

“Birbirine hasım iki zümre.” (Hac: 19)”

(“Biz Küfrü Hoş Görenlerden Değiliz.”, s. 162-163)

Sömürgeci, Gaddar, Haçlı Batı:

Batı ülkeleri bütün dünyaya yayıldıklarında büyük katliamlar, soykırımlar yaptılar, gittikleri ülkelerin bütün zenginliklerini sömürürken, yerli halklara her türlü mezalimi reva gördüler. Kendilerinden olmayan yerli insanların değeri, Batı’ya ekonomik bir getiri getirebildikleri kadardı. Çoğu zaman bir hayvan kadar değerleri yoktu.

15. yüzyılda Avrupa’nın en büyük devleti olan İspanyollar Güney ve Orta Amerika’da milyonlarca yerliyi yok ettiler. Yerli kadınlar İspanyolların eline geçmesin diye çocuklarını ve kendilerini asıyorlardı. Çünkü istilacılar aç köpeklerine annelerinin gözleri önünde çocuklarını canlı canlı atmak dahil her türlü insanlık dışı işkenceyi yapıyorlardı.

Benzer soykırımları İngilizler ve Fransızlar Kuzey Amerika’da yaptılar. Bu kıtadaki yerli nüfus Avrupa nüfusundan daha fazla idi. Bu kıtada büyük uygarlıklar vardı. Nüfusu 200 binden fazla şehirler vardı. Ancak çelik ve barutu icat edememişlerdi. Avrupalılar hepsini, insanlarını, şehirlerini, medeniyetlerini, yazılı belgelerini her şeyi yok ettiler.

Yine Afrika’da, Avustralya’da her yerde kendilerine direnecek gücü olmayan zavallı halkları yok ettiler, sömürmekle yetinmediler her türlü işkenceyi yaptılar. Köle olarak Amerika’ya taşıdılar.

Belçikalılar Kongo’da yerli halkı kauçuk toplamak gibi işlerde ölümüne çalıştırmış, konulan kotayı dolduramayan işçilerin ceza olarak ellerini kesmiştir. Elleri ile çalışmasını istedikleri kişilerin ise çocuklarının, eşlerinin ellerini kesmişlerdir. O kadar büyük katliamlar yapmışlardır ki, ekonomiye yük olmasın diye askerler harcanan her mermiye karşılık kesilmiş bir el getirmekle mükellef tutulmuştur. Sadece Kongo’da en az 10 milyon insanın öldüğü tahmin ediliyor.

Buna mümasil her Avrupa ülkesinin tarihi büyük katliam ve soykırımlarla doludur.

Bu gibi hadiselerin tarihte kaldığını düşünenler büyük bir hata yaparlar. Yakın zamanda Ruanda’da, Bosna’da yaşanan soykırımlarda bu barbarlar suç ortağıdır.

Soykırım, katliam, gasp, yağma bunların iliklerine, genlerine işlemiştir. Bunlara kesinlikle itimat edilmez. Bunlardan her türlü şey beklenebilir.

Şu kadar var ki; Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Yunan “Megali İdea”sı:

Yunanlıların “Megali İdea” dedikleri büyük amaçlarını, Bizans devletini yeniden canlandırmak olarak tanımlayabiliriz.

Bu büyük amaç Ege (Adalar Denizi)’ndeki bütün adaları, Kıbrıs’ı, Batı Anadolu, Trakya, İstanbul ve Karadeniz’de Pontus’u içine alır.

Kıbrıs’a müdahale etmek zorunda kalmamıza sebep olan olaylar, Yunanlıların mütemadiyen Ege’deki kayalıklara, adacıklara insan çıkartması, tatbikatlarda İzmir’i arkalarına alıp resim çektirmeleri, Pontus hayallerini diri tutmaya çalışmaları, bir futbol kulubü başkanının İstanbul’daki müsabakanın ardından “Evimizde kazandık” demesi, İstanbul’daki Rum patriğinin ekümenik patrik gibi arz-ı endam etmesi, Akdeniz’deki Sevilla haritası ve Yunan’ın hiçbir kıyısı bulunmadığı halde Doğu Akdeniz’de hak iddia etmesi ve buna mümasil Yunan çirkefliklerinin arkasında bu amaç yatar.

Yani bazılarının dediği gibi “Megali İdea” bazı aşırı milliyetçi Yunanlılara ait bir fikir değildir, adı konmamış bir şekilde Yunanistan’ın resmi politikasıdır.

Dikkat ederseniz Yunanistan kurulduğu günden beri bu amacı doğrultusunda genişlemiştir ve halen genişlemeye çalışmaktadır.

Yunan Milli Marşındaki Soykırımcı Zihniyet:

Cihad Yaycı’nın dikkat çekmesi üzerine Türkiye’nin gündemine gelen Yunan milli marşı, Türklere karşı katliamcı ve soykırımcı zihniyetin tezahürleri ile doludur.

Dönemin büyük devletleri İngiltere ve Fransa’nın desteği ile 1821’de başlayan Yunan isyanının ardından Mora’daki yaklaşık yüz bin Türk soykırıma uğramıştır. Bu katliam hakkında İngiliz tarihçi William St. Clair; “Mora’daki soykırım ancak öldürecek başka Türk kalmadığında sona erdi” demiştir.

İşin daha fecaat tarafı Yunan Milli Marşı’nın bu soykırımı iftiharla yücelten dizelerle dolu olmasıdır.

158 kıtadan oluşan bu sefaletnamenin bazı dörtlükleri şöyledir:

“Derin okyanus, işte böyle uğuldasın isterdim. / Ve dalgasında boğulsun, her Türk tohumu. / Neden muharebeye yavaşladı bir an? / Neden azaldı dökülen kan? ...

Hem palaskalar, hem kılıçlar / Etrafa saçılmış beyinlere,/ Baştan başa yarılmış kafataslarına, / Kımıl kımıl oynayan iç organlarına bulanmış...

Köpekler azalıyordu / Ve Allah diye bağırıyorlardı, Allah! / Fakat Hristiyanların dudakları daha doğruydu / Ateş diye bağırıyorlardı ateş! ...

Ve pislikler ölüyorlardı, / Allah diye böğürerek. ...

Pis kanları nehir olmuş / Ovada akmakta / Masum otlar su yerine / Kan içmekte...

Çimlerin üzerinde uzanıyor / Ve her yerde ölüyorlardı / Sefil ve umutsuzca / Bu terk edilmiş sefil artıklar.”

Gördüğünüz gibi tamamen Türk düşmanlığı ve Türklere yaptıkları zulüm, katliam ve soykırımları bir maharet gibi anlatan, beyinlere işleyip bu düşmanlığı körükleyen bir milli marşları var.

Tarih Boyu Savaş Kaybettiği Halde Toprak Kazanan Ülke:

Yunan çeteleri 1821 yılında İngiltere ve Fransa’nın desteğiyle isyan etmiş, büyük katliamlar yaparak kadın-çocuk onbinlerce Türk ve müslümanı öldürerek Mora’da devletini ilân etmişti. Mısır’dan ibrahim Paşa kumandasında gelen Osmanlı askerleri 1825’te Mora’ya ayak bastı ve 1827 yılında Atina’nın ele geçirilmesiyle Yunan isyanı tamamen bastırılmış oldu. Ancak İngiltere, Fransa ve Rusya harekâtın durdurulması için Osmanlı’ya ultimatom verdiler. Osmanlı geri çekilmeyince bu üç ülkenin donanması Navarin’de Osmanlı donanmasına saldırdı. Donanmasının büyük kısmını kaybeden İbrahim Paşa harekâtı durdurmak zorunda kaldı. 1832 yılında Osmanlı Yunan Devletini tanıdı.

Bu ülkelerin desteği ile Mora yarımadasında devlet kuran Yunanlılar sürekli genişlemeye çalıştı, Osmanlı idaresi altındaki Rumları kışkırtıp terör eylemleri yaptı. Bunun üzerine Osmanlı 1897 yılında Yunanistan’a savaş ilân etmek zorunda kaldı. Osmanlı orduları Yunan ordularını kesin bir yenilgiye uğrattı. Atina’yı ele geçirmek üzere iken Rusya’nın ultimatomu ile savaş durdu ve sonra yapılan anlaşma ile Osmanlı Teselya’dan da geri çekildi.

Yunanistan’ı uzun süre Avrupa’dan gelen krallar idare etti.

Yunanistan yine bu büyük devletlerin desteği ile 1919 yılında İzmir’e asker çıkartarak Anadolu işgaline başlamıştır. Bu işgalde de en büyük destekçisi İngiltere olmuştur. 1. Dünya Savaşı’ndan sonra Osmanlı’nın ordusu dağıtılmış ve silahları teslim edilmiş olduğu için Türkiye 3 yıl boyunca Yunan ordusunun karşısına denk bir kuvvet çıkartamamış, nihayet 1922 yılında Büyük Taarruz ile Yunan ordusu yok edilmiştir.

Müstafi Tümamiral Cihat Yaycı Batı Anadolu hayali ve ordusu yok olan Yunanistan’ın buna rağmen topraklarını genişletmesine şöyle vurgu yapmaktadır: “Türk ordusu, Yunan ordusunu bitirmiştir. Yunan ordusu diye bir şey kalmamıştır. Ama allem etmişlerdir kullem etmişlerdir ordusuz Yunanistan, Yunan topraklarını büyütmüştür. Yani genişletmiştir.”

Yunanistan nihalet 1947’de İtalya’nın elinde olan adaları da topraklarına katmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 90’lı yıllarda yaşananları ise eserinde şöyle nakletmişlerdi:

“Kıbrıs konusu gündemde tutulup, Rumlara peşkeş çekilmek isteniyor, Ege sorununda Yunan tarafını destekliyorlardı. İnsan Hakları meselesi gibi çeşitli bahanelerle Türkiye’ye baskı yapıyorlar, Filistin İsrail’in zulmü altında, Keşmir de Hindular’ın esareti altında inliyordu. Bunlarla da kalınmıyor, Çeçenistan Rus mezalimi altında eziliyordu. Bütün bunlar Yeni Dünya Düzeni’nin ve baştakilerin sorumsuz, liyâkatsiz politikalarının eseri idi.

Türkiye, eline geçen çok büyük fırsatları kaçırmış, batıcı ve Amerikancı yaklaşımlarla hadiselere yaklaşılmıştır.”

(Ömer Öngüt -kuddise sırruh-, “Sözler ve Notlar 6”, s. 522-523)

Binaenaleyh Yunanistan’ın çığırtkanlıklarına bakarsanız hep gözü arkasındadır. Avrupa, Amerika arkamda mı, yanımda mı diye bakar. Öyle alışmışlar. Bir savaş çıkartırsam, onların desteği ile yine bir şeyler kopartabilir miyim hülyasındalar. Bütün konuşmalarına bakarsanız. “Bir savaş çıkartırsak acaba Amerika, Fransa bizi yalnız bırakır mı?” şeklinde bir bilinç altına sahip olduklarını görürsünüz.

Meselâ ABD ile Savunma İşbirliği Anlaşması’nın imzalanmasından duyduğu memnuniyeti anlatan Yunan Kathimerini gazetesinden Tom Ellis, Yunanlıları bu bilinçaltı ile kendince uyarıyor; “Kendimizi kandırmayalım” diyor ve sonra “Yunanistan’ın toprak bütünlüğünün ve egemenlik haklarının korunmasına, uluslararası hukuk ilkelerine ve Deniz Hukuku’na verilen desteğe yapılan atıflar faydalıdır ve sembolik ağırlık taşır ancak -daha önce de sık sık söylediğimiz gibi- kimse bizim için savaşmayacak” ifadelerini kullanıyor.

Unuttukları bir şey var, ne Rusya eski Rusya, ne Amerika eski Amerika, ne Avrupa eski Avrupa. Hiçbirisinin Yunanistan için savaşacak dermanı ve eski gücü yok. Artık hiçbir halk 100 yıl önceki 200 yıl önceki gibi başkaları için savaşmıyor. Türkiye ise; 40 yıldır savaşan, dünyanın en tecrübeli askerine, kendi silahına ve savaşma azmine sahip bir ülke. Küffarın seneler sürecek dediği savaşları kırk günde, elli günde kesin zaferle neticelendiren bir ordumuz var. Afrin’de, Karabağ’da olduğu gibi.

Bu Yunanlılar bir aptallık yaptığında kesin ve net bir cevap vermek boynumuzun borcudur. Haçlı Batı’nın bu şımarık çocuğuna pabuç bırakma devri artık geride kalmıştır.

Yunanistan’ın ABD İle Yaptığı Anlaşma:

Yunanistan Amerika ile olan savunma işbirliği anlaşmasını genişleterek yeniledi. Daha önce birer yıllık yapılan uzatmalar bu sefer beş yıllık yapıldı ve bu beş yılın sonunda da taraflardan birisi çekilmezse anlaşmanın süresiz uzayacağı belirtildi.

ABD-Yunanistan Savunma İşbirliği Anlaşması uyarınca Yunanistan, Türkiye sınırındaki Dedeağaç Üssü ve Girit Adası’ndaki Suda Üssü de dahil olmak üzere, ülkedeki Amerikan üslerinde daha fazla ABD askerinin konuşlandırılmasına izin verecek. Ayrıca ABD, Yunan askeri üslerine de erişim hakkına sahip olacak. ABD güçlerinin Yunanistan’da tatbikat yapacağı bölgeler genişletilecek.

Yine bu anlaşmayla ABD’nin Ege’de bulunan adalarda yeni üs kurmasının önü açılmış oldu. ABD Gökçeada’ya sadece 7 mil uzaklıktaki Semadirek Adası’na üs kurma hazırlığına başladı.

Bu anlaşmanın NATO çerçevesinde Rusya’ya karşı Bulgaristan ve Romanya gibi ülkelere hızlı güç aktarımı yapmak için yapıldığı söylense de Yunanlı yetkililer açıkça bu anlaşmayı Türkiye’ye karşı yaptıklarını söylüyorlar, Türkiye Büyük Millet Meclisi’nin Yunanistan’ın karasularını 12 mile çıkarmasını savaş sebebi sayan kararına atıf yapıyorlar.

Anlaşma imzalanırken konuşan Yunan Dışişleri Bakanı, Doğu Akdeniz ve Ege’de savaş tehdidiyle karşı karşıya olduklarını söyledi; “Akdeniz’de Yunanistan, bir savaş sebebiyle (casus belli) karşı karşıya. Burada egemen haklarını kullanmasıyla durum savaşa gidebilir. Her gün de provokasyona maruz kaldığımızı belirtmeliyim. Yunanistan, diplomasi yoluyla sorunları çözmede kararlı” diye konuştu.

ABD Dışişleri Bakanı Antony Blinken de Savunma İşbirliği Anlaşması’nın yenilenmesinin “Doğu Akdeniz ve ötesinde güvenliğe ve istikrara katkıda bulunacağını” söyledi.

Bu anlaşma Yunanistan’ı ziyadesiyle memnun ediyor ve Türkiye’ye karşı cesaretlendiriyor. ABD’nin bunu görmemesi mümkün mü? Amerika eskiden dikkat ettiği Türk-Yunan dengesini artık terketmiş durumda ve açıkça Yunanistan’ı destekliyor.

Görüyorsunuz tehlike büyük, Haçlı Batı devletleri Türkiye’yi batıdan Yunan ile; güneyden PKK, YPG ile sıkıştırmaya çalışıyorlar.

Bunu bize 40-50 senedir Ömer Öngüt -kuddise sırruh- Hazretleri söylüyordu. Ve bugün tahakkuk etti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Türkiye’nin iki yerden kıskacı var. Hiç ummadığımız yerden.” buyurmuşlar; Türkiye PKK gibi terör örgütlerini vurduğunda yahudinin onların arkasında duracağını; diğer tarafta da düşman Yunanistan’ın bulunduğunu haber vererek, tehlikelere karşı ikazda bulunmuşlardı:

“Binaenaleyh Türkiye vurursa yahudi karşılayacak ve dünya da oradan karışacak. Diğer taraftan da Yunanistan var, düşman var. Onun için zaten o ne murad ettiyse o olacak. Ve dünyayı birbirine vurduracak, yok edecek.

Yunanistan füzelerine güveniyor. Dediğim gibi, Türkiye’de de atom var.

... Takdir ne ise o olacak. Hüküm O’nundur. Mülk O’nundur.”

“İsrail demek Amerika demek, Amerika demek hıristiyan alemi demek.”

“Amerika demek yahudi demek, yahudi demek Amerika demektir.”

“Dikkat ederseniz ordu Irak hududunu geçti. Her an için çatışma başlayabilir. Ama ilâhî takdir nasıl olacağını Allah bilir.

Diğer taraftan Yunan hiçbir zaman rahat durmaz. Onun için bu iki cephemizde ... Rabb’im korusun!” (2006)

Amerika Batı Trakya’da:

ABD’nin Atina Büyükelçisi Geoffrey Pyatt bu görüşmeler esnasında, “Kasım ayında Dedeağaç limanına yeni bir sevkiyat gerçekleştireceğiz. Bu defa Dedeağaç’a gelecek uçak ve helikopterlerin sayısı öncekilerinden daha fazla olacak. Gördüğünüz gibi her defasında daha güçlü hareket ediyoruz” diye konuştu. İlk aşamada, “USNS Yuma” adlı hızlı askeri nakliye gemisi Dedeağaç limanına gelerek, saldırı helikopterleri, insansız hava araçları (İHA), tank, zıhlı araç ve çeşitli askeri malzemeleri bölgeye yığacak. Haberinde Ta Nea gazetesi, “ABD, Yunanistan’a bugüne kadarki en büyük çıkarmasını yapacak” ifadelerini kullandı.

Amerika’lı yetkililerin siyasi cümlelerle ifade ettikleri Yunan desteğini ABD Atina Büyükelçisi daha pervasız sözlerle dile getiriyor ve Yunanistan’a tabir caiz ise kuvvetli gazlar veriyor.

Saddam da Amerikan büyükelçisinin oyununa gelip Kuveyt’i işgal etmişti. Amerika’nın Bağdat büyükelçisi Glapsie, işgalden bir hafta önce Saddam’la yaptıkları görüşmede Irak’ın Kuveyt sınırına yaptığı yığınağı bile bile “Amerika’nın araplar arası anlaşmazlıklara karışmadığını” söylemişti. Devamını hepimiz biliyoruz.

Şimdi de görülüyor ki Amerika, Yunanistan’ı Türkiye’ye karşı haddinden fazla cesaretlendiriyor.

Aslında Amerika bir taşla birkaç kuş vurmuş oluyor. Amerika Yunanistan’a yerleşerek tehdit olarak gördüğü Rusya, Çin ve Türkiye’ye karşı pozisyon almış oluyor.

Karadeniz’e gemilerini istediği gibi sokamayan Amerika Batı Trakya üzerinden Karadeniz’e yol bulmaya çalışıyor.

Yine Akdeniz’de birçok ülkede limanların işletmesini satın alan Çin Yunanistan’ın en büyük limanı Pire’yi de satın almıştı. Bir Rus şirketi de Selanik limanını satın aldı. Çin’in “Bir Kuşak Bir Yol” projesinin önünde askerî garnizonlar kurmaya çalışan ABD, Yunanistan’a yerleşerek önemli bir konum elde etmiş oldu.

Diğer yandan bildiğimiz üzere ABD Başkanı Biden yakın zamanda Suriye meselesi hakkında konuşurken Türkiye’nin PKK’ya karşı haklı müdahalelerinin ABD’nin güvenliği için tehdit oluşturduğunu söyledi. ABD’nin Türkiye’yi tehdit olarak gördüğü birinci ağızdan itiraf edilmiş oldu. Bu yüzden ABD’nin Batı Trakya’ya yerleşmesinin en önemli sebeplerinden birisinin Türkiye’yi kuşatmak maksadı taşıdığını rahatlıkla söylemek mümkündür.

Amerika’nın Başında Yunan Var:

Bilindiği üzere Amerikan Başkanı Biden “Ben onursal ve fahri Yunanım” demişti.

Türkiye’nin 1974’te Kıbrıs’a askeri müdahalesinden bir yıl önce senatör olan Biden, uzun yıllar boyunca Türkiye’ye Kıbrıs’tan çekilme çağrısı yaptı. 1987 yılında da Birleşmiş Milletler’in (BM) bu doğrultuda aldığı karara uymadığı için Türkiye’ye yeniden ambargo uygulanmasını öngören kanun taslağını hazırlayan ve Kongre’ye sunan isimlerden biri oldu. Bu tasarı Kongre’de yeterli oyu alıp yasalaşamadı.

1999 yılında da Türkiye’ye yönelik 5 milyar dolarlık yardım paketinin serbest bırakılmasını Dış İlişkiler Komisyonu Başkanı olarak veto etmişti.

Başkan olmadan önce 1915 olaylarının “Ermeni Soykırımı” olarak tanınması gerektiğini savunuyordu. 24 Nisan 2020’de, 1915 olaylarının 105. yılında yaptığı yazılı açıklamada Senato’daki çalışmalarını hatırlatarak, “soykırımın tanınması için yürütülen çabalara liderlik etmekten gurur duyduğunu” söylemişti. Nitekim 24 Nisan 2021’de yaptığı yazılı açıklamada soykırım ifadelerini kullanarak şöyle dedi: “Her yıl bu günde, Osmanlı dönemindeki Ermeni soykırımında hayatını kaybeden herkesin hayatını hatırlıyor ve kendimizi böyle bir vahşetin bir daha yaşanmamasına adıyoruz. 24 Nisan 1915’ten itibaren Konstantinopolis’teki Ermeni aydınların ve cemaat liderlerinin Osmanlı makamları tarafından tutuklanmasıyla bir buçuk milyon Ermeni, imha kampanyasında sürgün edildi, katledildi veya ölüme yürüdü.”

Görüyorsunuz Amerika’nın başında Türk düşmanlığı ile iyice temayüz etmiş, kendisini “Yunan” olarak tanımlayan bir şahıs bulunmaktadır. Gerek Ermenilerin sözde tezlerini kabul etmesi gerek İstanbul’a Yunan dili ile “Konstantinopolis” demesi içindeki gerçek niyeti gösteriyor.

ABD Dışişleri Bakanı Blinken’in de Biden’den aşağı kalır bir yanı yoktur.

ABD Kongresi ise sanki Ermeni-Yunan Kongresi gibi, neredeyse Türkiye karşıtı olmayan kimse yok.

En son üç kongre üyesi Türkiye’nin talep ettiği F-16’ların verilmemesi için mektup yazdı.

Türkiye’yi karşılarına almaya çekindikleri için düşmanlıklarını frenliyorlar.

Yunan’dan Nükleer Tehdit; Yunanistan’ın Fransa İle Yaptığı Anlaşma:

Yunanistan’a en açık desteği Fransa veriyor. Fırkateynler, füzeler, uçaklar ... Yunanistan hangi silahı isterse en kısa zamanda gönderiyor. Kimisini hibe ediyor.

Fransa Türkiye’den çok rahatsız. Bunun en büyük sebebi yıllardır sömürdüğü Afrika ülkelerine Türkiye’nin yaptığı açılım. Bu sömürgeci yamyamların bir kuruşuna engel olduğun zaman hemen düşman kesiliyorlar.

Yunanistan Amerika ile yaptığı anlaşmadan önce Fransa ile Savunma İşbirliği anlaşması yaptı. Bu anlaşmaya göre iki ülkeden biri saldırıya uğrarsa diğeri saldırıya uğramış kabul edileceği karara bağlandı.

Fransa ile imzalanan anlaşmayı, Fransa ile Almanya arasında imzalanan Aachen Antlaşması’na benzeten Yunan Başbakan Miçotakis, anlaşmanın özünde “taraflardan birinin saldırıya uğraması olasılığında diğer ülkenin askeri yardımını öngördüğünü” söyledi.

Yunan Başbakanı Miçotakis, Yunan parlamentosunda Fransa’nın Yunanistan ile imzaladığı Savunma ve Güvenlik Alanlarında İş Birliğine Yönelik Stratejik Ortaklık Anlaşması hakkında yaptığı konuşmada Fransa’nın anlaşma çerçevesinde Atina’ya vermesi öngörülen desteği değerlendirirken;

“Yunanistan’ın tarihinde ilk defa, olası bir saldırı anında kıtamızın en güçlü, BM Güvenlik Konseyi üyesi ve AB’nin yegane nükleer gücü olan Fransa’nın -askeri dahil- yanında yer alacağını taahhüt ettiği tarihi bir anlaşmadır” dedi.

Bu hususta Tümamiral Cihat Yaycı dikkate alınması gereken şu sözleri söylemektedir:

“Fransa ile Yunanistan savunma iş birliği anlaşması imzaladı. Yunan milli savunma bakanı ne dedi? AB’nin tek nükleer gücü artık arkamızda dedi bu anlaşmadan sonra. Bu bir uluslararası suçtur. Bir kere bunu Türkiye’nin çok iyi kullanması lâzım. Yani imzaladığı anlaşma ile nükleer güç kullanmakla başka ülkeleri, başka milletleri tehdit ediyor Yunanistan/Yunan devlet adamları! Bunun BM ve dünya kamuoyu nezdinde derhâl çok sert prostesto edilmesi ve duyurulması lâzım. Bu uluslararası hukukta yasaklanmış bir konuşma tarzıdır. Siz normal konvansiyonel silahla da tehdit edemezsiniz, hele nükleer silah kullanımı konusunda hiç kimse hiç kimseyi tehdit edemez! Yani bu BM’nin kuruluş şartlarına aykırı. Bir de şunu hatırlatmak gerekir. İttifak imzaladığı devletin sahip olduğu silahla başkalarını tehdit eden bir devletin, kendisinin o silaha sahip olduğu durumda dünyayı ne hale çevireceğini düşünmek lâzım.”

Bunu bir Türk amirali söylüyor. Yunanistan’ın nükleer bomba ile tehdit ettiğini söylüyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler evvel söyledi:

“Burada bizim manevî gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.”

Yani bunların niyeti bu. Ellerinden geldiği an nükleer silah kullanmaktan bile çekinmeyecek bir tıynete, kin ve düşmanlığa sahipler.

Yunanistan’ın bu tehditi üst perdeden dile getirilmelidir, ki böylece Türkiye’nin de bu tür silahları edinmesi yönünde dünya kamuoyu oluşturulmuş olur.

Her türlü tedbiri almamız lâzım. Her türlü silahın bizde de bulunması lâzım. Zira bunlardan her şey beklenir.

Afrika’nın İliğini Sömüren Fransa:

Fransa Afrika’nın büyük bir kısmını sömürgeleştirmiş ve bugün hâlâ birçok Afrika ülkesinin doğal kaynaklarını sömüren, bu ülkelerin paralarını gasbeden bir ülkedir.

Geçtiğimiz yüzyılın başında Libya, Sudan, Kongo’nun batısında kalan bütün Batı Afrika birkaç devlet hariç Fransa’nın sömürgesiydi, İkinci Dünya Savaşı’nda Fransa Trablus’un güneyindeki bütün Batı Libya’yı işgal etmişti. Kaddafi’yi ilk bombalayan, Libya’yı karıştıran Fransa’dır.

Aç gözlü, soykırımcı Fransa Afrika’yı kendi mülkü zannediyor.

Fransız sömürgesi Afrika ülkeleri bugün bağımsızlığını kazanmış olsalar da halen Fransa güdümündedir.

Afrika’da 54 ülkenin 27’sinini resmî dili Fransızca’dır. Fransa 1961’den beri 14 Afrika ülkesinin ulusal rezervlerini elinde tutuyor. Bu ülkeler para olarak Fransa’ya ait CFA Frangı kullanıyorlar. Afrika Finansal Topluluğu’nu (CFA) kuran anlaşmanın hükümleri uyarınca bu ülkeler döviz rezervlerinin en az yüzde 85’ini Fransız Merkez Bankasında tutmakla yükümlü. Üstelik kendi paralarının yüzde 20’sinden fazlasını talep etmeleri durumunda Fransa’nın veto hakkı bulunuyor. Fransız hazinesi, Afrika’dan yıllık 500 milyar dolar kazanç ve getiri elde ediyor. Yine bu ülkelerin çoğunda büyük ekonomik varlıkların tümü Fransız şirketlerinin elinde.

Yakın zamanda Batı Afrika Ekonomik Topluluğu (ECOWAS) üyesi 15 ülke 2020 yılı Temmuz ayı itibarıyla sömürge döneminden kalma 74 yıllık Fransız sömürge parası CFA frangını kaldırarak ortak para birimine geçeceklerini ve ECO ismini verdikleri para birimini kullanacaklarını ilân ettiler. Fransa bu açılımı destekliyor gibi yapıp sömürüye devam etmeye çalışıyor.

Ruanda’daki soykırımın sorumlusu olan, lejyon birlikleri ile işgallerini sinsice devam ettiren bu faşist, soykırımcı yamyamlardan kıtanın mazlum halklarını, müslüman halklarını düşünmelerini bekleyebilir miyiz? Fransız sömürgesi Çad’ın paralı milislerinin Libya’nın güneyindeki faaliyetlerini Fransa’dan bağımsız düşünebilir miyiz?

Çoğu müslüman olan bu ülkelere Türkiye’nin yaptığı açılım, elçilikler açması, THY’nın seferler düzenlemesi Fransa’yı çok rahatsız ediyor. Zira bu ülkeler daha önce seyahatlerinde bile Afrika’daki bir ülkeden diğerine veya dünyanın herhangi bir yerine uçakla gitmek için Paris üzerinden aktarma yapmak zorundaydı.

Bu ülkeler Türkiye’nin el uzatmasından memnunlar ve Fransız boyunduruğundan kurtulmaya çalışıyorlar. En son Ekim ayında cumhurbaşkanının 4 Afrika ülkesini ziyaret etmesinde olduğu gibi bu gibi faaliyetler Fransa’yı hop oturup hop kaldırıyor.

Yunanistan Saldıramaz Rahatlığında Olanlar Var, Oysa;

HER AN BİR KIVILCIM ÇIKABİLİR:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

“Yunanlılar saldırmak için kararlılar. Bir anda saldıracaklar.” buyurmuşlardı.

Çok müteyakkız olmak lâzımdır. Ani bir saldırıda hazırlıklı olmazsak zayiat çok olur, kendimizi toparlayıncaya kadar Trakya’da ilerleyebilirler.

Konunun uzmanı Müstafi Tümamiral Cihat Yaycı, Türkiye ile Yunanistan arasında son dönemde tırmanan gerilime ilişkin yaptığı bir açıklamada konuyla ilgili şu ifadeleri kullandı:

“Kimseyle müzakere etmeden S-400’leri aktive etmemiz elzem hale gelmiştir. Bunları aktive ederek, devletimizin ve milletimizin güvenliğini sağlamamız lâzımdır. S-400 sistemi bir taarruz sistemi değildir, bir saldırı silahı değildir. Bu sistem bir savunma silahıdır. Sizin ülkenize bir uçak girerse işte o zaman onu düşürmek için devreye girer bu sistem. Yoksa siz S-400 sistemiyle Yunanistan’ı bombalayamazsınız. S-400 sistemiyle Şam’ı bombalayamazsınız, öyle bir şey yok. Bu yerden havaya atılan, adı üstünde hava savunma sistemi, hava taarruz sistemi değil. Ama Yunanistan’ın aldıklarının hepsi taarruz sistemi. Kime karşı? İtalya’ya karşı mı? Arnavutluk’a karşı mı? Makedonya’ya karşı mı? Bulgaristan’a karşı mı? Kime karşı? Türkiye’ye karşı.” (Haberler.com, 19 Ekim 2021)

Bu düşmanlıkların, özellikle Yunanistan’ın bu silahlanma ihtirası ve hasmane tavırlarının çok ciddi bir şekilde ele alınması gerektiği halde Türkiye’de büyük bir kesimde ve halkta bir rahatlık var.

Nasıl ki PKK gibi Ermenistan gibi çirkef ve şirretlerle uğraşıyorsak bunların şeddeli bir benzeri de Yunanistan’dır. Bunlara karşı kesinlikle çok temkinli, tedbirli ve hazırlıklı olmamız lâzımdır.

Bunların üsluplarına ve yapılan açıklamalara bakarsanız her an karasularını 12 mile çıkartma kararı alabilirler. Bunu Türkiye’nin kabul etmesi mümkün değildir. Bunu kabul etmeyen Türkiye’nin gemileri bu sahaya girdiğinde Yunan’ın müdahale etmesi demek savaşın başlaması demektir.

İş her zamankinden daha nazik bir hal almıştır.

Yunanistan’ı çok küçümsüyoruz, Türkiye aşağıda meşgulken ani bir saldırı ile füzelerle bize saldırabilirler.

Nihayetinde harp de bir afattır, imtihandır. Allah-u Teâlâ cihad edenlerle etmeyenleri ayırt etmek için bu imtihan ve ibtilâlarla bizleri denemektedir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

Her çeşit ibtilayı Hazret-i Allah indiriyor. Bu musibetlere karşı tek sığınağımız yine Allah-u Teâlâ’dır. O’nun merhametine nâil olabilmek için O’na sığınmalı, O’nun lütfuna ihsanına dayanarak, O’nun uğrunda cihad ve sebat etmeliyiz.

“Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah’ı çok zikredin ki umduğunuza kavuşabilesiniz.” (Enfâl: 45)

12 Mil Meselesi:

Bilindiği üzere Ege Denizi (Adalar Denizi) içerisinde birçok ada bulunan bir deniz. Kurtuluş Savaşı’nda bir donanmamız olmadığı için buradaki irili ufaklı adaların tamamına yakını Yunanistan’da kalmıştır. Lozan’da karasuları 3 deniz mili olarak karara bağlanmıştır. Daha sonra bu 6 mile çıkarıldığında Türkiye buna pek ses çıkarmadı. Ancak günümüzde birçok devlet karasularını 12 mile çıkarmış durumda. Yalnız bunun başka bir devletin aleyhine olmaması lâzım.

Eğer Adalar Denizi’nde Türkiye 12 mili kabul ederse Yunan adaları Türkiye’nin batısında adeta bir duvar haline geliyor; hiçbir ticari, askerî gemi Anadolu’dan açık denize çıkamaz, balıkçılarımız Anadolu kıyılarından öteye açılamaz duruma düşüyor. Karasularının 6 milden 12 mile çıkması durumunda Adalar Denizin’de %40 olan Yunan payı %70’e çıkıyor. Bu durumdan sadece Türkiye değil boğazları kullanan bütün Karedeniz ülkeleri de etkileniyor, Akdeniz’in önünü Yunan karasuları kapatmış oluyor. Boğazlardan izinsiz geçebilen gemiler, Adalar Denizi’nden izinsiz geçemez duruma geliyor.

Böyle bir şey olabilir mi? Türkiye böyle bir şeyi kabul edebilir mi?

Yunanistan işte bu kadar pervasız, bu kadar çirkef bir politika yürütüyor. Ve hiçbir Batı ülkesi de yahu sen ne yapıyorsun demiyor.

Yunanistan hali hazırda karasularını 6 mil hava sahasını 10 mil kabul ettim diyor, bu yüzden sürekli Türk uçakları hava sahama girdi diye yaygara kopartıyor.

Yunan Parlamentosu Cumhurbaşkanı’na karasularını 12 mile çıkarma yetkisini seneler önce vermiş durumda. Türkiye Büyük Millet Meclisi ise 1 Haziran 1995 yılında aldığı kararla Yunanistan’ın kara sularını 12 mile çıkartmasının savaş sebebi olduğunu ilân etti.

Çirkef Yunanistan sürekli bunun yaygarasını yapıyor. Savaşı göze alamadığı için karasularını 12 mile çıkartma kararını almıyor. Ancak son zamanlarda Amerika ve Fransa ile yaptığı Savunma İşbirliği Anlaşmalarından cesaret alan Yunanistan her an bir karar alabilir.

Yunanistan geçtiğimiz aylarda İtalya’ya bakan kıyılarında İyon Denizi’nde karasularını 12 mile çıkardı, yoklama çekiyor.

İnsan Yaşamayan Adacık ve Kayalardaki Yunan İşgali:

Yunan Megali İdea’sına göre hareket eden Yunanistan bütün Ege’yi ve Ege’deki bütün adaları ele geçirmeye çalışıyor. Türkiye’nin Avrupa Birliği süreci ve FETÖ’nün Hoşgörü Diyalog fitnesini fırsat bilerek Ege’de burnumuzun dibindeki birçok insansız adacık ve kayalıklara insan ve asker yerleştirdiler. “Su uyur düşman uyumaz” atasözünü bilfiil bize gösterdiler. Biz uyurken buralara yerleştiler. Maalesef Türkiye aman hır çıkmasın diye buna göz yumdu. Şimdi Yunanistan bu insansız adacıkları da sahipleniyor ve bu boş adacık ve kayalıkların da karasuları olduğunu iddia ediyor. Türkiye’nin bunları buralardan defetmesi lâzım, ancak bu takdirde savaş çıkartan ülke durumuna düşmüş olacak.

1996 yılında yaşanan Kardak krizi buna güzel bir örnektir. Kardak kayalıkları 2 ayrı kayalıktan meydana geliyor, Yunanlılar birisine asker çıkartıp donanması ile her iki kayalığın etrafını kuşattılar. Türkiye saldıran taraf olmamak için müthiş bir operasyonla SAT komandolarını asker bulunmayan diğer kayalığa çıkarttı. Komandolarımız Yunan donanmasının arasından tereyağından kıl çeker gibi geçip Yunan askeri olmayan kayalığa çıkıp Türk bayrağı çektiler. Sabah Türk askerini gören Yunanistan büyük bir şoka uğradı. Türk askerine silah çekemeyince büyük bir hezimetle geri çekilmek zorunda kaldı.

Adalar Meselesi ve Adaların Silahlandırılması:

Adalar Denizi’ndeki (Ege’deki) bazı adalar Lozan anlaşmasına göre silahsızlandırılması şartı ile Yunanistan’a devredilmişti.

Oysa Yunanistan her türlü pervasızlığı, çirkefliği yaptığı gibi bu adaları da silahlandırmış durumda.

Türkiye yıllar yılı Avrupa hülyası ile küfrü ve kâfirleri hoş görme uğruna bunlara ses çıkarmadı, yapması gerekenleri yapmadı.

Şimdi Yunanistan o kadar gemi azıya aldı ki, Yunan ana karasından yüzlerce km uzakta, Türkiye’nin burnunun dibindeki adalarda tatbikat yapıyor, arkasına İzmir’i alıp resim çektiriyor.

Ancak Türkiye adaların devri için silahsızlandırma şartı olduğunu, bu şart ortadan kalktığı için devir işleminin de geçersiz hale geldiğini iddia etme hakkına sahip olmuş oluyor.

Yunan’a karşı bu gibi proaktif politikalar uygulamaktan çekinmemek, gereken her şeyi yapmak lâzım.

Mavi Vatan’ı Yunan Hazmedemiyor:

Bazı amirallerimizin gayreti ile Türkiye’nin gündemine giren “Mavi Vatan” kavramı ve Türkiye’nin Akdeniz ve Ege’deki hak ve menfaatlerini müdafaa etmeye başlaması Yunanistan’ı adeta kudurtmuş durumda. Sinsi sinsi Ege’yi Yunan gölü, Avrupa Birliği sürecini kullanarak Kıbrıs’ı Yunan adası haline getirmeye çalışan Yunanistan’ın hayalleri büyük sekteye uğradı.

Ve fakat Yunanistan hakkı olmayanı hak kabul etmekte o kadar çizmeyi aşmış durumda ki Türkiye’nin kendi hakkını müdafaa etmesini kendisine yönelik bir tehdit olarak lanse ediyor ve öyle inanıyor. Halkından gazetecisine, profesöründen bakanına, başbakanına hepsi böyle. Yunanistan’da öyle bir paranoya öyle bir kamuoyu var ki işin hakikatini bilenler gıkını çıkartmaktan çekiniyor. Yunanistan’ın adeta Amerikan işgaline uğramasına itiraz edenler bile Türkiye’ye karşı söz söyleme ihtiyacı hissediyorlar.

Batı Trakya’da Yunan Zulmü:

İskeçe Seçilmiş Müftüsü Ahmet Mete Türk Denizcilik ve Global Stratejiler Merkezi’ne verdiği röportajda Yunanistan’ın uyguladığı baskıların bazılarını şöyle anlatmıştır:

“Batı Trakya Müslüman Türk Azınlığının “Türküm” demesi yasaktır. Kurduğu ve kuracağı derneklerde “Türk” kelimesini kullanması yasaktır. Eskiden okullarda “Türk İlkokulu” yazarken sonraları “Miyonotiko” (Azınlık) veya “Muslumaniko” ifadeleri kullanılmıştır.

... Batı Trakya Müslüman Türk Azınlığı mensubu milletvekili, müftü, belediye başkanları veya dernek başkanlarının Türk olduklarını ifade etmeleri veya “Azınlık Türk’tür.” gibi ifadeler kullanmaları mahkemeye verilmelerine yol açmaktadır.

... Vakıf idaresinin azınlık tarafından seçimle iş başına gelmesi lâzımken cunta döneminden beri vakıf idarelerine Yunan vatandaşları tayin ile gelmektedir. Malların idaresi Yunanın elinde. Azınlık vakıflarına ait mallar satılmakta veya az bir kira karşılığında Yunanlara peşkeş çekilmektedir.

... (Müslüman Türkler) 90’lı yıllara kadar müftü seçimini bir şekilde yerine getirmiştir. Yunanistan 90’lı yıllardan sonra azınlığı hiçe sayarak müftü tayinine gitmiştir. Azınlık da aynı yıllarda müftü seçimine gitmiş ve önce İskeçe’de, sonra da Gümülcine’de kendi müftüsünü seçmiştir. ... Seçilmiş ve atanmış müftü uygulaması halen de devam etmektedir.

... Azınlık mensubu Türk’üm diyorsa hiçbir kamu işine alınmaz.

... Azınlığın çözüm bekleyen en acil sorunu eğitimdir. Okullarımız kapatılmaktadır.

... Avrupa İnsan Hakları Mahkemesi azınlığı haklı bulmuştur. Ama Yunanistan mahkemenin kararına uymayarak müftülere makamlarını iade etmemiştir. İskeçe Türk Birliği’nin de tabelası iade edilmemiştir.”

Güya Avrupa Birliği üyesi Yunanistan’da yaşananları görebiliyor musunuz?

Lozan’da o günün şartlarında müslüman azınlık tabiri kullanıldı diye Türklerin kimliklerini ifade etmesini engellemek için her türlü zulmü, her türlü baskıyı yapıyorlar.

Oysa kendileri Lozan’da silahsız olması şartıyla Yunan’a bırakılan adaları silahlandırıyorlar.

Bunlarla kendi üsluplarıyla mücadele etmek şart olmuştur.

Bize Saldırmaya Kararlı Olan Yunan’a Karşı;

Cesur, Basiretli, Dirayetli, Atak Bir Dış Politika Uygulamanın Lüzumu:

Osmanlı döneminden gelen anlaşmalarda ve Lozan anlaşmasında Türkiye Girit’i olsun, 12 Adalar’ı olsun, diğer bazı adalar olsun, bunların bir kısmını Yunan’dan başka ülkelere geçici olarak devretmiş, hatta bazılarını hiç devretmemiştir. Ancak Türkiye’nin pasif tutumu sebebiyle Yunan bunların hemen hepsine konmuş, asker yerleştirmiştir. Özellikle Girit ve 12 Adalar’ın Yunan’a hediye edildiği 1947’deki Paris Konferansı’nda Türkiye’nin temsil dahi edilmemesi İnönü devrinin en büyük hatalarından birisi olarak tarihe geçmiştir.

Türkiye bu haklarını; Yunan’a devretmediği adaları, Batı Trakya’daki Türklere uygulanan zulmü, Yunan’ın nükleer tehdidini, Türkiye aleyhine imzaladığı askerî anlaşmaları, Amerikan üslerini, Münhasır Ekonomik Bölge tezlerini daha aktif bir politika ile dile getirmeli ve uluslararası kuruluşlar nezdinde her türlü girişimi yapmalıdır. Askerî olarak bir girişimde bulunmasa bile “Hukuken hakkım var, günü geldiğinde bunu kullanacağım” demelidir.

Bu siyasetin faydası şu olacaktır ki, bir defa Türkiye’nin kendi kamuoyu bu haklarının farkında olması gerekmektedir.

Diğer yandan burada uzun uzun anlatmaya çalıştığımız üzere Yunan saldırmaya kararlı ve saldıracak. Yunan haksız bir saldırı yaptığında Türkiye haklı olarak karşı taarruzda bulunacaktır. Bu taarruzda Batı Trakya, Adalar Denizi’ndeki adalara sahip olmamızın yolu, hakkımız olanı almanın yolu açılacaktır.

Kıbrıs’ta bizi çıkarmak için her türlü baskıyı yapıyorlar ancak orada garantörlük anlaşmamız olduğu için daha ileri gidemiyorlar. Eğer biz bu haklarımızı dile getirmezsek küffar devletleri o gün geldiğinde daha büyük baskı yapabilir. Bugüne kadar olduğu gibi hakkımız olanı tekrar Yunan’a vermeye kalkabilir.

Biz bu haklarımızı dile getirmeliyiz ki; haklı olduğumuzu, hakkımız olduğunu, dost da bilsin, düşman da bilsin.

Küffarın Hedefi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

“Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.”(Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır.” (“İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, s. 320)

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyorlar. Bu gibi teröristleri Türkiye’ye saldırtıyor. Bu küffarın maşaları da “Arkamda Amerika var.” diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Atalarımız ne güzel söylemişler: “Domuzdan post, kâfirden dost olmaz.”

“‘Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.’ (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime’sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.”

(Ömer Öngüt -kuddise sırruh-, “İslâm Dini’ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ”, Nisan 2006, s. 332)

Tarihten Gelen Düşmanlık:

Türklerin İslâm dini ile müşerref olması ile başlayan bin yıllık tarihi süreçte bu millet İslâm dinine bir kale, müslümanlara ve İslâm ülkelerine önder ve umut olmuştur.

İstanbul’un alınması ise Roma İmparatorluğu’nun son kalıntısını ortadan kaldırdığı gibi küffarın haçlıların bütün ümidini söndüren bir gelişme oldu.

Sadece Yunanistan değil, hiçbir hıristiyan Batı ülkesi bu durumu hâlâ hazmedebilmiş değildir.

Tarih boyu milletler inişler, çıkışlar yaşamış, bazı milletler tarih sahnesine çıkarken, bazıları tarih sahnesinden silinmişlerdir.

Batı’nın hazmedemediği Türklerin tarih sahnesindeki büyük rolünden ziyade hak ve hakikatin, İslâm dininin temsilcisi olmalarıdır. Hazmedemedikleri budur. Bu toprakların İslâm olmasıdır.

Bu hakikatler ortada iken papalar, din adamları, kendi toplumlarına yön veren önderleri kendi düzenleri bozulmasın diye binbir türlü yalanla halklarına Türk düşmanlığı empoze ettiler. Türkler’e vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Batı’yı tanıyan, Batı’da yaşayan bilim insanlarımızın söyledikleri gibi; en yumuşak huylu dediğiniz bir batılının bile derinine indiğinizde “Türk korkusu ve düşmanlığı” vardır.

Bu korku ve düşmanlık Batı’nın kültür geni haline gelmiştir.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Görüldüğü üzere onların bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm’ın sancağını dalgalandırmıştır.

Bugün de bu kadar saldırıya rağmen ayakta durmamız ve şehidlerimize rağmen zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor. Gerek gizli, gerek aleni düşmanlıklarını sergiliyorlar. Yunan’ı, Rum’u, Ermeni’yi, PKK’yı kullanıyorlar. Türkiye’yi kıskaca almak istiyorlar.

Bu hususta da ittifak halindeler. Çünkü özünde İslâm’a düşmanlar ve Türklere büyük kinleri var. İslâm’a, Türklere karşı birlik içindeler.

“Küfür tek millettir.” (Hadis-i şerif)

Batı Neden Düşman?

Alman Nazi zulmünden kaçarak Türkiye’ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin “Avrupa bizi neden sevmez hocam?” diye sorması üzerine söylediği mevzuatı birkaç kez yazılarımızda arzettik. Ehemmiyetine binaen tekrar alıyoruz:

“Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslâm düşmanlığı asırlardır kilisenin ve hıristiyanların en küçük hücrelerine kadar sinmiştir. ...”

Daha sonra “Sebeplerine gelince, not ediniz” diyerek on tane sebep saymıştır.

1- Avrupalılar sizleri müslüman olduğunuz ve İslâmiyeti yaydığınız ve müslümanları asırlarca himaye ettiğiniz için sevmezler...

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bugünkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa’nın pazarı idiniz. Şimdi Avrupa’yı pazar yapmaya başladınız.

4- En az 400 yıl Avrupa’nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu’yu, Osmanlılar ise Balkanlar ve Orta Avrupa’yı hıristiyan Haçlılar’a mezar ettiler.

6- Sizi silah ile yenemeyenler, kendilerine benzeterek, milli ve manevi değerlerinizden kopararak yendiler ve hâkimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. Ahlaki değerlerinizi yıprattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslâmiyet uğruna feda etmeseydi Kuzey Afrika Orta Doğu hıristiyan ülkesi olurdu. Ve belki İslâmiyet Hicaz’da azınlık olarak kalırdı. Batı her yerde İslâmiyeti kendi inançlarına göre kanalize etti. Ama Osmanlı Asr-ı Saâdet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul’a geldiğimde Türkiye’de 2 üniversite vardı. Şimdi 19’a çıktı. Osmanlı devrinde medreseler köylere kadar yaygın idi. Her medresede bilim vardı. İlk denizaltıyı Osmanlı yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliğinize dönerseniz Avrupa’nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkânı vermez...” (Mustafa Necati Özfatura, 08 Temmuz 2005)

Bu profesör diyor ki “Hıristiyanlar sizi sevmez.”

Niye sevmez?

Çünkü bu necip millet İslâm’ın bayraktarlığını yapmışlardır. Onların memleketlerini İslâm beldesi haline getirdiler, halkını da adaletle yöneterek İslâm’ın güzelliklerini yaşayarak müslüman olmasına vesile oldular.

Küffar seneler senesi İslâm’ın idaresi altında yaşadı. Sırplar olsun, Macarlar olsun, Bulgarlar olsun, Yunanlılar olsun, daha birçok millet böyle.

Meselâ yüz elli bin Macar ordusu bir anda bataklıkta boğuldular. Sırplar da öyle. İki defa fethedildi. Onun için bunlar onu unutmuyor. Bunlar hiçbir zaman bunu unutmaz. Kin-intikam ateşi içlerini yakar kavurur.

Osmanlı bunlarla böyle mücâdele ediyordu. Zira bunların amacı müslümanların medeniyetini yerle bir etmektir. İspanya’da yaptıkları gibi. Endülüs medeniyetini ortadan kaldırdılar, bütün eserlerini yok ettiler, müslümanları katlettiler, sürdüler. Kalanları da zorla hıristiyan yaptılar. Kabul etmeyenleri yakarak, işkence yaparak öldürdüler. Şu barbarlığa bakınız!

İspanya o devirde hıristiyan Batı’nın en büyük devleti idi. Vatikan papalarının himayesi ve emri altında hareket ediyorlardı.

Bir de Osmanlı’ya, Fatih Sultan Mehmed’e bakınız. İstanbul’u fethediyor, kimsenin malına, ırzına, kılına dokunmuyor, ibadetine karışmıyor, adaletle yönetiyor. Kıyası mümkün değildir.

Tarih hıristiyanların acımasız soykırımları, katliamları, vahşetleri ile doludur. Batı’yı ve Amerika’yı tanımak için tarihine bakmak yeter.

Hıristiyan Batı dünyası İslâmiyet’in doğmasından itibaren müslümanlara bir önyargı, bir kin ile bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllarca İslâm beldelerine saldırmışlardır. Bu savaşlar esnasında hıristiyan haçlıların müslüman çocukları parçalayıp pişirerek yemeleri, masum insanların ırzlarına geçmeleri, derilerini yüzmeleri, kazıklara oturtmaları ve türlü türlü işkenceleri unutulmamıştır.

Bugün de aynı zihniyet devam etmektedir. Bizim bunları, bu vahşileri tanımamız ve gelecek nesillere de tanıtmamız lâzımdır.

Dikkat ederseniz, Sultan Murad Han’ı şehid eden Sırp askerinin bugün heykelini dikiyorlar ve milli kahraman olarak kabul ediyorlar. Bunu da Osmanlı’yı iftira ile karalama ile kendi nesillerine kin ve nefret aşılayarak yetiştiriyorlar. Bunun gibi bugün bütün Batı ülkelerinin okul kitaplarında İslâm’ı, müslümanları karalayan iftira ve hakarete varan ifadeler bulunmaktadır. Türkleri soykırımcı göstermek için parlamentolarında aldıkları kararları okullarında ders olarak okutuyorlar. Orada yaşayan ve bu ifadeleri kabul etmediğini söyleyen Türk çocuklarına ceza veriyorlar.

Bu kin ve nefretle yetişen bir Batı insanından bize karşı sevgi beslemesini beklemek mümkün müdür? Elbette mümkün değildir. Yüzyıllardır bunlar bu kinle yetiştirilmektedir. Bu zihniyet adeta bunların kültürü olmuştur.

Yıllarca Yunan Batı Trakya Türkleri’ne, Rum Kıbrıs’taki Türklere zulmetti, katletti. Bulgar öyle, Sırplar öyle. Türklere, Boşnaklara, Arnavutlara sadece müslüman oldukları için zulmettiler, katlettiler. Bütün Avrupa bu zulümleri, katliamları seyretti, gizlice destek verdi.

Zaten Avrupa Türklerin geri dönmesi, yok olması için azimle gayret ediyor. Evlerini yakıyorlar, öldürüyorlar, en küçük bahanelerle çocukları ellerinden alıp hıristiyan ailelere veriyorlar, hıristiyan mekteplerinde yetiştiriyorlar. Sırf intikam için.

Bunların iç durumunu Hazret-i Allah bize tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

İşte bunların amacı İslâm medeniyetini yerle bir etmek, müslümanları yok etmektir.

Onlar medeniyetimizi, halkımızı, çoluğumuzu, çocuğumuzu, her şeyimizi yok etmek istiyorlar; oysa biz sadece küffarın bu murdar necis küfrünü yok etmeye çalışıyoruz.

“Bizim gayemiz Nûr-i ilâhî’yi yaymak, murdar ve pis olan küfrü kaldırmaktır. Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Müşrikler ancak bir necis (pislik)tir.”buyuruyor. (Tevbe: 28)

Öteden beri biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki, kâfirlerin pislik olduğu, murdar olduğu bilinsin.

Çünkü kâfirin aslı murdardır, necistir, pistir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçınılması gereken pis koku gibidirler.

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)” (Ömer Öngüt -kuddise sırruh-, “Hâinlerin İçyüzü”, s. 19)

Küffar Kâfirliğini Yapıyor ve Yapacak:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini’ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti’ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye’yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar. Onları bu hale getirenler bunlardır.

Daha evvel de diğer İslâm ümmetlerini Osmanlı’ya karşı kışkırtmışlar idi. Osmanlı’yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Bütün İslâm aleminin gözü Türkiye’de. Küffar ise Türkiye’yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm’ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı saâdet’te ve Osmanlı Devleti zamanında.

Yunanlılar’la Yapılacak Savaş:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan’ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye’nin muzaffer olacağını, ancak Yunanistan’ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı’nın Türkiye’ye silah ambargosu uygulayacağını, Türkiye’nin de kendi silahını kendisinin yapacağını haber vermişlerdi.

Bugün Amerika ve İsrail PKK’yı devlet haline getirmeye çalışıyor. Bu Zât-ı âli burada yapılacak bir savaş esnasında Yunanistan’ın saldıracağını, önce ilerleyeceklerini ancak sonra Türkiye’nin Selânik dahil Batı Trakya’yı ele geçireceğini söylemişlerdi:

“Yunanlılar saldırmak için kararlılar.”

“Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan’la şöyle olacak:

Onların füzeleri var, Türkiye’de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim.” (10.09.2006)

“Şüphe yok ki o da eriyecek. Bu dünya harbi patlayınca, büyük silâhlar patlayınca o ona, o ona derken memleket de öyle eriyecek.

“Hiçbir memleket hariç olmamak üzere biz onu kıyamet gününden önce helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu Levh-i Mahfuz’da yazılıdır.” (İsrâ: 58)

Ve hep oraya doğru gidiyoruz. Şimdi Amerika’nın burada işi var. İran var, Suudi Arabistan var, Mısır var, derken dünya öyle tutuşacak.

Oralara girerken Türkiye’nin başını belâya sokmak istiyor. Takdir neyse o. Kıbrıs meselesinde aniden bir ateş çıkabilir, ama takdirse. Çünkü Rumlar harbe hazır, ama takdir neyse o olur. Onlar onu bir türlü yediremiyorlar. Onun için felâket başa gelebilir.”

•

“Burada bizim manevî gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.

Onun için memleketler böylece perişan olup gidecek. Zaten Cenâb-ı Hakk buyuruyor ki, İsrâ suresi’nin 58. Âyetinde:

‘Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.’ (İsrâ: 58)

Almanya şimdiden at yetiştiriyor. Yani bu ateşli silahlar durduğu zaman, kılıçla atla harp yapacak, onun hazırlığını yapıyor.

Çünkü bu harp afat. Atom harbi. Efendim, nükleer harbi. Ve dolayısıyla birbirine ata ata dünya dümdüz olacak. ...

Yunanistan’ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum. Yani mahvetmeye doğru gidiyorlar, ama başlarına ne geleceğinin hesabını da yapmıyorlar. ‘Biz yapacağız’ diyor. Ama her devlet aynı zihniyette.

Allah’ım sonumuzu hayırlı etsin. Kâmil imanla aldığı kullarından etsin.

Tedbir şart. Nedir tedbir? Hazret-i Allah’a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak. Onun için ihvana duyurun, küçücük küçücük altınları eve bırakın ki, böyle bir harp zuhur ederse çoluk-çocuk aç kalmasın. Zengin olsun için değil, aç kalmasın için. Ama bu harpler görünüyor yani. Harpler görünüyor. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu harpler için ‘Tasavvura sığmayan harpler olacak. Tasavvura sığmayan, akla hayale gelmeyen harpler olacak.’ buyuruyor.

Almanya ve Fransa Amerika’ya karşı tedbir alıyor. Yani itimat etmiyorlar.

Takdir ne ise o olur. Hüküm Hazret-i Allah’ın.” (17 Eylül 2002)

“İstanbul hep tehlikede. Beri tarafta olan çabuk bu tarafa gider. Öte tarafta olan da tedarikini yapsın diyoruz. Un vs. Çünkü köprüler gidebilir. Köprüler gidince ilgiyi keser. Fakat beri tarafta olan bu tarafa kaçabilir. Bu tedbirler düşünülüyor, daha henüz bir şey yok.

Yunan bu bombaları Rusya’dan hususi aldı. Bir atom bombası bir memleketi mahvedebiliyor.”

Bütün Dünya Harbe Hazırlanıyor:

Binaenaleyh bütün dünya harbe hazırlanıyor. Tehlike gerçekten çok büyük. Resulullah Aleyhisselâm’ın haber vermiş olduğu büyük harplerin yaklaştığı ahir zamanda yaşıyoruz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin “Harp ve harabiyat devri” buyurduğu günlerin içerisindeyiz.

Zât-ı âlileri gerek eserlerinde gerek sohbetlerinde haber verilen bu günlerin, harp ve harabiyat devrinin artık geldiğini; büyük hadiselerin yaşanacağını, bütün ülkelerin harbe hazırlandığını, bu bombaların patlayacağını ... haber vermişler, ümmet-i Muhammed’i tedbirli ve hazırlıklı olması için ikaz ve irşad etmişlerdi:

"Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah-u âlem öyle hadiseler olacak ki; öyle şiddetli, tasavvura sığmayacak kadar öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!”

“Dünyanın ömrü pek uzun değil. Harpler, depremler, kıtlıklar, kargaşalar, Üçüncü Dünya Harbi, ticaret yollarının kapanması; bunların hepsi önümüzdeki senelerde beklenen âfatlardır. Bunları arzediyoruz, ikaz ve irşad için, tedbirli olmanız için.”

Her türlü harbe, her büyüklükte harbe hazırlık yapmamız, çok dikkatli, çok tedbirli, çok hazırlıklı olmamız lâzım.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (27)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (24)

Besmele’deki Sır (2)

Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

“Devân sendedir bilmezsin.

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)”

O bunu gördü, bildi ve söyledi. Ah bunu görmek ne güzeldir, amma sen görmüyorsun ve bilmiyorsun! Çünkü çekirdekte kaldın. Hâlbuki sende ne yarattıysa âlemde o var. Ama sen dürülü kaldın. Âyân-ı sabiten bu sahada istidat gösteremediği için çekirdekte kaldın. Her şeyi ayrı ayrı görüyorsun da Hazret-i Allah’ın her şeyde var olduğunu ve her şeyden her şeye yakın olduğunu görmüyorsun.

İşte Âyet-i kerime:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” (Vâkıa: 85)

Bu Âyet-i kerime senin her şeyde O’nu görmediğini beyan ediyor. Bu Âyet-i kerime’den anlaşılıyor ki, Hazret-i Allah her şeyden her şeye yakın. Amma sen dürülü kaldığın için bazı şeyleri görüyorsun da O’nu görmüyorsun. Neden? Hakikata kör olduğun için O’nu göremedin ve bilemedin. Zira hakikata varamadığın için de ilmin zandan öteye geçmedi. Ya ilmel-yakîn’de veya en çok aynel-yakîn’de kaldın. Bunun için her şeyi kendi zannın ile ölçüyorsun, zan ise hakikatin karşısında hükümsüzdür.

İnsanın yaratılışında sayılamayacak kadar çok ince sanatlar, garip hikmetler, çeşit çeşit ziynetler vardır.

Mühim olan ise, insanın Allah-u Teâlâ tarafından verilen fazilet ve meziyetini koruması, Rabb’inin kendisine bir lütuf olarak bağışladığı eşsiz emsalsiz nimetlerine karşı O’na nankörlük etmemesi; bedeninin, organlarının, akıl ve zekâsının hikmet ve değerini bilip, her birini en güzel bir şekilde kullanmaya ihtimam göstermesidir.

Niçin? Cenâb-ı Hakk’ın tecelliyatına mazhar olduğu için.

“Bu harmanda bir tek dâneyim,

Âlem bendendir.”

O gerçekte bir dâne. Ama O tecelli ettiği zaman bir kâinât. Hazret-i Allah dilediği yerde tecelli eder.

Musa Aleyhisselâm’a ağaç konuştu. Ama konuşan ağaç değildi. Hazret-i Allah ağaca tecelli etmişti...


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (8)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insanlara Allah-u Teâlâ’nın lütfunu belirten, sonsuz saâdet ve selâmeti müjdeleyen, halkı dalâletten kurtarıp uyaran, cehalet karanlığından çıkaran, en güzel bir rehber, en şefkatli bir peygamberdir.

Fakat nankör olan birçok insan bunu bilemedi, bu Nur’u göremedi, dalâlet çukuruna düştü ve ebedî saâdetini kaybetti.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! De ki: Ey insanlar! Şüphesiz ben, Allah’ın hepiniz için gönderdiği peygamberiyim.” (A’râf: 158)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin bütün insanlara gönderildiğini ferman buyuruyor. Bunun içindir ki hiç kimse: “Ben böyle bir şey duymadım, bilmediğim için de iman etmedim.” diye hiçbir bahane bulamaz.

Böylece bahane kapısı da kapanmış oldu.

O ki; inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur.” (Âl-i imrân: 164)

Nurundan Resulullah Aleyhisselâm’ı yaratması, o nur ile âlemleri donatması, “Rahmeten lil-âlemîn” olduğunu bizzat beyan buyurması, onunla hayat vermesi, inananları temizleyip nura çıkarması, Hakk’a ulaşmaya vesile olması en büyük nimettir.

Çünkü eğer Allah-u Teâlâ onu göndermeseydi, Allah-u Teâlâ’nın Âyet-i kerime’lerini okuyup onlara açmasaydı, doğruyu eğriyi nereden bileceklerdi? Hidayete nereden ereceklerdi? Karanlıklardan nasıl kurtulacaklardı? İnananlar onunla hikmete erdiler, hakikati buldular, Hakk’a eriştiler. Ölümden kurtulup hayata döndüler, cehennemden uzaklaşıp cennete nâil oldular. Bu sayede Allah-u Teâlâ dünyada saâdetine ahirette de selâmetine ulaştırdı. O nur kaynağını göndermeseydi, hakikat ile dalâlet bilinmeseydi, onları bu girdaptan kim kurtaracaktı?

Muhammed Aleyhisselâm’ın âlemlere rahmet ve Sirâc-ı münîr olarak gönderildiği milâdî altıncı asırda Arabistan’da büyük bir cehalet ve dalâlet, karışıklık ve huzursuzluk hüküm sürüyordu. Vahşet, kin, buğz ve düşmanlık son haddini bulmuştu. Dünyanın üzerini kara bulutlar kaplamıştı.

Arabistan halkı çok çeşitli aşiret ve kabilelere ayrılmış bulunuyorlardı. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Hâl ve ahvallerini düzeltmeye yetecek ilâhî bir kanun o gün için mevcut değildi. Geleceklerini emniyete alabilecek kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu. Devamlı olarak düşmanlık ve çapulculuk yaparlar; erkekleri öldürüp, çocukları ve kadınları esir ederlerdi. Kız çocuklarını diri diri gömecek derecede vahşet gösteren ve bundan acı bile duymayan âileler vardı. Ölen bir adamın hanımları, vârisleri arasında hayvanlar gibi taksim olunurdu.

Âyet-i kerime’de şöyle buyuruluyor:

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cum’a: 2)

Bütün bunların yanında fakr-u zaruret içinde kıvranmakta ve ciğerleri kan ağlamakta idi. Açlıktan hurma çekirdeklerini dövüp yerlerdi. Ölü hayvanların etlerini bile yemek mecburiyetinde kalırlardı.

Aralarında okur-yazar olan kimseler hemen hemen yok gibi idi. Putlara heykellere tapıyorlardı. Mekke, putperestliğin merkezi haline gelmişti. Kâbe-i muazzama’nın içinde üçyüzaltmış kadar put vardı. Arabistan’a yahudilik, hıristiyanlık ve ateşperestlik gibi dinler de girmişti.

Yalnız Araplar değil, insanlık âlemi maddî ve mânevî ızdıraplar içinde olup; bütün dünya zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Arabistan’ın iki büyük komşusu olan Bizans ve İran, o devirde dünyanın iki süper devleti olmasına rağmen, korkunç bir uçuruma doğru sürükleniyorlardı. İran birbirleriyle çarpışan çeşitli dini ve felsefi düşüncelerle çalkalanıyordu. İdareyi elinde bulunduran kişilerin desteklediği zerdüştlük bunlardan biriydi. Kişinin anasıyla, kızıyla veya bacısıyla evlenmeyi üstün tutması temel felsefesindendi. Hatta milâdî beşinci asrın ortalarında hüküm süren İkinci Yezdücerd kendi kızıyla evlenmişti. Bu ise, çirkinliklerin ve ahlâkî yozlaşmanın sadece bir yönüdür. İran’da ayrıca Mazdekçilik de vardı. İnsanların bütün mallarda ve kadınlarda ortak olduklarını savunarak, bütün kadınları helâl, bütün malları da mubah ilân etmişti. Bu sapıklık, nefislerine ve zevklerine düşkün olanlar tarafından büyük bir ilgi ile karşılanıyordu.

Bizansa gelince, oraya da sömürgecilik ruhu hâkim olmuştu. Aynı zamanda çöküntü yönünden İran’dan hiç de geri kalmıyordu. Aşırı vergilerden ve rüşvetten kaynaklanan, iktisadi zulüm, ahlâksızca yaşayış, Bizans’ın geleceğini karartıyordu.

Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir Peygamber olabilirdi. Artık bütün ümitler yahudi ve hıristiyan dinlerinin müjdelediği âhirzaman peygamberine müteveccihti. Geleceği dört gözle bekleniyordu.

Nihayet Allah-u Teâlâ lütfetti, nur kaynağı Muhammedî güneş tülû etti, beklenen kurtarıcı geldi.

Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah’ın âyetlerini okuyan, onları temizleyen, onlara Kitab’ı ve hikmeti öğreten bir peygamber göndermiştir.” (Cum’a: 2)

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imrân: 103)

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, o Nur sayesinde birleşip tek bir vücut haline geldiler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur’an-ı kerim’inde meth-ü senâ etmektedir:

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz’dir, hüküm ve hikmet sahibidir.” (Enfâl: 63)

Diyarları değişmemişken, onlar birden nasıl değiştiler? Câhili âlim oldu, harpçisi sulhsever oldu. Fitne fesat deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti.

O ümmî peygamber, o nur saçan kandil, onlara öyle bir ruh nefhetti ki; hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl Arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nur’un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Allah’ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saâdet götürdüler, numune oldular. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Elde ettikleri medeniyet sayesinde; medeniyiz diyen, kendisini güç sahibi zanneden devletleri, Allah-u Teâlâ’nın izniyle yıktılar attılar. Cihanın şarkına ve garbına hâkim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Haktan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete, zaferden zafere nâil olup durdular.

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz.” (Âl-i imran: 110)

Âyet-i kerime’sinin muhatabı oldular.

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nur vesile oldu. Çünkü o Allah-u Teâlâ’nın kanunu ile, hükmü ile geldi ve O’nun hükmü ile hükmetti.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (127)

Mürşid Kişiye Nefsini ve Ruhunu Tanıtır:

“Nasıl ki zâhirde bir hoca vardır, bir çocuğa “Elif”ten başlayıp bilmediklerini yavaş yavaş öğretirse, bâtıni hocalık da bir mürebbinin taht-ı terbiyesi ile olur. Mürşid, nefis tortularından süzülmeyi, Hakk’a tekarrüb yollarını, gizli yolları tarif eder. Hazret-i Allah’ın bildirdiğini bildirir. Kişiye nefsini ve ruhunu tanıtır. Bu tanıyış esnasında nefis bütün yaptığı iyilikleri kendisine mal eder. Fakat Fenâfişşeyh’de varlık yok olur.

Haddelerden süzülüp varlık yok olunca, “Yaptım, ettim!” diyen insan “Sen bana şunu ihsan ettin, bunu ihsan ettin!” diye her şeye ihsan gözü ile bakmaya başlar. Sahib’inin her şeyine râzı olur. Nefis, ister istemez ruhun peşinden sürüklenir gider. Buna rağmen yine hileli yolları hiç bırakmaz. Şu kadar var ki, direksiyonda iyi şoför olduğu için, kuvveti nispetinde kötü yolcunun sözünü dinlememeye çalışır. Hakk yolunda devam eder. Kötü yolcunun hep gayesi onu şaşırtmak ve direksiyonu eline geçirmektir.

O güzel şoför, güzel yollardan yürüye yürüye incele incele öyle bir hale gelir ki, “Yürüyorum!” derken o da yürütüldüğünü görünce direksiyonu bırakıverir. Yürütene şükretmeye başlar. Bu ise çok uzak bir noktadır.”

İslâmiyet Temizlik ve Tertip Dinidir:

Bir ihvan formikadan saksı yapmış. Çok memnun oldular ve şu sözleri söylediler:

“Bir saksı istemiştik amma, bu kadar da güzel olacağını tahmin etmemiştik. Allah râzı olsun, çok hoşumuza gitti.

Tertibi çok seviyoruz. İslâmiyet temizlik ve tertip dinidir. Müslümanın her bakımdan beşeriyete numune olması lâzım.

Bunu bir şartla kabul ediyoruz, parasını muhakkak muhakkak alacaksınız. Bunda fevkalâde sanat var, ücretini ona göre almanız lâzım. Sanatkâr, emeğinin karşılığını alırsa dinlenir, alamazsa yorulur.

En büyük hediye gönlümüzün rahat etmesidir. Elhamdülillah, Hazret-i Allah hiçbir ihtiyaç içinde bırakmamıştır. Bu gibi şeylere irtikab, O’nun ihsan ve ikramlarını bir nevi seyretmek demektir. Vermiştir vermek lâzım, vermeyeni de sevmez.”

•

“Hazret-i Allah kuvveti müslümanlıkta, müslümanda görmek ister.

Hadis-i şerif’te:

“Kuvvetli mümin Allah’a zayıf müminden daha hayırlı ve sevgilidir.” buyruluyor. (Ahmed bin Hanbel)

Müslüman Allah’ından korkar. Hiçbir zaman hududu aşmak istemez, onun imanı tecavüz etmeye müsaade etmez. Aşmak isteyene de aştırmaz.

Müslüman demek sinmiş süprülmüş demek değildir. Hâl ve ahvâli en aşağı on münafığa bedel olmadıkça imanı tam olmaz. Bir fâsık, fıskından, küfründen cesaret alıp neler yapıyor. Bir hiç için hayatını ortaya koyuyor. Allah’ına dayanan bir mümin çok daha cesur olmalıdır. Biz müslümanı böyle görmek, böyle kabul etmek istiyoruz.”

•

“Tefrika bugün büyük bir hastalık ve dert haline gelmiştir. Emr-i ilâhiye bilinmediğinden, herkes “Benim yolum Hakk, diğerlerini at!” diyor.

Nereye atıyorsun? Ahkâm yolunda gidenlerin hepsi Hakk’tır, hepsi kardeştir. Kur’an yolunda bulundukça sevmek ve kardeş bilmek lâzım.”

Nurlu Sözler, Hikmetli Beyanlar:

“Hakk Celle ve Alâ Hazretleri’nin, lütfu boldur da, sonsuz şükürler olsun ki en çok zevk duyurduğu iki noktası vardır.

Kendimizi çok aciz, pasif, değersiz bir mahlûk olarak gözümüzle gördüğümüz zaman duyduğumuz zevk ile birisine vermemiz icap eden bir nesneyi verdirirken duyduğumuz zevk.

Bu iki nokta mahlûkunu, kölesini çok memnun eder.

“Allah’ım bunlardan çok hoşlandırıyorsun, bunları üzerimden alma!” diye niyaz ederiz.”

•

“Nefse dayanarak söylenen sözlerle bazen karşımızdakini incitiyoruz. Söz bıçak yarası gibidir. Bıçak yarası geçer de, söz yarası uzun zaman unutulmaz.

Nefis hep kendisini haklı çıkarmak ister. Belki baştan aşağıya haksızdır da, haksızlığını hiç kabul etmez. Şu halde hayat boyunca nefsimizi kontrol altında tutalım. Hareketlerimiz; Rahmâni mi, nefsâni mi? Bu ölçüyü kaybetmeyelim.”

•

“Artık ticareti bırakmak niyetindeyiz. Bakıyoruz iş her gün zorlaşıyor. Daha doğrusu hakikaten ticaretin en büyüğü Hakk’a ibadettir, Hakk yolunda hizmettir. Bunun ticareti büyük, dünya ticareti küçüktür.

Nefsimiz dünya ticareti ister, ruhumuz ise ebedi hayatın ticaretini ister.

Allah’ımız her şeyin hayırlısını ihsan buyursun.”

•

“Yumuşaklılık, halimlik her zaman tercih edilir, fakat yerine göre olacak, taviz olmayacak. Yersiz yumuşaklık zarar getirir.”

•

“Hakk’ın çalıştırdığı kullar, Hakk’ın kölesidirler. Hazret-i Allah onları benliklerinden sıyırmış soymuştur. Bundan ötürü cihanın başında kutup olsalar, kendilerini bir sinekten farklı görmezler. Kapıyı şahıs kapısı değil, Hakk kapısı görürler.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (250)

Hakîm et-Tirmizî -kuddise sırruh- (54)

İnsanın Yaratılışı Hakkında Bir Mesele (6)

Vehb bin Münebbih’in bize ilettiği rivâyette onunla ilgili olarak şöyle buyurmuşlardır:

“Ben İbrahim Aleyhisselâm’ın suhufundakileri okudum, Allah Azze ve Celle şöyle buyuruyordu:

‘Azametime karşılık tevâzu gösteren kimseyi ben makbul kılar, ona gündüzlerini zikrimle kat ettirir, rızâma erişmesi için şehvetlerden yana onu nefsine gâlip getiririm.” (İmâm-ı Gazâlî, İhyâ-i Ulûmi’d-Dîn, III, 360)

Biz onu iki veçhe üzerine yerleştirilmiş olarak bulduk:

Onun bir veçhesi; kulun herhangi bir emir ve nehiy hâlinde, her ikisiyle de ilgili olarak kendisine geleni Allah için kendi üzerine alıp tevâzu göstermesidir.

Diğer veçhesi ise ondan daha yüksek ve yücedir, o kulun her türlü irâde ve dileme hâlinde, ne şekilde olursa olsun Allah Azze ve Celle’ye muvâfakat ile, ona dair Allah için tevâzuya bürünmesidir.

...

Nitekim üzerine alınıp yüklenme ve tevâzu gösterme ile ilgili olarak, her türlü şehvet, irâde, arzu, dileme ve nefsin murâdlarının terk edilip bırakılmasının da ehemmiyeti beyân edilmiştir.

Şunların üçü yeryüzünde seni ondan haberdâr ederler:

Biri, onun hepsinden kendini men edip engellemek; diğeri onun hepsini bağışlayıp vermektir.

Onun her ikisi de kulların kalplerinden iki kalbin; şiddet, akıl, uyku-uyanıklık, güzellik, keskin kavrayış, rızâ ve onların huzûr-ı İlâhi’deki mertebeleri hakkında vukûfiyet sahibi olmakla ilgilidir.

İşte bu, huzûr-ı İlâhi’de ancak kendini ondan men etmekle durabilir. Bu ise onu sahiplenip üzerine almakla huzûr-ı İlâhi’de kâim olmak demektir.

Men de, bağış da onların iki Seyyid’inin, yâni efendisinin fiilleridir; zira huzûr-ı İlâhi’de durabilmek ancak ikisinin fiiliyâtı sayesinde gerçekleşebilir.

Üçüncüsüne gelince; O’na yükselerek, dünyadan çıkıp Sidre’ye erişerek, kalbiyle birlikte O’nun huzûr-ı İlâhi’sinde kâim olup durabilmektir.

Daha sonra Cibrîl Aleyhisselâm onu ilâhi celâl ve azametin kendisine yönelebilmesi için, Üns makamında değil, ilâhi heybet makamında onunla teyid edip destekler.

Nitekim bir Hadis’te onunla ilgili olarak:

“Ben Cibrîl’e nazar ettim; o Hakk’a mülâkî olduğunda kırılıp eğilmiş ve bükülmüş gibiydi, âdetâ bir ölüden farksızdı.” buyurulduğunu görmez misin?

Cibrîl Aleyhisselâm çözüldüğü vakit ancak Cemâl mülkü ve heybet makamı üzerindedir; o da, ismi mübarek olan Rabb’inin fiiliyâtı itibariyle onu bunun üzerinde bulundurduğunun bir delili gibidir. Zira kulluğuna seçmesi ve eminlerin itminanı üzere durabilmesi bakımından, onun için hayırlı olan ancak Heybet makamı ve Celâl mülküdür.

Geçmişteki kadîm eminlerden Süleyman ve İsâ Aleyhimüsselâm’ın halka göre durumu da, Muhammed -sallallahu aleyhi ve sellem-in devrinde bunun gibidir.

Ondan sonra, Allah’ın sevgisine ulaştıran her iki hâl üzere âhir zamana dek erişen kimse de O’nun katında aynı iz üzerindedir.

İşte Cibrîl’in Muhammed -sallallahu aleyhi ve sellem-e ulaşırken Rabb’ine karşı tevâzusu ile ancak buna işaret edilmiştir. Başlangıçta O’nun Celâl ve Azamet’inin kendisine verilişiyle, mülk ve onu kendisine iletecek müşâverede seçkinliğin ona ihdâs edilişi buna göre kesinleşmiştir. O, dünyayı tedbir ve idare etmek için bir sûret olarak seçilmiştir ki, bu da ubûdiyyet, yani kulluk etmektir.

Bununla birlikte, bir başka veçhe de aynen şu şekildedir:

İlki, onun kalbinin kulluğunu yerine getirebilmiş gerçek bir kulun kalbi, ahvâlinin sûretinin ise mülk sahiplerinin sûreti olmasıdır.

İkincisi, yine kulluğa erişebilmiş bir kul kalbi olarak, ahvâlinin sûretinin, başka bir şeye güç yetiremeyecek şekilde köle edinilmiş bir kulun, yaratılıştan hissedeceği heybet (korku) hâli üzere olan sûreti şeklinde olmasıdır.

Üçüncüsü ise kalbinin gerçek bir kul kalbi, sûretinin ahvâlinin de kulluğa erişmiş gerçek bir kulluğun sûreti olmasıdır.

İki sûret arasında en hayırlısı, zahir ve bâtını istivâ etmenin dışında olan ilkinin mevcudiyetidir.

İkincisi zâhiri de, bâtını da istivâ eder. Çünkü ilkinin kalbi kulluk sûretinde, ahvâli de yine kulluk sûretindedir.

Şu kadar var ki üçüncüsünün hayrı da yine zâhiri de, bâtını da istivâ etmektedir. Artık Allah onun kalbine bakıp nazar eder ve kalbini gerçek kul kalbi şeklinde vücuda gelmiş bulur; ahvâline nazar ettiğinde onu da gerçek kulluk ahvâli olarak bulur.

Ubûdiyetin tamamı işte budur. Kalpleri ilk yaratılıştakine, bedenleri ise hilkatteki şeylere mukabele edecek hâle eriştiği için aynen bu şekilde tamama ermiş olur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (183)

Saînüddin Ali Türkî -Kuddise Sırruh- (4)

Dünya ve Ahiret Hasenesi:

İbrahim bin Edhem -kuddise sırruh- Hazretleri’nden rivâyet edildiğine göre; Allah-u Teâlâ İsrâiloğulları’na gönderdiği peygamberlerden Yahya bin Zekeriyya Aleyhisselâm’a, velilerinden birini niyetinden ötürü sevmeyi kendisine şiâr edindiğini, bu kimseyi nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş; onda tecellî edip, onu Zât’ından gayrı her şeyden temizleyeceğini haber vermiş bir noktasında şöyle buyurmuştur:

“Sonra da bir münâdi’ye;

‘Bu filân oğlu filândır! Allah’ın velisi, seçtiği ve yarattıklarının en hayırlısıdır!’ diye nidâ ettireceğim.”

Çok mühim bir husus. O ikinin ikincisi olduğu için bunlar oluyor. İki kandil, iki nur, iki kaynak, iki kanal...

En hayırlısı olmasının mânâsı; Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bir tek yarattı. Onun yanında da bunu yarattı. Burada bir birlik husule geldi.

“Nida ettireceğim!” demek, yani onu âlemlere bildireceğim, onu beşeriyete ilân edeceğim.

Burada babamı da katmış oluyor, onu da şereflendiriyor, babamın ismini de duyurmuş oluyor.

•

“Onu ziyaretime çağırmasını emredeceğim.”

Ziyaretine çağırması hususi bir şeydir. Kimseye bahşetmediği ve ilân etmediği bir lütuftur bu. Bunu hiç kimseye bahşetmedi.

Nasıl ki Habib-i Ekrem -sallallahu aleyhi ve sellem-ini Mirac-ı şerif’te huzuruna dâvet ettiyse, onu da ahirette dâvet edecek.

•

“Vech-i kerîm’ime nazar ettirerek, onun gönlüne şifâ vereceğim.”

Habib-i Ekrem -sallallahu aleyhi ve sellem-ine Mirâc-ı şerif’te Cemâl-i bâkemâl’ini gösterdi, ona da mahşerde gösterecek.

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı’na yazdığı şerhte Bakara sûre-i şerif’inin 201. Âyet-i kerime’sindeki ahiret hasenesinin “Hâtemü’l-velâye” olduğunu beyan etmiştir.

Buyurur ki:

“Dünya hasenesi Hâtemü’n-nübüvve olduğu gibi, ahiret iyiliği ile murâd edilen de Hâtemü’l-velâye’dir.” (89a yaprak)

Gönlüne şifâ vermesinin mânâsı; yani onun gönlünü kendimle dolduracağım.

•

“Bana gelince de, onunla aramdaki perdeyi kaldıracağım; bana nasıl dilerse öylece nazar edecek.”

Onun her şeyini serbest bırakıyorum. Bir evin çocuğu babasına nazar ettiği gibi, o da bana istediği gibi nazar edecek. O da evin çocuğudur, evinde istediği gibi hareket edecek.

•

“Ve diyeceğim ki; ‘Müjdeler olsun sana! İzzet ve Celâl’ime yemin ederim ki, bana ettiğin nazarla senin gönlünü iyileştirip; her gün, her gece ve her saat içinde senin için bir keramet ortaya koyacağım!’” (“el-Muhabbe li’l-Muhâsibî”; s. 22-23)

Yani karşılaşacağın her hareketinde seninleyim. Seninle olduğum için, her gün her saat hemhâl de olduğum için, arzularını yerine getireceğim, işine yardım edeceğim, gücüne kuvvet vereceğim, seni o lütfa süreceğim.

Zaten her şey keramet. Kuru bir ağaçtan bir şey çıkar mı? Bu çıkanlar hep O’nun kerametidir, lütfu ihsanıdır. Allah-u Teâlâ ona bu şekilde tecellî edecek ve bu tecelliyâtla ona bunları verecek.

“Bana ettiğin nazarla!..” beyanı çok mühim. “Sanma ki bilinmiyor! Hep benimle olmak istediğini biliyorum.” mânâsına geliyor.

•

Dikkat edilirse Allah-u Teâlâ Yahya Aleyhisselâm’a indirdiği vahyinde Hâtem-i veli’yi bizzat gönderdiğini beyan buyurmaktadır.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhu’l-Gayb” adlı eserinde buyurur ki:

“Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.” (33. Makale)

Onların vazifeleri bitti, onlar çekildiler ve onların vazifesini o yapacak, o onları aratmayacak.

Nitekim Allah-u Teâlâ buyuruyor ki:

“İzzet ve Celâl’ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi’ler ve Resul’ler dahi ona gıpta edecekler!”

Bu orayı da geçti şimdi. Gayemiz O’nun gönderdiğini duyurmaktır.

Az evvel arzettiğimiz gibi, gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

•

Kur’an-ı kerim’de muhtelif vesilelerle kıssalara yer verilmektedir. Bu kıssaların gayesi insanları imana yöneltmek, inanan insanların imanlarını kuvvetlendirmektir.

Yâsin Sûre-i şerif’inde geçen kıssada kendilerini Hakk’a dâvet için gönderilmiş olan elçileri Antakya halkının nasıl reddettikleri ve o elçilerin de kendilerini nasıl savunmuş oldukları anlatılmaktadır:

“Onlara o memleket halkını (Antakyalıları) misal getir. Hani oraya elçiler gelmişlerdi.” (Yâsin: 13)

Bu kıssa, gerek üzerlerine azap sözü hak olanları korkutmak ve gerekse uyarılara kulak verenleri müjdelemek hususunda Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e ve onun güzide ümmetine vâdedilmiş olan müjdelerin mühim bir numunesini vermektedir.

İslâm daima galiptir, mağlup edilemez. Allah-u Teâlâ inananların her zaman için yanındadır. Dinine yardım edenlere yardım eder, lütfu ile destekler.

İsa Aleyhisselâm hayatta iken dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havâriler’inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“Gerçekten biz size gönderildik demişlerdi.” (Yâsin: 14)

Buradaki hikmeti size arzedeyim: Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ: “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Hazret-i Allah’ın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

O gönderdiği için, O’nun gönderdiğine inkâr ve itiraz edildiği için işler değişiyor. Kimisine ebedî saâdeti, kimisine ebedî felâketi bu noktadan vermiş oluyor.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (8)

Birinci Hadis-i Şerif:

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatını ortaya koyacağız.

Evvelkilerden murad “Asr-ı saâdet”tir. Sonrakiler ise ikinci bin seneden sonra gelen ve “Hâtem-i velî” ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz: “Hangisi daha hayırlıdır bilinmez.” buyuruyor. Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Bu faziletin nereden geldiğini mütebâki Hadis-i şerif’lerde arzetmeye çalışacağız.

İkinci Hadis-i Şerif:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

“Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim.” buyurdu.

Ashâb-ı kiram:

“Yâ Resulellah! Biz senin kardeşlerin değil miyiz?” dediklerinde:

“Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır.” buyurdu.

“Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?” diye sorulduğunda ise şöyle cevap verdi:

“Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?”

“Elbette bilir yâ Resulellah!”

“Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim.” (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. “Abdest nuru ile tanıyacağım.” buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma Resulullah Aleyhisselâm’ı görüyorlardı. Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor, hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram’ın hayatını yaşıyorlar, Ashâb-ı kiram’a bitişmiş durumları var. Demek ki; “İhvanımız ise henüz gelmemiş olanlardır.” buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli’ye tâbi olan ihvan topluluğudur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?”

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli’nin ihvanına öyle bir nur verecek ki, nurun alâ nur olacaklar.

Buradaki inceliğe çok dikkat ederseniz hangisinin efdal olduğu belli değil. Birine “Ashâbım.” diyor, birine “İhvanım.” diyor. Ashâb mı efdal, ihvan mı efdal? Onları birbirine bu kadar bitiştiriyor ve bu bitiştirmeyi ilerletiyor. Onlar da onun ümmeti, bunlar da onun ümmeti. Şu kadar var ki, onlar onun ashâbı, bunlar ise ihvanı.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti. Faziletini siz düşünün!

Zira bu güçlük içerisinde 1400 seneden sonra Resulullah Aleyhisselâm’a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur’an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî’ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm’ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin’i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

İmâm-ı Mâlik -rahmetullâhi aleyh- Hazretleri:

“Bu ümmetin son zamanlarında ıslâhı, ancak ilk devirlerindeki ıslâh usulünün ele alınmasıyla mümkündür.” buyurmuşlardır.

•

Bu yol Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının yoluna benzediği için, diğer tarikat yollarının hiçbir icraatına benzemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimizi gören müslümanların hepsi “Sahabe” olma şerefine nâil olmuşlardı. Fakat içlerinde seçkin olanlar vardı. İhvan var, ihvanın içinde seçkin ihvan var.

Bu yol aynı o yola benzediği için, yetişme şekilleri de aynıdır. Kimisi amel ile gidiyor. Kimisi cihad ile, kimisi de hem amel, hem cihad ile gidiyor. Bazısı kapalı olarak gider, bazısı açık; bazısı sülûk ile nasibini alır, bazısı cezbe ile alır.

O kuvvetli cezbe ile çekildikleri için Allah-u Teâlâ Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına verdiği gibi, müridana da bir hafiflik, bir kolaylık vermiştir.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında buyururlar ki:

“Ey kurtuluş yolunu arayan tâlip!

Bu büyüklerin yolu Ashâb-ı kiram’ın yoludur. Allah onlardan râzı olsun. Bu indirac, yani nihayetin bidayete sığdırılması dahi, o sığdırılışın eseridir ki; Hayr’ül-beşer Resulullah -sallallahu aleyhi ve sellem- Efendimizin sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ve bereketler, ilk asırda (saâdet asrında) zuhur eden feyizlerin ve bereketlerin aynıdır. Her ne kadar ortada bulunanlara nispetle sondakilerin uzaklığı belli de olsa, fakat iş, gerçekte bunun aksinedir. Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır. Bunu ortadakiler ister doğrulasın, isterse doğrulamasın. Hatta bu muamelenin hakikatını sonda gelenlerin dahi pek çoğu idrak edemez.” (336. Mektup)

Tarikât-ı âliye-i münevvere’nin yolcularının gidişatları hafî ve cehrî olmak üzere ikiye ayrılır. Pîrân-ı izam Hazerâtı da bu yollar üzerinde yetişmiş ve yetiştirmişlerdir.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (12)

Üç Sınıf İnsan (3)

c- İnkârcı Sapıklar (2)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ’nın öfkesini müjdelerler.

“Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime’de: “O anda onları bir görsen?” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

“Ve şüphesiz ki en son varış ancak Rabb’inedir.” (Necm: 42)

Can Çekişme Sahnesi:

Allah kullarının nazarlarını eninde sonunda canlarının çıkacağı ana ve o anda meydana gelecek olan korkulu dakikalara çevirmeleri için uyarı mahiyetinde Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır.” (Kıyamet: 26)

Dünya hayatının sonu ve ahiret merhalelerinin ilk kapısı olan ölüm ve can çekişme hâli beyan edilerek, ahireti bırakıp da dünyaya bel bağlayanların belini kıran o büyük belânın ahirete de kalmayıp, dünyada iken başladığı gözler önüne seriliyor.

Ölüm işaretleri gelmiş çatmış. Yakınları etrafını sarmışlar. Bir şeyler yapabilmek için başında dönüp duruyorlar.

Çare aramak için çırpınan aile efradı tarafından:

“Kim afsun yapar, bunu kim tedavi eder acaba? denir.” (Kıyamet: 27)

Kimi hekim çağırır, kimi üfürükçüden meded umar. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur.

“Ve kendisi de bunun gerçek bir ayrılış olduğunu anlar.” (Kıyamet: 28)

İşler sarpa sarmış, can boğaza dayanmış, nefesi tıkanmış, ayrılık vakti gelmiş. Sevgili dünyasına “Elveda!” diye diye vedâ ediyor. Dünyasından ayrılma sıkıntısı ile ölüm sıkıntıları birleşmiş, el ayak karışmış.

“Ve bacak bacağa dolaşır.” (Kıyamet: 29)

Artık onun işi bâki olan Allah’a kalmıştır.

“İşte o gün sevk Rabb’inedir.” (Kıyamet: 30)

Hesabı görülmek, cezası verilmek üzere, itile kakıla, hakaretlerle O’nun huzuruna götürülür.

Ahireti bırakıp da dünyayı sevenlerin dünyada varacakları kötü son işte budur..


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (96)

“Sen O’ndan Râzı, O Senden Râzı Olarak:

İbn-i Abbâs -radiyallahu anh- Hazretleri’nin anlattığına göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e şu Âyet-i kerime’ler nâzil olmuştu:

“Ey mutmaine olan (huzura eren) nefs!

Dön Rabb’ine! Sen O’ndan râzı, O senden râzı olarak.

Haydi gir kullarımın içine!

Gir cennetime!” (Fecr: 27-30)

Bu Âyet-i kerime’ler indiğinde Ebu Bekir -radiyallahu anh- de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yanında bulunuyordu.

“Ey Allah’ın Resul’ü! Bu ne kadar güzel!” dedi.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz de Ebu Bekir -radiyallahu anh- Efendimiz’e şu mühim ve emsalsiz müjdeyi verdi:

“Bu sözler sana söylenecek!” (İbn-i Kesir)

Hayatta İken Cennet Müjdesi:

Hazret-i Ali -radiyallahu anh- Efendimiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurdular:

“Ebu Bekir ve Ömer, kendilerinden önce ve sonra gelip geçen, peygamberler haricindeki bütün cennetliklerin olgun yaşta olanlarının efendileridir.

Ey Ali! Bu hususu, hayatta kaldıkları müddetçe onlara haber verme!” (İbn-i Mâce)

Gece Geç Vakitlere Kadar İstişare:

Hazret-i Ömer -radiyallahu anh- Efendimiz şöyle buyuruyorlar:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz müslümanlarla alâkalı bir mesele hakkında Hazret-i Ebu Bekir ile gece geç vakitlere kadar konuşurlardı, ben de onlarla beraber olurdum.” (Tirmizi)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yardımcısı, en yakın arkadaşı bir nevi veziri ve müşaviri idi.

Üç Aydan Biri ve En Hayırlısı:

Hazret-i Âişe -radiyallahu anhâ-Vâlidemiz anlatıyor:

“Rüyâmda hücreme üç ayın düştüğünü gördüm. Rüyâmı babam Hazret-i Ebu Bekir’e anlattım.

Sükût etti, cevap vermedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz vefat edip de odama defnedilince babam:

“İşte (rüyânda gördüğün) üç aydan biri ve en hayırlısı!” dedi.” (Muvatta, Cenâiz: 10)

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz halife olmadan önce nasıl bir hayat yaşamışsa halifeliği esnasında da gayet sade bir hayat yaşamıştı.

Vefatı esnasında, kendisine ait bir arazi parçasının satılarak hilafeti müddetince aldığı maaşların devlet hazinesine geri ödenmesini vasiyet etti.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

-Çocuklar İçin Şifalı Masallar-

Mutsuzluk Hastalığı

(Ele Alınan Sorun: Her geçen gün artan huysuz, mutsuz ve etrafındakileri de mutsuz eden çocuklar için yazılmış bir masaldır.)

“Hazret-i Allah bizi ne güzel yarattı ve güzel gönderdi. Bizim bu güzelliğimizi muhafaza edebilmemiz için güzel işler yapmalıyız. Güzel işler güzellik getirir ve insanı güzele götürür. Fakat insan güzel geldiği halde, güzel işler işlemezse çirkin olur. Çirkin olan Güzel’e gidemez, Güzel’e giden yolu kaybeder. Onun için kötü işlere dalmamamız, kirlenmememiz gerekiyor.” (Ömer Öngüt -k.s.-)

“Bir varmış bir yokmuş, evvel zaman içinde, kalbur saman içinde, pireler berber iken, develer tellal iken, ben anamın beşiğini tıngır mıngır sallar iken...” diye başlarmış masallar. Fakat bu masalda yaşananlar gerçekten olmuş.

Dillere destan bir güzel bir ülkede Mine adında güzel bir kız varmış. Elbiseleri de oyuncakları da birbirinden güzelmiş. Arkadaşları Mine’nin oyuncaklarından daha çok onun sevgi dolu temiz kalbini severlermiş.

Mine bir gün evde misafirler varken, arkadaşları ile oyun oynamayı bırakıp biraz camdan bakmak istemiş ve kafasını camdan çıkartarak etraftaki güzellikleri seyretmeye başlamış. İşte tam bu sırada kötülük fısıldayan görünmez varlıkların üflediği fısıltıya kapılmış. Ve bu masalda olan olaylar da hep ondan sonra başlamış.

Mine camdan kafasını içeri sokunca suratını asmış, kaşlarını çatmış, bambaşka bir kız olarak etrafa sinirli sinirli bakmaya ve konuşmaya başlamış: İlk dediği şey; yüksek sesle misafirliğe gelen arkadaşlarına:

“Hey oyuncaklarım ile oynayamazsınız. Hepsini bırakın, benim onlar!” demek olmuş.

Bu sözler karşısında herkes şaşırmış kalmış. Annesi başta olmak üzere arkadaşları ve onların anneleri de çok üzülmüşler.

Daha sonra annesine dönerek:

“Anne artık bu misafirler gitsinler, çayımızdan, kurabiyemizden de yiyip içmesinler” demiş. “Hatta koltuklarımızdan da kalksınlar, oturmasınlar! Hemen evimizden gitsinleeeeeeer!” diye bağırmış.

Annesi: “Güzel kızım ne oldu sana? İyi misin? Hiç senin gibi güzel bir kıza bu söylediklerin yakışıyor mu?” demiş.

Misafirlerin ve arkadaşlarının Mine’nin kendilerine söyledikleri yüzünden kalpleri çok kırılmış, çok üzülerek evden hızlıca çıkıp gitmişler.

Bu durumu bacadan izleyen kötülük fısıldayan varlıklar, gülmekten yarılmışlar ve mutluluktan sevinç ile uçuşmuşlar. Çünkü şu anda Mine’nin davranışları ile kötülük denizine bir damla kötülük daha düşmüş.

Meğer kötülerin amacı; bu denizi doldurup bir tusunami gibi taşırmak ve etraftaki bütün güzellikleri yok edip dünyanın kötüler tarafından ele geçirilmesini sağlamakmış.

Mine’nin annesi endişe ile hemen Mine’nin babasını aramış. Eve çabuk gelmesini Mine’de bir şeylerin yolunda gitmediğini kızını tanıyamadığını söylemiş.

Babası hemen arabaya atlayarak eve gelmiş. Kızının güzel yüzünün ne kadar çirkinleştiğini görünce gözlerine, annesinin Mine hakkında anlattıklarını duyunca da kulaklarına inanamamış.

Üzgün bir sesle kızına seslenmiş:

“Mine’ciğim, gel biraz parka inelim seninle. Temiz hava sana iyi gelir.” demiş ve baba kız parka inmişler.

Mine parka iner inmez:

“Hayır! O çocuk binmesin, o salıncak beniiim!” diye bağırmaya başlamış. “O kaydıraktan da kimse kaymasın izin vermiyorum!” demiş.

Parktaki herkes “Bu bizim tanıdığımız Mine mi?” diye tuhaf tuhaf bakmaya başlamış.

Bu olayı izlemek için ağacın üstüne oturan kötülük fısıldayan varlıklar ise yine mutluluktan uçuşmuş ve sevinçle kahkaha atmışlar.

Kötülük fısıldayanlar mutlulukla uçuşmaya başladıkça ülkede söz dinlemeyen, hiçbir şekilde paylaşmayı sevmeyen, misafir sevmez aksi, öfkeli ve mutsuz çocukların sayısı her geçen gün gittikçe çoğalıyormuş.

Ülkede çocukların durumu kötüleştikçe; mutsuzluk bir hastalık gibi yayıldıkca yayılmış. Çocuklardan sonra anne babalar da mutsuz olmaya başlamış. Sonra hayvanlar ve bitkiler. Kediler sevgi ile miyavlamaz, köpekler havlamaz olmuş. Kelebekler; rengarenk kanatlarını açıp uçamaz ve birbirinden güzel sesleri ile kuşlar ötemez olmuş. Mis kokulu çiçekler solmuş ve açmaz olmuş. Yeşil yapraklı ağaçlar da solmuş ve yapraklarını dökerek kurumaya yüz tutmuşlar.

Her geçen gün bu ülkedeki güzellikler böylece bir bir kaybolmaya başlamış.

Fakat bir gün olağanüstü güzel bir şey olmuş.

Bütün ülkede her şey o güzel günden sonra değişmiş. Kötülükler bir bir yok olmaya, güzellikler tekrar hayat bulmaya, çiçekler açmaya, kuşlar ötmeye, büyük küçük herkes tekrar mutlu olmaya başlamış .....

Sence o gün ne olmuş?

..........

Bırakalım çocuklarımız güzel ve mutlu yaşamak için, güzelliklerin nasıl hayat bulabileceği hakkında düşünsünler, kafa yorsunlar ve fikirler üretip hayal etsinler. Kötülere dur demenin yolunu kendi kendilerine keşfeden birer “Güzel Kahraman” olsunlar. Zira onlar keşfettikçe, güzellikleri düşündükçe o güzel davranışlara motive olacaklardır.

İnşallah, her bir çocuğumuzun dalga dalga yayılan güzellik halkalarından bir halka olabilmesi duası ile...


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.