http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


300. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey Peygamber! Allah Sana da Sana Tâbi Olan Müminlere de Yeter." (Enfâl: 64)

"Fakat Siz Dünya Hayatını (Ahirete) Tercih Ediyorsunuz. Halbuki Ahiret Hayatı Daha Hayırlı ve Daha Süreklidir." (A'lâ: 16-17)

"Cenâb-ı Hakk'ın Verdiğine Kanaat, Tükenmez Bir Maldır." (Hadis-i Şerif)

"Zenginlik Aradım, Kanaatte Buldum. Kanaatteki Zenginliği Hiçbir Şeyde Bulamadım." (Ömer Öngüt -Kuddise Sırruh-)

SADE HAYAT İMANDANDIR

Sade Hayat İmandandır
Kanaatteki Zenginlik Hiçbir Şeyde Yoktur
Dünya Onların Ahiret Bizim Olsun!
Resulullah Aleyhisselâm'ın, Ehl-i Beyt'inin ve Ashâbının Çektiği Sıkıntılar
Hazret-i Fâtıma -Radiyallahu Anhâ- Vâlidemiz'in Hizmetçi İstemesi
İki Numune Ashâb-ı Kiram -Radiyallahu Anhüm-
Hazret-i Ebu Bekir -Radiyallahu Anh-
Selman-ı Fârisî -Radiyallahu Anh-
Dünyanın Helâli Hesap, Haramı Azaptır
Resulullah Aleyhisselâm ve Onun Varisi Nasıl Yaşadı, Biz Nasıl Yaşıyoruz?
Çok Güzel Bir Hayat
"Kendini Kurtarmaya Bak!"

DEĞER VE DEĞERSİZLİK NEREDEN GELİYOR?
Bir İnsan Niçin Değerli Olur? Bir İnsan Niçin Değerini Kaybeder?
Değer O'ndan Gelir
Allah'a ve Resul'üne İtaat Edenler, Gönülden Teslim Olanlar Değerlidir
Yolun Zâhirî ve Bâtınî Kısmı
Vazife Nedir?
İstişare Nedir?
İstişare Kimlerle Yapılır?

Cennet Ehli Validelerimiz ve Onların İzinden Gidenler İle; Cehennem Ehli Kadınlar ve Onların Peşinden Gidenler
Hazret-i Hatice -Radiyallahu Anhâ- Vâlidemiz
Hazret-i Fatıma -Radiyallahu Anhâ- Vâlidemiz
Hazret-i Âişe -Radiyallahu Anhâ- Vâlidemiz
Bir Kadının Cennetlik Olduğunun Alâmeti Nedir?
İhanet Eden İki Kadın
Nuh Aleyhisselâm'ın Karısı ile Lût Aleyhisselâm'ın Karısı Neden Cehenneme Gitti?
Kadınların Durumu
Kalpte Huzur, Evde Huzur
/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (2)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Ezvâc-ı Tâhirat'tan Bir Ay Uzak Kalış (2)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (90)

Mukallidle Mükemmeli Ayırt Etmek İçin Ölçüler

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (213)

Hakîm et-Tirmizî -kuddise sırruh- (17)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (146)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (4)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (24)

İSLÂM İLMİHALİ

Hacc (43)

Umre

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (59)

GÜNDEM

Dünya Hiçbir Zorbaya Kalmadı, Amerika'ya da Kalmayacak! / Uğur Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İçinde bulunduğumuz bu ekonomik kriz; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yaşadığı ve tavsiye ettiği sade hayatın, kanaatkâr olmanın ehemmiyetini bir kez daha ortaya çıkarmıştır.

En büyük rehberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saadetlerinde nasıl yaşadılar, bugünkü müslümanlar nasıl yaşıyorlar?

Onun varisi hakiki âlimler nasıl yaşıyordu, bugünkü müslümanlar nasıl yaşıyor?

Onlar her türlü eziyete katlanırlardı. Aç dururlar, hasır üstünde yatarlardı.

Misafir geldiğinde iyi bir hurma varsa ikram edebilmek huzur vesilesi idi.

Bütün Ashâb-ı kiram Efendilerimiz vefat ettiklerinde geride hemen hiçbir şeyleri yoktu. Niçin? Allah için Allah yolunda, fakir fukaraya, garip gurabaya harcamış, infak etmişlerdi. Hayat-ı saadetlerinde mütevâzı, sade bir hayat yaşamışlardı.

Resulullah Aleyhisselâm günlerce aç susuz kaldığı, üç gün yemek yiyemediği, karnına taş bağladığı rivayet edilir.

Allah-u Teâlâ onlara sırf maneviyat bahşetti. Dünya nimetlerini onlardan almış, hep ahiret nimetlerini bahşetmiş.

Biz ise dünya nimetlerine daldık, ahiret nimetlerini unuttuk.

Binaenaleyh; nefsimize uymayalım. Biz ilâhî ahkâmı, Sünnet-i Resulullah'ı -sallallahu aleyhi ve sellem- yaşamaya gayret edelim. Dünyaya dalmayalım.

•

Değerli insanlar, Hazret-i Allah'ın değer verdiği şeylere değer verdikleri için değer bulmuşlardır. Değerli olana değer vermeyenler değerden mahrum olurlar.

Değerli insan değersiz dünyaya meyleder ve severse değerden düşer. Değersiz olan şeylere değer vermeyen bir insanı da Hazret-i Allah değerlendirir. Nefsimiz bunu hem anlamıyor, hem de anlamak istemiyor.

Allah-u Teâlâ'nın hükmüne teslim olan, itaat eden, iffetini koruyan bir kimse kadın olsun erkek olsun Allah katında değerli olur. Allah-u Teâlâ bu gibi müminler için mağfiret ve büyük bir mükâfat vaad etmiştir.

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz. Ona itaat, onun Sünnet-i seniyye'sine uymaktan ibarettir. Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, ahlâkı ile ahlâklanıp edebi ile edeplenmeyi gerektirir.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi kadınlar, itaatkâr olanlardır." (Nisâ: 34)

İtaatkâr olmak, mümin bir kadınının imanının ve sadakatinin vazgeçilmez hususiyetlerindendir. Erkeğin, evin reisi olması sebebiyle ona itaat etmek kadının en mühim vazifelerinden birisidir. Bu vazife mehir üzerinde anlaşıp, nikâh akdinin yapılmasıyla başlar ve ölünceye kadar devam eder.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Allah'ın kendilerini korumasına karşılık gizliyi koruyan kadınlardır." (Nisâ: 34)

İşte sâliha hanımların vasfı budur, sâliha olmalarının icabı da budur.

Allah-u Teâlâ'nın da sakladığı ve saklanmasını emir buyurduğu sırları saklamaktır.

Sâliha hanımlar kocaları yanlarında bulunmadığı zaman, ırzlarını namuslarını korurlar; kocalarının evlerini, mallarını muhafaza ederler. Kocalarının sırlarını da saklarlar. Bunu, Allah-u Teâlâ onları muhafaza ettiği için yapabilirler. Çünkü bu imkânı onlara bahşeden O'dur.

•

Bu ay içerisinde idrak edeceğimiz "Hicrî Yeni Yıl"ınızı ve "Aşure Günü"nüzü tebrik eder, hayırlara vesile olmasını niyaz ederiz.

Baki esselâmü aleyküm ve rahmetullah...


"Ey Peygamber! Allah Sana da Sana Tâbi Olan Müminlere de Yeter." (Enfâl: 64)

"Fakat Siz Dünya Hayatını (Ahirete) Tercih Ediyorsunuz. Halbuki Ahiret Hayatı Daha Hayırlı ve Daha Süreklidir." (A'lâ: 16-17)

"Cenâb-ı Hakk'ın Verdiğine Kanaat, Tükenmez Bir Maldır." (Hadis-i Şerif)

"Zenginlik Aradım, Kanaatte Buldum. Kanaatteki Zenginliği Hiçbir Şeyde Bulamadım." (Ömer Öngüt -Kuddise Sırruh-)

SADE HAYAT İMANDANDIR

İsmail Yavuz - Eylül 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-32

"Resulullah Efendimiz günlerce aç susuz kalır, üç gün yemek yiyemediği olurdu. Hatta karnına taş bağladığı rivayet edilir. Bir gün kızı Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in el değirmenini çevirmekten eli kabarmıştı. Bir hizmetçi istemeye geldi, Resulullah Aleyhisselâm ona; "Allah-u Ekber", "Sübhânellah", "Elhamdülillah", demenin hizmetçiden hayırlı olduğunu söyledi. Yoksa isteseydi sevgili kızına bir hizmetçi değil, birkaç hizmetçi verirdi. Fakat onlar hep ebedi saadeti düşündüler. Onlar Allah dediler, ahiret dediler. Onlar hep Hakk'ı, hakikati, ebediyâtı düşündü, en büyük fazileti onu bildiler. Ey azgın, şaşkın, müslümanım zannedenler! Şu senin Peygamber'inin yaşadığı hayata bir bak! Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in en sevgili zevcesinin şu yaşadığı hayata bir bak, en sevdiği kızının hayatına bir bak. Bir de kralların, padişahların yaşadığı hayata bir bak. Dalmayın dünya hayatına. Dünya bir hayâldir, ne ki varsa seri-üz zevâldir. Numunemiz Hazret-i Resulullah Âleyhisselâm ve onun ıyâli olsun. Şâşâdan kurtulalım, gerçek iç âleme varalım. Dış âlem hayaldir, hâyâlattır.
Dışta hiçbir şey yok. İç âlemde hakikat mevcuttur. Dış âlemden iç âleme geçelim, içte hakikati bulalım."
(Ömer Öngüt -kuddise sırruh-)

Amerika ve yahudinin ekonomik saldırısı sebebiyle zor günler geçiriyoruz. Paramız değer kaybediyor, ekonomimiz çalkantılı günler yaşıyor.

İçinde bulunduğumuz bu ekonomik kriz; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yaşadığı ve tavsiye ettiği sade hayatın, kanaatkâr olmanın ehemmiyetini bir kez daha ortaya çıkarmıştır.

Binaenaleyh küffar düşmanlığını yapıyor ve yapacak.

Bizim bocalamalarımız ve çektiğimiz sıkıntılar ise biraz da kendi ellerimizle hazırladıklarımız sebebiyledir.

Şöyle ki;

Bir müslüman her zaman sade hayatı yaşamalı, mütevâzı, kanaatkâr, tevekkel ve tedbirli olmalıdır.

Böyle olunca zorluk halinde bocalamaz, zenginlik halinde de azmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sade bir hayat yaşadılar. Süse lükse iltifat etmediler. Ümmet-i muhteremesine de bunu tavsiye ettiler. Ashâb-ı kiram'ının Asr-ı saadet hayatı ve onların izinden giden gerçek İslâm âlimlerinin yaşantıları da bu minval üzere idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Ashâb-ı kiram'ın ve İslâm tarihi boyunca onların izinden gitmiş olan zevât-ı kiramın bu yaşantısına dair sayısız örnekler mevcuttur.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, ahlâk-ı hamidenin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz Peygamberimiz Efendimiz'dir. Ona Salât-ü selâmlar olsun.

Numunemiz Hazret-i Resulullah Âleyhisselâm ve onun ıyâli olsun. Şâşâdan kurtulalım, gerçek iç âleme varalım. Dış âlem hayaldir, hâyâlattır, seri-üz zevaldir. Dışta hiçbir şey yok. İç âlemde hakikat mevcuttur. Dış âlemden iç âleme geçelim, içte hakikati bulalım.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ'nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Onlar onu buldular, Hakk'ı buldular. Hakk'ı bulan ebedî saâdete erişir. Dünyada Hakk ile yaşar, kabirde O'nunla olur, mahşerde O'nunla olur, Cennet-i âlâ'da da O'nunla olur.

"Kim Allah'a ve Peygamber'e itaat ederse, işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!" (Nisâ: 69)

En büyük rehberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saadetlerinde nasıl yaşadılar, bugünkü müslümanlar nasıl yaşıyorlar?

Onun varisi hakiki âlimler nasıl yaşıyordu, bugünkü müslümanlar nasıl yaşıyor?

Onlar her türlü eziyete katlanırlardı. Aç dururlar, hasır üstünde yatarlardı.

Misafir geldiğinde iyi bir hurma varsa ikram edebilmek huzur vesilesi idi.

Bütün Ashâb-ı kiram Efendilerimiz vefat ettiklerinde geride hemen hiçbir şeyleri yoktu. Niçin? Allah için Allah yolunda, fakir fukaraya garip gurabaya harcamış, infak etmişlerdi. Hayat-ı saadetlerinde mütevâzı, sade bir hayat yaşamışlardı.

Binaenaleyh; nefsimize uymayalım. Biz ilâhî ahkâmı, Sünnet-i Resulullah'ı -sallallahu aleyhi ve sellem- yaşamaya gayret edelim. Dünyaya dalmayalım.

"Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir." (A'lâ: 16-17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Sade Hayat İmandandır:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Sade hayat imandandır." buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz sadeliği severler, süsten, lüksten hiç hoşlanmazlardı. Sadelik en güzel nezafettir, tevazuya meyletmektir. Süs ise kibre vesile olur. Güzel giyinmek güzeldir fakat sadeliği tercih etmek daha güzeldir. Onun hane-i saadetleri eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyalardan ibaretti.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, bir çok geceler yemek yemeden yatarlardı.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez, arzu ederse yer, etmezse bırakırdı.

Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Zenginliği kendisinin ve aile fertlerinin bir yıllık nafakasından fazla değildi. Asıl zenginliği ise, Rabb'ine güvenerek beslediği gönül zenginliğiydi.

Diğer taraftan o, Allah'tan gafil olmaya sebep olacak fakirlikten ve azdıracak zenginlikten hoşlanmayarak Allah'a sığınmıştır.

Bir Hadis-i şerif'lerinde:

"Her zengin ve her fakir kıyamet günü dünyada rızkını geçinecek kadarı verilmiş olmasına muhakkak arzulayacaktır." buyurmuşlardır.

Bu yüzden dualarında ehl-ü iyali için zenginlik istememişler, "Yetecek kadar" Cenâb-ı Hakk'tan dilemişlerdir. Az olmasın ki kimseye muhtaç kalmasınlar, çok olup da dünyaya dalmasınlar.

O yüzden ehl-i beyt'i için yaptıkları dualarında:

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver." buyuruyorlar. (Müslim: 1055)

Böyle bir rızık sahibi ne fakir ne de zengin sayılır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in, kardeşi Esmâ -radiyallahu anhâ-nın oğlu Urve -radiyallahu anh-e şöyle dediği rivâyet edilmiştir:

"Ey Hemşîrezâdem! Biz Peygamber kadınları hilâle bakar, görürdük. Sonra bir hilâl daha görürdük: iki ayda üç hilâl, tamamlardık da Resulullah -sallallahu aleyhi ve sellem-in hane-i saâdetinin odalarında bir ateş parçası yakılmazdı."

Urve -radiyallahu anh-:

"Ey teyze! Ya (sizin azığınız ne idi?) sizi ne yaşatırdı?" diye sorduğunda şöyle buyurdular:

"Esvedân; hurma ile su. Şu kadar ki, Resulullah -sallallahu aleyhi ve sellem-in Ensâr'dan komşuları, bunların da sağım koyunları vardı. Bunlar, koyunlarını sağarlardı, sütlerinden Resûlullah -sallallahu aleyhi ve sellem-e hediye ederlerdi; Resûlullah da ondan bize içirirdi." (Buharî)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Mekkeli müşriklerin yaptıkları davasından vazgeçirme tekliflerinin içinde dünyalık her şey vardı:

"Maksadın mal ve mülk ise, seni Mekke'nin en zengini yapalım. Başkan olmak istiyorsan başkan seçelim. Kadın istiyorsan, seni Kureyş'in en asil ve en güzel kadınları ile evlendirelim." diye tekliflerde bulundular.

Resulullah Aleyhisselâm cevap olarak şöyle buyurdu:

"Ben sizin dediğiniz gibi hasta falan değilim, sizden mal-mülk de istemiyorum, mevki ve makama kavuşmak için başkanlık da istemiyorum. Gerçek şu ki beni Rabb'im peygamber olarak göndermiştir, bana bir kitap indirmiştir. O'nun emirlerini size tebliğ ediyorum. Getirdiğim şeyi kabul ederseniz, dünyada da ahirette de mutlu olacaksınız. Yok eğer reddederseniz Allah aramızda hükmedinceye kadar sabredip bekleyeceğim."

•

Hicretin üçüncü senesinden sonra fütuhatlar çoğalmış, dokuzuncu senesinde ise elde edilen ganimetler Medine-i münevvere'ye sel gibi akmış, müslümanların durumu düzelmiş, çoğu zengin olmuştu. Mısır azizi, Bizans imparatoru ve diğerleri kendisine kıymetli hediyeler gönderiyorlardı. Fakat o bunlara zerre kadar iltifat etmedi. Eline geçen her şeyi, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Müellefet-ül Kulûb adı verilen bir takım gayr-i müslimlerin kalplerini İslâm'a ısındırmak için onlara yaptığı iyilikler anlatmakla bitmez.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahirete irtihal ettiklerinde hâne-i saâdetlerinin durumunu şöyle beyan buyuruyorlar:

"Resulullah Aleyhisselâm vefat ettiğinde, evimin dolabında bir parça arpadan başka canlının yiyeceği hiçbir şey yoktu. Arpadan uzun müddet yedim durdum, nihayet kileye vurdum da tükendi."

Resulullah Aleyhisselâm günlerce aç susuz kaldığı, üç gün yemek yiyemediği, karnına taş bağladığı rivayet edilir.

Allah-u Teâlâ onlara sırf maneviyat bahşetti. Dünya nimetlerini onlardan almış, hep ahiret nimetlerini bahşetmiş.

Biz ise dünya nimetlerine daldık, ahiret nimetlerini unuttuk.

Kanaatteki Zenginlik Hiçbir Şeyde Yoktur:

Kanaat; bulunduğu hâle râzı olmak ve bu taksimin "Âlemlerin yegâne rızıklandırıcısı" olan Allah-u Teâlâ tarafından yapıldığını tasdik etmek, böylece nefsânî zevklerden ayrılıp rûhanî zevki ele geçirmek hâlidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Müslüman olup, kendisine yetecek kadar rızık verilen ve Allah'ın verdiğine kanaat eden kimse saadete ermiştir." (Müslim)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik." (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur." (Câmiü's-sağir)

Böyle olunca "Nahnü kasemnâ"yı gözeten "Biz taksim ettik." fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Cenâb-ı Hakk'ın verdiğine kanaat, tükenmez bir maldır." (Câmiü's-sağir)

Zenginlik aradım, onu da kanaatte buldum. Kanaatteki zenginliği hiçbir şeyde bulamadım.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Asıl zenginlik malın çokluğu değil, gönül zenginliğidir." (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ'nın takdirine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

Bir müslüman dünyadaki nasibini alırken daima ahiretini ön planda tutmakla vazifeli iken, bugün insanlar sanki hiç ahiret yokmuş gibi hareket ediyor. Şuursuzca dünyanın peşinden koşuyor. Gelişen teknoloji ile hayatımıza giren birçok iletişim aracı insanı tefekkürden uzaklaştırıyor.

Dünyayı isteyenden dünya kaçar, ondan kaçanın da peşine düşer.

Cenâb-ı Hakk dünyaya hitaben:

"Ey dünya bana hizmet edene sen hizmet et." diye ferman buyuruyor. (Münâvi)

Dünya hakikaten o kişiye hizmet eder.

İnsan bunu bilse dünyanın peşinden koşmaz. Sen O'nun yolunda bulun, O senin ihtiyacını sana verir.

•

Mümin; rızkının Allah-u Teâlâ'nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Hakk'ın verdiği rızka kanaat eden mümin cennete dahil olur." (Münâvi)

Hadis-i şerif'te öyle bir müjde var ki, kanaatkâr olan kimse dünyada iken cennete girmiş oluyor. Çünkü o sahibinden râzı, Mevlâ da o kulundan râzı.

"Rızık için çekme kasavet,

'Nahn-ü kasemna'yı gözet.

Kula ifşaya ne hacet,

Derû Mevlâ'yı gözet..."

Onun için Hakk kapısını gözetlemek lâzım. O ezelden ne ayırdıysa verir. Telâşa lüzum yok...

Dünya Onların Ahiret Bizim Olsun!

Resulullah Aleyhisselâm bir ara hanımlarına incinmiş onlara kızmıştı.

Resulullah Aleyhisselâm "Meşrebe" diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, Resulullah Aleyhisselâm'ın hanımlarını boşadığını sandılar. İçlerinden bazıları Mescid'de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm:

"Niye ağlıyorsun yâ Ömer!" diye sorduğunda:

"Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?"

Hazret-i Ömer -radiyallahu anh-: "Râzıyım!" diye cevap verdi. Daha sonra hanımlarını boşayıp boşamadığını sordu.

"Hayır boşamadım." buyurdu.

Bu cevap karşısında: "Allah-u Ekber!" demekten kendini alamadı ve:

"Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?" dedi.

Resulullah Aleyhisselâm: "Olur!" buyurdu. Ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u nebevî'den ayrılarak Mescid'in kapısına geldi ve yüksek sesle:s"Resulullah Aleyhisselâm hanımlarını boşamamıştır!" diye bağırdı.

Resulullah Aleyhisselâm'ın, Ehl-i Beyt'inin ve Ashâbının Çektiği Sıkıntılar:

Hazret-i Hasan -radiyallahu anh- şöyle demiştir:

"Peygamber -sallallahu aleyhi ve sellem-, bizzat insanlara yardım eder, izarını deri ile yamardı. Allah-u Teâlâ'ya kavuşuncaya kadar aralıksız üç gün hem sabah hem akşam yemeği yememiştir. Sabah yemiş ise akşam yememiş, akşam yemiş ise sabah yememiştir."

Enes -radiyallahu anh- diyor ki:

"Peygamber -sallallahu aleyhi ve sellem- yüksek masa üstünde yemek yemedi. Ölünceye kadar buğday unundan yapılma ince yufka ekmeği yemedi."

Diğer bir rivayette şu ziyade vardır:

"Allah Resul'ü, ölene dek hiçbir vakit kızartılmış bütün bir koyun yemedi."

İbn-i Abbas -radiyallahu anh- diyor ki:

"Peygamber -sallallahu aleyhi ve sellem- ile âile efradı, akşam yemeği bulamadıkları için peşpeşe birkaç gece aç yattıkları olurdu. Ekmekleri ekseriye arpa ekmeği idi."

Enes -radiyallahu anh-diyor ki:

"Bir gün Fâtıma -radiyallahu anhâ- babasına bir parça arpa ekmeği verdi. Resulullah Aleyhisselâm, Fatıma'ya:

'Babanın üç günden beri yediği ilk yemektir.' buyurdu."

Ebu Hüreyre -radiyallahu anh- diyor ki:

"Bir gün Peygamber Efendimiz kendisine ikram edilen sıcak bir yemeği yiyip bitirdikten sonra:

"Elhamdülillah! Şu kadar zamandan beri mideme sıcak yemek girmemişti!" buyurdu."

İbn-i Abbas -radiyallahu anh- anlatıyor:

Ebu Bekir -radiyallahu anh- günün sıcak bir vaktinde mescide gitmişti. Ömer -radiyallahu anh-in şöyle dediğini duydu:

"Yâ Ebu Bekir! Bu saatte niçin dışarıya çıktın?" O ise bu saatte kendisini dışarıya çıkmaya mecbur eden sebebin açlık olduğunu söyledi. Ömer -radiyallahu anh- de "Benim çıkmama sebep de vallahi bundan başka bir şey değildir." dedi.

Bu şekilde dertleşirlerken birden Resulullah Aleyhisselâm çıkageldi ve kendilerine bu saatte niçin çıktıklarını sordu. Onlar da şiddetli açlıktan dolayı çıktıklarını söylediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, beni de dışarı çıkaran şiddetli açlıktan başka bir şey değildir. Kalkın benimle birlikte gelin." buyurdu.

Yürüyüp Ebu Eyyub el-Ensârî -radiyallahu anh-in kapısına geldiler. Ebu Eyyub, Resulullah Aleyhisselâm'a her gün yemek veya süt ayırırdı. O gün Resulullah Aleyhisselâm geç kaldığından, ayırdığını çocuklarına yedirmiş, kendisi de hurmalığa çalışmaya gitmişti. Kapıya geldiklerinde dışarıya hanımı çıktı. Resulullah Aleyhisselâm'a ve yanındakilere:

"Hoş geldiniz!" dedi. Resulullah Aleyhisselâm "Ebu Eyyub nerede?" diye sordu. Bu sırada Ebu Eyyub ise hurmalığında çalışırken Resulullah Aleyhisselâm'ın geldiğini duydu ve koşarak geldi. O da "Hoş geldiniz!" dedikten sonra "Yâ Resulellah! Bu zaman sizin gelme vaktiniz değil!" dedi. Resulullah Aleyhisselâm "Doğru söyledin." diye mukabele etti. Ebu Eyyub -radiyallahu anh- gidip üzerinde kurusu, olgunu ve tazesi bulunan bir hurma salkımı getirdi.

Resulullah Aleyhisselâm "Ben bunu istemedim, bize kuru hurma topla." deyi nce, Ebu Eyyub -radiyallahu anh- "Yâ Resulellah! İstedim ki hem kuru, hem olgun, hem de tazesinden yiyesiniz. Değil kuru hurma, ben size bununla beraber bir hayvan da kesebilirim." dedi. Resulullah Aleyhisselâm Ebu Ey yub'a kesecek olursa sağılanını kesmemesini söyledi. Bunun üzerine tutup bir oğlak kesti ve hanımına "Sen de bize hamur yoğurup ekmek yap! Sen iyi ekmek yaparsın." dedi. Oğlağın yarısını alıp haşladı, yarısını da kızarttı. Yemek pişip de Resulullah Aleyhisselâm ve ashabının önüne getirilince, Resulullah Aleyhisselâm oğlaktan biraz alıp bir ekmeğin içine koydu ve Ebu Eyyub'a "Bunu Fâtıma'ya götür. Zira günlerdir o böyle yemek görmedi." dedi. O da derhal alıp Fâtıma -radiyallahu anhâ-ya gitti.

Yemeği yiyip doyduklarında Resulullah Aleyhisselâm "Ekmek, et, kuru, taze ve olgun hurma!" dedi ve gözleri yaşararak ilâve etti:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, işte bunlar kıyamet gününde hesabını vereceğiniz nimetlerdir."

Bu söz Ashab'a ağır geldi. O zaman Resulullah Aleyhisselâm şöyle buyurdu:

"Şu kadar var ki, böyle nimetlere kavuşup onları yerken Bismillâh deyiniz. Doyduğunuz vakit de 'Bizi doyuran, bize nimetler veren ve iyilik eden Allah'a hamdolsun.' deyin. Zira ancak hamd ile bu nimetlere mukabele edilir." (Kenzül-ummâl: 4/40)

Oysa o, âlemlere rahmet olarak gönderildi. Bir veliye dahi verilen onun yüzüsuyu hürmetinedir.

Hadis-i şerif'te şöyle buyuruluyor:

"Her asırda benim ümmetimde sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur. Haklarındaki inayet ve merhamet-i ilâhi o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla def ve ref olur." (Nevadir-ül usûl)

Bir veliye bunca ihsan, bunca ikram. Ya Hazret-i Allah'ın biricik Habib'i, halili, nûru olan Resulullah Aleyhisselâm'a neler verilmiştir? Buna rağmen o Ehl-i beyt'i ve Ashab-ı kiram'ı aç ve susuz kaldılar, karınlarına taş bağladılar.

Bu, şımarık, azgın, çılgın insanlara bir derstir. Senin peygamberin böyle yaşadı. Ya siz ne yapıyorsunuz? Durumunuza bir bakın!

•

Âişe -radiyallahu anhâ- Vâlidemiz'in huzuruna Habeşî Eymen girmişti. O sırada Hazret-i Âişe -radiyallahu anhâ-nın üzerinde kalın Yemen bezinden yapılmış, beş dirhem kıymetinde bir libâs bulunuyordu.

Darlık zamanlarını yâd ederek;

"Ey Eymen! Gözünü cariyeme doğru kaldır da bak! O, üzerimdeki libãsı şimdi ev içinde giymekten arlanıp utanır. Hâlbuki Resulullah -sallallahu aleyhi ve sellem- zamanında benim bu nevi bir elbisem vardı. Medine'de nikâh için süslenen her kadın onu âriyet (ödünç) almak üzere muhakkak bana haber gönderirdi." demiştir. (Buhârî; 1144)

Onlar böyle zühd ve takvâ hayatını yaşamış, sadelik ve tevâzuya yönelmişler, riyâ ve gösterişten kaçmışlar, Allah ve Resul'ünü tercih etmişlerdi.

Hazret-i Fâtıma -Radiyallahu Anhâ- Vâlidemiz'in Hizmetçi İstemesi:

Hazret-i Ali -radiyallahu anh-den rivâyete göre, eşi Hazret-i Fâtıma -radiyallahu anhâ-nın bir ara evdeki el değirmenini çevirmekten eli kabarmıştı. Bir hizmetçi istemek üzere Peygamber -sallallahu aleyhi ve sellem-e gelmiş fakat onu bulamamıştı. Âişe -radiyallahu anhâ-ya dileğini söyledi.

Peygamber -sallallahu aleyhi ve sellem- gelince, Âişe -radiyallahu anhâ-, Fâtıma -radiyallahu anhâ-nın geldiğini haber verdi ve isteğini anlattı.

Bunun üzerine Peygamber Aleyhisselâm bize geldi. Yatağımıza yatmıştık. Kalkmaya davranırken bize "Kalkmayınız!" buyurdu ve ikimizin arasına oturdu. Hatta ben göğsüme değen mübarek ayaklarının serinliğini duydum.

Sonra Resulullah Aleyhisselâm şöyle buyurdu:

"İyi dinleyiniz! Sizin benden istediğiniz esir hizmetçiden daha hayırlı bir şey öğreteyim mi?

Yatağınıza girince otuz dört defa "Allah-u Ekber", otuz üç defa "Sübhânellah", otuz üç defa "Elhamdülillah", dersiniz. İşte bu zikirler size hizmetçiden hayırlıdır." (Buhârî. Tecrîd-i sarîh: 1498)

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Fâtıma -radiyallahu anhâ- Resululllah -sallallahu aleyhi ve sellem-e gelerek bir hizmetçi talep etmişti.

Ona hizmetçi edinmekten daha hayırlı olan şu duâyı okumasını beyan buyurdu:

"Allah'ım! Sen yedi semânın Rabb'i, Arş-ı âzâm'ın Rabb'isin. Sen bizim Rabb'imizsin ve her şeyin Rabb'isin. Tevrat, İncil ve Furkan indiren, tohum ve çekirdekleri açansın. Her şeyin şerrinden sana sığınıyorum. Her şeyin nâsiyesi senin elindedir. Evvel sensin, senden önce bir şey yoktu. Âhir sensin, senden sonra da bir şey kalmayacak. Sen Zâhir'sin, senin üstünde bir şey mevcut değildir. Sen Bâtın'sın, senin dışında bir şey yoktur. Benim borcumu ödeyiver, beni fukaralıktan kurtar, beni zengin kıl!" (Tirmizî)

Buradaki bütün gayemiz ne? Onlar hep Hakk'ı, hakikati, ebediyâtı düşündü, en büyük fazileti onu bildiler. Yoksa isteseydi sevgili kızına bir hizmetçi değil, birkaç hizmetçi verirdi. Fakat onlar hep ebedi saadeti düşündüler. Onlar Allah dediler, ahiret dediler.

Ey azgın, şaşkın, müslümanım zannedenler!

Şu senin Peygamber'inin yaşadığı hayata bir bak! Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in en sevgili zevcesinin, en sevdiği kızının hayatına bir bak. Bir de kralların, padişahların yaşadığı hayata bir bak. Dalmayın dünya hayatına. Dünya bir hayâldir, ne ki varsa seri-üz zevâldir.

İbn-i Ömer -radiyallahu anh-den şöyle rivayet edilmiştir:

"Bir defasında Resulullah -sallallahu aleyhi ve sellem- kızı Fâtıma -radiyallahu anhâ-nın evine gelmişti. Fâtıma -radiyallahu anhâ-nın yanına girmemişti. Sonra Ali -radiyallahu anh- geldi. Fâtıma`yı üzgün gördü. Fâtıma da ona olayı anlattı. Ali -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem-e:

"Yâ Resulullah! Evimize gelip de Fâtıma'nın yanına girmemeniz, onu kederlendirmiştir." dedi.

Resulullah Aleyhisselâm:

"Hakikaten geldim, fakat onun kapısında türlü renklerle nakışlı bir perde gördüm. Benimle bu ziynetli dünya arasında ne münâsebet var?" buyurdu.

Ali -radiyallahu anh- Fâtıma -radiyallahu anhâ-ya gelip durumu anlattı.

O da:

"Resulullah bu perde hakkında ne dilerse onu bana emretsin!" dedi.

Bu söz Resulullah Aleyhisselâm'a erişince:

"Fâtıma bu perdeyi muhtaç bir âile sahibi olan filâna gönderir!" buyurdu." (Buhârî; 1138)

•

Sahabe-i kiram -radiyallahu anhüm- Efendilerimiz'in hayatlarında bunun birçok misalleri vardır. Burada teberrüken numune-i imtisal olması bakımından yolumuzun büyüklerinden iki güzide ashâb-ı kiram Efendilerimizin nezih hayat-ı saadetlerini arz edelim.

İki Numune Ashâb-ı Kiram

-Radiyallahu Anhüm-

Hazret-i Ebu Bekir -Radiyallahu Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-, pek faziletli ve ziyâdesiyle cömertti. Mal varlığının hemen hepsini Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- yolunda harcamaktan çekinmedi. Bu sebeple hakkında şu Âyet-i kerime'ler nâzil oldu:

"O en muttaki olan kimse ondan (cehennemden) uzak tutulur. O ki temizlenip arınmak üzere malını hayra verir." (Leyl: 17-18)

İslâmiyet'le müşerref olduğu zaman kırk bin dinar serveti vardı. Malını Allah yolunda sarfetmekten müstesna bir zevk duydu. Mekke'li müşriklerin ağır işkenceleri altında kıvranıp inleyen kadın ve erkek birçok müslüman köleleri satın alıp kurtarmaktan geri durmadı. Mekke'de yaptığı gibi, Medine'de de cömertçe harcadı.

Birçok muhterem ve mübeccel şahsiyetler onun delâleti ile müslüman olmuştur.

Cennetle müjdelenen; Osman bin Affan -radiyallahu anh-, Abdurrahman bin Avf -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh-Sa'd bin Ebi Vakkâs -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- gibi Ashâb-ı kiram'ın önde gelenlerinden birçok kimsenin müslüman olmasına o vesile olmuştur.

Tebük seferinde dört bin dirhem gümüşten ibaret bulunan servetinin hepsini getirip Resulullah Aleyhisselâm'a teslim etmişti.

Hazret-i Ömer -radiyallahu anh-: "Resulullah Aleyhisselâm bir gün mal bağışında bulunmamızı emretti. Bu da, elimde önemli miktarda servet bulunduğu bir zamana rastladı. Kendi kendime: Ebu Bekir şimdiye kadar beni hep geçti, ben de bugün onu geçeceğim dedim."

Hazret-i Ömer -radiyallahu anh- servetinin yarısını getirip Resulullah Aleyhisselâm'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Ev halkına ne bıraktın?" diye sorduğunda:

"Bir bu kadarını bıraktım." dedi.

Sonra Ebu Bekir -radiyallahu anh- geldi, yanında bulunan servetinin hepsini verdi. Resulullah Aleyhisselâm ona da:

"Yâ Ebu Bekir! Ev halkına ne bıraktın?" diye sorduğunda:

"Onlara Allah'ı ve Resul'ünü bıraktım." dedi.

Hazret-i Ömer -radiyallahu anh- ağlayarak: "Yâ Ebu Bekir! Hayır yolunda hiçbir yarış yapmadık ki, sen beni geçmiş olmayasın! Artık anladım ki hiçbir şeyde seni geçemeyeceğim." dedi. (Ebu Dâvud - Tirmizî)

Resulullah Aleyhisselâm; "Hiç kimsenin malı, benim için Ebu Bekir'in malı kadar faydalı olmamıştır." buyurduğu zaman gözlerinden yaşlar aktı ve "Yâ Resulellah! Ben ve malım sadece senin için var değil miyiz" dedi. Değil malını, canını bile fedâ etmeye her an için hazırdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kim bize bir iyilikte bulunmuşsa mutlaka karşılığını ödemiş bulunuyoruz. Ancak Ebu Bekir müstesna. O öyle iyiliklerde bulunmuştur ki karşılığını ancak Allah-u Teâlâ kıyamet gününde ona ihsan buyuracaktır. Hem sonra, başkasının bağışladığı mal, Ebu Bekir'in bağışladığı kadar bana faydalı olmamıştır." (Tirmizî)

Vefat ettiğinde neyi var, neyi yok bağışlamışlar, kendisinden sonra gelecek olan İslâm halifesine teslimini istemişlerdi.

Geride; bir köle, bir devesi vardı, getirdiklerinde Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Şimdi o kendisinden sonra geleni derin bir şekilde düşündürdü." demiştir.

Vefatında, Hazret-i Ali -radiyallahu anh- Efendimiz onun hakkında şöyle söylemiştir:

"Sen fırtınaların, en şiddetli kasırgaların kımıldatamadığı bir dağ idin. Resulullah'ın dediği gibi sen bedeninde zayıf, Allah'ın dininde kuvvetli, gönlünde mütevâzı, Allah katında ve yeryüzünde makamı yüce, müminlerin nezdinde büyük idin. Sende hiç kimsenin kini, hiç kimsenin değersiz bulduğu bir tarafı yoktu. Senin katında kuvvetli olan hak alıncaya kadar zayıf, zayıf da hakkını alıncaya kadar kuvvetli idi. Allah senin sevabından bizi mahrum etmesin. Senden sonra bizi saptırmasın."

Selman-ı Fârisî -Radiyallahu Anh-:

Selman-ı Fârisî -radiyallahu anh- Efendimiz de ne kadar arza şayandır.

Hazret-i Ömer -radiyallahu anh- devrinde Medâin şehrine vali tayin edildi. Bu makam onun hayatında bir değişiklik meydana getirmedi. Köle olduğu zamanlarda nasıl giyinir nasıl gezerse, Medâin valisi olduğu zaman da aynı halde olmuş, debdebeden uzak kalmıştır. Doğru dürüst bir elbisesi bile yoktu. Tek bir âbâsı ile hem hutbe okur, hem de gece olduğunda yarısını altına serer, yarısını da üstünü örter öylece yatardı.

Valiliği sırasında şehrin ve halkın her türlü işi ile uğraşırdı. Normal bir kıyafetle halkın arasına çıktığı için görenler onu tanıyamaz, vâli olduğunu bilmeden yük taşıttıkları olurdu. Tanındıktan sonra, yükü sırtından almak isteyenler olursa izin vermez, gidecekleri yere kadar yükleri götürüverirdi. Ücret verirler almazdı.

Tevâzuda, iş bilmek ve bitirmekte, geçim ehli olmakta herkese numune oluyordu.

Geçimini temin etmek için bir dirheme satın aldığı hurma yaprağından sepet ördükten sonra onu üç dirheme satardı. Üç dirhemin birini tekrar hurma yaprağı örmek için ayırır, kazandığı iki dirhemin birini ise ev halkının nafakasına ayırır, diğerini de Allah için infâk ederdi. Eline ne geçerse muhtaçlar arasında taksim ederdi. Yemez yedirir, giymez giydirirdi. Kendisi ihtiyaç sahibi olduğu halde, hiç kimseden sadaka kabul etmezdi. Sadakadan çok çekinir, hatta fakirlere bile sadaka kabul etmemelerini tavsiye ederdi.

Kisrâ'ların mülkünü idareye memur edilmiş iken, beş bin altın gelirin başında olduğu ve idaresi altında yirmi bin insan bulunduğu halde, onun bu yolu seçmesi, zühd ve kanaatinin kemâline şahittir.

Selmân-ı Fârisî -radiyallahu anh- "Ölümden korktuğum, dünyaya bağlı olduğum için ağlamıyorum. Onun vasiyetini tutamadık diye ağlıyo rum" dedi.

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz bizden bir ahid aldı. Hiçbirimiz onu koruyamadık. O bize;

"Sizin dünyadaki geçimliliğiniz bir yolcunun azığı kadar olsun." buyurmuşlardı."

Halbuki o anda sahip olduğu eşya bir leğen, büyükçe bir çanak, bir su kabı ve kilimden ibaret idi. Bütün eşyasının değeri 15-20 dirhemi geçmezdi.

Dünyanın Helâli Hesap, Haramı Azaptır:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle beyan buyurmuşlardı:

"Muhtaç olmamak için tabii ki çalışacağız, kazanacağız. Amma sizi zengin olmaya da teşvik etmiyorum.

Eğer Allah-u Teâlâ beni zengin yapmayı murad etseydi, inanın sırayla apartmanlarım olurdu. Çünkü 1942'de işe başladım. 1944'te zaten Düzce zelzelesi oldu; o zaman evde bir atölyem vardı, dört tane kalfa çalışırdı. Bu kalfalar da Ankara'dan, İstanbul'dan temin edilmiş kalfalardı. Düzce'de böyle bir iş yapan da yoktu, bu şekilde işe başladım.

Tâ on altı yahut on yedi yaşlarında bu işe başladık, hepsi on dokuz, yirmi yaşımıza kadar sürdü. İntisap ettik, hâlen; "İşini küçült, küçült!.." dediler de indirdik. Yoksa zengin olmak icap etseydi apartmanlarım olurdu. Çünkü o zaman ona göre bir iş vardı.

İkincisi; bir kardeş geldi, "Dükkân çalışıyor, atölye de çalışıyor, biz bir kavafiye açalım!" dedi. Bir istihare yapayım dedim; yaptım, çıkmadı, memnun olmadılar. "Mehmet, pek müsaade edilmedi!" dedim. O zaman kavafiyeye başlayanlar zengindi, amma bizim yapacağımız kavafiye de ayrıydı.

Onun için Allah-u Teâlâ beni tuttu, kuru ekmeği bana sevdirdi. O kadar işim parlaktı ki, o parlak işi sıfıra indirdim.

Hiç unutmam; elimde marul vardı, oranın eşrafından bir zât geçiyordu, "Aa! Bu zât yalnız salata mı yiyor?" dedi. O kadar işimi indirdim ki, yalnız o gün yiyeceğim kadar çalışıyordum, yarını düşünmüyordum.

Bütün ömrüm de üç saat uykuyla geçti. Fakat o günler gitti, bir daha da gelmiyor. Şimdi o tâkat yok. Demek ki Sahib'im bana bunu sevdirmiş, ondan sonra tekrar, yavaş yavaş çalışmaya başladım.

Fakat evvela biz o parlak işi sıfıra indirdik. Çünkü gençtik, çizme yapar Türkiye'ye yayardık. Kadın ayakkabısı da yapardık, her şeyi yapardık. Bu işi biz birdenbire yok ettik.

Günlük ihtiyacımın teminine başladım, o gün ne ihtiyacım varsa onu temine çalışırdım. Mevlâ'ya şükürler olsun beni zengin olmaktan korudu. Zengin olmam lâzım değildi ki. Apartman sahibi olmak da hiçbir şey değildir.

Beni Sahib'im korudu, tuttu, ben de size bunu duyurmaya çalışıyorum. Siz ilim yaymaya çalışın, âlem para kazansın! Kitap satın, mecmuâ satın, şunu satın bunu satın, ilim yayın. Bu meyanda dünya ihtiyacınızı da temin edersiniz.

Amma illa; "Zengin olmak!" diyorsanız, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

İkinci bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ümmetimin fakirleri zenginlerinden yetmiş yıl önce cennete girer." (Ahmed bin Hanbel)

Zaten senin ömrün o kadar!

Onun içindir ki değmez. Eğer zenginliğe değseydi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanlarında böyle buyurmazdı.

Allah-u Teâlâ her ihtiyacınızın, lütfu ile teminini ihsan buyursun. İhtiyacınız için çalışın, fakat sizin geliriniz âhiret geliri olsun. Bu da ilmi yaymakla olur. Âlem toplasın efendim!

Bunları hep hazırlıklı olmanız için yapıyoruz, tamaha dalmayasınız diye!

Dalanlar dalsın efendim. Yalnız Hazret-i Allah'ın zerreden hesap soracağını unutmayın. Bu kadar paranın hesabı nasıl verilir? Bir düşünün yani, bir düşünün!"

•

"Halimize şükredelim. Zenginlik onların olsun, Allah'ım bize iman ve huzur ihsan etsin, hayırlı lokma ikram etsin. Çünkü gidiyoruz işte. Düzce'de oturduğumuz odanın badanalı olmasını dahi istemezler; 'Yarın kabirdesin değmez.' buyururlardı."

•

"İnsan ömrünü yemekle, içmekle israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme, içme, yaşama ise Hazret-i Allah onların hepsini ahirette hazırlamıştır. Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor, ya cenneti kazanmak için nasıl çalışmalı?

Bunlar vasiyet, nasihat. Yemekle, içmekle zevkinin peşine düşersen nefsinin peşine koşmuş olursun. Atın yemini, suyunu, arpasını ver, bin, git. Çünkü nefis binektir. Onunla yol alacaksın."

•

"Bizim hayatımız şuna benzer: Bir insan bir evden diğer bir eve taşınırken, bütün eşyalarını taşır. Eski evde hiçbir şey kalmaz, sadece bir ceketi vardır. Çağırdıkları zaman gelir ceketini alıp, gider.

Benim dünyada kalmamla ahirete göçmemin durumu budur. Şu, bu hayır! Bir ceketim var, çağırdıkları zaman alır çıkarım. Elhamdülillâh... Allah'ım beni dünyaya bağlamamış, hiçbir ilgim yok. Her şeyi vermiş ama O'ndan gayrisini yaşatmamış. Benim için ne mal, ne para, ne kadın; hayır! Benim sadece ceketim var, ceketi alıp giderim. Onun için değmez efendim."

•

"Bütün dünya senin olsa; hiç! Madem ki hiç ne diye değer veriyorsun? Gel de nefse anlat."

•

"Dünya başkasının olsun. Çünkü helâl ise hesabı var, haram ise azabı var."

•

"Biz nasıl ki hiçbir madde ile ilgilenmek istemiyor, her maddeyi kendimizden uzaklaştırmak istiyorsak,; sizler de o şekilde hiçbir madde ile uğraşmayın. Zarar görürsünüz. Bize mâneviyat yeter. Faydalı bir şey olsa biz de meşgul oluruz."

Resulullah Aleyhisselâm ve Onun Varisi Nasıl Yaşadı, Biz Nasıl Yaşıyoruz?

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

"Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?" diye sorunca:

"Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim." buyurdu. (Tirmizî)

Yolcu ise eline çantasını almış yol almakla meşguldür.

Senin de çantan elinde bulunsun. "İrcıîy!" dâvetinin ne zaman geleceği belli değil, amma gelecek. Her aldığın nefes seni kabre doğru çekiyor, ömrün tükeniyor. Hayat yolculuktur, sen yolcusun.

Otelde olduğunu, muhakkak ki evine gitmen gerektiğini daima göz önünde bulundur.

Bir gün yolculuk bitecek, yolcu evine varacak. Amma orası öyle bir ev ki dönüşü yok, amel sandığı.

Sonra, kabirde bulunanların hâli ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkumuz.

Kabir ehlinin hâliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile olduğu zamandır.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif çok incedir.

"Dünyada garip, yahut yolcu gibi ol!"

Yani o hale bürün. Garip azmaz, taşmaz. Hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Yolcu olduğunu bil, âlem-i dünyadan âlem-i berzah'a yolcusun. Yolcu bir insan artık; "Şu işi yapsaydım!" yahut "Şunu yapayım!" demez. Ya ne der? "Dünyaya tutunmaya gelmez, yolcuyum!" der. Çantasını alır, ebedî hayatın yolcusu olduğunu bilir. Yaptığı şeyleri kalbiyle yapmaz da eliyle yapar, diliyle yapar, kalben yapmaz. Yani onun muhabbetini kalbine koymaz. Mühim olan kalbin işgaliyetten kurtulması. Nefsin, şeytanın, şeytanlaşmış insanların iğvasından kalbi kurtarmak. Kalb-i selim hale gelirse Allah ona yeter.

"Nefsini ehl-i kuburdan (kabirde imiş gibi) say!"

Niçin? Ehl-i kubur haliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile beraber olduğu zamandır. Dikkat ederseniz Allah-u Teâlâ sevgili peygamberlerine dünyaya ait muhabbet bağlatmamıştır.

Muhabbet çok güzel bir bağdır. Hangi muhabbet? Gaye, menfaat, maksat olmayan bir muhabbet.

"Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir." (A'lâ: 16-17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatıdır.

Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i imrân: 14)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır. Dünya geçici bir sahnedir. İmtihanını vereceksin ve seni çekecek, hepsi bu kadar. Onun için O'nunla olmak hayattır, O'nsuz olmak vefattır.

En büyük sevgi Hazret-i Allah'a, Kitabullah'a, Resulullah'a ve sonra Vekil'inedir.

Hazret-i Allah'a edep gerekiyor. Resulullah'a edep gerekiyor. Hazret-i Kur'an'a edep gerekiyor. Kitabullah'a olan edep ahkâm-ı İlâhi'ye riayet etmektir. Resulullah Aleyhisselâm'a olan edep hem Sünnet-i seniyye'sine sarılmak ve yaşamak, hem de vekiline tazim etmektir. Mürşid-i kâmil'deki edep ise Allah-u Teâlâ'nın ona verdiği emanete riayet etmektir.

Onun için edep haline bürünürsek, yaşamak çok kolaylaşır. Edebi terk edersek işimiz iştir.

Hülasâ-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O'nun, ahiret de O'nun...

Bugün üstte, yarın alttayız. Ama mühim olan ebediyât. İman-ı kâmille göçtükten sonra, ebedî saadete erdikten sonra hayat başlar.

Nasıl ki insan, sinemadayken ışıklar yandığı zaman heyecandan utanırsa, ya hayalâthaneden hakikate geçtiği zaman durumu ne olur? Acaba ne yaptım, ömrümü nerelerde geçirdim, nereye gideceğim diye düşündüğü zaman artık hesabını nasıl yapması lâzım.

Ben dünyayı bir gün olarak biliyorum. Niçin? Yarın yaşayacağını biliyor musun? Şu halde mühim olan bugün...

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah'ın emirlerine itaat, nehiylerinden ictinap etmek, daima Hazret-i Allah'a yönelik işlerle meşgul olmak lâzım. Bir taraftan da mütemadiyen el kârda, gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

•

Geldik gitmek için. Bugün varız yarın yokuz. Bugün üstte, yarın alttayız. Bu akşam yatakta, yarın akşam topraktayız.

Ne oldu?

Öldü!

Nasıl öldü?

Bunu Resulullah Aleyhisselâm haber veriyorlar:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle dirilirsiniz." (Münâvî)

Çok Güzel Bir Hayat:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız." (Nahl: 97)

Cenâb-ı Hakk dilerse sâlih kulunu yaşatır. Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu iman edip sâlih amel işleyenlere bir vaad-i Sübhânî'dir. Şu halde inanan ona göre çalışsın.

Bu; "Çok güzel bir hayat" nedir?

O'nunla olmak. O'nunla olursan sana huzur verir. Huzurla yaşadığın zaman kuru ekmek dahi sana tatlı gelir. Huzursuzsan para, yemek seni doyurmaz. Huzur doyurur. O huzur da ancak O'ndan gelir. Bugün huzur hacıda yok, hocada yok, zenginde yok, fakirde yok, dervişte yok.

Huzur neyle meydana gelir? Huzurun kaynağı nasıl temin edilir?

Hazret-i Allah bir kula lütfuyla tecelli ederse.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

İnsanın bunu kavraması mümkün değil. Niçin? Cehaletinden.

Niçin? Allah-u Teâlâ'ya yakın olmadığından.

Bütün iyilikler Allah'tan gelir derken, bir kere o huzuru kazanmak için sermaye O'ndan gelir. O sermaye ile sen O'na samimi bir şekilde yöneleceksin, aşk ile ibadet edeceksin. Bu aşk ile ibadet nasıl olur? Herkes uyurken sen uyanık ol, herkes gülerken sen ağla. Bu şekilde merbudiyet O'na olsun. Bu merbudiyet O'na olunca; "Bu kul benim!" der, ilk olarak ihsanı huzur olur. Ve o kul huzur bulur. Kuru ekmeği dahi olsa O'na şükreder, hiç başka bir şey aramaz. Bu kul ubudiyetine devam eder. Huzurdan sonra ona huşu ihsan eder. Daha derine dalar. Mahiyetinde bulundurur. Çok daha ilerlerse kurbiyet husule gelir. İşte bunlar ilâhi lütfundan başka bir şey değildir. Ancak Allah-u Teâlâ'nın lütfu olacak ki, bunlar olacak. Bir kulun bunlara ermesi mümkün değil. Huzuru kimse bulamıyor, huşuyu nasıl bulsun?

Şimdi herkes "Yaşayayım!" diyor. O kadar! Ama ruhu mu yaşıyor, nefsi mi yaşıyor o belli değil. Bu dediklerimiz ruhu yaşayan insanlara ait.

Hadis-i kudsî'de şöyle buyuruluyor:

"Bir kulum benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Sen, sen ol, O'nunla ol! Zira nefis perde olmak ister. Rabb'im şerrinden korusun.

Onun için şu duâyı çok sık yaparız:

"Allah'ım gözümü açıp kapayıncaya kadarki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetleri benden alma. Af ve afiyetini diliyorum. Beni lütuf rızândan ayırma."

Âyet-i kerime'de şöyle buyuruluyor:

"Yarışanlar bunun için yarışsınlar, (imrenenler buna imrensinler)." (Mutaffifîn: 26)

Yarışanlar rıza için yarışsın. Fakat dünya zevkini isteyen onu arasın. Hakk'ı isteyen Hakk'a kavuşsun. Fakat dünyada aradığınız hepsi burada.

Âyet-i kerime'den anlaşılıyor ki, dünyadan el etek çekmek esas değildir, Müslümanların meşru surette dünyadan faydalanmaları gerekir. O ziynetlerin, o temiz yiyeceklerin başlıcası müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere kavuşamayacakları gibi birçok cezalara ve azaplara maruz kalacaklardır.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"İman edip sâlih ameller işleyenlerin kötülüklerini elbette örteriz ve onları yaptıklarının daha güzeli ile mükâfatlandırırız." (Ankebût: 7)

Şu halde en büyük dostun Allah. O'nunla olacaksın. Yaratıyor, yaşatıyor, donatıyor.

Ben kendimi yaranın kabuğu kadar görüyorum, ama siz yalnız bunun ismini işitiyorsunuz. Allah-u Teâlâ bize cismini gösteriyor. Bir yaranın kabuğunun ne hükmü var? Hiç. Atılır. Hepsi O'nun, O'ndan. Senin ne hükmün var? Madem ki yaranın kabuğunun hükmü yok, senin de hükmün yok. Hüküm O'nun. Bunu benimsemek lâzım.

"Kendini Kurtarmaya Bak!"

Hazret-i Allah ümmet-i Muhammed'i muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz aşağıdaki mucize Hadis-i şerif'lerinde hem bu devri tarif ediyor, hem de "korunma ve kurtulmanın yolu"nu gösteriyor.

Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İşte o zaman bugün. Çok nazik davranmak lâzım, çok dikkatli davranmak lâzım.

Cenâb-ı Hakk'tan kopmayacaksın, Hakk ile olacaksın, Hakk ile vazife göreceksin. Fazla sivrilmeyeceksin. "Düzelteyim!", "Yapayım!" zamanı değil, kurtulma zamanı.

Zira Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Bu emre Âyet-i kerime mucibince ehl-ü iyali de dahildir:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Abdullah bin Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur." (Buhârî. Tecrid-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Çocuk şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler. Günahına da ortak olurlar.

Câhiliyet devrinde kız çocuklarını diri diri gömerlerdi. Fakat kız masum olduğu için cennete giderdi. Zalim baba ise cehenneme giderdi.

Eskiden cehalet vardı. Şimdiki cehalet çok daha büyük. Hâlâ farkında değilsiniz. Zalim anne baba, canım yavruyu kendi elleriyle cehhenneme koyuyor. Kendi de gidiyor.

Çocukların İslâm ahlâk ve âdâbına uygun olarak yetiştirilmeleri ilâhî bir emirdir:

Çocuğa abdesti, gusülü, namazı öğretmez, ehl-i beyt'i, Kur'an'ı, Peygamberimiz -sallallahu aleyhi ve sellem-i, Allah dostlarını sevdirmezsen ondan hayır bekleyebilir misin?..

•

Binaenaleyh kendimizi ve ailemizi kurtarmaya bakalım. Halk israf ediyor, biz etmeyelim. Moda adı altında tefahür, gösteriş yapıyor, caka satıyor, biz Hazret-i Allah'a sığınalım, O'na yönelelim, emir ve hükümlerinden ayrılmayalım.

Kalabalığa uyanların durumu şudur:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'âm: 116)

İçinde bulunduğumuz bu ahir zamanda durum çok daha vahimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanlar üzerine öyle bir zaman gelecek ki, öldürme ve zorbalıktan başka yolla devlet idaresine sahip olunamayacaktır. Gasp ve cimrilikten başka yolla zenginliğe, dinden çıkma ve nefsânî duygulara tâbi olmaktan başka yolla da (diğer insanların) sevgisine ulaşılmayacaktır. Kim bu zamana ulaşır ve zengin olması mümkünken fakirliğe sabreder, sevgilerini kazanma mümkünken nefretlerine sabrederse, aziz (onurlu haysiyetli) olmaya gücü yeterken zillete sabrederse, Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

Dikkat ederseniz bu Hadis-i şerif yukarıdaki "Yâ Salebe! ...kendini kurtarmaya bak ve halk tabakasını bırak!" Hadis-i şerif'i ile birleşmiş oldu.

Öyle bir zaman ki, kurtulmak neredeyse mümkün değil, ancak kurtardıklarının da faziletini kavramak mümkün değil. Yani bu kadar zor, bu zorluğa göre de bu derece kıymetli. Sayıları da o kadar az, hatta azın da azı!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler SAYILARI PEK AZ olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

İşte öyle bir zaman ki, sâlih bir kimse içinde bulunduğu toplumda sevilmiyor. Dünya bütün cazibesi ile önlerinde durduğu halde, fakirliğe sabrediyorlar; halkın sevgisini kazanmak çok kolay olduğu halde, nefretlerine sabrediyorlar; itibarlı olmak imkânı varken, zillete sabrediyorlar.

Binaenaleyh rahat aramakla, nefse uymakla, hükm-i ilâhî'yi terkeden kalabalığa karışmakla kurtulmak, bu mazhariyete erişmek mümkün değildir.

DEĞER VE DEĞERSİZLİK NEREDEN GELİYOR?

"Değere Değer Veren Değer Bulur, Değersize Değer Veren Değersiz Olur." (Ömer Öngüt -Kuddise Sırruh-)

Burası ahiret tarlasıdır, ebedî saadetin hazırlığıdır. Dünyanın değeri buradan zaten. Aslında dünya çok değersiz bir yerdir. Fakat ahiret tarlası olduğu için çok mühim bir yerdir. Fakat bu söz dahi anlaşılmıyor. Ne zaman anlışılacak? Bir hadise başa geldiği zaman. Meselâ bir kefere geberse, bu kâfir bir çöplük. Manevî bir çöplük. Bu çöplüğe kim değer verir? Değersiz değer verir. Fakat değerliye ancak değerli değer verir. Değersiz adam değerliye değer vermez.

Bir İnsan Niçin Değerli Olur? Bir İnsan Niçin Değerini Kaybeder?

Değerli insanlar, Hazret-i Allah'ın değer verdiği şeylere değer verdikleri için değer bulmuşlardır. Değerli olana değer vermeyenler değerden mahrum olurlar.

Değerli insan değersiz dünyaya meyleder ve severse değerden düşer. Değersiz olan şeylere değer vermeyen bir insanı da Hazret-i Allah değerlendirir. Nefsimiz bunu hem anlamıyor, hem de anlamak istemiyor.

Bu değerler Hakk'a dayanır. Bu değer gerçekleştiğinde değere değer verdiği için dilerse Hazret-i Allah o kulunu değerlendirir. Salih kullarından eyler.

Bir Hadis-i şerif'te; "Günahların en büyüğünün dünyaya muhabbet" olduğu beyan buyurulmuştur.

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan vâretti, nimetleriyle garketti, merzuk etti, hayat verdi, sıhhat verdi. Bir insan bu güzel Yaratıcı'yı unutup da değersiz şeye taparsa, değersiz olur. Değere değer verirse, değer bulur. Herkes kendisine bu aynada iyi baksın, ona göre hareket etsin.

Kimi insanlar vardır değersize değer verirler değerden düşerler, kimi insanlar da vardır değerliye değer verirler ve değer bulurlar. İnsanlar için geçerli olan bu keyfiyet O'nun inşa ettiği cemiyet için de geçerlidir. Kıymeti hesapsız derecede yüksek olan kişiler gibi maddi-mânevi varlıklar da dünya ve içindekilerden daha fazla kıymet ifade ederler.

Câbir İbn-ü Abdullah -radiyallahu anh-dan rivayet edildiğine göre, Peygamber -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Allah k atındaki yerini bilmeyi arzu eden kişi, kendi öz hayatında Allah'ın emirleri ve yasaklarının tuttuğu yere baksın. Zira Allah, kendisine değer verildiği ölçüde kişiye değer verir." (Mecmaüz-Zevâid)

Bir oda altının var, ruhunu almaya geldiler, o anda o altının kırk para kadar değeri var mı? Kıymeti var mı? Şu halde kıymetli olana değer ver, değersize değer verme!..

Sevdiğini Allah için sevmek, sevmediğini Allah için sevmemek çok kârlı işlerdendir.

Hadis-i şerif'te imanın en sağlam kulpu olarak vasıflandırılmıştır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhî'den kovulur.

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ göstermek de küfürdür.

Hazret-i Allah burada kulundan çok razı olur. Hatta ne kadar ibadet ederse etsin, bunu ayırt edemezse dalâlettedir. İbadetlerinden fayda göremez. Çok ince bir noktadır.

Bir insan nefsine şeytana uyarsa değerini kaybeder ve düşer. Nefis zâlimdir, kâfirdir, insanı helâk eder. En büyük şer nefsimizdir. Şeytan ve şeytanlaşmış insanlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiü's-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (Câmiü's-sağîr)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum;

"Ben kendimi beğenip nefsime değer verirsem, ya Rabb'im ne kadar nefret eder!"

Hakkı bilmeyerek dünyaya sarılmak, gölgenin peşinde koşmaya benzer. Kişi ne kadar koşarsa koşsun, hiç gölge tutulur mu? İpek böceğinin hâli de mâlumunuzdur. Kozayı yapar, kendisi içerde kalır. Sonra kozayı fırına verirler, onu yakarlar, ipeğinden istifade ederler. İşte ehl-i dünyanın da malından ipeğinden başkası istifade eder, kendisi ise cehenneme girer.

Yeri gelmişken cuâl adındaki pislik böceğini de misal verelim. Pisliği toplar, yuvasına kadar getirir. Fakat topladığı pislik büyük, yuvasının ağzı küçük olduğu için, onu orada bırakır içeriye girer. Biz de öyle toplarız toplarız, gel dedikleri zaman hepsini bırakırız. Hesabı bize mal başkasına kalır.

İhtiyaç için çalışılacak, fakat cidden çok sakınmamız lâzım. Dünyaya değer verirsek dünya adamı oluruz. Ahirete değer verirsek ahiret adamı oluruz.

Allah'ımız şiddetli kıştan evvel odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmezden evvel onu nurlandırmanın lüzumunu anlayıp kavrayabilecek bir ahiret aklını da cümlemize ihsan buyursun.

Âyet-i kerime'de şöyle buyuruluyor:

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı. Kulağından tutarak:

–"Hanginiz bunu bir dirhem mukabilinde almak ister?" diye sordu. Ashâb:

–"Bundan daha az paraya bile olsa almayız. O bizim ne işimize yarar ki?" dediler. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

–"Parasız verilse ister misiniz?" buyurdu.

–"Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?" dediler.

Bunun üzerine buyurdular ki:

–"Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah'a göre de dünya bundan daha değersizdir." (Müslim)

Değer O'ndan Gelir:

Evvelce denmişti ki, değer vermekle değer bulunur. Değere değer vermek ne demek bilir misiniz? Değer nereden geliyor, değersizlik nereden geliyor? Hiç umulmayan yerden.

Üç noktada toplayalım. Üçü de gizli ilim.

1- Değersizlik şuradan geliyor:

Bir insan vücudunu "Benim!" derse değerini kaybeder.

Vücud bir elbisedir. Ruhtur onu tutan. Ruh ise Allah-u Teâlâ'nın emridir. Ruh çıkınca vücudun hiç değeri kalmaz. "Benim!" derse dalâlettir.

Hakikat ehli bilir ki kendinin zerre kadar değeri yoktur. Değer hep O'nun.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz bu hususu şöyle dile getirirler:

"Bizâtihi hiç kimseden bana hayır yok,

Hiç kimseden de ümidimi kesmiş değilim.

Kendi halime baktığım zaman,

Baştan başa tek dane bile değilim!"

Mevlânâ Cami -kuddise sırruh- Hazretleri ise:

"Bekâ bahçesinde ne gül oldum ne diken,

Ne fenâ şarabının sarhoşuyum ne de ayık,

Kendi değerimi tarttım ve evet dedim,

Ben hiçim ve hatta hiç bile değilim,

Ne hiçten ne hiç bile olmayandan hayır gelir." buyuruyorlar.

İnsanların bu esrârı kavrayamayışı, kendi vücudunun elbise olduğunu bilmeyişindendir.

Hakikat ehli Hakk'tan konuşur, diğeri nefisten konuşur. Hakk'tan konuşan der ki; "Hakk" diğeri der ki; "Ben!".

Yani birisi Hakk'ı görüyor, kendini görmüyor. Diğeri kendini görüyor, Hakk'ı görmüyor.

2- Kişi kendini beğenirse bundan büyük dalâlet olmaz. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (C. Sağir)

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiü's-sağîr: 6240)

Bir insanın hiçbir günahı olmasa, kendisini beğenmesi helâk olması için kâfidir.

3- Değer neye verilir?

Hakk Celle ve Alâ Hazretleri bir kimsede tecelli ederse, Allah ve Resul'ü onda olduğu için o çok değerlidir. Ne kadar tecelli ederse o kadar büyüktür. O büyüklük ise Allah-u Teâlâ'ya aittir, mahlûka ait değildir.

Meselâ bir şişenin içinde değerli bir şey vardır. Gören şişeyi görüyor. Şişe şişedir, hiçbir değeri yok. Ancak içindekinden dolayı değer taşır. Hazret-i Allah kişide böyle tecelli eder.

Tecelliyat hususunda Efendi Hazretleri'nin bir beyanı var.

"Ben, ben değilim. Bir benliğim var, benden içeri!" buyuruyorlar.

Burada Efendi Hazretleri "Allah"ı anlatıyorlar. Yani "Görünüşte benim, aslında bir kabuğum, içimde O var!"

Hazret-i Allah onun içinde, o görüyor, biliyor, fakat anlatamıyor. Anlatana da anlatamıyor.

Her şey Hazret-i Allah'a perdedir, içinde O var. O her şeyden her şeye yakın. Her şey O değil, fakat hiçbir şey de O'ndan ayrı değil.

Âyet-i kerime'de:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O'nunla kâimdir)." buyruluyor. (Bakara: 255)

"Lâ ilâhe" dendiğinde, kişi gerek kendisini gerek bütün mevcûdatı ölü olarak görmedikçe bu esrar ona açılmaz. "İllâ Hüvel Hayy'ül Kayyûm" denildiğinde, ancak O vardır, yalnız O diridir ve her şey O'nun varlığı ile kâimdir.

"Nerede olursanız olun, Allah sizinle beraberdir." (Hadîd: 4)

Âyet-i kerime'sindeki bu beraberlik zâta ve zamana taallûk eden bir beraberlik olmadığı gibi, hulûl ve ittihad yoluyla da değildir. Aksine bütün zuhur mahallerinden şimşek ziyâsı gibi, sadece zuhur ve huzur suretiyledir.

Âyet-i kerime'de:

"O Evvel'dir, Âhir'dir, Zâhir'dir, Bâtın'dır." buyuruluyor. (Hadîd: 3)

Allah-u Teâlâ "Evvel"dir, ezelîdir. O'ndan evvel hiçbir şey yok idi. Zât-ı Akdes'i için asla başlangıç tasavvur olunamaz. O'nun varlığı Zât-ı Akdes'inin gereğidir. Var olan her şeyin varlığı O'ndandır.

"Âhir"dir; ebedîdir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi, nihayeti de yoktur.

"Zâhir"dir; her görünen varlık O'nun kudretinin eseridir, O'nun varlığı ile kâimdir. Zerreden kürreye kadar ne ki varsa O'nun Zâhir ism-i şerif'i ile zâhir olmuşlardır. Canlı ve cansız bütün mevcudat O'nun varlığı ile kâimdir. "Ol!" diyor oluyorlar, "Öl!" dediği zaman her şey yok oluyor.

İnsan da bütün yaratılmışlar da "Ol!.." Emr-i şerif'i ile zâhir olmuşlardır.

Zâhirde gördüğün bütün mükevvenât şuna benzer:

Elinde bir fener var. Yakıyorsun, karşındaki görünüyor. Söndürüyorsun, görünmüyor.

Âyet-i kerime'de:

"Bir şeyi dilediği zaman, O'nun emri sadece "Ol!" demekten ibarettir. O da hemen oluverir." (Yâsin: 82)

O ışığı yakmasıyla her şey zâhir oluyor. "Olma!" dediği zaman her şey mahvoluyor. İşte Hazret-i Allah budur. Yalnız O var.

"Bâtın"dır; Ulûhiyet sırları her zerrede mevcuttur, gizlidir ve her şeye vakıftır, varlık da vücud nurunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor. "Kün feyekûn", "Ol!" buyuruyor, her şey oluyor. O'nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

Hakikatte ise O'ndan başka müstakil bir vücud yoktur. Kendi Zât'ına mahsus olan azâmet ve ulûhiyet sıfatlarını kendisinin dışında hiçbir varlığa vermemiştir.

Mükevvenat bir perdeden ibarettir. Senin varlığın "Azâmet-i ilâhi"yi görmene, kudretini tefekkür etmene mâni oluyor. O duvarı yıkamadığın için "Var"ı göremiyorsun.

Allah ve Resul'ünün bir kimsede tecelli etmesi ne demektir?

Hazret-i Allah'ın muhabbetinin o kimsede bulunması demektir. Bunlar milyonlarda bir kişidir.

Muhabbet ve aşk verilen kimse, gerçekten büyük bir lütfa nail olmuştur. Bunun içindir ki:

"Aşkın mecâzi dahi olsa vazgeçme. Çünkü mecâzi aşk hakikate köprüdür." demişlerdir.

Âyet-i kerime:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç?" (En'âm: 122)

Bir insan dünya malı gibi değersiz şeylere değer verir, haram olan şeyleri irtikab ederse, değer verdiği şeyler onun içinde olur. Hazret-i Allah bulunmaz.

Âyet-i kerime'sinde bunu açık olarak buyuruyor:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Cenâb-ı Hakk idrak sahiplerinin adedini artırsın. O, dilediğine hidayet eder. Duâları kabul eden, Resulullah'ın yoluna koyan O'dur. O'nun lütfu olmadan hiç kimse hidayete eremez, Resulullah'ın nuruna ulaşamaz. O'nun nurundan kâinatı yarattı, kâinatı o nurla donattı. O nura erişen Hakk'a erişir.

Bütün tâzim ve hürmet, salât-ü selâm ona, âl ve ashâbına olsun.

"Âlem makam-rütbeden bahseder,

Fâkir kendine nazar eder,

Kendi hâlimi gördüğümde,

Bir çöp dahi değilim!" (Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar 2", s. 161-171)

Allah'a ve Resul'üne İtaat Edenler, Gönülden Teslim Olanlar Değerlidir:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar, itaat eden erkekler ve itaat eden kadınlar, sâdık erkekler ve sâdık kadınlar, sabreden erkekler ve sabreden kadınlar, huşû duyan erkekler ve huşû duyan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, iffetlerini koruyan erkekler ve iffetlerini koruyan kadınlar, Allah'ı çok zikreden erkekler ve Allah'ı çok zikreden kadınlar; İşte Allah bunlar için mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

Allah-u Teâlâ'nın hükmüne teslim olan, itaat eden, iffetini koruyan bir kimse kadın olsun erkek olsun Allah katında değerli olur. Allah-u Teâlâ bu gibi müminler için mağfiret ve büyük bir mükâfat vaad etmiştir.

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur.

Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: "İşittik ve itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

Ona itaat, onun Sünnet-i seniyye'sine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniyye'ye uymak imanın gereğidir.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, ahlâkı ile ahlâklanıp edebi ile edeplenmeyi gerektirir.

Ona itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek, mümin olmanın şiarıdır. Aksi taktirde inanmanın mânâsı kalmaz. Ona muhalefet ederek Allah-u Teâlâ'ya itaat etmek düşünülemez.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek: "İşittim ve itaat ettim!" demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Müminler o kimselerdir ki;

"Onlar büyük günahlardan ve hayasızlıktan kaçınırlar." (Şûrâ: 37)

Âyet-i kerime'si mucibince hareket ederler.

Üzerine tehdit gerçekleşen veya şer'î cezayı gerektiren, yahut açıkça yasaklanmış olan günahlardan kaçındıkları gibi; çirkinliği açık ve aşırı olan günahlardan da sakınırlar.

"Kızdıkları zaman da kusurları bağışlarlar, affederler." (Şûrâ: 37)

Kızgınlık halinde kusur örtmek gibi büyük hususiyet ancak onlara yakışır ve onlar ona lâyıktırlar.

"Rabb'lerinin dâvetine icabet ederler." (Şûrâ: 38)

İlâhî emir ve nehiylere samimi bir kalp ile bağlanırlar ve icaplarını yerine getirirler.

Yolun Zâhirî ve Bâtınî Kısmı:

Bu yolun zâhirî kısmı vardır, bâtınî kısmı vardır.

Zâhirî kısmı; girmiştir çalışıyor, çabalıyor, askerlik gibi. Bâtınî kısım ise Cenâb-ı Hakk buyuruyor ki:

"İçinizde!... Görmüyor musunuz?" (Zâriyât: 21)

O içindekiyle meşgul, öteki dışındakiyle.

Bir kardeşin babası çok hasta idi. Kendisine geldiğinde bir kardeşe söylemiş: "O şimdi burada idi."

Allah-u Teâlâ ve Tekaddes Hazretleri dilediğinin ruhaniyetini hâlk eder, ruhaniyetten de lâtifeler hâlk eder. Lâtifeler ruhaniyetin askeridir. Allah-u Teâlâ dilerse onları yürütür.

Hataya düşenler nereden düştüğünü, kaybedenler nereden kaybettiğini bilmiş olsun. Ve bunlar mânevi nasip alsalardı bu duruma düşmezlerdi. Yolun zâhirinde kalmışlar. Zâhirinde kaldığı için içeri nüfuz edememiş.

Yol iki kısım:

Zâhirî yol, bâtınî yol.

Edep üzerine, mânevi hâl üzerine yetişen bâtınî yoldadır.

Mânevi yolun da zâhirî kısmı vardır, bâtınî kısmı vardır. Bâtınî kısmında alınanlar, zâhirî kısmında çalışanlar. Zâhirî kısmında çalışıyor, hizmet ediyor, yolun içindeyim, önderiyim diyor ama boş. Aşı tutmamış.

İhvanın zahirî kısmı kapıdan girmiştir. Avluda geziniyor. Hizmet ediyor, şunu yapıyor, bunu yapıyor ama terbiyeye alınmadığı için edepten mahrumdur. Çünkü o terbiye onun tekâmüliyetine vesiledir. Tekâmüliyet ile birlikte her şey yavaş yavaş sırası ile verilir. Bu verilme ile beraber varlığını alır. Ona dilediği kadar verildikçe dilediği kadar varlığını alırlar.

Terakkiyat-helâkiyat mevzuu bunun içindir. Binaenaleyh insan manevî yolda taht-ı terbiye gördükçe varlığı da yavaş yavaş alındıkça aşağı iner iner iner hükümsüz kalır. Hüküm O'nundur. Fakat yan tarafa giden varlık toplar toplar "Benim" der, kayar gider. Rabb'im korusun.

Kimi içeriye almışlarsa onu tekâmül ettirmeye gayret ederler. Sessiz sedasız hiçliğe iner.

Kişi kendisi görsün nerede olduğunu. Hakk'ın yürüttüğü ayrı, şeytanın yürüttüğü ayrıdır. Helâkiyet kısmına girenlerin başı hep yukarıdadır, hep boşluktadır.

Bir de Hakk'ın yürüttüğü kullar vardır, şeytanın kulları vardır. Bunların hepsi aynı yoldadır. Şimdi bir gibi görünür; taş ile pirinç o zaman ayrılır.

İlim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyat mümkün değil.

İlim nedir?

Hadis-i şerif'te şöyle buyuruluyor:

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Amel nedir? Emr-i şerif mucibince yürüdüğün müddetçe hattın üzerindesin.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül Hafâ)

İşin özü budur. Bunun haricinde olanlar kaydı. Kendisinden haberi yok, yaratandan haberi yok. Bir şeyin içerisine girmiş, bocalayıp duruyor. Çok şükretmemiz lâzım. Mahviyet olmadıkça bu iş de olmuyor.

Hazret-i Allah'ın fakire iki lütfu var:

Birisi lütfediyor, birisi mahvediyor. Birisi her şeyi duyuruyor, birisi hiçbir şeyi mâl etmiyor. Yani alıyor, kendi varlığını koyuyor. Çok büyük iki lütfu var.

Nefse mâl etmek, puta mâl etmek gibidir, farksızdır. İhsan-ı İlâhi'yi nefse mâl etmek puta mâl etmek gibidir. Fakat bunlar bidayete tekâmül edinceye kadar olur.

O'nu bil, aslını bil. Senin yaratılışın bir damla pislik. Var edene sonsuz şükürler olsun. Bunu her gün talim ediyorum: Beni yoktan yaratan, nimetlerle donatan, terbiye eden, bana en güzel hayat veren, cennet gibi âlemde yaşatan Sahib'imi hem anarım hem zikrederim. O'nu bilmek lâzım, O'ndan bilmek lâzım. Fakat buraya erişemeyen nefsini biliyor, oradan gidiyor.

Yalnız burada büyük bir ruhsat var.

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu Âyet-i kerime'nin büyük bir kapsamı var. Kurtarırsa "Geç kulum!" derse.

Bu Hadis-i şerif süzgeçtir. Süzülebilen kurtuluyor, tortuda kalan atılıyor. Tortuda kalanları Allah bilir. Süzülen geçiyor. Ve süzülenlerin inceldiği nispette mertebesi yükselir, Hakk yanında makbuliyeti, fazileti, derecesi yükselir. Hiç ol! Var O.

Onun için varlıktan Var'a sığınırım. Varlıktan var olan Hazret-i Allah'a sığınırım.

•

Bütün insanlar seni Arşurahman'a çıkarsa hiçbir kıymet ifade etmez. Senin hiçbir şeyin yok ki.

Üstelik eğer sana bir lütufta bulunursa, ona ayrıca şükür lâzım. 'Ben yaptım.' değil. İşte zâhirle bâtını ayıran öz nokta budur. Birisi: 'Allah yaptı!' der, yaptırdığı için şükreder. 'Allah-u Teâlâ resmi yürütüyor!' der, yürüttüren Allah'a şükreder.

Ötekisi Allah-u Teâlâ'yı unutur ve: 'Ben yaptım!' der, O'nu geri bırakır. Hiçbir zâhir ehli bu mânevî bâtınî noktaya intikal edemez. Nefsi hep: 'Ben!' der, o nefis bir puttur, ortaya put çıkıyor. Birçok iyi işler yapar, şu yapar bu yapar, amma put ortada duruyor.

İnsanoğlu bir değildir, bakarsın çok güzel, biraz sonra içine kurt girmiş, içini bozmuş. Bu gibi kimseler yolu bozar. Kurt şeytandır. Kurt girince içini çürütür. Helâk ediyor, mahvediyor, ebediyâtını götürüyor. Bir anda niyetini bozar, kişinin işi biter.

Vazife Nedir?

Bu iş emirledir. Arzu ile değil, keyifle de değil. Mahluk nedir? Hiç. Ancak O emrederse emir nispetinde yürümeye mezundur. Hükümsüzdür, değersizdir. Hüküm Hazret-i Allah'ta ve hükmündedir.

Kimsenin keyfine göre hareket etmem. Her şeye karışmaya çalışıyorum, karışmasam vakıf yürümez. Herkes kendine göre yürütmeye çalışır. Hayır, madem ki ben hükümsüzüm diyorum, niye hükmediyorsun kendine.

Vazife çok faziletlidir. Faydası çok büyüktür. Fakat çok mesuliyetlidir. Vazifeyi bilen yanına sokulmaz. Allah-u Teâlâ bir idareci sebebiyle varid ettiği feyz-i ilâhîyi ihvanlar alır, fakat ihvanların aldığı feyzi o varid olduğu için büyüğü ona gelir, sonra vazifedar nispetinde taksim olur. Fakat idareci bir hata yaparsa Allah-u Teâlâ feyz-i ilâhî'yi keser, bütün ihvanların kurumasına vesile o olduğu için ebedî hayatını mahveder.

Meselâ orduda yüksek rütbeli bir subay muvaffakiyet gösterirse askeri de muvaffak olur, fakat yanlış bir hareketle orduyu mahvederse bütün ordunun mesuliyetini taşır. İdarecilik bu kadar mesuliyetlidir.

Vazifeden kaçana vazife verin. O Allah'tan korkuyor, mesuliyetten korkuyor, korkandan fayda var. Korkmayandan hiç fayda yok.

Vazife isteyene vazife vermeyin. Çünkü onun nefsi önderlik istiyor. O nam peşinde koşuyor, çok tehlikeli.

İstişare Nedir?

Hakkında açık ve kesin hüküm bildirilmeyen meselelerde müminlerin birbirleriyle istişâre yapmaları ilâhi bir emirdir.

Âyet-i kerime'de:

"İşlerinde müminlerle istişare et. Müşâvereden sonra bir kere de azmettin mi, artık Allah'a güvenip dayan. Çünkü Allah kendisine bağlananları sever." buyuruluyor. (Âl-i imrân: 159)

Hazret-i Allah istişareyi emrettiği gibi, istişâre ile iş görenleri de övmektedir:

"Onların işleri kendi aralarında istişare iledir." (Şûrâ: 38)

Herhangi bir görüşü yalnız başlarına benimsemezler, o hususta müşavere ederler, aralarında toplanarak sözü bir etmesini bilirler. En doğru, en faydalı ve en muvafık olanı ne ise, onu ittifakla kabul ederler.

İnsanlar akıl ve zekâ bakımından eşit olarak yaratılmamıştır. Herkesin her hakikati anlamak hususundaki kabiliyetleri bir değildir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Her ilim sahibinin üstünde daha üstün bir bilen vardır." (Yusuf: 76)

İstişâre sünnettir. Zirâ istişâre, meselelerin kolaylıkla hallolmasına sebeptir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Müminlerin güzel gördüğü şeyler Allah katında da güzeldir." buyuruyorlar. (Münâvî)

İslam'ın istişâre emir ve tavsiyesini ilk tatbik eden Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Ebu Hüreyre -radiyallahu anh- Hazretleri "Ben Resulullah'dan daha çok istişâre eden hiçbir kimse görmedim." buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kur'an-ı kerim'in açık ve kesin hüküm getirmediği dünya işleri ile ilgili bazı hususlarda Ashâb'ının görüşlerini almıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Ashâbı ile istişâre etmesinin hikmeti; onların gönüllerini almak, aradaki irtibat ve muhabbeti artırmak, ümmetine de istişârenin ehemmiyetini benimsetmektir.

Bir Hadis-i şerif'lerinde meâlen şöyle buyuruyorlar:

"Biliniz ki Allah ve Resul'ü istişâre etmeye muhtaç değildirler. Şu kadar var ki, Allah-u Teâlâ bunu ümmetim için bir rahmet kıldı. Onlardan her kim istişâre ederse doğruluktan ayrılmaz. Her kim de terk ederse hatadan kurtulamaz."

Bedir savaşına hazırlanırken, Ashâbı ile istişâre yapmıştı. Ashâb-ı kiram kendilerine nasıl değer verildiğini görerek fevkâlade mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz. Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız.' demeyiz, fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız."

Savaş düzeni için karargâh yerinin uygun olup olmadığı hususunda onların görüşünü almış, kuyuya yakın bir yerde bulunmanın isabetli olacağı söylenince de bu fikri benimsemiştir.

Uhud savaşında Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine'de kalıp müdafaa yapılmasına taraftar iken, büyük çoğunluğun düşmanı Medine dışında karşılamak istemeleri üzerine onların fikirlerine iştirak buyurmuştur.

Din ve dünyasına faydalı olan işlerinde müminlerin takvâ sahibi, bilgili ve tecrübeli kimselerle istişâre yapmaları emr-i Peygamberî'dir:

"İstişâre olunacak zât, tam bir emniyet ile mevsuf olmalıdır." (C. Sağir)

"Fâsıklarla istişâre etmeyiniz. Zirâ onlar doğru ve isabetli bir reye sahip değillerdir." (Münâvî)

Mümin her işini Hakk ile yapmalı, neticenin hayırlı olması için Cenâb-ı Hakk'a niyaz etmelidir. {"Kalplerin anahtarı, Sözler ve Notlar 1" s. 201}

•

İstişare bir emr-i ilâhidir. Sünnet-i Resulullah'tır. İstişareyi ehlini bulmak, ehli ile yapmak lâzımdır. Yoksa seni yanlışa sevk eder ve seni helâk eder.

İstişare Kimlerle Yapılır?

1. Akıllı insanlarla yapılır.

2. Akıllı ile akılsızı biz nasıl ayırt ederiz?

3. Aklıllı insan az konuşur çok düşünür.

4. Akılsız ise çok konuşur boş düşünür. Yalnız kendisinin bildiğini zanneder. Soysuzluğuna cehalet damgasını vurur.

5. Bunu ayırt edin, akıllıları seçin ve onlarla istişare yapın, az kişi de olsalar.

•

Akıllı olanlar işi Hakk'a bırakır, akılsız olanlar işi nefse, şeytana bırakır ve kendilerinin en üstün akla sahip olduklarını, en iyisini kendilerinin yaptığını, başkasının bilmediğini zannederler.

Cennet Ehli Validelerimiz ve Onların İzinden Gidenler İle; Cehennem Ehli Kadınlar ve Onların Peşinden Gidenler

Ahkâmdan ayrılan kimseden artık hayır gelmez. Onun için dâima ahkâm mucibince yaşamalı, farz ve sünnetleri ayırmamalı. Ölçü Kur'an-ı kerim'dir, iz Resul-i Ekrem -sallallahu aleyhi ve sellem-in yoludur.

Şimdi numune-i imtisal olması bakımından Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilk hanımı ilk müslüman olan Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i, kızı Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'i ve eşleri Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'i kısaca arz edelim:

Hazret-i Hatice -Radiyallahu Anhâ- Vâlidemiz:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de gençliğinde ticaretle uğraşmış, doğruluk ve dürüstlüğü ile temayüz etmişti. Onun bu yüksek vasıflarını duyan Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz kendisine ortaklık teklif etti ve bir ticaret kafilesi ile Suriye'ye gönderdi.

Üç ay süren bu yolculuktan Resulullah -sallallahu aleyhi ve sellem- Efendimiz büyük bir kârla döndü. O senelerde bu kadar bir kâr yapan olmamıştı. Aralarındaki münasebet böylece başlamış oldu. Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bu ticari kazançtan ziyade, o büyük insanın doğruluk ve insanlığına hayran olmuştu. İş bahanesi ile sık sık görüşür, hediyeler gönderirdi. Nihayet içindeki bu sevgi aşka tahavvül etti. Araya vasıtalar girerek evlenmeleri kararlaştırıldı. Böylece ilk refikası olmak şerefine nâil oldu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz yüksek bir ruha sahipti. Engin ahlâkı yüzünden cahiliyet devrinde de İslâmiyet devrinde de Tâhire diye anılırdı. Pakize bir kadındı.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğin en sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in en yakın desteği ve yardımcısı, vefâkar ve cefâkar bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Onu o kadar sevdi ki, ona öyle bağlandı ki; onun irade ve düşüncesi dışında hiçbir dileği kalmadı.

Hazret-i Allah'ın biricik Habib'ini ilk tasdik eden, ilk İslâm şerefi ile müşerref olan odur. Nasıl ki Havva Vâlidemiz bütün insanların annesi ise, o da İslâm'ın annesidir. Hem müminlerin annesi, hem İslâm'ın annesi...

O ki, İslâm'ın beşiğini salladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ilâhi tebliğin ilk vahyinde hasıl olan heybet ve ürperme ile Hira'dan evine döndüğü zaman "Korkma! Allah seni asla üzüntüye uğratmaz" diyerek onu teselli etti.

Hira dağında inzivâya çekildiği günlerde ona yiyecek taşırdı.

Bir defasında Cebrâil Aleyhisselâm:

"Yâ Resulellah! İşte şu uzakta görünen Hatice'dir. Yanında yiyecek ve içecek bulunan bir kapla sana doğru gelmektedir. Yanına geldiğinde ona Rabb'inden ve benden selâm söyle ve onu cennette, gürültüden ve meşakkatten uzak inciden yapılmış bir köşk ile müjdele." buyurmuştu. (Buharî)

Vahyin kesildiği üç yıllık devrede tek teselli kaynağı o idi.

Müslümanlar muhasara altında iken de her şeyini feda etti.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bu üç yıl içinde yalnız bir mahalleye veya Mekke-i mükerreme'ye değil, gelecek bütün dünya kadınlarına numune olacak fedakârlıkta bulundu. Kadının hor görülmemesi gerektiğini ispat etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz servet, mal ve mülklerini bu üç yıl içinde İslâmiyet uğrunda aç kalanlara, yoksul düşenlere harcamışlardır. O kadar ki kuşatma bittiği zaman artık fakir düşmüştü. Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz sönmeye yüz tutan her ocağı yakmakla beraber kadın, kız ve çocukların bozulan morallerine eğildi. İbadetten boş kalan zamanlarını onlara verdi.

Kısa zamanda herkesin yüzü güldü, direnme güçleri arttı.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz onlara verdiği öğütlerin yanında elbirliği ile neler yapılabileceğini gösterdi.

Kadınlardan, kızlardan, çocuklardan yardımlaşma, bakım, nakış, dikiş, temizlik, ev idaresi, yemek, sağlık, çocuk yetiştirme kolları kurdu. Mahallenin uygun yerlerine ilkyardım teşkilâtı açtı. Çocukların oyun yerlerini ayırdı. Büyükler ve kızlar için gösteriler tertipledi.

Kim bir şeyi en iyi biliyorsa, diğerlerine öğretiyordu. Belki dünya yüzünde ilk hemşire teşkilâtı bu abluka sırasında Hazret-i Hatice -radiyallahu anhâ-nın şefkati ve önderliği altında kuruldu. Çoğalan hastalar, yaralılar, işkence edilenler âkıbetlerine bırakılmamıştı ve onların bakımıyla iyileştiler.

Erkeklerin üzerinden kadınların ve çocukların yükü kalkınca Resulullah Aleyhisselâm'ın çevresinde daha rahat, huzurlu çalışma fırsatı buldular.

Bütün bu sıkıntılara rağmen Resulullah Aleyhisselâm tebliğ görevini aralıksız yürütüyordu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz Allah-u Teâlâ'nın Resulullah Aleyhisselâm'a ilk emrinin "Oku!" ile başladığını daima hatırlıyordu. Derhal kadınlar, kızlar, çocuklar için mektep açtı. İslâmiyet'in ilk muallimi o oldu.

Artık hiç kimse mahalle dışını aramıyordu. Aksine bir gün bu hayatın biteceğine üzülüyorlardı.

Erkekler evlere dönünce her işin bitmiş, her tarafın tertemiz olduğunu görüyorlar, kadın ve çocukları onları giyimli, güler yüzle karşılayıp uğurluyorlardı. Ev içinde, komşuda sürüp giden geçimsizlikler, dedikodular bitmişti. Çünkü o büyük annenin himayesi ve gözetimi altındaydılar...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ondan çok memnundu.

"Bana Hatice'nin sevgisi verildi." buyurmuşlardır.

Vefatından sonra da onu takdirle ve rahmetle anar, hatırasına çok hürmet ederdi. Koyun kestiği zamanlar, etinden onun sadık arkadaşlarına gönderirdi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hiç görmediği halde onu çok kıskanırdı.

Arada bir "Yâ Resulellah! Yeryüzünde sanki Hatice'den başka kadın yokmuş gibi davranıyorsun?" diye tarizde bulunurdu.

O da "Hatice şöyle idi, Hatice böyle idi..." diyerek meziyetlerini sayar ve:

"Ondan çocuklarım var." buyururdu. (Buharî)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Zamanındaki dünya kadınlarının en hayırlısı İmran kızı Meryem'dir. Bu ümmetin kadınlarının hayırlısı ise Huveylid kızı Hatice'dir." (Buharî)

Hazret-i Fatıma -Radiyallahu Anhâ- Vâlidemiz:

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in yerini kızı Fatıma -radiyallahu anhâ- Vâlidemiz doldurdu.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in erkek çocuklarından Kasım ve Abdullah peygamberlikten önce, İbrahim Medine devrinde çok küçük yaşta vefat etmişler, kızları ise müslümanlıkla şereflenmişlerdir.

Kızlarının en küçüğü, fakat akıl ve zekâ, ilim ve edep, zühd ve takvâ cihetiyle en üstünü ve en sevgilisi, gönlüne en yakın olanı Hazret-i Fatıma'tüz-Zehrâ -radiyallahu anhâ-dır. O kadar faziletli idi ki, anneleri Hazret-i Hatice -radiyallahu anhâ-yı andırırdı.

Bütün Ehl-i beyt, peygamber sülâlesi onun neslindendir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in diğer kerimelerinin çocukları olmayıp, onlar da küçük yaşta vefat ettiklerinden, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nesl-i pâki Hazret-i Fatıma'nın evlâd ve ahfadına münhasır kalmıştır.

En büyük sevgilinin en büyük sevgilisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz o kadar derin bir sevgi ile severlerdi ki "Kızım Fatıma insan hurisidir." buyururlardı.

Bir gazâdan veya bir seferden döndüklerinde, ilk önce mescide gidip iki rekât namaz kılarlar, sonra hemen Hazret-i Fatıma'ya uğrarlardı. Mübarek başını öper, saçlarını koklar ve "Ben cennet kokusu kokladım." buyururlardı. Sonra hanımlarını ziyaret eder, daha sonra da halkın ziyaretlerini kabul ederlerdi.

Hazret-i Fatıma -radiyallahu anhâ- bir çok yönleriyle babasını andırırdı. Ona o kadar benzerdi ki, Ashab-ı kiram arasında Bintü Ebîhâ, babasının kızı diye anılırdı. Huzur-u saâdet'e ne zaman varsa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz onu ayağa kalkarak karşılar, kendi yerine oturturdu.

Bir Hadis-i şerif'lerinde:

"Fatıma benden bir parçadır. Onu gadaplandıran beni gadaplandırmış olur." buyurmuşlardır. (Buhari)

Mübarek yüzleri ay gibi parlak olduğu için Zehrâ denilmiştir. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz "Ben karanlık gecede Fâtıma'nın yüzünün aydınlığı ile iğneye iplik geçirirdim." buyurmuşlardır.

Dünyadan uzak ve hep Allah'a yöneldiği için, bir lâkabı da Betül'dür. Eşi bulunmaz demektir.

Hazret-i Fatıma gelinlik çağına geldiğinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz kızına hayırlı bir kısmet vermesini Cenâb-ı Hakk'tan dilemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- birbiri ardından kendilerine istemelerine rağmen "Ben Fatıma hakkında Allah'ın emrini bekliyorum." buyurmuştu.

Nihayet Hazret-i Allah, kızı Fatıma -radiyallahu anhâ-yı Hazret-i Ali -radiyallahu anh-e nikahlamasını emir buyurması üzerine düğün hazırlıklarına başlandı. Hazret-i Ali -radiyallahu anh- memnuniyetinden şükür secdesine kapanmış ve ağlamıştır.

Bedir harbinden sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından nikâhları kıyılmıştır. Düğünleri kendilerine has ve pek mütevâzı; zahmet ve külfetten, israf ve ölçüsüzlükten uzak bir şekilde yapılmıştır. Hazret-i Fatıma evlendiğinde on beş yaşını altı ay geçiyordu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz nikâh kıyıldıktan sonra "Eğer Allah-u Teâlâ amcamın oğlu Ali'yi yaratmasa idi kızım Fâtıma'ya denk bir eş bulunamayacaktı." buyurmuştur.

Allah-u Teâlâ Hazret-i Ali'ye Hazret-i Fatıma hayatta iken başkasıyla evlenmesini haram kılmıştı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in "Kızım Fâtıma! Sen Ali'ye câriye ol ki, o da sana köle olsun." buyurmaları, ölçü olması bakımından ne kadar arza şâyândır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in evlâtları kendisinden önce vefat etmişlerdir. Ancak Hazret-i Fatıma -radiyallahu anhâ- babasının vefatından altı ay sonra âhirete intikal etmiştir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm, vefatı hastalığında kızı Fâtıma'yı istemişti. Fâtıma yürüyerek geldi. Onun yürüyüşü hilkaten Resulullah Aleyhisselâm'ın yürüyüşünü andırırdı. Ona 'Merhaba kızım!' buyurdu ve yanına oturttu. Sonra kendisine gizlice bir şey söyledi. Fâtıma ağladı. Sonra ona gizlice bir şey daha söyledi, bu defa güldü.

Ben o günkü gibi, gülmenin ağlamaya, sevinmenin üzülmeye bu derece yakın olduğunu görmemiştim. Bu ağlamasının ve gülmesinin sebebini sordum. 'Resulullah Aleyhisselâm'ın sırrını ifşâ edecek değilim.' dedi. Resulullah Aleyhisselâm vefat edinceye kadar söylemedi. Sonra yine sordum. 'Bu hastalıkta hayatının sona ereceğini bana haber verdi. Buna ağladım. Sonra Ehl-i beyt'i ve ailesi halkından kendisine ilk önce benim kavuşacağımı ve cennet kadınlarının ulusu olacağımı müjdeledi. Buna da sevindim, güldüm.' dedi."

Nitekim buyurdukları gibi olmuştur. Hazret-i Fatıma -radiyallahu anhâ-nın bu altı ay zarfında bir kere bile güldüğü görülmemiştir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in defin işi bittikten sonra Enes -radiyallahu anh- Hazretleri'ne "Ey Enes! Derin bir muhabbetle sevdiniz. Resulullah -sallallahu aleyhi ve sellem-in üstüne toprak atmaya gönlünüz nasıl râzı oldu?" diye bir hüzün ve keder sorgusunda bulunmuş ve fakat Enes Hazretleri teeddüben bir cevap vermemiştir.

Peder-i âlîleri Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in irtihâl-i dâr-ı bekâ buyurduklarında bir defasında Ravza-i mutahhara'yı ziyaret etmişti. Son derece saygıyla eğilip üzerinden bir avuç toprak aldı, kokladı ve gözlerine sürerek şu mersiyeyi söyledi:

"Üzerime öyle musibetler döküldü ki, bu musibetler gündüzler üzerine dökülseydi, o nûrlu gündüzler kapkaranlık gece olurlardı."

Hazret-i Âişe -Radiyallahu Anhâ- Vâlidemiz:

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişti.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke'de iken nişanlanmışlardı. Hicret'ten yedi-sekiz ay sonra Medine'de evlendiler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdular ki:

"Rüyamda sen bana üç gece gösterildin. Melek seni bana ipek parçası içerisinde getirdi ve 'Bu senin hanımındır, aç onu!' dedi. Ben de açtım, bir de ne göreyim, içindeki sendin! 'Eğer bu rüya Allah katından ise onu gerçekleştirsin.' dedim." (Buhârî - Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evi'nde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzı, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Bir çok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi. Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashab-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu. Onu çok sevdiği için "Ayşe", "Uveyş", "Âiş" diye de hitap ederdi. Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu. Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde "Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hakk'a giriftar olduğu zaman o âleme dalıyor, içeriye girip kayboluyor, deryaya dalar gibi istiğrak haline bürünürdü. Sahv haline gelip ayılmak istediğinde Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e; "Kelâm et, konuş ya Hümeyra!" buyururlardı. O âlemden bu âleme dönmek için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi. Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti. Vefatı Medine'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.

Ey azgın, şaşkın, "Müslümanım" diyen kadınlar!

Cennet-i âlâ'nın en üstün derecesine sahip olan bu mübarek hanımların yaşantısına bakın, bir de kendi durumunuza!

•

Bu muhterem ve mübarek hanımlar böyle yaşadılar, böyle güzel numune oldular, hayırlı ün bıraktılar.

Onlara bir bak! Onlar nerede, biz neredeyiz?

Bir Kadının Cennetlik Olduğunun Alâmeti Nedir?

Şimdi diyeceksiniz ki: "Bu dünyada namuslu kadın, cennetlik kadın belli mi?" Belli!

Rahman sûre-i şerif'inin 56. Âyet-i kerime'sine bakalım:

"O cennetlerde bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Bunlar cennetlik olduğuna alâmettir.

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler.

Bakışları da duyguları da tertemizdir, iffet doludur.

Kadının en mühim hususiyeti onun hayâsı ve iffeti olduğu içindir ki; Allah-u Teâlâ cennet nimetlerinden bahsederken, kadının güzelliğinden önce hayâsını ve iffetini anmıştır.

"Bu kocalarından önce, kendilerine ne insan ne cin dokunmamıştır." (Rahman: 56)

Bilâkis onlar bakiredirler. Bu kadınlar, daha önce içinde hiç hayvan otlamamış koruluklar gibidirler.

Bu kadınlar dünya kadınlarıdırlar. Dünyada iken ister evli ister bakire olsunlar, ikinci yaratılıştan sonra bunlarla hiç kimse ilişki kurmamıştır.

Oranın kadınlarının hiçbir erkeğe gözü kaymaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Kendisinden kocası râzı olduğu halde ölen her (müslüman) kadın, cennete girer." (Tirmizî: 3/457)

Kadında övülen diğer bir vasıf da itaatkâr olmasıdır.

Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kadın beş vakit namazını kılar, ramazan orucunu tutar, ırzını, namusunu korur, kocasına itaat ederse cennete girer." (Câmiu's-sağir)

Bir kadına dört şey emredilmiştir. Aynı zamanda her tarafını kapatması lâzımdır. Yani örtü ile emrolunmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi kadınlar, itaatkâr olanlardır." (Nisâ: 34)

İtaatkâr olmak, mümin bir kadınının imanının ve sadakatinin vazgeçilmez hususiyetlerindendir.

Mümin bir kadın itaatkârdır. Erkeğin, evin reisi olması sebebiyle ona itaat etmek kadının en mühim vazifelerinden birisidir. Bu vazife mehir üzerinde anlaşıp, nikâh akdinin yapılmasıyla başlar ve ölünceye kadar devam eder. Çünkü mehirde ve nikâhta, kadın için erkeğin hakimiyetini kabul ile, onun riyâseti altına girmeye rızâ gösterme mânâsı vardır. Erkeğin riyâsetini kabul etmek ise, ona itaat etmeyi gerektirir. Bu sebepledir ki Allah-u Teâlâ kadınlara kocalarına itaat etmelerini emretmiş ve bunu sâlihat-ı nisâdan olmanın şartlarından biri saymıştır.

Kocalarına itaat yanında "İyi kadın" olmanın diğer bir şartı da, onların yokluğunda karı-koca münasebetlerini ve âileyi ilgilendirip de saklanması gereken, Allah-u Teâlâ'nın da sakladığı ve saklanmasını emir buyurduğu sırları saklamaktır.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Allah'ın kendilerini korumasına karşılık gizliyi koruyan kadınlardır." (Nisâ: 34)

İşte sâliha hanımların vasfı budur, sâliha olmalarının icabı da budur. Allah-u Teâlâ onlara gaybı koruma hususunda muvaffakiyet verdiği ve kendilerini koruduğu için onlar da gizliyi korurlar.

Sâliha hanımlar kocaları yanlarında bulunmadığı zaman, ırzlarını namuslarını korurlar; kocalarının evlerini, mallarını muhafaza ederler. Kocalarının sırlarını da saklarlar. Bunu, Allah-u Teâlâ onları muhafaza ettiği için yapabilirler. Çünkü bu imkânı onlara bahşeden O'dur.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dünya bir metâdır, o metânın en hayırlısı ise sâliha bir kadındır." (Müslim: 1467)

Böyle bir kadının, hayatı müddetince kocasını ne derece mesut edeceği izaha muhtaç olmayan bir hakikattir.

"İyiliğin karşılığı ancak iyilik değil midir?" (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

Güzelliğin karşılığı güzellik, güzel iş yapanın sevabı güzel sevaptır.

•

Mekke-i mükerreme fethedildiğinde namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekke'lilerin ayrı ayrı biatlarını kabul etti.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler "İslâm ve cihad" üzerine biat etmişler, kadınlardan da "Allah'a ortak koşmamak, hırsızlık etmemek, zina yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zina etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nispet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al." (Mümtehine: 12)

Âyet-i kerime'de sayılan hususların kadınlar hakkında hususiyetle belirtilmesi, bunların kadınlar arasında çok görülmesinden dolayıdır.

Yasak olan bu altı husus, İslâm'da yasak olan şeylerin esaslarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in eli kesinlikle nâmahrem olan hiçbir kadının eline dokunmamıştır.

•

Muavviz kızı Rübeyyi -radiyallahu anhâ-dan şöyle rivayet edilmiştir:

"Biz kadınlar Allah'ın Resul'ü -sallallahu aleyhi ve sellem- ile beraber gazada bulunurduk. Mücahidlere su verir ve onlara hizmet ederdik, yaralıları tedavi ile onları ve şehidleri Medine'ye nakleylerdik." (Buhârî, Tecrid-i sarih: 1216)

Nasıl ki erkeklerin cihada ihtiyacı varsa, kadınların da var. Nûr-i Muhammedî'nin yayılması için, dalâletin kalkması için ne kadar ihtiyaç varsa, kadınların daha büyük ihtiyacı var.

Çünkü zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın bir hâle gelmiş. Bu necip millet bu hale gelmiş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimden bir tâife kıyamet gününe kadar hak için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim: 156)

Şu halde Hakk'a yönelmiş bir kimse, Hazret-i Allah'ın rızasını kazanmak maksadıyla, nuru yaymakla, dalâleti kaldırmaya çalışırsa, kadınların içine girdiği zaman anlatabilir. Çünkü kadın çocuk yetiştirecek, kadın yetişirse, çocuğu yetiştirir, yetişmezse, ne yetişecek?

Çünkü çocuğun yetişme yeri üçtür;

Ana kucağı, muhit ve eğitim.

Ana kucağında; beş, altı, yedi yaşına kadar ne alırsa alır.

Muhit; iyi bir arkadaşı olursa güzel bir numune olur, ama bugün iyi arkadaş bulmak çok zor. Çünkü helâl lokma yok.

Eğitim; malum.

Onun için Allah'ımız bizi rızasına nail, lütfuna dahil edip hıfz-u himayesinde, tasarruf-u ilâhisinde bulundursun.

Demek ki bugün bir kadının çok çalışması lâzım. Bunu hanımlar, hanımlar arasında konuşacak ve kendi aralarında seçme yapacaklar ve bir nevi irşad memuru olacak. Herkes bir mıntıka seçecek. Sen bu mıntıkaya, sen bu mıntıkaya irşadla vazifelisin. Nasip ne kadarsa olur. Onun niyeti onu kurtarır.

Cenâb-ı Hakk bizi rıza yoluna koymuş, yürütüyor.

•

Bu yol Hazret-i Allah'a ve Resulullah'a ait bir yol, halka âit değil. Hazret-i Allah'a edeb, Hazret-i Resulullah'a edeb, mürşid-i kâmile edeb lâzım ki, kurtulasın. Bu meyanda her işte iki rehber: Kelâmullah, Hadis-i şerif. Bu iki noktadan ayrılmadıkça, istikamettesiniz. Fakat ahkâmdan ayrılan kimse benden değildir.

Ahkâmdan ayrılan kimseden artık hayır gelmez. Onun için dâima ahkâm mucibince yaşamalı, farz ve sünnetleri ayırmamalı. Ölçü Kur'an-ı kerim'dir, iz Resul-i Ekrem -sallallahu aleyhi ve sellem-in yoludur.

İhanet Eden İki Kadın:

İtaat etmeyen, nefsine zulmeden ve ihanet edenler ise zelil olurlar. Hem dünyada hem ahirette. Nuh Aleyhisselâm'ın ve Lut Aleyhisselâm'ın karısı gibi.

Nuh Aleyhisselâm ve Lut Aleyhisselâm peygamber olduğu halde, hanımlarını kurtaramadılar. Neden kurtaramadılar? İhanet ettikleri için...

Âyet-i kerime'de şöyle buyuruluyor:

"Allah, inkâr edenlere Nuh'un karısı ile Lut'un karısını misal gösterir. Bu ikisi, kullarımızdan iki sâlih kulun nikâhı altında iken onlara hâinlik ettiler." (Tahrîm: 10)

Gece gündüz o iki peygamberin yanında onlarla birlikte yiyip içtikleri, en ileri derecede onlarla beraber bulundukları halde küfür ve nifakta ihanet ettiler. İman hususunda onlara uygun bir tavır takınmadılar.

Halbuki her ikisi de büyük bir nimet içindeydiler. Allah-u Teâlâ'nın iki sevgili kulu ve peygamberinin zevcesi olmuşlardı. Fakat bu ihanetleri ile bu nimeti ellerinden kaçırmışlardı.

"Kocaları da Allah'tan gelen azabı onlardan savamadı. O iki kadına: 'Cehenneme girenlerle beraber siz de girin!' denildi." (Tahrîm: 10)

İlâhî azaba karşı o kadınlara herhangi bir faydası olmadı.

Nuh Aleyhisselâm'ın Karısı ile Lût Aleyhisselâm'ın Karısı Neden Cehenneme Gitti?

Nuh Aleyhisselâm'ın karısı o aziz peygamberin getirdiği dini kabul etmemiş din düşmanları ile işbirliği yapmıştı. Neticede de boğulanlarla beraber o da boğulmuştu. Ahirette ise Allah dostlarının yakınları olmayan diğer kâfirlerle beraber cehenneme girecektir.

Lut Aleyhisselâm'ın karısına gelince; bütün ömrünü onunla beraber geçirdiği halde inanmamış, her an yanında bulunan ilâhî ışıktan yararlanmamış, imandan mahrum bulunmakla da Lut Aleyhisselâm'ın ehl-i beytinden olmak şerefini kaybetmişti.

Gerçi karısı, kavmi gibi o fuhşiyatı bizzat işlemiş değildi, fakat Lut Aleyhisselâm'a gelen misafirleri kavmine haber vermekle ihanet ettiği için, bağlı kaldığı canilerle birlikte helâk olup gitmiştir. Çünkü küfre rıza küfür, masiyete rızâ masiyettir.

Lut Aleyhisselâm'ın karısı hainlik yaptığı için kâfir oldu. Zina yaptığı, fıska düştüğü için değil, Cenâb-ı Hakk'tan uzak olanlarla bir ve beraber olduğu için onlarla beraber helâk oldu.

Allah'ın dostu dururken, Allah'ın düşmanları ile gizli anlaşma yapıyordu. Onları dost edindiği için Allah-u Teâlâ onu, dostluk yaptıkları ile beraber haşr etti. Bu budur. Kiminlesin, onunlasın. Peygamber hanımı amma niçin onları dost edindi. Allah-u Teâlâ da Âyet-i kerime'sinde "Dostları ile beraber" buyurdu.

"Cehenneme girenlerle beraber siz de girin!" (Tahrîm: 10)

Çünkü her şeyi en iyi bilen O'dur. intikamların en güzelini O alır.

Âyet-i kerime'de:

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." buyuruluyor. (Hûd: 113)

İşte budur. O dokundu işte. Allah-u Teâlâ bir kulunu kendisine çekerse, kâmil imanla alırsa, kurtuluş ancak ondan sonra olur.

Kadınların Durumu:

İbn-i Abbas -radiyallahu anh-den rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bana cehennem gösterildi. Bir de ne göreyim? İçindekilerin çoğu kadın idi. Zira onlar küfrederler."

– Yâ Resulellah! Allah'a mı küfrederler?

"Onlar kocalarına karşı küfran ederler. Kendilerine alınanlara, giyecek ve yiyecek gibi nimetlere nankörlük ederler. Onlardan birisine oldukça ihsan etsen de bir defasında senden ufak bir itiraz görse, ben senden bu ana kadar hiçbir hayır görmedim der." (Buhârî. Tecrîd-i sarîh: 27)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete muttali oldum, halkının çoğunun fakirler olduğunu gördüm.

Cehenneme muttali oldum, halkının çoğunluğunun kadınlar olduğunu gördüm." (Müslim: 2737)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çoğunlukla cehennemliklerin kadınlar olduğunu gördüğünü söylediği zaman Ashab-ı kiram "Ne sebeple yâ Resulellah!" diye sordular.

"Küfretmeleri sebebiyle." cevabını verdi.

"Kadınlar Allah'a küfreder mi?" diyenler oldu.

Buyurdular ki:

"Evet. Onlar kocalarına karşı nankörlük ederler, iyiliğe karşı küfranda bulunurlar. Onlardan birine ilelebet iyilik etsen, sonra senden bir şey görse, hemen 'Senden hiçbir hayır görmedim.' der." (Müslim: 907)

•

Câbir bin Abdullah -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir bayram günü kadınlara öğütlerde bulundu. Sonra onlara:

"Tasadduk ediniz, zira çoğunuz cehennem odunu olacaksınız." buyurdu.

Bunun üzerine karayağız bir kadın kalkarak "Niçin yâ Resulellah!" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Çünkü sizler halinizden çok şikâyet eder, kocalarınızın nimetine karşı küfranda bulunursunuz." buyurdu.

Derken, kadınlar kendi ziynetlerinden tasadduk etmeye başladılar. (Müslim: 885)

•

Bu ilâhî beyanlar imanlı kadını titretir, imansız kadını ise cehennem titretir. Onlar katiyyen bunları duymazlar. Bu gibi tertiple düşünen bir kadın, ev kadını sayılmaz. Her ne kadar kendisini ev kadını zannediyorsa da, o el kadını sayılır.

•

Kadın yuvasını sevmeli, kanaatkâr olmalı, israftan kaçınmalı, çocuklarına şefkatli davranıp ahkâma uygun olarak yetiştirmeli, kocasına karşı daima saygılı olmalı, aile sırlarını korumalı, her işte onun rızâsını kazanıp gönlünü hoş etmeye çalışmalı, yapacağı bütün işlerinde onunla istişare etmeli, kendinden evvel kocasını düşünmeli, hakkında iyilikten başka söz söylememeli, ahkâma aykırı olmayan meşru bütün hallerde kocasına mutlak surette itaat etmelidir.

•

Bugün bir kadını idare etmek, bir orduyu idare etmekten zordur. Bunun sebebi, şeytan kadına çok çabuk giriyor, kandırıyor. Kadında nefis daha çok olduğu için şeytan iğvasını daha çabuk ekiyor.

Bir kadın efendi olacak, ağır olacak, iffetli, namuslu olacak, itaatkâr olacak. Yolun usül ve esaslarına riayet edecek, nefsiyle mücadele edecek, evinin içine derinliklerine çekilecek. Hakk'ın tarafında olacak, şeytanın adımlarına uymayacak, ahkâm mucibince yaşayacak. Fitne ve fesattan uzak duracak. Vazifesini ihlâs, istikamet, mahviyet ile yapacak. Varlık ve benlikten uzak duracak.

•

Kadınlara ne dersem az. Kadına nasihat etsen, sana içinden güler, alay eder. Nefsi alay eder seninle. Çünkü nefsi azmış, artık gidiyor.

Bir temsil getirelim:

Mudanya'da deniz kenarında otururken; "Kapalı kadın mı sağlam, açık mı?" diye aklımızdan geçti. Sorduk: "Hiç fark yok, aynı!" dediler.

Namuslu kadın, canını verir, namusunu vermez.

Namussuz kadın, şehveti için imanını verir.

•

Düzce'de "Derdin" isminde bir köy var. O köyde meşhur bir hamam var. Kaplıcasının suyu, dünyada ikinci olarak kabul ediliyor. Hamamın ortasında yıkanma yeri var ve oranın yüksekçe bir camı var.

Bir kadın, kocasıyla hamama gelmiş yıkanacak. Kadın diyor ki kocasına:

"Efendi, ben soyunacağım, belki birisi camdan görür, sen dışarıya çık da, oralarda gezin kimse beni görmesin."

Dostuna da diyor ki: "Ben onu dışarıya çıkaracağım, sen onu vur!"

Kadın yani, akıl almaz. Ve öyle oluyor. Adamcağız karısına inanıyor, oralarda, camın yanında gezinirken o düşmanı vuruyor. Bu sefer kadın bağırıyor; "Filân kişiler vurdu, kaçarken gördüm!" Bak bir de iftira atıyor. Başkasına iftira atıyor. Fakat olacak ya, oranın bir uzatma onbaşısı vardı. Bu adam, bunun peşine düşüyor evine gidiyor. Allem ediyor, kallem ediyor kadına söyletiyor. Sarı Zeki diye bir ceza hakimi vardı, arkadaşımızdı, onun eline düşüyor iş. Kadına diyor ki: "Sen şimdiye kadar siyah çarşaf giyiyordun, şimdi artık beyaz çarşaf giydirileceksin!"

Sonra ne oldu, onu astı mı, asmadı mı? Bilmiyorum. Kadını öğrendiniz mi? Kadın bu! Tarifi mümkün değil. Şeytanı hayrete düşürür. Hiç gözünü kırpmadan seni harcar yani. Yapar mı? Kadın yapar! Şehveti için namusunu veriyor, imanını veriyor. Seni de hiçe sayar.

Ama namuslu kadın namusu için canını verir. Bu bir ayırım, mihenk noktasıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (Camiüs-sâğir)

Binaenaleyh; bir kadın şehveti için imanını, dinini, iffetini, izzetini, namusunu seve seve veriyor; diğer taraftan öyle kadın var ki; kendisinden hiç ummadığın halde gerek namusunu, gerek imanını kurtarmak için seve seve canını verir, imanını da kurtarır. Bu yüzden şehit olarak gider. Bu kadın da cennet halkının şereflilerindendir. Hurileri dahi hayrette bırakır. Böylece ebedî saâdet ve selâmete kavuşmuş olur.

Şehit olarak Hakk'a vâsıl olduğu için, onun güzelliği ve itibarı o kadar büyük olur ki; cennet ehlini hayrette ve hayranda bırakır.

•

Kötü kadınların ruhları, leş torbasına konulacak...

İyi kadınların ruhları, kefenlenecek, güzel kokulanacak.

Sözümüz kötü kadınlaradır, iyilere ise sözümüz yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde kötü kadını şöyle tarif buyuruyor:

"Bir kötü kadının kötülüğü, bin kötü erkeğin kötülüğüne bedeldir." (Râmuz-ül Ehadis)

•

Düzce'de bir hanım vardı. Bir gün dedim ki: "Sizin evde hiçbir şey duyulmuyor." Dedi ki: "Her baca tüter, bazı baca duman vermez."

Ne kadar olgun bir gelin. Zaten kadının kendisi de olgun bir kadın. Zâhiren olgun. Fakat her baca tüter bazı baca duman vermez. Yani sanma ki burda da yok. Fakat ben örtüyorum. diyor.

•

Kadınlarda şu çok olur. Hatır, görsünler-desinler, bir de riyâ... Bunlardan artarsa rızâ.

Bu üç şey kadınları kaydırıp götürüyor.

Onun için Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Cennete baktım, ehl-i cennetin çoğunun fakirler olduğunu gördüm. Cehenneme de baktım, oradakilerin çoğunun kadınlar olduğunu gördüm." (Buhârî. Tecrîd-i sarîh: 1340)

Meselâ; bir kadının iki yüzü vardır: Bir yüzüne bakarsınız hayran kalırsınız. "Ne kadar takvâlı, ne kadar dindar, ne kadar güzel irşad ediyor, ne kadar zarif, ne kadar güzel konuşuyor!" dersiniz.

Diğer yüzü ise Allah-u Teâlâ'nın hakikati bildirdiği kimseleri hayrete düşürür. "Bunu da mı bu kadın yaptı?"

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, kadınları "Miraç Gecesi" kimisi göğüslerinden, kimisi ayaklarından başaşağı asılmış olduğu halde görmüş, Cebrâil Aleyhisselâm da bunların, "Zinâ eden ve çocuklarını öldüren kadınlar!" olduğunu haber vermişti.

•

Şöyle bir söz vardır:

"Şems-i şitâ"ya, "Nasihat-i adû"ya, "Ülfet-i umerâ"ya, "Takvâ-i nisâ"ya güvenme.

Kışın güneşine aldanma!

Düşmanın nasihatine aldanma!

Amirin iltifatına aldanma!

Kadının takvâsına aldanma!

Bir kadın kendisini cehenneme attı, acıma!

Ağlamasına aldanma...

Kalpte Huzur, Evde Huzur:

Birçok erkekler kadınları yüzünden ermiştir. Birçok kadınlar da erkeklerin huysuzluğu yüzünden ermişlerdir. Yani bedavaya vermiyorlar.

Tatlı tatlı idare etmek lâzım. Sertliğimiz kadın ve çocuk üzerine olmamalıdır. Çünkü onlar zayıftır.

Zulmetme! Hazret-i Allah, zâlimleri sevmez. Zâlimin zulmü varsa, mazlumun Allah'ı var. Allah'ın gücü her gücün üzerindedir. İşte insan bunu kavrayamıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Kadınlar hakkında Allah'tan korkunuz. Çünkü siz onları Allah'ın emaneti olarak aldınız. Onların ırzlarını Allah'ın kelimesi (nikâh akdi) ile kendinize helâl kıldınız." (İbn-i Mâce: 3074)

Binaenaleyh iki günlük hayat, tatlı geçerse güzel olur. Bu tatlı hayat da huzur ile mümkün olur. Bu arada birçok şeyleri görmemek lâzımdır. Ahkâma muğayir olmayan hudut dahilindeki hususlarda idare etmek lâzımdır.

Bu noktada bir hususu arz edelim:

Halife Hazret-i Ömer -radiyallahu anh- Efendimiz çok celâlli bir zât-ı âliydi, şeytan bile korkardı.

Hanımından sıkılmış ve bunalmış olan bir zât bir gün Halife'ye giderek hanımını şikâyet etmek ister, fakat daha Halife'nin yanına girmeden Hazret-i Ömer -radiyallahu anh- Efendimiz'in hanımının kendisiyle çekiştiğini duyar ve "Ben kimi kime şikâyet ediyorum." diyerek geri döner.

Tam dönerken Hazret-i Ömer -radiyallahu anh- Efendimiz önüne çıkar. "Niye geldiğini" sorar, o da: "Ben hanımımdan bizar kalmış, bunalmış ve onun için şikâyete gelmiştim. Fakat sizin hanımınızın size söylediği sözleri duydum; benim hanım bu kadar ileri gitmiyor, kimi kime şikâyet edeceğim diye dönüyorum." der.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Benim hanımım evimi muhafaza eder, çorbamı pişirir, çocuklarıma bakar, cehennemde bana perdedir. Bu yaptığı hareket ahkâm dairesindedir. Onun haricinde olsa ben onu yok ederim." buyurarak "Senin hanımın bunları yapıyor mu?" diye sorar.

"Yapıyor!" cevabını alınca;

"Daha ne istiyorsun?" diyerek o zâtı gönderir.

Şu halde çok dikkat etmek lâzım. İnsan huzur ile şerefi ile yesin de kuru ekmek yesin. Onunla da karnı doyar. Amma para ile altın ile doyulmaz.

Özü; kalpte huzur, evde huzur. Bu da Hakk'a tekarrübiyetle olur.

Huzur olması için helâl lokmaya dikkat edin, gece ibadetini artırın. Nefse, şeytana yol vermeyin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Nezafet imandandır." buyurdular.

Amma her yönde, her alanda...

Söz, dikenden beterdir; söz, kalbi kırar. Kabalık, sertlik, terslik bu yolda yakışmaz. Niçin? Hakk yolu olduğu için.

•

Hanımından şikâyet eden bir kardeşe sözleri:

Bir hanede Cenâb-ı Allah'ımızdan korkulursa, Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in yolundan yürünürse, kadın da efendisine itaat ederse, o hanede huzur ve saadet vardır.

Hanım tamamen ters olursa, manen çöküntüye sebep olur.

Hazret-i Allah, onu size ibtilâ olarak kılmışsa o hep isyanla meşgul olacak, sizi hep üzecek. Hidayete mazhar edecekse, o da kapanacak, sizin de ibtilânız bitecek. Ona daima bazı sert bazı yumuşak telkinat yapacaksınız, rica edeceksiniz. Hazret-i Allah'ın tecellisi nasılsa öyle olur. Onu, O bilir.

•

Çok yakın bir arkadaşımız ailesinin huzursuzluğundan şikâyet etmişti.

Ona; "Bu kadının namusundan emin misiniz?" diye sorduk. "Eminim" dedi. "O zaman başka hususlarını hoş görün" dedik. Çünkü bugün namus mevzuatı çok mühimdir, kadınların durumu çok perişandır. İffetli bir kadın namusu için canını fedâ eder, fakat çok mükemmel dediğiniz kadın da şehveti için imanını fedâ etmekten hiç de tereddüt etmez.

Kadını şer'i hükümlerle idare etmek lâzım. Hiç taviz vermemek lâzım. Şer'i hudutlar tamamsa, diğerleri eğri de olsa eğri ile idare etmek lâzım.


Nâs Sûre-i Şerif'i (2)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 33

İstiâze (2)

"İnsanların melikine." (Nâs: 2)

O öyle bir Rabb ki; mülk ve melekûtün yegâne sahibidir, hakiki mutasarrıfıdır, mutlak hükümdârıdır. Bir kul ne kadar güçlü hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O'nun tasarruf ve iktidarı altında O'na tâbidir. Hâkimiyetini sınırlayan hiçbir şey yoktur.

Kullarının elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem de hükümdarıdır. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare etmekte, yarattığı her şeyi ezelî takdir plânına göre yürütmektedir.

Bir insanın O'na sığınması demek, o iktidar sahibi hükümdarın kurtuluş kalesine girmesi demektir.

•

"İnsanların İlâh'ına." (Nâs: 3)

O öyle bir İlâh ki; rubûbiyet, ulûhiyet ve mâbudiyet ancak O'na mahsustur. Tapılacak, ibadet yapılacak, kulluk edilecek, mâbud tanınacak başka hiçbir mâbud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır. Başkasının mâbud olmaya, ibadet ve kulluk edilmeye hakkı yoktur, bu hak ancak O'nundur.

Müslümanın ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesidir.

Bir insanın O'na sığınması demek, o ulûhiyet sahibi Mâbud-u kerim'in kulluk kapısından içeri girmesi demektir.

•

"O sinsi vesvesecinin (şeytanın) şerrinden." (Nâs: 4)

Şeytandan istiâze; kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

Şeytanın kişiyi fitneye düşürmek ve saptırmak için iğvâlarından ve saptırmalarından, vesvese ve desiselerinden Allah-u Teâlâ'ya sığınmak ilâhî bir emirdir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın!" (Fussilet: 36 - A'râf: 200)

Allah-u Teâlâ'nın nimetinin büyüklüğünü ve cezâsının şiddetini düşün, yardım ve korunmasına ilticâ et, istiâzede bulunmak suretiyle himayesine girmeye çalış.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Ezvâc-ı Tâhirat'tan Bir Ay Uzak Kalış (2)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Resulullah Aleyhisselâm "Meşrebe" diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, Resulullah Aleyhisselâm'ın hanımlarını boşadığını sandılar.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Hanımlarını boşayıp boşamadığını sordu.

"Hayır boşamadım." buyurdu.

Bu cevap karşısında: "Allah-u Ekber!" demekten kendini alamadı ve:

"Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?" dedi.

Resulullah Aleyhisselâm: "Olur!" buyurdu. Ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u nebevî'den ayrılarak Mescid'in kapısına geldi ve yüksek sesle:

"Resulullah Aleyhisselâm hanımlarını boşamamıştır!" diye bağırdı.

•

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada şu Âyet-i kerime'ler nâzil oldu:

"Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim." (Ahzâb: 28)

"Eğer Allah'ı, Peygamber'ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır." (Ahzâb: 29)

Bu hadiseye "Tahyir" adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul'ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e açtı.

"Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver." buyurdu ve nâzil olan Âyet-i kerime'leri okudu. O ise derhal cevap verdi. "Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah'ı, Allah'ın Resul'ünü ve ahireti tercih ederim." dedi. Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul'ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

Diğer Âyet-i kerime'lerde Allah-u Teâlâ Ezvâc-ı tâhirat'a bizzat hitap ederek şöyle buyurdu:

"Ey peygamber hanımları! Sizden her kim açık bir hayâsızlıkla gelecek olursa, onun azabı iki katına çıkarılır.

Bu, Allah'a göre kolaydır." (Ahzâb: 30)

Allah-u Teâlâ tarafından doğrudan doğruya kendilerine hitap edilmesi, Allah katındaki derecelerinin büyüklüğünü ve faziletlerini göstermektedir. Aynı zamanda hitap ederken azarlama ve sert konuşma da onların mertebelerinin yüceliğine işarettir. Zira onlar Resulullah Aleyhisselâm'ın çok yakınlarıdır ve cennette de eşleridir. Allah-u Teâlâ'ya yakınlık Resulullah Aleyhisselâm'a yakınlık derecesine göre olur.

Bir de şu var ki kabahatin çirkinliği, onu yapanın şeref ve itibarı nispetinde artar. Bir suç işlediklerinde diğer kadınların görmeleri gereken azabın iki katı onlara verilir. Birisi asıl günahın, diğeri de peygamber hanımı olmakla elde edilen vasfa hürmetsizliğin cezasıdır.

Bununla beraber nimet külfete göre olduğundan itaate karşılık olarak verilecek olan sevap da iki kattır.

"Sizden her kim de Allah'a ve Resul'üne itaat edip sâlih ameller işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır." (Ahzâb: 31)

Birisi asıl itaatin sevabı, birisi de peygamber hanımı olmanın feyz ve bereketidir. Ayrıca alacağı sevaptan fazla olarak da cennette onun için tükenmez bir rızık hazırlanmıştır.

Onlar Allah ve Resul'ünü seçtikleri için, Allah-u Teâlâ da onlara böyle ikram ve lütufta bulunmuş, Resulullah Aleyhisselâm da vefatına kadar sadece bu hanımlarla evli kalmış, vefatından sonra da onlar müminlerin anneleri olarak kalmışlardı.

•

Bu hususta nâzil olan Âyet-i kerime'lerde ise Allah-u Teâlâ şöyle buyurdu:

"Onlardan dilediğini geriye bırakır, dilediğini de yanına alırsın. Geriye bıraktıklarından arzu ettiğini tekrar yanına almanda, senin üzerine bir vebâl yoktur.

Böyle yapman, onların gözlerinin aydın olması, üzülmemeleri ve hepsinin de kendilerine verdiğin şeylere râzı olmaları için daha elverişlidir.

Allah kalplerinizde olanı bilir. Allah hakkıyla bilendir, hilim sahibidir." (Ahzâb: 51)

Yani eşlerinden dilediğini boşamak ve dilediğini yanında tutmak hususunda sen serbestsin. Nöbet dışı tuttuklarından herhangi birini yanına almak istediğinde sana bir vebâl yoktur. Aralarını eşit tutarsan, onu senin bir ihsanın bilerek sevineceklerdir. Eğer bazısını tercih edecek olursan, onu da Allah'ın hükmü ile yaptığını bilecekler, yine gönülleri hoş olacaktır.

"Bundan sonra artık başka kadınlar helâl olmaz, güzellikleri hoşuna gitse de hiçbirini başka eşlerle değiştirmen de (helâl değildir). Ancak sahip olduğun câriyen başka.

Allah her şeyi görüp gözetendir." (Ahzâb: 52)

Onun ümmetinin nikâhlayabileceği azami hanım sayısı dört olduğu gibi, Resulullah Aleyhisselâm'ın aynı anda nikâhı altında tutabileceği hanım sayısı da dokuzdur.

Bu, hem onların şereflerini muhafaza etmek, hem de yaptıkları tercihlerine ve rızâlarına bir mükâfat olmak üzere verilmiş bir hükümdür.

Ümmü Ruman -Radiyallahu Anhâ-nın Vefatı:

Hazret-i Ebu Bekir -radiyallahu anh-in asıl ismi Zeynep olan hanımı Ümmü Ruman -radiyallahu anhâ- Mekke-i mükerreme'de İslâmiyet'in ilk yıllarında müslüman olmuş, Resulullah Aleyhisselâm'a biat etmişti. İyi huylu, iyi halli bir kadındı.

Hazret-i Abdurrahman -radiyallahu anh- ve Hazret-i Âişe -radiyallahu anhâ-nın annesi idi. Vefat ettiğinde Resulullah Aleyhisselâm kabrine indi ve Allah-u Teâlâ'dan mağfiret diledi.

"Cennet hurilerinden birine bakmak bir kimseyi sevindirirse, o Ümmü Ruman'a baksın." buyurmuşlardır. (İbn-i Esîr)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (90)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

"Hazret-i Allah'a Kul, Habib'ine Ümmet Olasın":

Bize rızâ lâzım, para değil. Her şey para ile döndüğü halde bize rızâ lâzım. Çünkü yol ikidir; birisi mana üzerindedir, birisi madde üzerindedir. Burası bugün için çok mühimdir.

Cenâb-ı Hakk buyuruyor ki:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

Şimdi bu ilâhi bir emirdir. Onlar Hazret-i Allah'a dayanmışlardır bütün ihtiyaçlarını Hazret-i Allah görür. Nasıl görür?

Cenâb-ı Hakk buyuruyor ki:

"Sâlihlerin işlerini O görür." (A'râf: 196)

Onları sever, onlara sahip çıkar, onları terketmez, yardımcısız ve yalnız başlarına bırakmaz, musibetlere uğratmaz, işlerini O idare eder.

Bitti. Biz halka muhtaç değiliz, paraya da ihtiyacımız yok. Niçin? Bizim işimizi O gördüğü için.

Bu mecmualar çok cüz'î bir fiyata satılıyor. Üstelik kocaman bir kitap da hediye olarak veriliyor. Peki bu niçin yapılıyor? Gayemiz Nûr-i Muhammedî'yi yaymak ve Hazret-i Allah'ın kullarını Hazret-i Allah'a ve Resulullah Aleyhisselâm'a bağlamaktır.

Bu nurun yayılması ile, Hazret-i Allah'ın emirlerini sevdirmekle, Resulullah Aleyhisselâm'ın izini takip ettirmekle insanlar yola, raya girmiş olur. Bu sayede de saadet-i ebediyeye yönelmiş olurlar. Rabb'im bizi yönelttiği kullardan etsin. Âmin.

Bu noktada size, bu yapılanın ücretini izah edelim ki hangi ücret daha kârlı siz karar verin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz'e:

"Yâ Ali! Allah-u Teâlâ bir kula senin delâlet etmen ile hidayet lütfederse, bil ki bu bütün dünya ve içindekilerin senin olmasından daha hayırlıdır." buyurmuştur.

Ticarete bakın!

"Bütün dünya ve içindekilerden daha kıymetlidir" buyurdu.

Niçin? Onunla saadet-i ebediyeyi kazandı. Ama dünya malı dünyaya kalacaktı. Şu halde bir müminin hidayetine bir mecmua vesile olursa bu bize yetmez mi?

Onun için biz de azimle bu nuru yayalım. Çünkü bölücüler bir taraftan insanların imanını alıyor, kendi saflarına çekiyorlar; diğer taraftan paralarını alıyorlardı. Hatta ağızlarından lokmasına varıncaya kadar alıyorlardı. Süleymancılar kapı kapı dolaşıp süt, yoğurt ne varsa ellerinden alıyorlardı. Bütün bölücüler böyleydi.

Bunun için biz diyoruz ki, hayır, bize madde lâzım değil. İmanın mübarek olsun, Allah-u Teâlâ'nın sana verdiği rızık senin olsun. Senden beklenen yalnızca şudur ki; Yaratan'ını, nimetlerle donatanını bilesin, O'na yönelesin, Hazret-i Allah'a kul, Habib'ine ümmet olasın. Bunun için seni dâvet ediyoruz. Bizim başka bir gayemiz yok. Niçin?

Bizim en üstün gayemiz rızâdır. Allah'ım rızâsına kavuştursun.

Ezeli nasiptar olanlar Hazret-i Allah'a yöneliktir, helâl-haramı ararlar, rızâ yolunda bulunup ibadet ederler, Allah ehliyle ünsiyet ederler, nar ehlinden sakınırlar. Ezeli nasiptar olanların alâmetleri bunlardır.

Mukallidle Mükemmeli Ayırt Etmek İçin Ölçüler:

İnsanoğlu bulunduğu yolun "Hidayet yolu" olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun "Allah yolu" olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içerisinde varabildiklerini müşahede etmiş olmalıdır. Bu tahkik yapılmazsa insan bir dalâlet çukuruna girer, orada bocalarken ömrünü de tüketmiş olur. Böylece ahirete gider. Büyük pişmanlık duyar ama hiç faydası yok.

Bir yol ki; Hakk'tan kula gider, o yolda saadetler vardır.

Bir yol ki; kuldan Hakk'a gider, bütün felâketler o yoldadır.

Günümüzde görülüyor ki Allah yolunu alet ederek saltanat sürenler bulunmaktadır.

Şöyle ki:

Babaları şeyhmiş, oğluna; "Sen şeyhsin" demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhi yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. "Al bu sürüyü sen de güt!".

Allah-u Teâlâ onu lâyık görseydi o makama tayin ederdi. O lâyık görmemiş; annesi babası lâyık görmüş.

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

Yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

Allah-u Teala Ayet-i kerime'sinde buyuruyor ki:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

İman'ın Kısa ve Öz Olarak Manası:

İman; nurdur, ışıktır, aydınlıktır.

İman; nezafettir, nezakettir, saadettir, doğruluktur.

İnsan denilen hazinenin cevheri imandır. İnsan vücudu o cevherle nurlanır, gönüller o nurla aydınlanır. Dünyanın hakikati imanla bilinir. Dünyaya geliş maksadının sermayesi imandır. Ahiret yurdu imanla kazanılır, azaplardan imanla kurtulunur.

Hakiki dostluklar iman sebebiyle kurulur. Gerçek sevgiler iman sayesinde tezahür eder. Her türlü düşmanlıklar iman nuru ile dostluğa dönüşür.

İman; dünya saadetini, ahiret selâmetini kazanmanın anahtarıdır. O anahtarla, açılmayan kapılar açılır, zorluklar kolaylaşır, güçlükler hafifler, uzunlar kısalır, üzüntünün adı sevinç olur.

İman; karanlıklardan kurtulup aydınlığa kavuşmanın sebebi olduğu gibi, iman eden topluluklarda aydınlığın temsilcisi, insanlığın öğretmeni, medeniyetin önderi olmuşlardır.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

İmanın "Nur" ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz.

Allah-u Teâlâ Âyet-i kerime'sinde kendisi izin vermedikçe hiç kimsenin imana nail olamayacağını beyan buyurmaktadır:

"Allah'ın izni olmadan hiç kimsenin iman etmesi mümkün değildir." (Yunus: 100)

Seni yaratan Allah-u Teâlâ, seni iman şerefi ile müşerref etti, nuru ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet saadetin de ta kendisi değil midir?


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (213)

Hakîm et-Tirmizî -kuddise sırruh- (17)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 8

Takvâ Hakkında Bir Mesele (6)

Abdu'llâh bin Rebiî'nin Mansûr bin Ammâr'dan, onun İbnü'l-Hey'e'den, onun Beşîr bin Talha el-Hüdâyî'den, onun Hâlid bin Yezîd'den, onun Yulâ bin Münebbih'den, onun ise Resulullah -sallallahu aleyhi ve sellem-den rivâyet ettiğine göre şöyle buyurmuştur:

"O gün cehennem, mümine:

'Çabuk geç! Senin nûrun benim ateşimi söndürüyor!' der." (Tirmizî, Nevâdirü'l-Usûl, c. 1, s. 127, c. 2, s. 126; Suyûtî, ed-Dürrü'l-Mensûr, c. 4, s. 282)

Ateşten sakınmanın da birtakım hudutları ve dereceleri vardır.

Allah'a O'nu Tevhîd ederek kavuşan bir kimsenin sırat üzerinde beklemesi düşünülemeyecek bir şey değildir. Allah'ın affı olmadığı sürece onun da etrâfını ateş çemberi sarar.

Haber'de bize rivâyet edilen şeye göre; biz secde eden yüzlerin ve abdest alınan yerlerin çember içine alınıp ateşe karşı korunduğunu söyleriz. O'nu bolca tevhîd etse de, içte karışıklık, zâyi etme, farzlarda tefrite gitme ve kendini bilmeme, burada Allah'a O'nu tevhîd etmekle kavuşan kişi için de söz konusudur. Çünkü o, O'na tevbekârlık ve nedâmetle örtülü olarak kavuşmuş olduğu için, dünya hayatının günlerinde, Allah'ın her gününde Zât-ı ilâhi hakkında yine cahildir. O dünyada iken onu örtmüş ve ondan dolayı affetmiştir; tâ ki örtülü bir biçimde de olsa Sâdık olarak O'na kavuşabilsin.

Şu kadar var ki, onun örtüp perdelemesi, onun için sırat üzerinde iken de mümkün olur. Onun kıvılcımları, alevleri, pası-isi, hissedilişi ve görünüşü [tahmin edilenin] fevkindedir. Allah'a O'nu tevhîd etmekle mülâkî olan ve O'na tevhîdini arttıran kimsede, nitekim burada da karışıklık, tefrit, zâyi etme ve kendini bilememe meydana gelip, tevbekâr olur ve nedâmete düşer.

İşte o zaman Rabb'i kendi dilemesiyle onu seçer. O Rabb'ini sever; [63] O da kendisine duyduğu sevgiyle, o kulunun karışıklığını, tefrite gidişini, zâyi edişini ve kendini bilemeyişini yakıp kül eder.

O onu sevgisiyle kendi likâsına kavuşturup, o kulunu şevk ile kendisine eriştirir; onun her kötülüğünü iyilikle değiştirir.

İşte burada Şabî -rahimehullah-ın:

"Allah bir kulunu sevince ona günâhın zarârını verdirmez." sözü tecellî eder.

Abdullâh bin el-Vaşşâh el-Lü'lüvî el-Kûfî'nin Yahyâ bin el-Yemân'dan, onun Âsım'dan, onun ise Şabî'den bize ilettiği bu Hadis'te şöyle buyurulmuştur:

"Gerçekten tevbe eden hiç günah işlememiş gibidir. Allah bir kulunu sevince ona günâhın zararını verdirmez." (Tirmizî, Nevâdirü'l-Usûl, c. 2, s. 349-350)

İşte bu o kimsedir ki; onun vasfı Ebu Hureyre -radiyallahu anh-in:

"Allah onların kötülüklerini iyiliklere çevirir." (Furkân: 70)

Buyruğu hakkındaki sözünde gizlidir.

O şöyle buyurmuştur:

"Kul o gün o yüzden kötülüklerinin çoğaltılmasını temennî eder."

El-Fazl bin Muhammed'in Abbâs bin el-Velîd ed-Dımaşkî'den, Hişâm ibn Ammâr'ın Süleymân bin Mûsâ'dan, onun Ebî'l-Anber'den, onun babasından, onun ise Ebu Hureyre'den bize bununla ilgili olarak naklettiği söz şöyledir:

"Kıyamet günü insanlar getirilirler ve onlar günahlarının çoğaltılması için yalvarırlar."

Dediler ki:

"Onlar kimlerdir yâ Ebu Hureyre?"

Şöyle buyurdu:

"Onlar Allah'ın kötülüklerini iyiliklerle değiştireceği kimselerdir."

Yine buyurdu ki:

"Hatta kul, kendi günahıyla bunun daha da çoğaltılmasını arzu eder." (Suyûtî, ed-Dürrü'l-Mensûr, c. 5, s. 79-80; Taberî, Tefsîr-i Taberî, c. 5, s. 631)

Muhammed bin Muhammed bin Hüseyin'in Umrân bin Saîd ed-Dımaşkî'den, onun Saîd bin Abdü'l-Azîz'den, onun ise Mekhûl'den yine bize naklettiği bir Hadis'te de:

"Allah kötülüklerini iyiliklere çevirir." (Furkân: 70)

Buyruğu hakkında şöyle buyurulmuştur:

"Onlar tevbe edince, Allah onların kötü amellerini de iyiliklere çevirir."

Ömer bin Ebî Ömer'in Nuaym bin Hammâd'dan, onun el-Fazl'dan, onun el-Ameş'den, onun el-Marûr'dan, onun Süveyd'den, onun Ebu Zerr -radiyallahu anh-den, onun da Resulullah -sallallahu aleyhi ve sellem-den bize bildirdiği bir Hadis'te ise şöyle buyuruluyor:

"Kıyamet gününde bir adam getirilir ve denir ki:

'Küçük günahlarınızı ona teslim edin ve büyük olanlarını gizleyin!'

Onlar da küçüğünü ona sunar ve büyüğünü saklarlar.

Ona:

'Sen bir gün şöyle şöyle, bir gün de şöyle şöyle yapmıştın!' denilir. Nihâyet onun yaptığı her kötülük iyiliğe çevrilir:

'Ben burada kendime âit hiçbir günah göremiyorum!' der."

"Biz Resulullah -sallallahu aleyhi ve sellem-in (bunu söyledikten sonra) [64] azı dişleri görünecek kadar güldüğünü gördük." (Tirmizî, Nevâdirü'l-Usûl, c. 1, s. 127, c. 2, s. 126; Suyûtî, ed-Dürrü'l-Mensûr, c. 4, s. 282)

Haber'de rivâyet edildiğine göre İbrahim Halilullâh Aleyhissalâtü vesselâm:

"Ey affedicilerin en keremlisi!" dediği vakit, Cebrâil Aleyhisselâm yanına gelerek:

"Ey İbrahim! Affedicilerin en keremlisi ne demektir, biliyor musun?" dedi.

"Beni haberdar et yâ Cebrâil!" deyince:

"Kötülüğün affıyla yetinmeyip, her kötülüğün yerini iyilikle değiştirendir." buyurdu. (Müslim: 277; Ahmed bin Hanbel: 20428; Suyûtî, ed-Dürrü'l-Mensûr, c. 5, s. 79)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (146)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (4)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

İlimlerin Özü:

Hâtemlerin durumunu halk değil, veliler dahi bilmez. Şu kadar var ki; Allah-u Teâlâ'nın bildirdiği veliler müstesnadır. Meselâ Hakîm et-Tirmizî -kuddise sırruh- Hazretleri olsun, Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri olsun, bu gibi zevât-ı kiram bu hususta pek çok sırlar vermişlerdir. Demek ki onlara gösterilmiş.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyurmuyor mu?

"Bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür." (317. Mektup)

Kabuk kalması, içeriye nüfuz edememesi demektir. Çünkü velinin işi değil. Hatemin işi ayrı, velinin işi ayrı. Âdem Aleyhisselâm'dan evvel yaratılmış olanların iç durumları budur. Ulema değil, Evliyaullah'ın dahi buraya giremeyeceğini, esrârını anlayamayacağını bu zât ifade ediyor. Onun içindir ki her şeyi çözmeye çalışmayın.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin, sohbetin başında arzettiğimiz beyanlarında:

"Hatm'in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

Buyurması, onun zâhirî işi ile ilgilidir. Nasıl yarattığını nasıl donattığını yalnız Allah-u Teâlâ bilir. Buraya mahlûk giremez. Hakikati ancak ahirette anlaşılacak.

"Yapısı hususunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde açığa vurulmadı."

Sözü ile de; "Hâtem"in hakikatini kendisinin de bilemediğini ifşâ ediyor. "Biliyorum amma hakikatini bilemiyorum." diyor.

Kardeşler! Siz bu yolu bildiğinizi mi zannetiniz? Zihinlerinizde tahayyül edebilmeniz için bunun bir temsilini arzedelim: Farz-ı muhal ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde cennet ehlinden bir kadının başörtüsünün dünya ve içindekilerden daha hayırlı olduğunu beyan buyurmuştur. Buna akıl erer mi? Ermez. Bir hurinin başörtüsüne akıl yetmiyor da, Allah yoluna akıl yeter mi?

•

İnsanda kemik var, kemiğin içinde ilik var. İlik çıkınca kemiğin hükmü kalıyor mu? Kalmıyor. Yani demek istiyoruz ki; bedenin içinde ruh var, ruh çıkınca bedenin hiç hükmü kalmaz. Ruh Hakk ile olduğu zaman da beden hükümsüz olur. Bu durum dünyada da olur, ahirete intikal edince de olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Sana ruhtan sorarlar. De ki: Ruh Rabb'imin emrindendir. Size ilimden pek az bir şey verilmiştir." (İsrâ: 85)

Anlatılamayacak kadar ince bir sırdır bu. Ruh o noktada Hakk ile oluyor, ceset bir kemik mesabesinde kalıyor. Kemiğin içindeki ilik ne ise mahlûkun içindeki varlığın Hazret-i Allah olması da odur. Bu irtibat doğrudan doğruya Allah-u Teâlâ ile ruhun irtibatı olmuş oluyor. Fakat bu ayırımın dünyada iken olması gerekir, ölürken değil. Ruh çıkınca cesedin hiç hükmü olmadığı gibi, ilik çıkınca kemik ortada kalıyor. İş gören iliktir. Sırrın sırrı bir mevzu. Akıl almaz, ilim yetmez. Bu mevzu açılmaz bile. Çünkü açmak için anlatmak gerekiyor. İlim yetmez ki anlatılsın. Bu ancak yaşayana âittir, işitene âit değildir. Hakk ile ruhun arasındaki bir mevzudur, Hakk ile halkın arasındaki mevzu değildir.

Bilinen ilik başka, ledünî ilik başka. Bu arzettiğimiz ledünî iliktir.

Diğer bütün velilerin ruhları cesetle beraberdir. Yalnız Hâtem-i nebi ile Hâtem-i veli'nin ruhu cesetsizdir. Öz burada toplanıyor. Öz budur. Kimsenin erişemediği de budur, diğer ilimlerin kabuk kalışı da budur. Herkes bildiği kadar erişiyor, amma O'na erişemiyor. Ancak kemiğe kadar gelinir, iliğe kimse nüfuz edemez. Bunu ifşâ etmemiştim.

Size anlattığım bu sırra ancak İmam-ı Rabbânî -kuddise sırruh- Hazretleri temas etmiştir.

Buyurur ki:

"Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır." ("Mektûbât"; 317. Mektûb)

Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o "Hikmet-i ulyâ"ya vâsıl olmuştur. Daha doğrusu Allah-u Teâlâ onu vâsıl etmiştir, mahlûk oraya vâsıl olamaz.

Onun ilmi ilmullahtır. Bu ise doğrudan doğruya yakınlık makamıdır. Allah-u Teâlâ'nın çektiği, bildirdiği, duyurduğu kullara mahsustur, tahsil ile elde edilmesi mümkün değildir. Kişinin veya başka hiçbir şeyin hükmü yoktur. Sahibi onda öyle tecellî etmiştir.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, gizli sırları ona duyurmayı murad etmiş, onunla olmayı murad etmiş.

O Hakk iledir, Hakk'ın huzurundadır. Hakk'tan aldığını verir. O O'nunla beraberdir. O Hakk'ın istediği iledir, kendi arzusu yaşamaz. Yani Allah-u Teâlâ neyi istiyorsa o onu ister. Onda nasıl tecellî etmişse o ondan memnun, kendi arzusu yaşamaz.

Bunun delili de bu ilim ve bu kitaplardır. Zira bunların hepsi Hakk'ın ihsanıdır, ikramıdır ve tecelliyâtıdır. Bunun delili budur, başkasına da vermemiş.

Size bunun zâhirî mânâsını anlatayım:

Fakir der ki: "Allah'ım! Beni hükümsüz ve değersiz olarak bulundur."

Hükümsüz ne demek? Hiç hükmü olmayan demek. Hiç hükmü olmayan şey zaten değersiz olur. Hüküm olmadığı zaman O'nun hükmü geçiyor. İlik O oluyor. Aslında hep O. Eğer kişide zerre kadar varlık husule gelirse, bunu söyleyemez ve bunu yapamaz, söylediği zaman riyâ olur. O kadar da incedir.

Hükümsüz; senin bir varlığın vardı, varlığını attın. Artık ikinci bir mevzu orada yaşamaz. İlik O'dur, varlığın zerresi atıldığı zaman, kül olduğu zaman O kalır. Amma bu sözle olmaz. Bu Hakk ile olan bir iştir, ancak ehline mahsustur. Ehli kimdir? Allah-u Teâlâ kimi sevip seçtiyse ve kimde tecellî ettiyse ehli odur. Kişiyi mahviyete sürükleyen işte o tecelliyâttır. Çünkü bir şey görecek ki, ötekisinin hükümsüz olduğu anlaşılacak. Allah-u Teâlâ'nın varlığı başka varlık kabul etmez.

Kimsenin erişemediği sır işte budur. İmam-ı Rabbânî -kuddise sırruh- Hazretleri'nin tarif etmek istediği sır budur. Allah-u Teâlâ'ya o kadar yakın ki, o kadar sevgili bir kulu ki, onu o kadar vâkıf etmiş ki; bu ilmi, bu sırrı Hâtem-i veli'ye bildireceğini ona bildirmiş. Bir de bu var. Bunun böyle olduğunu bilebiliyor, ancak o kimsenin açabileceğini ifşâ ediyor. Ona bildirmiş amma ona vermemiş ve kimseye vermemiş. "Evet, ben erişemedim amma, buraya erişen varmış." diyor.

Bu hususu anlayabilmek için bu beyanına çok dikkat etmek gerekiyor.

Öyle tecellî etmiş, işi O görüyor. Velâyetin özü de zaten budur. Velâyetin özü, O'nun idare etmesidir. Mahlûk bir maskedir, bir elbisedir, o kadar, hepsi bundan ibaret. Bu sırlar da buradan geliyor.

Fakirin en çok istediği, zevk duyduğu şey; hiç olduğum zaman O'nun varlığı husule geldiği zamanki hâldir.

Deriz ki: "Allah'ım! Beni hep orada tut!"

Bize bu sevdirilmiş. Zerre varlık kalsa ondan Allah'ıma sığınırım. Herkese birşey sevdirilmiş, fakire de bu sevdirilmiş. Çünkü azamet-i ilâhînin karşısında bir zerrenin bulunması benim için büyük varlıktır. Onu da Rabb'im yok eder. Cesedin ne hükmü var?

Sık sık söyleriz. Allah-u Teâlâ'nın fakire iki büyük lütfu var. Birisi ihsan ediyor, birisi de muhafaza ediyor. Çünkü muhafaza etmezse kişinin helâkı an işidir. Allah-u Teâlâ varlığını ifnâ edince, gelecek varlığı kabul etmez. O kendisinde yok ki varlığı olsun, varlık isabet etsin. O isabettir, amma o yok ki isabet etsin.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde;

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir." buyuruyor.

İşte bütün öz bunun içinde. Maske maskedir, fakat o maskenin içine O girerse dilediğini yapar. O'nun varlığı, O'nun tecelliyâtı bütün işleri görür. Amma bu zâtın bu sözünü kim anlayacak? Şimdi daha güzel meydana çıktı. Allah'ın gizlendiği kul.

O O'nu görüyor, O'ndan görüyor, O'nunla iş görüyor. Esas da bu oluyor.

Hazret: "Nevâdirü'l-Usûl" isimli eserinde ise;

"Bu, Allah'ın kendi adına, veli olarak kullandığı bir kuldur." buyurmuştur. (sh: 620)

Binaenaleyh Allah-u Teâlâ yapılması gereken işleri ona yaptırır.

O Hakk ile hemhâl, Hakk ile meşgul, halk ile değil. Hakk onunla meşgul. Çünkü Hakk onu kendisi için yaratmış, halk için yaratmamış.

Diğer bir noktasında ise:

"Onu kendi işlerinde kullanır." buyurmuştur. (sh: 671)

Hangi yerde ne lâzımsa o şekilde tecellî eder ve onu o şekilde yürütür, o işleri gördürür.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (24)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 42

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (11)

Görünüşte Acı, Gerçekte Tatlı (2)

Eğer sen dünyada Hakk ile isen, orada da Hakk ilesin. Halk ile isen, halk seni bıraktığı zaman kiminle olacaksın? Bunu böylece tefrik etmek gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Dünyada kalacağın kadar dünyana çalış. Ahirette kalacağın kadar ahiretine çalış.

Allah'a muhtaç olduğun kadar Allah için amel işle. Cehennem azabını tahammülün nispetinde de orası için çalış."

Binaenaleyh Allah ehli Allah'a dayanır. Halk ehli ise halka dayanır, maddesine dayanır, menfaatine dayanır.

Hani bir tabir var; insana dayanma ölür, ağaca dayanma çürür, duvara dayanma yıkılır.

Amma Allah-u Teâlâ'ya gönülden bağlı olan selim kalp sahiplerine hayat var. Niçin? Çünkü o Hakk ile olmak istedi. Kalbini her an için temizlemekle meşgul oldu. Amma diğeri yaşayayım dedi.

Onlara dünyada huzur yok. O yaşıyorum diyor. Fakat günah ruhun üzerine baskı yapar, ruhun sıkışması ile ruh daima feveran eder. O yaşadığını zannediyor amma, ruh ölüyor.

Fakat diğeri; karnı açtır, gözleri yaşlıdır, boynu büküktür, benzi sarıdır amma gönül cennetinde yaşar.

Bu noktada çok ince bir hususu da arzetmiş olalım:

"Çiçeklerin en güzeli güldür, fakat onun da dikeni vardır. " demiştik.

Dikkat edersen ağaçlarda diken yok, gülde diken var. Ona dokunma! Onun sahibi Hakk'tır, sonra batar.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Çünkü Allah-u Teâlâ Hadis-i kudsî'de buyuruyor ki:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

En büyük ibtilânın peygamberlere gelmesi bu sebepledir. Onlar en büyük oldukları için en büyük ibtilâlar onlara gelmiştir. En güzel çiçek de gül olduğu için, Allah-u Teâlâ üzerinde bu kadar böcekler halketti.

Gülün dikenli olması ise; sakın hâ uzanma, dokunma ona, sinene batar. Öyle batar ki, içinden çıkamazsın. Tâ ki cehenneme götürür.

Onun içindir ki mümine düşen sükut ve sabırdır, hüküm O'nundur.

İbtilâ da O'ndan gelir, muhafaza da O'ndan gelir. Murad ederse fırına verir de kılını yakmaz. Yalnız sen O'nu bil, O'na dayan.


İSLÂM İLMİHALİ

HACC (43)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 43

UMRE

• Umre; belirli bir zamana bağlı olmaksızın, usulüne göre ihrama girdikten sonra tavaf ve sa'y yapıp, tıraş olmaktan ibarettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Umre Hacc-ı asgar (küçük hacc) demektir." buyuruyorlar.

Bu bakımdan bir müslümanın Umre yaparken, onu bir küçük Hacc bilerek, ona göre yapması, Hacc'da uyulması gereken bütün edeplere umrede de uyması gerekir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Umre, iki umre arasında geçen vakitteki günahlar için kefarettir. Gösterişsiz ve günahsız yapılan Hacc'ın mükâfatı da cennettir." (Buhârî. Tecrid-i sarîh: 844)

• Ömürde bir defa yapılması Sünnet-i müekkede'dir. İhram, tavaf, sa'y ile meydana gelir, tıraş olmak veya saç kırptırmakla sona erer. İhram şarttır. Hacc'da olduğu gibi Arafat ve Müzdelife vakfeleri, Mina'da cemre ve kurban yoktur. Fakat vacip terk edilecek olursa kurban kesilmesi gerekir.

• Kokular sürünerek ihram giyenin durumunu soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Üstündeki kokuyu üç kere yıka, üzerindeki cübbeyi çıkar, ihramı giy, Hacc'da yaptıklarını Umre'de de yap." (Buhârî. Tecrid-i sarîh: 762)

• Hacc'ın sünnetleri ve edepleri umrenin de sünnet ve edepleridir. Bunları terk etmek tenzihen mekruhtur.

Umre için muayyen aylar yoktur. Arefe günü ile Kurban bayramı günü ve teşrik günleri dışında senenin her mevsiminde yapılabilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dört defa Umre yapmıştır. Bunların hepsi de Hacc ile beraber yaptığı dışında Zilkade ayındadır. (Müslim)

Hazret-i Ömer -radiyallahu anh- bir defasında Umre'ye gitmek için izin istemiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de kendisine izin vermiş ve şöyle buyurmuştur:

"Ey kardeşciğim! Sen duânın bir parçasına bizi de ortak et ve bizi unutma!" (İbn-i Mâce: 2894)

• Umreyi Ramazan-ı şerif'te yapmak daha faziletlidir.

Peygamber -sallallahu aleyhi ve sellem- Vedâ hacc'ından Medine-i münevvere'ye dönerken Ümmü Sinan -radiyallahu anhâ-ya:

"Bizimle Hacc'a niye gelmedin?" buyurdu.

Ümmü Sinan -radiyallahu anhâ-:

"Devemizin birine kocam binip sizinle Hacc etti, biri de dolap çeviriyordu da ondan." deyince Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ramazanda benimle Umre yapmak Hacc gibi olur." (Buhârî. Tecrid-i sarîh: 876)

Hacc için ihrama girecek kimsenin yapacağı her şey, Umre için ihrama girmiş olan kimse tarafından da yapılır. Hacc için ihrama giren kimsenin sakınacağı şeylerden, Umre için ihrama girmiş olan da sakınmalıdır...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (59)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 44

Öyle Bir Teslimiyet Ki (1)

Allah-u Teâlâ Resul-i Ekrem'ine saygı, hürmet ve tâzim etmenin ne kadar gerekli olduğunu göstermek üzere şöyle buyurmaktadır:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın." (Hucurât: 2)

Konuşurken sesleriniz onun sesinin vardığı hadden ileri geçmesin. Böylece onun sizden ileri ve önde olduğu açıkça ortaya çıksın. Bu şekilde hareket ederek nübüvvet makamına gereken saygıyı gösterin.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber'i kendi aranızda birbirinizi çağırır gibi çağırmayın." (Nûr: 63)

Onun şanına hürmet ve yüksek makamına saygı göstermek için en güzel şekilde hitap etmeleri emir buyurulmaktadır.

"Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın." (Hucurât: 2)

Birinci Âyet-i kerime'de ileri geçmek yasaklandığı gibi, bu Âyet-i kerime'de ise onunla akran gibi konuşmak, haddi aşmak ve aynı seviyede olmak yasaklanmıştır.

Bu Âyet-i kerime nazil olduğunda Sıddîk-ı Ekber -radiyallahu anh-;

"Yâ Resulellah! Vallâhi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.

Hazret-i Ömer -radiyallahu anh- de Resulullah Aleyhisselâm ile öyle yavaş konuşur olmuştu ki, sormayınca işittirmezdi.

"Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Çünkü Resulullah Aleyhisselâm'a saygısızlığa ve sıkıntıya sebep olan şeyler insanı küfre götürür, küfür ise bütün iyi âmelleri iptal eder.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim imanı kabul etmezse ameli boşa gider." (Mâide: 5)

Sesi yükseltmek saygısızlık kastıyla hafife alarak olursa açık küfürdür. Fakat açık küfür olmamakla beraber, bazı söz ve davranışlar vardır ki, küfür kastıyla yapılmasalar bile küfür tehlikesini içinde bulundururlar. Resulullah Aleyhisselâm'a sıkıntı vermek de böyledir.

Bu Âyet-i kerime inince, yaratılış itibariyle yüksek sesle konuşan Sâbit bin Kays -radiyallahu anh-;

"Ben cehennemliklerdenim!" diyerek üzgün bir şekilde evine kapanmıştı.

Resulullah Aleyhisselâm Sa'd bin Muaz -radiyallahu anh-a:

"Sâbit ne haldedir, rahatsız mı?" diye sordu.

O da:

"O benim komşumdur, rahatsızlığını bilmiyorum." dedi ve gitti, sordu.

Sâbit -radiyallahu anh-:

"Bu âyet indirildi. Bilirsiniz ki ben sizin en yüksek seslinizim. Demek ki ben cehennemliklerdenim." cevabını verdi.

Sa'd bin Muaz -radiyallahu anh- bunu gelip haber verince Resulullah Aleyhisselâm buyurdu ki:

"Ona git ve söyle! Sen cehennemlik değilsin, bilâkis sen cennetliksin." (Buhârî)

Hâlbuki Sâbit bin Kays -radiyallahu anh- Bedir harbine katılmış çok hitabeti kuvvetli bir Ashâb-ı kiram idi...


Dünya Hiçbir Zorbaya Kalmadı,
Amerika'ya da Kalmayacak!

Uğur Kara – Eylül 2018
Hakikat Aylık İslâm Dergisi
s.45-46

Bunlar kendilerinin Musa Aleyhisselam'ın yolundan gittiğini zannediyorlar. Halbuki hangi peygamber zulümle, zorbalıkla, insanlara eziyet etmekle başa gelmiştir? Bilakis Allah-u Teâlâ onların karşısındaki zorbaları yıkıp yok etmiştir. Bunları da yıkacak ve yok edecek!

Amerika'nın yıllardır bütün dünya milletlerine kök söktüren nobran, kibirli, yıkıcı, zorba karakteri hızlı ve tehlikeli bir şekilde evrildi, iyice tehlikeli ve yırtıcı bir Frankeştayn karakterine dönüştü. Ortaya çıkan yaratıktan İsrail hariç Amerika'nın en kadim müttefikleri İngiltere ve Avrupa ülkeleri bile büyük bir ürküntü duyuyor. Tedbir almaya çalışıyor.

Bu yırtıcı ve zorba yaratığın içindeki şeytanî ruh; savaş ve kıyamet senaryoları eşliğinde, İsrail ve Ortadoğu merkezli bir "Küresel Kraliyet" kurmanın peşinde koşuyor.

Coğrafyası, tarihi, inancı ve millî karakteri sebebiyle Türkiye bu kıyamet senaryolarının en başta gelen muhatabı durumunda.

Zira Ortadoğu merkezli bir küresel kraliyet kurmak istiyorsanız; Ortadoğu coğrafyasında yaşayan müslümanları, müslüman devletleri yok etmeniz, yahut iyice etkisiz hale getirmeniz gerekiyor.

Bu sebeple Amerika'nın bütün planları, stratejileri, hareketleri dönüp dolaşıp Türkiye'ye bir beka tehdidi olarak yöneliyor.

Bu yüzden Türkiye'nin önünde iki seçenek var:

Birincisi; Arabistan ve Mısır gibi, bu şeytanî ruhun esir aldığı Amerikan-İsrail ikilisine teslim olacak ve yine de parçalanıp yok olacak.

İkincisi; şimdi yaptığı gibi direnecek ve nihaî kapışmaya hazırlık yapacak.

Üçüncü bir yol daha vardı. O da; Türk milletinin bedenine FETÖ isimli, Amerika'yı işgal eden şeytanî ruhun çocuğunu yerleştirmekti. Bunda başarısız oldular. Elhamdülillah. Nerede ise memleketi ele geçireceklerdi, ancak Allah-u Teâlâ müsaade etmedi. Türkiye kelimelerle ifade edilemeyecek, akıl ve havsalanın alamayacağı kadar büyük bir tehlike atlattı.

Bu milletin ruhunu öldürüp yerine bu şeytanî ruhun çocuğunu yerleştirmiş olsalardı yaşayan bir ölü gibi olacaktık. Oysa şimdi Allah yolunda, İslâm uğrunda, vatan ve millet aşkına mücadele etmek gibi ulvî bir kapı açıldı. Bu öyle bir kapı ki; "Kalırsak vatan bizim, ölürsek cennet bizim."dir. Gerisi boştur.

Bu ulvî mücadele aynı zamanda; Türkiye gibi nispeten orta ölçekli bir devlete bütün dünya mazlumlarına ve milletlerine öncülük yapmak gibi bir vazifeyi de beraberinde getiriyor. Allah-u Teâlâ dünyayı esir almaya çalışan bu şeytanî aklın kumandasındaki yırtıcı yaratığın sonunu getirirken; yine bu millete kendi uğrunda savaşmayı ve dünya milletlerine öncülük yapmayı nasip ediyor.

Değişim Çok Hızlı Yaşanıyor:

Amerika'nın zorlayıcı ve yırtıcı şeytanî karakteri her şeyi çok hızlı bir şekilde değiştiriyor. Tarihte benzeri görülmemiş hızla ilerleyen bir değişim sürecinin içerisinden geçiyoruz. Her alanda; dini, sosyolojik, siyasal, askeri değişimler büyük bir hızda gerçekleşiyor. Bu değişimlerin teknolojideki hızlı değişimle paralel ilerlemesi insanoğlunu iyice allak bullak ediyor. Beyni uyutulmuş büyük bir kitle bu değişimi uyuşuk gözlerle, bilinçsizce yaşarken, olan biteni kavramak isteyenler bu durumun nereye varacağını büyük bir dehşetle gözlemlemeye çalışıyor.

Memleketimizin ve coğrafyamızın çok değil beş yıl, on yıl önceki halini düşündüğümüzde, ülkemizde o tarihlerde konuşulanlarla bugün konuşulanları kıyasladığımızda nereden nereye geldiğimizi bariz bir şekilde görürüz.

Meselâ daha yakın zamana kadar hiçbir siyasetçi yahut gazeteci Amerika'yı isim vererek eleştiremezdi. Yine birçokları Amerika'ya rağmen bir iş yapmaktan çekinirdi. İsrail'i eleştirmek bile "Antisemitizm" yaygarasında boğulmaya çalışılırdı. FETÖ terör örgütü cemaat adı altında arzı endam ederdi. Bugün ise Amerikan ortaklı televizyon kanallarının tartışma programlarında bile Amerika'yı savunmak mümkün olamıyor.

Beş altı yıl önce FETÖ'nün darbe girişiminde bulunacağını, terör örgütü olarak damgalanıp bütün üyelerinin hapislere atılacağını, kibrinden geçilmeyen insanların Yunanistan'a kaçmak için Ege'de boğulmayı göze alacaklarını birisi bize anlatmış olsaydı ne düşünürdük?

PKK'nın Amerika'nın desteği ile Suriye'nin dörtte birini ele geçirip devlet kurmaya çalışacağını hangimiz hayal edebilirdi?

Amerika ve yahudinin Türkiye'ye bu kadar aleni düşmanlık ve çirkeflik yapacağını kim tahmin edebilirdi?

Bu kısa zaman zarfında öyle olaylar yaşandı ki FETÖ'nün, Amerika'nın, yahudinin içyüzü ayan beyan ortaya çıktı. Bu görünürlük ve halkın bilinçlenmesi devletimize ve milletimize büyük bir güç kattı. Zira masonik, sinsi ve gizli bir örgütlenme ile devletleri, kurumları ele geçirenlerin en büyük gücü olan "Gizlilik"leri kayboldu. (Ve fakat sinsilikleri kaybolmadı. Bu yüzden daima uyanık olmamız lâzım.)

Türkiye'yi ele geçiremeyen küresel şeytanî aklın Amerika gibi bir ülkeyi ele geçirmesi ve kendi sapkın idelolojileri ve kıyamet senaryoları için bu devasa gücü bütün dünyanın başına musallat etmesi; işimizi çok zorlaştırıyor, dünyayı büyük bir kaosa doğru sürüklüyor.

Deccal, Mesih, Mehdi:

İster ismine biz müslümanlar gibi, Resulullah Aleyhisselâm'ın Hadis-i şerif'lerinde haber verdiği ismiyle "Deccal" deyin; isterseniz pozitivist bir bakış açısıyla başka bir isim kullanın; şeytanî ruhlu, küresel, sinsi cemaat büyük bir iştahla "Mesih"i (gerçekte Deccal'i) bekliyor ve onun zuhur etmesi için zemin hazırlamaya çalışıyor.

Kudüs'ün İsrail'in başkenti olarak tanınmasını, Kudüs merkezli "Küresel Kraliyet" kurmanın peşinde koşanları, Amerika'daki Evanjelizm tartışmalarını vb. olayları bu çerçevede analiz etmek gerekiyor.

Hâl böyle iken; Resulullah Aleyhisselâm'ın kıyamete yakın seneler için haber verdiği alâmetler, fitne, afat ve savaşlara dair haberler bir bir zuhur ediyorken; İslâm âlimi sıfatı taşıyanların "Resulullah Aleyhisselâm ne haber vermiş?" diye büyük bir kemâl-i edeble Hadis-i şerif'leri tefsir etmeye çalışmaları gerekirken, "Mesih yoktur, mehdî yoktur." diyerek Hadis-i şerif'leri inkâr etmekle vakit harcamaları ne kadar acınacak bir durumdur.

Zira olaylar artık "Gelecek mi, gelmeyecek mi, gerçek mi sahte mi?" tartışmalarının ötesine geçti, fakat insanlar hâlâ farkında değil. Bunların durumu Bizans yıkılırken meleklerin dişi mi erkek mi olduğunu tartışan papazlara benziyor.

Dünyanın başına musallat olan bu şeytanî ruhlu cemaat "İşte bizim mesihimiz" diyerek bütün dünyayı yakıp yıkmak için bir adamın peşine takıldıklarında, Allah-u Teâlâ da bu şeytanî düzeni yıkmak için bunların karşılarına elbette bir kumandan çıkartacak.

Zira dikkatli bakarsanız alâmetleri zuhur ediyor. Ellerinde o kadar büyük imkânlar olmasına rağmen her istediklerini yapamıyorlar. Ayakları tökezliyor. Zira Allah-u Teâlâ bu şeytanî aklı yıkmayı murad ediyor. Nitekim Hadis-i şerif'lerde de bu şekilde haber veriliyor.

Başarılı Olamayacaklar:

Küresel bir krallık kurmaya çalışan yahudileri, bu küresel sinsi cemaati Hazret-i Allah yıkacak, tarumar edecek.

Bunlar kendilerinin Musa Aleyhisselâm'ın yolundan gittiğini zannediyorlar. Hazret-i Allah'ın peygamberlerinin, alimlerinin kıyamet senelerine yakın devir için haber verdikleri alâmetleri, kurulacak İslâm devletini kendilerine yontuyorlar.

Halbuki hangi peygamber zulümle, zorbalıkla, insanlara eziyet etmekle Hazret-i Allah'ın dinini ve hükmünü yaymıştır?

Bu yüzden bu zorbaların başarısız olacaklarının en büyük delili bu zorbalıklarıdır.

Bunlar bu zorbalıkları yaptıkça bütün dünya bunlara diş biliyor, kinleniyor.

Bunlar nefislerine bir put gibi taptıkları için "Tanrı'ya bile savaş açmış", şeytanın arkadaşları olmuş bir güruhtur. Bunlar kendi davaları için bütün dünyayı yakıp yıkmaya çalışıyor.

Nitekim bunların Amerika'yı İran ve Rusya ile düşman yapmak için ne dolaplar çevirdiğini görüyorsunuz. Trump Rusya ile oturup konuşmayı düşündüğü için âdeta Rus ajanı ilan edildi, koltuğu sallantıda.

Bütün dünya narsist, manyak bir Amerikan başkanı ile karşı karşıya olmanın dehşetini yaşıyor ancak, bu adamın gidip yerine Mike Pence gibi aşırı dinci, fundamentalist bir evanjelikin başa geçme ihtimali var.

Yine İran ve Rusya'ya ambargo koyup bütün dünyayı, Türkiye ve Avrupa'yı bu ambargoya uymak için nasıl zorladıklarını görüyorsunuz. İran'ı iyice hedefe koydular.

Türkiye kendisine biçilen kefene razı olmadığı için Türkiye'yi de hedef alıyorlar. O kadar mantıksız, o kadar hukuksuz, o kadar çirkef hareket ediyorlar ki insanın kusacağı geliyor.

Böyle böyle bütün dünyanın başına musallat olmak, büyük harpler çıkartmak istiyorlar. İnsanlık büyük acılar çekebilir.

Ancak nihai zaferi kazanamayacaklar. Zira Allah-u Teâlâ nasıl ki 15 Temmuz'da bunların kazanmasını istemedi ise, nihaî zaferi de bu zorbalara vermeyecek.

Türkiye'nin Durumu:

Görüldüğü üzere artık Amerika'dan mantıklı bir siyaset beklemek mümkün değildir. Bu saatten sonra Amerika'ya zerre kadar güven olmaz ve Amerika'nın başına aklı başında bir adam gelecek diye ümit beslenmez. Zira artık Amerika'da "Sistem"; "Kıyamet senaryoları" ve "Deccal"in (ki kendileri mesih diyor) gelişine zemin hazırlamak için çalışıyor.

Bize düşen mümkün olduğu kadar mevzi kazanıp elden geldiğince bu mevzileri ve ordumuzu tahkim etmeye çalışmaktır.

Her adımımızı büyük bir devlet aklıyla, bütün ehil insanlarla istişare ederek dikkatli atmamız gerekiyor. Mümkün olduğu kadar az hata yapılması icabediyor.

Oysa biz genel olarak burnumuz sürtülmeden bunlara karşı bir atılım yahut bir ilerleme sağlayamıyoruz. Kıbrıs harbinden sonra yaşadığımız ambargo, terörle savaş esnasında yaşadıklarımız, FETÖ mevzuu, F-35 ambargosu ve en son yaşanan ekonomik saldırı bunların hepsi gözümüzü açan ve bizi kendimize getiren olaylar olmuştur. Ancak gözümüz geç açıldığı için uğradığımız zarar da büyük oluyor.

Ambargolar sebebiyle kendi silahımızı yapmayı nasıl öğrenmişsek son yaşadığımız ekonomik saldırı da inşaallah ekonomik olarak kendi kendimize yeter hâle gelmemizin yolunu açar. Kendi üretebileceğimiz en küçük bir şeyi bile dışardan almak bu saatten sonra bize zuldür. Büyük bir milli üretim seferberliği yapılması lâzım. Japonya, Almanya gibi ülkeler ekonomik atılımlarını böyle yapmışlardır.

Diğer taraftan devlet büyük bir tasarruf içine girmeli, devlet kurumlarındaki saltanat ve israfı azaltmak için ne gerekiyorsa yapılmalıdır.

Üçüncü olarak FETÖ'nün ve küresel sinsi cemaatin bütün dünyanın başına musallat ettiği "Ehil olanların yerine, kendinden olanları işbaşına getirme" hastalığından tamamen kurtulmamız lâzım. Yani aynı zamanda liyâkat seferberliği başlatmamız lâzım.

Binaenaleyh artık Amerika'dan silah gelecek, F-35 verecekler diye bir beklenti içinde olmamak gerektiği gibi; Arabistan başta olmak üzere körfez ülkelerinin 4 trilyon dolara yakın paralarını rehin tutan Amerika'nın bankalarında bir kuruş para bırakmamak; akla gelen her türlü askeri, finansal, ekonomik tedbiri almak lâzımdır. Bu zorba devletten her şey beklenebilir.

Bunların niyeti Türkiye'ye de vurmaktır. Zira Ortadoğu'da, İsrail'in çevresinde büyük devlet, büyük ordu kesinlikle barındırmak istemiyorlar. Irak, Suriye, Libya gibi ülkelerde başardıklarını İran, Rusya ve Türkiye için de düşünüyorlar. Bu yüzden bunları askerî olarak caydıracak S-400 dahil her türlü imkân ve kabiliyetin elde edilmesi büyük önem taşıyor.

Dünya hızla Hadis-i şerif'lerde haber verilen harp senelerine doğru ilerliyor. Vakit çok az kaldı. Seferberlik ruhunun bütün sahalara ve kurumlara hakim olması lâzım. Ne kadar muvaffak olursak hasar o kadar az olur inşallah.