297. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Andolsun ki Rabb'inden Sana İndirilen, Onların Çoğunun Azgınlığını ve Küfrünü Artıracaktır. Öyleyse O Kâfirler Gürûhu İçin Üzülme!" (Mâide: 68)

"Onlar Allah'ın Nurunu Ağızlarıyla Söndürmek İsterler. Halbuki Kâfirler İstemeseler de, Allah Nurunu Tamamlayacaktır." (Saff: 8)

"Bir Zikir Olan Kur'an'ı Biz İndirdik ve Onun Koruyucusu da Elbette Biziz." (Hicr: 9)

"Resul'üm! Rabb'inin Hükmüne Sabret. Şüphesiz ki Sen Bizim Hıfz-u Himayemizde, Gözetimimiz Altındasın." (Tur: 48)

Yahudi, Hıristiyan ve Münafıklar Boş Durmuyor. İslâm'ın İki Can Damarı;
Hazret-i Kur'an'a ve Hazret-i Resulullah'a Saldırıyorlar.

Küffar Düşmanlığını İki Cihetten Yürütüyor
Büyük Tehlike
Küffar İslâm Beldelerine Saldırıyor
Esas Hedefleri Türkiye, Sadece Türklerden Çekiniyorlar
İslâm’ın Temellerine İki Can Damarına Saldırıyorlar
Küffar Hazret-i Kur’an’ı Tahrif Etmek İstiyor
Kur’an-ı Kerim’in Koruyucusu Bizzat Allah-u Teâlâ’dır
Küffar Hazret-i Kur’an’a Saldırdığı Gibi Resulullah Aleyhisselâm’a da Saldırıyor
Resulullah Aleyhisselâm Herhangi Bir Beşer Gibi Değildir
“Resulullah Aranızdadır”
Şerefli Bir Peygamber
Mânevi Destek
Ebû Eyyûb el-Ensârî -Radiyallahu Anh-in Resulullah Aleyhisselâm’a Sevgisi ve Yahudilerin Zarar Vermesinden Çekinmesi
Küffar Tarih Boyu Resulullah Aleyhisselâm’ın Mübarek Kabr-i Şerif’lerine Kastetmek İstemiştir
Sultan Abdülhamîd Han’ın Resulullah Aleyhisselâm’a Dil Uzatmaya Kalkışan Kâfirlere Sert Müdahalesi
Fahreddin Paşa ve Medine Müdafaası
Resulullah Aleyhisselâm’a Allah-u Teâlâ’nın Verdiği Değeri Vermeyen Vehhâbi Türemeleri
Küffar Türkiye’ye Saplayamadığı Hançeri Arabistan’a Sapladı
Halbuki Yahudi ve Hıristiyanları Hazret-i Allah Bize Tanıtıyor
Hahamlar ve Papazlar Tevrat ve İncil’i Değiştirdiler. Halk da Kabul Edip Onları İlâh Edindi
Hakka ve Hakikate Saldıranların Akıbeti
Büyük Bir Harp Var, İşbirlikçiler Daha Hızlı Yıkılacak
Deccaliyet Devri, Büyük Fitne
Kıyamete Yakın Senelerde Küffarın Mekke-i Mükerreme ve Medine-i Münevvere’ye Yapacağı Saldırılar

KUR’AN-I KERİM VE SÜNNET-İ SENİYYE
Kur’an-ı Kerim
Sünnet-i Seniyye

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Felâk Sûre-i Şerif'inin Tefsiri (9)

İstiâze (6)

Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Elçiler Yılı (2)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (88)

Hikmetli ve Nurlu Sözler

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (211)

Hakîm et-Tirmizî -kuddise sırruh- (15)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (144)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (2)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (22)

İSLÂM İLMİHALİ

Hacc (41)

İhsâr ve Fevât

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (57)


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Küffar düşmanlığını iki cihetten yürütüyor; bir taraftan müslümanlara, İslâm ülkelerine saldırıyorlar; diğer taraftan İslâm dini'nin temellerine, iki can damarına; Hazret-i Kur'an'a ve Resulullah Aleyhisselâm'a, onun sünnetine saldırıyorlar.

Küffar öteden beri İslâm'ı yıkmak ve müslümanları yok etmek niyetindedir. Bunun için her fırsatta ordularıyla saldırmıştır. Bunların Haçlı zihniyeti asla değişmemiştir.

İslâm'ı yıkmak için el altından tarih boyu Haçlıları kışkırtan ve destekleyen yahudiler ise İsrail'in kurulması ile beraber daha büyük düşmanlığı bizzat kendisi yapıyor, yapmaya çalışıyor.

Dikkat ederseniz küffar cepheden saldırmak için fırsat kolluyor, ancak özellikle Türkiye'ye saldırmaya çekiniyor. Zira büyük bir Haçlı tecrübeleri var. Tarihte yaşadıkları hezimetleri unutabilmiş değiller.

Bu yüzden içeriden karıştırmakla, müslümanları birbirine düşürmekle, fırka fırka bölmekle, itikat ve ahlâkı bozmakla, münafık tabiatlı insanları başa geçirmekle netice almaya, İslâm kalesini içeriden yıkmaya çalışıyorlar.

İslâm'ın temellerine saldırmalarının sebebi budur. Zira müslümanların, müslüman Türk milletinin sarsılmaz imanının, birlik ve beraberliğinin, güç ve kuvvetinin nereden kaynaklandığını biliyorlar. Bu gaye ile yüzyıllardır sinsice ve büyük bir gayretle çalışıyorlar. Kur'an-ı kerim'i, Resulullah Aleyhisselâm'ı karalamaya, Kur'an ve sünneti tahrif etmeye çalışıyorlar.

Bu ortamı fırsat bilen küffar İslâm'a olan kinini dışa vuruyor. Artık açıktan hareket ediyor. Kur'an-ı kerim'i ortadan kaldırmak, tahrif etmek istiyor. Kâfir boş durmuyor. En son Fransa'da üç yüz kişinin imzaladığı küstah bildiride olduğu gibi. Kur'an-ı kerim'i tartışma konusu yapmak istiyorlar.

Küffarın saldırı ve küstahlıklarını Hazret-i Kur'an'a alenen dil uzatacak kadar ileri taşıması çok büyük bir cürümdür.

Küffar ne yaparsa yapsın Kur'an-ı kerim ilk günkü gibi hiçbir harfi dahi değişmeden bütün ihtişamı ile nur saçmaya devam ediyor ve kıyamete kadar da devam edecek.

Bu küfür sürüleri aynı zamanda Resulullah Aleyhisselâm'ın şahsına, aziz hatırasına, mübarek Kabr-i şerif'lerine kastetmek, onun Sünnet-i seniyye'sini ortadan kaldırmak istiyorlar.

Mütemadiyen karikatürler yayınlayarak hakaret etmeye cüret etmeleri; Resulullah Aleyhisselâm'ı karalamak için gizli ve özel bir misyonerlik teşkilâtı kurup milyarlarca dolar para ayırmaları; Resulullah Aleyhisselâm'a imanı önemsemeyen, onun yüce değerini hafife alan FETÖ, DAEŞ, Vehhâbilik, Deizm gibi terör ve fitnelere destek vermeleri, Vatikan'ın Suud yönetimi ile Medine'ye kilise açmak için anlaşma yapması küffarın bu murdar niyetinin tezahürleridir.

Bu Haçlıların niyeti bozuktur. Arabistan'ı, müslümanların kutsal beldelerini işgal etmek istiyorlar.

Yahudilerin de niyeti budur, hıristiyanların da niyeti budur.

Binaenaleyh;

Hazret-i Kur'an'a yapılan saldırılar;

Resulullah Aleyhisselâm'a yapılan alçakça hakaretler;

Münafık idarecileri kullanarak Medine'ye kilise açmak suretiyle nüfuz etmeye çalışmaları;

FETÖ, Vehhâbilik, Selefilik, Deizm vb. bölücü fitnelerle Resulullah Aleyhisselâm'dan uzak bir nesil tasarlamaya çalışmaları;

Bunların hepsi küffarın İslâm'a, müslümanlara, İslâm devletlerine karşı başlatmış olduğu saldırıların, İslâm ülkelerini işgal planlarının bir parçasıdır.

•

Bu ay içerisinde idrak edeceğimiz Ramazan-ı şerif bayramınızı tebrik eder, tüm İslâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


"Andolsun ki Rabb'inden Sana İndirilen, Onların Çoğunun Azgınlığını ve Küfrünü Artıracaktır. Öyleyse O Kâfirler Gürûhu İçin Üzülme!" (Mâide: 68)

"Onlar Allah'ın Nurunu Ağızlarıyla Söndürmek İsterler. Halbuki Kâfirler İstemeseler de, Allah Nurunu Tamamlayacaktır." (Saff: 8)

"Bir Zikir Olan Kur'an'ı Biz İndirdik ve Onun Koruyucusu da Elbette Biziz." (Hicr: 9)

"Resul'üm! Rabb'inin Hükmüne Sabret. Şüphesiz ki Sen Bizim Hıfz-u Himayemizde, Gözetimimiz Altındasın." (Tur: 48)

Yahudi, Hıristiyan ve Münafıklar Boş Durmuyor. İslâm'ın İki Can Damarı;
Hazret-i Kur'an'a ve Hazret-i Resulullah'a Saldırıyorlar.

İsmail Yavuz - Haziran 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-34

"Kâfir ve münafıklar bu ilahi Kitab-ı kerim'i bozmaya çalışsalar da O Hakk'tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah'tır. Bunlar ilâhî hükümleri kaldırmak, Hazret-i Kur'an'ı tahrif etmek isterler. Ve bu küffarın en büyük kini Resulullah Aleyhisselâm'adır. Bu necis kâfirler küfürlerini yayabilmek için hususiyetle Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e saldırmayı ve hakaret etmeyi düstur edinmişlerdir. Resulullah Aleyhisselâm Efendimiz'i karalamak için çok büyük paralarla çok büyük teşkilâtlar kurmuşlardır. Bu faaliyetler misyonerlik faaliyetlerinin bir parçasıdır. Elhamdülillâhi Rabb'il âlemin! Allah-u Teâlâ size yine fırsat vermeyecek. Murdarlığınızla kalacaksınız.
"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)"
(Ömer Öngüt -kuddise sırruh-)

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Âyet-i kerime'de:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." buyuruluyor. (Bakara: 120)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

İslâm'a ve müslümanlara düşmanlık söz konusu olunca bütün kâfirler ittifak ederler. Güçleri yetmiş olsa, niyetleri; bizi dinimizden döndürünceye, yahut yok edinceye kadar bizimle savaşmaktır. Tarihte böyleydi, bugün de böyledir.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bununla beraber Allah-u Teâlâ dilediği zaman küffarı birbirine düşürmekle, yahut dilediği bir şekilde İslâm'a ve müslümanlara yardım ediyor.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu." (Bakara: 251)

Bugün müslümanların çektiği sıkıntıların sebebi İslâm âlemi'nin bölük-pörçük olmasındandır.

Çıkar, makam, menfaat, kavmiyetçilik ön planda. Din iman, Kur'an arka planda. Kardeşlik hukukuna göre hareket edilmiyor.

Kutsallarımıza bu derece galiz saldırılar oluyor, ve fakat İslâm dünyasından yekvücut gür bir seda çıkmıyor.

Küffar Düşmanlığını İki Cihetten Yürütüyor:

Bir taraftan müslümanlara, İslâm ülkelerine saldırıyorlar;

Diğer taraftan İslâm dini'nin temellerine, iki can damarına; Hazret-i Kur'an'a ve Resulullah Aleyhisselâm'a, onun sünnetine saldırıyorlar.

Küffar öteden beri İslâm'ı yıkmak ve müslümanları yok etmek niyetindedir. Bunun için her fırsatta ordularıyla saldırmıştır. Bunların Haçlı zihniyeti asla değişmemiştir.

İslâm'ı yıkmak için el altından tarih boyu Haçlıları kışkırtan ve destekleyen yahudiler ise İsrail'in kurulması ile beraber daha büyük düşmanlığı bizzat kendisi yapıyor, yapmaya çalışıyor.

İşte görüyorsunuz, bugün Filistin, Suriye bütün İslâm dünyası yangın yerine döndü. Yakın zamanda Lübnan'a, İran'a saldırma niyetleri var. Sırada bütün İslâm ülkeleri var, Türkiye var. (ABD, İsrail, Yunanistan'ın bölgedeki tatbikatlarının çoğunda adı açıklanmayan hedef ülke Türkiye'dir.)

Dikkat ederseniz küffar cepheden saldırmak için fırsat kolluyor, ancak özellikle Türkiye'ye saldırmaya çekiniyor. Zira büyük bir Haçlı tecrübeleri var. Tarihte yaşadıkları hezimetleri unutabilmiş değiller.

Bu yüzden içeriden karıştırmakla, müslümanları birbirine düşürmekle, fırka fırka bölmekle, itikat ve ahlâkı bozmakla, münafık tabiatlı insanları başa geçirmekle netice almaya, İslâm kalesini içeriden yıkmaya çalışıyorlar.

İslâm'ın temellerine saldırmalarının sebebi budur. Zira müslümanların, müslüman Türk milletinin sarsılmaz imanının, birlik ve beraberliğinin, güç ve kuvvetinin nereden kaynaklandığını biliyorlar. Bu gaye ile yüzyıllardır sinsice ve büyük bir gayretle çalışıyorlar. Kur'an-ı kerim'i, Resulullah Aleyhisselâm'ı karalamaya, Kur'an ve sünneti tahrif etmeye çalışıyorlar.

Son zamanlarda yahudi ve Amerika şeytanî bir maharetle FETÖ, DAEŞ gibi terör örgütleri peydahlayıp, besleyip büyütmeyi icat etti. Böylece İslâm'a ve müslümanlara büyük zarar verdi. Hem ayrılıkları, terörü destekleyerek İslâm ülkelerini karıştırdı, hem de bahane ile saldırdı, saldırıyor.

Bu ortamı fırsat bilen küffar İslâm'a olan kinini dışa vuruyor. Artık açıktan hareket ediyor. Kur'an-ı kerim'i ortadan kaldırmak, tahrif etmek istiyor. Kâfir boş durmuyor. En son Fransa'da üç yüz kişinin imzaladığı küstah bildiride olduğu gibi. Kur'an-ı kerim'i tartışma konusu yapmak istiyorlar.

Geçtiğimiz ay Fransa'da aralarında yahudi asıllı eski Fransa Cumhurbaşkanı Sarkozy'nin, üç eski başbakanın, yahudi ve hıristiyan cemaati önderlerinin, yazar-çizer takımının olduğu üç yüz küfür öncüsünün imzası ile Hazret-i Kur'an'a dil uzatan bir bildiri yayınlandı. Bu necis güruh Kur'an-ı kerim'in bazı âyetlerinin çıkartılmasını isteme küstahlığında bulundular.

Küffarın saldırı ve küstahlıklarını Hazret-i Kur'an'a alenen dil uzatacak kadar ileri taşıması çok büyük bir cürümdür.

Oysa Allah-u Teâlâ:

"Onun koruyucusu da elbette biziz." (Hicr: 9)

Buyurarak indirdiği kitabı Kur'an-ı kerim'ini bizzat koruyacağını beyan buyuruyor.

Bu yüzdendir ki yüzlerce yıldır, harcadıkları onca emek ve paraya rağmen amaçlarına ulaşamamışlardır. Kur'an-ı kerim ilk günkü gibi hiçbir harfi dahi değişmeden bütün ihtişamı ile nur saçmaya devam ediyor ve kıyamete kadar da devam edecek.

Fakat küffar da icraatını, asliyetinin icabını yapmaya devam ediyor.

"Onlar size fenalık etmekten aslâ geri kalmazlar." (Âl-i imran: 118)

Bu küfür sürüleri aynı zamanda Resulullah Aleyhisselâm'ın şahsına, aziz hatırasına, mübarek Kabr-i şerif'lerine kastetmek, onun Sünnet-i seniyye'sini ortadan kaldırmak istiyorlar.

Mütemadiyen karikatürler yayınlayarak hakaret etmeye cüret etmeleri; Resulullah Aleyhisselâm'ı karalamak için gizli ve özel bir misyonerlik teşkilâtı kurup milyarlarca dolar para ayırmaları; Resulullah Aleyhisselâm'a imanı önemsemeyen, onun yüce değerini hafife alan FETÖ, DAEŞ, Vehhâbilik, Deizm gibi terör ve fitnelere destek vermeleri, Vatikan'ın Suud yönetimi ile Medine'ye kilise açmak için anlaşma yapması küffarın bu murdar niyetinin tezahürleridir.

Medine-i münevvere Resulullah Aleyhisselâm'ın yaşadığı, Kabr-i şerif'inin emanetinde olduğu, İslâm'ın kalbi, dinin beşiği mübarek bir beldedir.

Küffar Resulullah Aleyhisselâm'ın mânevî mirasına ve mübarek şahsiyetine kastetmeye çalıştığı gibi aynı zamanda Kabr-i şerif'lerinin bulunduğu beldeye, Medine-i münevvere'ye nüfuz etmeye çalışıyor. Gizli emellerini tatbik edebilmek için fırsat kolluyor.

Çünkü kâfirin Ravza-i mutahhara'da yatan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sadece kabrine değil, cismaniyetine, Vücud-u şerif'lerine kastetme niyeti var.

Haçlılar tarih boyu bu niyeti taşımışlardır.

Nitekim 1162 yılında Selçuklu Atabeyi Nureddin Zengi devrinde Endülüs'ten gelen iki gayr-i müslim Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vücud-u şerif'lerini kaçırmak için gizlice tünel kazarken yakalanmışlardır.

Yine "Saltuknâme" isimli eserde haber verildiğine göre hıristiyan hükümdarların papanın huzurunda Türklere karşı yaptıkları bir toplantıda bir tanesi "Peygamberlerinin naaşını kaçıralım." teklifinde bulunmuş ancak Türklerden korktukları için bu fikir kabul edilmemiştir.

Resulullah Aleyhisselâm'ın Vücud-u şerif'lerinin varlığı küffara büyük bir ağırlık veriyor. Tahammül edemiyorlar. Küfürleri onları ona kastetmeye yönlendiriyor.

Bu Haçlıların niyeti bozuktur. Arabistan'ı, müslümanların kutsal beldelerini işgal etmek istiyorlar.

Yahudilerin de niyeti budur, hıristiyanların da niyeti budur.

Binaenaleyh;

Hazret-i Kur'an'a yapılan saldırılar;

Resulullah Aleyhisselâm'a yapılan alçakça hakaretler;

Münafık idarecileri kullanarak Medine'ye kilise açmak suretiyle nüfuz etmeye çalışmaları;

FETÖ, Vehhâbilik, Selefilik, Deizm vb. bölücü fitnelerle Resulullah Aleyhisselâm'dan uzak bir nesil tasarlamaya çalışmaları;

Bunların hepsi küffarın İslâm'a, müslümanlara, İslâm devletlerine karşı başlatmış olduğu saldırıların, İslâm ülkelerini işgal planlarının bir parçasıdır.

Büyük Tehlike:

Allah-u Teâlâ bu küfür ehlini bize necis-murdar olarak tanıtmıştır. Bu iftiraları, bu alçaklığı, bu pisliği yapmaları, her fırsatta müslüman ülkelere saldırıp bombalamaları bu yüzdendir.

"De ki: 'Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.'" (Mâide: 100)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Bu Allah-u Teâlâ'nın ayırımıdır.

Ahiretteki ayırım ise çok korkunçtur:

"Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

Bu murdar küffarın niyeti de murdardır, bozuktur.

Yahudiler ahir zaman peygamberinin Medine'de zuhur edeceğini bildikleri için Arabistan'da yerleşmişlerdi. İnşa ettikleri muhkem kalelerde yaşıyorlardı. Medine nüfusunun neredeyse yarısı yahudilerden oluşuyordu.

Ancak bekledikleri peygamber zuhur ettiğinde, sırf kendi milletlerinden olmadığı için ona düşmanlık yapmaya başladılar. İman etmek yerine, müslümanlara, vatanlarına ihanet ettiler, müşriklerle bir oldular. Müslümanlar iki ateş arasında kaldı, büyük bir tehlike atlattılar. Bunun üzerine Resulullah Aleyhisselâm üzerlerine ordusu ile vardı ve onları Arabistan'dan sürdü.

Yahudiler bu mağlubiyet ve sürgünü yüzyıllardır sindirememiştir. Bu yüzden Resulullah Aleyhisselâm'a ayrı bir düşmanlıkları vardır.

Arabistan'ı işgal etmek en büyük amaçlarından birisidir.

"Yahudiler Arabistan'ı istilâya hazırlanıyor. Çinliler ise dünyayı istilâ etmek için hazırlanıyor." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 23)

Binaenaleyh Suud yönetiminin yahudilerle ve Vatikan'la yaptığı işbirliği, Vatikan'a Allah'ın nûru, âlemlerin gurur ve süruru Hazret-i Resulullah'ın beldesi Medine'de kilise açma izni vermeleri çok büyük bir ihanettir. Basit bir mevzu değildir.

Arabistan'da darbe ile yönetimi ele geçiren Prens Selman'ın tamamen İsrail taraftarı hareket etmesi; yahudinin Kudüs kararında rahat hareket etmesine ve pervasızca Filistinlileri katletmesine zemin hazırladı. Diğer yandan küffar, Arabistan ve şürekasını İran ve Türkiye'ye karşı rahat kullanmaya başladı.

İslâm memleketlerinin başındaki bu gibi münâfık tabiatlıların İslâm adına yaptıkları yanlış işleri; onların ne kadar azgın, hâin, düşman olduğunu; müslümanların da ne kadar gaflette bulunduğunu bir kez daha göstermiş oldu.

Arabistan'da böyle bir yönetimin bulunması, bölge için bir tehlike arzettiği gibi, esasında Arabistan ve dolayısı ile Mekke ve Medine için de büyük bir tehdit ve tehlikedir. Küffar Arabistan'da yaşanan gelişmeleri bir fırsat görüyor.

Medine'de hıristiyan mı var ki kilise açılıyor.

Cenâb-ı Hakk'ın:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Onlar murdardır." (Tevbe: 95)

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır." (Enfâl: 55)

Buyurduğu bu necislerin, bu murdarların, bu pislerin Medine-i münevvere'de ne işleri var. Bunlara yol veren hareketler gadabullahı celbeder.

Nihayet küffarın hedefi müslümanların kıblesi olan Kâbetullah'tır.

Resulullah Aleyhisselâm bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrid-i sarîh: 790)

Bu küfür sürülerinin bütün bu icraatlarının neticesi Allah-u Teâlâ'nın lânetini ve alçaltıcı azabını kazanmaktan başka bir şey değildir.

"Allah'a ve Peygamber'ine muhalefette bulun anlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Allah-u Teâlâ Habib-i Ekrem'ini rahatsız edenleri, üzenleri, çok çetin bir azapla tehdit ediyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî azaba uğrayacaklardır:

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da âhirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Küffar İslâm Beldelerine Saldırıyor:

Din-i İslâm'ı ve müslümanları büyük tehlike bekliyor. Kâfirler bu kararı aldılar. Yıkmak için buradalar. Adım adım, mütemadiyen, İslâm'a, müslümanlara, İslâm ülkelerine saldırıyorlar.

Bütün İslâm ülkelerini yıkıp parçalamaya, ordularını dağıtmaya çalışıyorlar.

Bu saldırı dalgasının başını yahudiler çekiyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Arka planda onlar var. Öne Amerika'yı sürüyorlar. Amerika yahudi güdümünde bir devlet. Yuları ne tarafa çekilirse oraya gidiyor.

"Amerika demek yahudi demek. Yahudi demek Amerika demek." (Ömer Öngüt -kuddise sırruh-)

Kudüs için bütün dünyayı karşılarına aldılar. Filistinlileri öldürmek rutin icraatları haline geldi.

İsrail Amerika'dan güvence aldı, artık son zamanlarda açıkça Lübnan'ı ve İran'ı vuracağını söylüyor. Suriye'deki İran üslerine saldırmaya başladı. Büyük bir harp çıkarmak için fırsat kolluyor.

İslâm ülkelerini, kardeş ülkeleri birbirlerine düşman ettiler, birbirlerini kırdırma gayretindeler.

Türkiye'ye olan husumetleri de malum. PKK, YPG, PYD, DAEŞ, FETÖ bütün terör örgütlerini himaye ediyor, besliyor, büyütüyor, üzerimize salıyorlar. Muvaffak olamayınca Türkiye'nin Suriye'de önünü kesmek için Arabistan, Mısır, BAE gibi Arap ülkelerinin askerlerini sınırımıza getirmeye çalışıyorlar. Türk ekonomisine zarar vermek için var güçleriyle çalışıyorlar. Sırf Türkiye'ye zarar vermek için hiçbir suçu olmayan bir kamu görevlisini yargılayıp ceza veriyorlar, Türkiye'ye ekonomik ceza kesmeye çalışıyorlar. Türkiye'nin ticaretini engellemeye, Arap ülkelerinden gelen parayı durdurmaya çalışıyorlar.

İsrail ve Amerika artık bir devlet gibi hareket etmiyor, mafya gibi hareket ediyorlar.

Dünyadaki bütün ülkeleri kendi çıkarlarına uygun hareket etmeye zorluyorlar.

Avrupa'nın Haçlı kinini, faşist alt yapısını kaşıyıp ayyuka çıkartmaya, bütün dünyayı birbirine kırdırtıp aradan sıyrılmaya çalışıyorlar.

Hazret-i Allah bunların her arzusuna müsaade etmiş olsaydı bugün yeryüzü tam bir yangın yerine dönerdi:

"(Yahudiler) Ne zaman savaş için bir ateş tutuştursalar, Allah onu söndürür. Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar. Şüphesiz ki Allah fesat çıkaranları sevmez." (Mâide: 64)

Görüyorsunuz fesat çıkarmak için koşup duruyorlar. Sadece İslâm dünyasını değil, bütün dünyayı karıştırmaya çalışıyorlar.

Nitekim Avrupa'daki durumu görüyorsunuz. Avrupa'da müslümanların hayatı gittikçe zorlaşıyor. Müslümanlar saldırıya uğruyorlar. Gerek ırkçıların yaptıklarına, gerek PKK ve FETÖ gibi bölücü terör örgütlerinin Avrupa'daki uzantılarına yol veriyor, destekliyorlar. Müslümanların selâmlaşması, memleketine para göndermesi takibata sebep oluyor.

Diğer taraftan İslâm ülkelerindeki münafıkları kullanıp başa getirmeye çalışıyorlar. Türkiye'de FETÖ'yü başa getirmeye çalıştılar, Hazret-i Allah müsaade etmedi. Ancak Arabistan'da her dediklerini yapacak birisini başa getirmekte muvaffak oldular.

Küffar İslâm'a ve müslümanlara düşmandır, büyük bir kini vardır.

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümünlara olan düşmanlıklarından vazgeçmezler. Hak-batıl mücadelesi tarihten gelir.

Küffarın bu düşmanlığı hep vardı; dün de vardı, bugün de var. Ancak bugünlerde alenen zâhir oldu, bütün çirkefliği ile meydana çıktı. Gün geçmiyor ki bu kin ve düşmanlığı ortaya çıkartan bir olay yaşanmasın.

Esas Hedefleri Türkiye, Sadece Türklerden Çekiniyorlar:

Türkiye'nin varlığı küffarın bütün planlarını sekteye uğratıyor. Avuçlarının içindeki Kudüs'te bile ayaklarını dolandırıyor. Mekke, Medine Türkiye'den üç bin km. uzakta ancak, Arabistan'dan daha çok Türkiye'den çekiniyorlar.

Yahudi ve Amerika terör koridoru kurmaya, Türkiye'yi parçalayıp büyük bir terör devleti kurmaya çalıştı. Irak'ın, Suriye'nin petrolünü İsrail'e taşıyacaklar, Doğu Akdeniz'de tek söz sahibi olacaklardı. Ancak Türkiye yüzünden hevesleri kursaklarında kalıyor.

Yahudi ve Amerika FETÖ'yü başa geçirecek, arkasından Irak ve İran'ı harbettirdiği gibi Türkiye ile İran'ı harbettirecek, Rusya ile Türkiye'yi birbirine düşürecekti. Kendisi de keyfine bakacaktı. Türkiye'yi yutmak istiyorlardı, ancak boğazlarına takıldı.

Yahudiler Kudüs'ü işgal edip başkent ilân ettiler. Ancak dünyaya bunu kabul ettiremediler. Nihayet Ortadoğu'yu karıştırıp, Irak'ı, Suriye'yi yıkıp, Arabistan'a, Mısır'a işbirlikçi idareciler hakim olunca fırsatı yakaladıklarına kanaat getirdiler. Amerika'yı arkalarına alıp, yüzlerce yıllık hedeflerini, Kudüs merkezli Küresel Kraliyet hayallerinin ilk adımını atmak istediler. Amerika elçiliğini Kudüs'e taşıyacağını ilân etti. Ancak Türkiye bütün dünyaya öncülük yaptı, İslâm İşbirliği Teşkilatı'nı ve Birleşmiş Milletleri topladı. Bütün dünya Amerika ve İsrail'e karşı durdu. Yapılanların "Hukuksuz" olduğu tescil edildi.

Ancak geri adım atmadılar, geçtiğimiz ay Amerika elçiliğini taşıdı, İsrail barbarlığını, vahşetini dünyanın gözü önünde yine gösterdi, fütursuzca protestocu Filistinlileri katletti.

Türkiye yine sesini yükseltti. Ancak Amerika'yı arkasına alan İsrail hukuksuzluklarından geri adım atmadı. Fakat işini rahat yapamıyor, dünyayı sindiremiyor.

Türkiye Kudüs'ü müdafaa etmekle aslında Mekke ve Medine'yi Anadolu'yu müdafaa etmiş oluyor. Zira küffar bu coğrafyada bir tane bile büyük devlet ve ordu bırakmak istemiyor. Niyetini kurmuş, kararını almış. Türkiye sesini çıkartmasa bile burayı yıkmak niyetinde. Bu sebeple Türkiye'nin ön alması, coğrafyaya sahip çıkması çok lüzumlu, çok yerinde bir hareket. Üstelik İslâm dünyasının, Mekke ve Medine'nin sorumluluğu bize atalarımızdan kalmış bir mirastır. Bütün müslümanlar Türkiye'den ümit beklemektedir. Bu sorumluluktan kaçmak, ne İslâmlığımıza, ne insanlığımıza, ne de Türklüğümüze yakışmaz.

Bu yüzden Türkiye'yi yıkmak istiyorlar. Hedeflerinde Türkiye olduğu için gizli bir silah ambargosu uyguluyorlar. Bir savaş durumunda kendilerine zarar vereceğini düşündükleri S-400 gibi silahları almamızı engellemeye çalışıyorlar. Bölgemizde yaptıkları tatbikatlarda isim vermeden hedef ülke olarak Türkiye'yi koyuyorlar. Ancak cepheden saldırmaya çekindikleri için 15 Temmuz'da olduğu gibi içeriden yıkmaya çalışıyorlar.

Çekiniyorlar, çünkü bin yıllık bir tecrübeleri var, Haçlı seferlerinden kalma büyük bir korkuları var.

1096 yılında başlayan birinci Haçlı dalgası yaklaşık seksen yıl sürdü. Papaların teşviki ve kışkırtması ile bu seksen yılda sekiz sefer Haçlı seferi tertip edildi. Anadolu'ya giren bütün Haçlı orduları Selçuklular tarafından kılıçtan geçirildi. Bu orduların artıkları Kudüs'ü, Urfa'yı, Antakya'yı, hatta İstanbul ve Kıbrıs gibi hıristiyan Bizans'ın elindeki yerleri ele geçirirken büyük vahşetler ve katliamlar yaptılar. Bugün hâlâ bu vahşet belleklerde.

Nihayetinde Türkler bütün Haçlı kalıntılarını temizleyip yok ettiler.

Osmanlı'nın Balkanları ele geçirmesi ile 1364 yılında tekrar başlayan ikinci Haçlı dalgası da yaklaşık seksen yıl sürdü. Sırpsındığı (1364), Birinci Kosova (1389), Niğbolu (1396), Varna (1444), İkinci Kosova (1448) savaşlarında Osmanlı birleşmiş Haçlı ordularını öyle bir imha etti ki Avrupa'nın kalbine "Türkler yenilmez" kanaati yerleşti.

Bu korkularını atamıyorlar. Zira Hazret-i Allah bütün kabahatimize rağmen bizi destekliyor. Atalarımızın, manevî büyüklerimizin duaları hürmetine bu ülke ayakta duruyor. Resulullah Aleyhisselâm bu necip millete teveccüh gösteriyor. Olayları dikkatle irdelerseniz bunu görürsünüz.

Bedir Savaşı'nda Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştı.

Âyet-i kerime'sinde:

"Ben kâfirlerin yüreğine korku salacağım." (Enfâl: 12)

Buyurduğu üzere bugün de küffarın kalbine korku veriyor. Ellerinde her türlü silah olduğu halde çekiniyorlar.

Bir savaş esnasında asker için korkudan daha beter hiçbir şey yoktur. Korku olduğunda, silâhın da, herhangi bir imkânın da pek faydası olmaz. Allah-u Teâlâ'nın kullarına yardımcı olması hususunda, bu silâhtan daha güçlü bir silâh yoktur. Çünkü O bunu düşmanlarının kalbine yerleştirir. Bu bakımdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum." buyurmuşlardır. (Buhârî)

Binaenaleyh, Fırat Kalkanı olsun, Zeytin Dalı olsun dikkat ederseniz düşmanların gönlüne korku salan Hazret-i Allah ordumuzun yüreğine kuvvet ve azim verdi.

Bundan büyük bir lütuf var mıdır?

İçeriden biz küçük görüyoruz ancak Hazret-i Allah Türkiye'yi dışarıdan çok büyük gösteriyor.

Bu yüzden bizi içeriden parçalamaya, halkı birbirine düşürmeye, kendi çıkarlarına hizmet edecek kişileri başa getirmeye çalışıyorlar.

Bu nimetin kıymetini bilmemiz ve çok dikkat etmemiz lâzım. Yoksa Türkiye zaafa düşerse bütün İslâm dünyası zaafa düşer. Bugünkü günümüzü arar duruma düşeriz.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Küffar bu yüzden, bizi birbirimize düşürmek için Allah ve Resul'üne olan bağlılığımızı sarsmaya çalışıyor, İslâm'ın temeli olan Kur'an-ı kerim'e ve Resulullah Aleyhisselâm'ın sünnetine saldırıyor.

Eğer Hazret-i Kur'an'a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e imanımızı, saygı ve hürmetimizi, sevgimizi kaybedersek, her şeyimizi kaybederiz.

İslâm'ın Temellerine İki Can Damarına Saldırıyorlar:

İslâm'ı nereden yıkacaklarını biliyorlar. Zira Resulullah Aleyhisselâm ümmetine Kur'an-ı kerim ve Sünnet-i seniyye'sini vasiyet etmişti.

Bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Küffar da İslâm'a bu iki noktadan saldırıyor. Kur'an'ı ve Sünnet-i seniyye'yi bozmaya, tahrif etmeye, müslümanların bu ilâhî kaynaklara olan bağlılıklarını yok etmeye çalışıyorlar.

Kutsal topraklara, Mekke ve Medine'ye, Resulullah Aleyhisselâm'ın hatırasına nüfuz etmek, İslâm dünyasının kalbine hançer saplamak istiyorlar.

Küffar Hazret-i Kur'an'ı Tahrif Etmek İstiyor:

Küffar bir taraftan müslümanların vatanına, canına, malına saldırırken diğer taraftan İslâm'ı, Kur'an'ı tahrif etmeye, yok etmeye çalışıyor.

Fransa'da üç yüz kişilik küfür öncüsü bir güruh, imzalayarak yayınladıkları bildiride Kur'an-ı kerim'i hedef aldılar. Şiddet ve yahudi karşıtı fikirleri yaydığı yalanıyla bazı âyetlerin Kur'an-ı kerim'den çıkarılmasını istediler.

İmzacı sayısının üç yüz olması da tesadüf değildir. Kaynağını İncil'den alır, bir savaşta İsrailoğulları'ndan seçilmiş üç yüz savaşçı hikâyesine dayanır. Bu üç yüz rakamı bir filme de konu olmuştur.

Buradan da bunların kin ve düşmanlık niyetini anlayabilirsiniz. Kâfir budur. İçyüzü budur. Bunlar her zaman İslâm'a, Kur'an'a, müslümanlara düşmandır.

"Onlar size fenalık etmekten aslâ geri kalmazlar." (Âl-i imran: 118)

Allah-u Teâlâ küffarın bu düşmanlığını ve kinini inananlara duyuruyor ve haber veriyor. İlâhî hükümlere, hakikate düşmanlık yapan kâfirlere ise tehdid-i ilâhî'de bulunuyor:

"Âyetlerimiz açık açık kendilerine okunduğu zaman, kâfirlerin suratlarında hoşnutsuzluk sezersin. Onlar âyetlerimizi okuyanlara neredeyse saldıracak gibi oluyorlar. Onlara de ki: "Size bundan (bu kin ve öfkenizden) daha kötü bir şey haber vereyim mi? Ateş! Allah onu kâfirlere vâdetmiştir. O ne kötü bir dönüş yeridir!" (Hac: 72)

Gayeleri İslâm'ı esasından çıkarmak, Hazret-i Kur'an'dan uzaklaştırmak.

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler." (Saff: 8)

Bütün gaye ve gayretleri, bütün çabaları O'nun ilâhî nurunu söndürmektir.

Yahudi ve hıristiyanlar kendi kitaplarını değiştirdiler. Din-i İslâm'ın kitabı olan Kur'an-ı kerim'i de değiştirmek için plan ve tezgâhlar kuruyorlar.

İncil'in tahrif edildiğini Kur'an-ı kerim şöyle haber vermektedir:

"Onlardan bir grup, okuduklarını kitaptan sanasınız diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları kitaptan değildir. Söyledikleri Allah katından olmadığı halde 'Bu Allah katındandır.' derler. Onlar bile bile Allah'a iftirâ ediyorlar." (Âl-i imran: 78)

Yalan söylediklerini ve bu hususta Allah-u Teâlâ'ya iftira ettiklerini bile bile böyle yaparlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şimdi siz (ey müminler) bunların size inanmalarını mı umuyorsunuz? Oysa bunlardan bir zümre vardır ki, Allah'ın sözünü işitirler de düşünüp akıl erdirdikten sonra bile bile onu değiştirirlerdi." (Bakara: 75)

Rahipler papazlar kendi arzularına, hevâ ve heveslerine göre yazmışlar, hıristiyanlar da onlara uymuş ve onları ilâh edinmişlerdir.

Tevrat'ın tahrif edildiğine dair ise şöyle buyurulmaktadır:

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular. İçlerinden pek azı hariç, onlardan dâima hâinlik görürsün." (Mâide: 13)

Tevrat'ı kendi istekleri doğrultusundaki hükümlerle değiştirdiler. Kitap'ta yazılı olanlara bağlı kalmayarak kendi hükümlerini icrâ ettiler. Tevrat'ta olmayan şeyleri ona kattılar, Kitab'ın hükümlerini yerine getirmediler.

İşte bu kâfirler kendi kitaplarını bozdukları gibi Kur'an-ı kerim'i de bozmak istiyorlar. Ancak Kur'an-ı kerim'in koruyucusu bizzat Allah-u Teâlâ'dır.

"Onlar (Kur'an'ı iptal etmek için) bir tuzak kuruyorlar. Ben de bir tuzak kurmaktayım, (hilelerine karşılık vereceğim). Hele sen o kâfirlere mühlet ver, (onları biraz kendi hallerine bırak!)." (Târık: 13-17)

Ne kadar uğraşırlarsa uğraşsınlar bu niyetlerinde muvaffak olamayacaklardır.

Bu hareketleri bize gösteriyor ki; müslümanlar her zaman, her an, her daim uyanık olmalı, yahudi ve hıristiyanların oyunlarına gelmemeli, bir ve beraber olmalıdır.

Mescid-i Aksa, 21 Ağustos 1969'da kundaklandığında; o tarihte İsrail'in kadın Başbakanı olan Golda Meir şunları söylemişti:

"O gece sabaha kadar korkudan uyuyamadım…

Zannediyordum ki, Müslümanlar dört bir koldan İsrail'e girecekler. Lakin sabah olduğunda korktuğumuz başımıza gelmedi. İşte o zaman idrak ettim ki, biz dilediğimizi yapabiliriz. Zira bu ümmet uyuyan bir ümmettir!"

Ey müslüman! Uyan!

Kur'an-ı Kerim'in Koruyucusu Bizzat Allah-u Teâlâ'dır:

Hazret-i Kur'an-ı indiren Allah-u Teâlâ kitabının koruyucusunun bizzat kendisi olduğunu beyan buyuruyor:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

Bu küfür ehli ne kadar uğraşırsa uğraşsın. İslâm dini kıyamete kadar payidar olacaktır, Allah-u Teâlâ dinine yardımını değişik tezahürlerle sürdürecektir.

Kâfirler istemese de Cenâb-ı Hakk'ın vaad-i Sübhâni'si var:

"Halbuki kâfirler istemese de, Allah nurunu tamamlayacaktır." (Sâff: 8)

O zaman tamamladığı gibi bugün de nurunu tamamlayacak ve onu kıyamete kadar muhafaza edecek, pâyidar kılacaktır. Bu nur kıyamete kadar aslâ söndürülemeyecektir.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur. İsterse müşrikler hoşlanmasınlar!" (Sâff: 9 - Tevbe: 33) (Bakınız, Fetih: 28)

Hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

İslâm dini nâzil olduğu zaman nasıl taptaze idiyse, kıyamete kadar da bu tazeliğini ve ciddiliğini koruyacaktır. O Allah'ın dinidir ve dimdik ayakta kalacaktır, nihayetinde zaferi er veya geç İslâm'a bahşedecektir.

Kur'an-ı kerim öyle büyük bir mucizedir ki, onun benzerini meydana getirmek insan gücünün ötesindedir.

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır." (Vâkıa: 77)

Hoşnut olunmuş olan bu yüce Kitab-ı kerim'in ismi bizzat Allah-u Teâlâ tarafından verilmiştir. İlimlerin özü ve kaynağıdır. İyilikler ve bereketler membaıdır. Allah katındaki değeri tasavvur bile edilemez.

"Koruma altında olan bir kitaptadır." (Vâkıa: 78)

Onun âyetleri Allah-u Teâlâ'nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Bin dört yüz yıldan bu yana bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacak, hiç kimse lâfzını ve hükmünü değiştiremeyecektir.

Kur'an-ı kerim korunan ve korunacak olan Allah'ın son elçisinin hak kitabıdır.

Küffar Hazret-i Kur'an'a Saldırdığı Gibi Resulullah Aleyhisselâm'a da Saldırıyor:

Resulullah Aleyhisselâm Allah-u Teâlâ'nın nûrudur. Nûraniyeti ile ruhaniyeti ile hayattadır. Tasarrufu ümmeti üzerinde devam etmektedir. Onun varlığı, sevgisi ve bereketi ile imanlar gönüllerde neşv-ü nema bulmaktadır.

Müslümanların imanları, İslâm'a bağlılıkları, her şeyleri ona olan sevgi, sadakat ve teslimiyetlerinden gelir.

"İşte o Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir." (A'raf: 157)

Ashab-ı kiram -radiyallahu anhüm- Hâzerâtı Resulullah Aleyhisselâm'a böyle değer vermişler, onu canlardan da cananlardan da aziz tutmuşlar, ona gönülden teslim olmuşlardır. Ümmeti de aynı izi takip etmiş, o nûra candan tâbi olmuş, Allah-u Teâlâ'nın Habib'ini canlardan da cananlardan da aziz tutmuşlardır. Hususiyetle Ashab-ı kiram'dan sonra Osmanlılar zamanında adeta ikinci bir asr-ı saadet devri yaşanmış, o nûrun, o nûra can-ı gönülden bağlı olmanın bereketi ile Allah-u Teâlâ büyük yardımlar ve fütuhatlar nasip etmiştir. Ashâb-ı kiram o nurun bereketi ile nasıl ki kısa zamanda bir cihan imparatorluğu kurup, ilimde ve adalette bütün dünyaya numune bir medeniyete sahip olmuşlarsa, aynı muvaffakiyet Osmanlı devrinde de yaşanmıştır.

Küffar bunu bildiği ve hissettiği için hem Resulullah Aleyhisselâm'ın Zât-ı âlilerine düşmanlığa, onu karalamaya devam etmeye çalışıyor, hem de bu sayede Türklerin eski ihtişamına kavuşmasını engellemek istiyor.

Küffar Resulullah Aleyhisselâm'a daima düşmanlık beslemiştir. Onu karalamak istemiştir. Vatikan yıllar yılı bu uğurda büyük paralar harcamış, onu müslümanların gönüllerinden silmeye çalışmıştır.

Dikkat ederseniz son yıllarda Avrupa'da mütemadiyen Resulullah Aleyhisselâm'a hakaret eden, karalamaya çalışan karikatürler yayınlanmaya başlandı.

Bu karikatürler Danimarka, Fransa, Hollanda gibi ülkelerde yayınlandı. Müslümanların büyük tepkisine rağmen, güya medeniyet adı altında çirkefliklerine devam ettiler. Resulullah Aleyhisselâm'a düşmanlık bunların iliklerine işlemiştir. Nitekim Hollanda'nın ırkçı siyasetçisi Wilders yine bir karikatür yarışması düzenleyeceğini açıklamıştır.

Bu gibi aleni ve öteden beri devam eden sinsi karalama kampanyaları sanılmasın ki tesadüfen ortaya çıkıyor.

2004 yılında Almanya'da yayınlanan Welt Am Sonntag gazetesi "Milyonlar Muhammed'e Karşı" manşetiyle bir rapor yayınladı. Bu raporda Vatikan'ın İslâm'ın yayılmasını engellemek ve Hazret-i Muhammed'i karalamak için Katolik Klisesi'ne bağlı gizli bir misyonerlik örgütüne milyar dolarlık fon tahsis edildiği yazıyordu.

Raporda "Congregation for the Evangelization of Peoples" adlı örgütün iki milyona yakın kişiyle misyonerliğin yasaklandığı ülkelerde gizli çalışmalar yürüttüğü, dünyanın değişik bölgelerindeki on binlerce okul, yardım kuruluşu ve sivil toplum örgütünün sistemli bir çalışma içinde olduğu bildiriliyordu. (Bkz. Yenişafak, 2 Haziran 2004)

Bu haber çıktıktan 1 yıl sonra 30 Eylül 2005 tarihinde Danimarka'da Resulullah Aleyhisselâm'a hakaret içeren karikatürler yayınlandı. Bu yayın bütün İslâm dünyasının ayağa kalkmasına, onlarca kişinin öldüğü olaylara sebep oldu. Türk basını bu hakaret yayınını o tarihlerde sümen altı etti. Zira dikkat ederseniz o tarihlerde Türkiye'de "Dinlerarası diyalog" adı altında FETÖ tarafından "Küfrü Hoş Görü" toplantıları yapılıyordu. Yine o tarihlerde Türkiye'deki misyoner faaliyetleri zirveye çıkmıştı. Bu faaliyetlere karşı Hakikat Dergisi'nde peş peşe yayınlar yapıldı. 2004 yılı Haziran, Temmuz, Ağustos, Eylül, Ekim, Kasım, Aralık aylarında bu faaliyetlerin içyüzünü, küfrün gerçek niyetini, misyonerlerin amacını izah eden yayınlar yapıldı. Bu yayınlar sebebiyle kartel medyası Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni "Organ Nakli" mevzuunu bahane ederek karalamaya çalıştı,

Binaenaleyh küffar Resulullah Aleyhisselâm'ı karalamak için sinsi bir faaliyet içerisindedir.

Batı medyasında mütemadiyen yayınlanan hakaret karikatürleri bu sinsi faaliyetlerin pervasız, fütursuz, alçakça ortaya çıkmış tezahürleridir.

Yüzyıllar boyunca Haçlı Seferleri için Avrupalıları kışkırtan bu Vatikan'la, Vatikan papazları ile FETÖ nasıl içli dışlı olmuşsa, bugün de yeni Suudi yönetimi ve Vehhâbi türemesi Suud allameleri Vatikan'la ve yahudilerle işbirliği yapıyor.

Resulullah Aleyhisselâm Herhangi Bir Beşer Gibi Değildir:

"O herhangi bir beşer gibi değildir. O her zaman hayattadır. O, nur olduğu için ruhaniyeti ve nuraniyeti her zaman aramızdadır.

İş gören onun nurudur. Hayat kaynağı, feyiz kaynağı, hakikat kaynağı, ilâhî destek ve muzafferiyetin kaynağı odur."

Âyet-i kerime'de:

"Allah'tan size bir nur gelmiştir." buyuruluyor. (Mâide: 15)

Onun aslı nurdur, o nuru kimse bilemiyor.

Bu öyle bir nurdur ki, Allah-u Teâlâ'nın nurudur, bütün âlemlerin gurur ve sürûrudur. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı, hak ve hakikati nasıl bulurdu?

İnsan bütün yaratıkların en mükerremi, o ise bütün insanların olduğu gibi bütün yaratılmışların en mükerremidir. Niçin? Allah-u Teâlâ'nın nuru olduğu için. İşte bunun içindir ki onu anlamak ve idrak etmek bir beşer için mümkün değildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru olduğu gibi aynı zamanda ruhudur.

Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O Ebu'l-ervah'tır, bütün ruhların babasıdır.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini:

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Âyet-i kerime'sine muhatap yapmış, "Rahmeten lil-âlemîn" kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O "Sebeb-i mevcûdat"tır, o "Rahmeten lil-âlemîn"dir.

Allah-u Teâlâ böyle buyuruyor, Yaratan böyle yapmış onu.

Bunun içindir ki âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verdiğinden ötürü kâinat onun nuruna muhtaçtır. Çünkü Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan da âlemleri donattı.

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selâmetine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzip eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azap etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Mübarek vücudları ahirete intikal etmekle, nûrlarına asla bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nûr sebebi ile hidayete ereceklerdir.

O diri biz ölü. O her zaman hayattadır. Biz ancak onun hayatı ile hayat buluyoruz. Bizim yaşamamız onun hayat vermesi ile kaimdir. Hayat kaynağı o, feyiz kaynağı o, hakikat kaynağı o... Onsuz hayat ölüm.

"(Ey insanlar)! Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz ve sabah-akşam O'nu tesbih edesiniz." (Fetih: 9)

Onun Ashâb'ı hâl-i hayatında ne kadar tâzim etmişlerse, sonra gelen ümmeti de onu o kadar tazim etmiş ve etmeye devam ediyor.

Küffarın milyonlarca misyoneri ve milyarlarca parası dahi o nûru karalayamaz. Zerre toz konduramaz.

Yalnızca herkes imtihanını veriyor. Kâfir icraatını yapacak, ateşini çoğaltacak.

"Resulullah Aranızdadır":

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayattadır. Allah-u Teâlâ şehitler için:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154) buyururken Resulullah -sallallahu aleyhi ve sellem-in vefatta olduğunu zannedenler imanlarını kontrol etmelidir.

Nitekim her asra hitap eden Kur'an-ı Azimüşşan'da şöyle buyuruluyor:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imran: 101)

Cesedi yok ama, nuraniyeti, ruhaniyeti aramızda, ümmet-i muhteremesine tasarruftadır.

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakikiye geçmişlerdir, hayat-ı hakiki de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Ashab-ı kiram -radiyallahu anhüm-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Evs bin Evs -radiyallahu anh-den rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Yeryüzünde Allah'ın gezici melekleri vardır. Ümmetimin selâmını bana tebliğ ederler." (Nesâî)

"Üzerime salâvât getirin. Zirâ nerede olsanız, getirdiğiniz salât-ü selâmlar bana ulaşır." (Ebu Dâvud)

Demek ki ölmemiş.

Şerefli Bir Peygamber:

Müşrikler Muhammed Aleyhisselâm ve Kur'an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur'an-ı kerim'e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur'an-ı kerim Muhammed Aleyhisselâm'ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb'inden indirildiği hâlde, Muhammed Aleyhisselâm'a izafe edilmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur'an elbette şerefli bir peygamberin sözüdür." (Hâkka: 38-39-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Her peygamber bir nûrdur. Toprak onları çürütemez. Allah-u Teâlâ toprağa onları haram kılmıştır.

Resulullah Aleyhisselâm ise nûrların nûrudur. Aynı zamanda Peygamber Aleyhimüsselâm Efendilerimiz'den her biri Resulullah Aleyhisselâm'ın alnındaki emanet nûrunu taşıdıkları için ayrı bir şeref ve meziyete mazhar olmuşlardır. O nûr alınlarının sağ tarafının köşesinde durur, alından alına geçer.

Allah-u Teâlâ bu Âyet-i kerime'sinde, onun ne kadar şerefli ve aziz olduğunu bize duyurmak için "Kur'an elbette şerefli bir peygamberin sözüdür." buyurmuştur.

Allah-u Teâlâ "Şerefli bir peygamberin sözüdür." diye vasıflandırdığına göre, artık burada mahlukun dimağı çalışmaz. Çünkü onu yaratan bizzat onu meth-ü sena ediyor. Burada mahlukun hükmü yoktur.

Ona bizzat o şerefi Hakk Celle ve Alâ Hazretleri bahşetmiş, beşeriyete Hakk ve hakikati duyurmak için Hazret-i Kur'an'ı ihsan buyurmuştur.

•

"O bir şâir sözü değildir. Ne de az inanıyorsunuz!" (Hâkka: 41)

Kur'an-ı kerim'in beyanlarını tasdik etmiyorsunuz.

"Bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!" (Hâkka: 42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Allah-u Teâlâ burada ona şair ve kahin diyenlere cevap veriyor ve onu lütfuyla yâd ediyor.

"Kur'an âlemlerin Rabb'inden indirilmedir.

Eğer o Peygamber, bize karşı bazı sözleri kendiliğinden uydurmuş olsaydı; elbette biz onu kuvvetle yakalardık, sonra da kalp damarını koparırdık. Sizden hiç kimse onu koruyamazdı." (Hâkka: 43-44-45-46-47)

Nitekim bu Âyet-i kerime'lerde, bu sözleri kendinden uydurup katsaydı, onu muhakkak yok edeceğini beyan ediyor. Fakat o böyle bir şeyi hayalinden bile geçirmedi, ilâhi hükmü olduğu gibi tebliğ etti.

Mânevi Destek:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın himayesinde büyümüştü. Âyet-i kerime'lerinde onu nasıl desteklediğini, nasıl barındırdığını, onu kudret eli içinde yaşattığını bize duyuruyor ve şöyle buyuruyor:

"O seni yetim bulup da barındırmadı mı? Sen bilmezken doğru yola eriştirmedi mi? Seni fakir bulup zengin etmedi mi?" (Duhâ: 6-7-8)

Onu hıfz-u himayeye alan bizzat Allah-u Teâlâ'dır. Onun koruyucusu O'dur.

Onu hidayet nûru ile müşerref eden Allah-u Teâlâ, hakikatleri ona duyurduğunu beyan ediyor. Yani onun mualliminin bizzat Zât-ı akdes'i olduğunu arzediyor.

Onu kendi lütfuyla desteklemiş, mucizeler ihsan buyurmuş, hidayete nasipdar olanları, o mucizelerle hakikate erdirmiştir.

•

Allah-u Teâlâ onu göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkâtın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara hakkı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzü suyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor.

Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Ebû Eyyûb el-Ensârî -Radiyallahu Anh-in Resulullah Aleyhisselâm'a Sevgisi ve Yahudilerin Zarar Vermesinden Çekinmesi:

Yahudilerin müstahkem bir kalesi olan Hayber'in fethedilmesi yahudiler için büyük bir mağlubiyet oldu.

Yahudiler Resulullah Aleyhisselâm ile yaptıkları anlaşmaya ihanet etmişler, müşriklerle işbirliği yaparak müslümanları arkalarından vurmaya yeltenmişlerdi.

Bu yüzden Resulullah Aleyhisselâm ordusu ile üzerlerine varmış ve ihanetlerinin cezalarını görmüşlerdi.

Hayber esirleri arasında Nadir oğulları reisi Huyey bin Ahtab'ın kızı Safiye de vardı. Kocası savaşta ölmüş, kendisi esir düşmüştü. Resulullah Aleyhisselâm onu azad ederek İslâm'ı tercih edip kendisi ile nikâhlanmak yahut serbestçe gitmek arasında muhayyer bıraktı. O ise zaten müslüman olmak istediğini ve yahudilerin arasına dönmek istemediğini söyledi.

Fahr-i Kâinat (s.a.) efendimiz Safiyye'nin müslüman olmasından pek memnûn oldu, onu mü'minlerin annesi olarak şereflendirdi. Hanımları arasına kattı.

Artık Hayber'den Medine'ye dönüş başlamıştı. Safiyye -radiyallahu anhâ- Validemiz Hayber'den birkaç menzil uzaklaşana kadar konaklanmamasını talep etti. On iki mil uzaklıkta es-Sahba mevkiinde konaklandı.

Resûl-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ilk konaklama yerindeki uzaklaşma isteğinin sebebini sordu. Safiyye -radiyallahu anhâ-Vâlidemiz de:

"Yâ Resulallah orası Hayber'e çok yakındı. Yahudilerin zâtınıza bir kötülük ve zararları dokunur diye korktum." cevabını verdi.

Bu korku sadece Safiyye -radiyallahu anhâ- Validemiz'de değildi. Ebû Eyyub el-Ensâri -radiyallahu anh- de aynı endişeyi taşıyordu. Bu sebepten kendisine bir vazife verilmemesine rağmen o, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in çadırının etrafında gece sabaha kadar nöbet tuttu. Gün ağarırken iki cihan güneşi Efendimiz -sallallahu aleyhi ve sellem- Ebû Eyyûb el-Ensârî -radiyallahu anh-ı bir aşağı bir yukarı gezinirken gördü. Ona ne yaptığını sordu. O da: "Yâ Resulallah size bir kötülük gelmesinden korktum!" dedi. Resulullah Aleyhisselâm onun bu hareketinden pek memnun oldu. Onun muhabbeti karşısında duygulandı ve ona: "Allah da seni muhafaza etsin." diye duâ etti.

Küffar Tarih Boyu Resulullah Aleyhisselâm'ın Mübarek Kabr-i Şerif'lerine Kastetmek İstemiştir:

Küffarın Resulullah Aleyhisselâm'a düşmanlığı o kadar büyük ki, geçmişte onun cenazesini çalmaya çalıştılar.

Bu hadiselerden bir tanesi Selçuklu Atabeyi Nureddin Mahmud Zengi (1146–1174) devrinde yaşanmıştır. Ömrü Haçlılarla mücadele ile geçen Sultan Zengi'nin Suriye merkezli devleti Mısır ve Arabistan'a kadar uzanmıştı.

1162 yılında iki gayr-i müslim, Endülüs'ten Medine'ye gelerek Peygamberimiz -sallallahu aleyhi ve sellem-in Vücud-u şerif'lerini kaçırmak niyetiyle müslüman kılık ve kıyafetine girerek hacca gelmiş gibi Medine'ye yerleşmişti. Kılık kıyafetleri ve fakirlere yaptıkları yardımlarla halkın güvenini kazanmayı başaran bu kişiler, geceleri bulundukları evden Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine doğru gizlice tünel kazmışlar, kazdıkları tünel, Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine iyice yaklaşmıştı.

Bu esnada Nureddin Mahmud Zengi bir rüya gördü. Rüyasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki yabancıyı göstererek, "Ey Nureddin! Beni bunlardan kurtar!" diyordu. Dehşete kapılan hükümdar o gece aynı rüyayı üç defa gördü. Hemen kalktı, yanına vezirini de alarak 20 süvari ile hemen yola çıktı. Medine'ye geldiler. Halk kendilerini ilgi ve teveccühle karşıladı. Resulullah Aleyhisselâm'ı ziyaret ettikten sonra Medine halkına hediye dağıttılar. Hükümdar rüyada gördüğü kişileri teşhis edebilmek için hediyelerin dağıtılmasına bizzat iştirak etti. Herkes hediyelerini aldı. Fakat hükümdar bu gelenler arasında kendisine rüyada gösterilen iki kişiyi göremedi. Bunun üzerine; "Hediye almayan kimse kaldı mı?" diye sordu. Orada bulunanlar dediler ki: "Kimse kalmadı. Ancak Endülüs'ten gelen iki kişi var. Onlar kimseden bir şey almazlar. İhtiyaç sahiplerine sadaka vermektedirler."

Hükümdar onların da yanına getirilmesini istedi. Onlar huzura getirildiler. Şahısları tanıyan hükümdar onlarla kaldıkları eve gitti, bir odaya serilen hasırı kaldırmasıyla kazdıkları tünel ortaya çıktı. Halk şaşırdı. Bu iki kişi müslüman olmadıklarını ve peygamberin vücudunu buradan alıp ülkelerine kaçırmak için görevlendirildiklerini itiraf ettiler. "Peygamberin kabrine iyice yaklaştığımız gece, gök gürültüsü ve şimşekler öyle bir sarsıntı meydana getirdi ki, sanki dağlar yerinden oynayacaktı. Bundan fena halde korktuk ve sabahleyin de sizin geldiğinizi haber aldık." dediler.

Nurettin Zengi Peygamber Efendimiz -sallallahu aleyhi ve sellem-in kabrinin çevresinde derin hendek kazdırdı ve bu hendeği kurşun eriterek doldurdu. Böylece Kabr-i Saadet, çepeçevre kurşunla muhafaza altına alınmış oldu. (H. 557, Miladi 1162)

•

Yine "Saltuknâme" adlı eserde belirtildiğine göre; hıristiyan hükümdarlar bir gün papanın huzurunda toplanmışlar, Türkler'e karşı ne gibi tedbirler alacaklarını konuşuyorlardı. Bir papaz "Peygamberlerinin naaşını çalalım. Türk ler'in enselerine sille vurup Peygamber'lerini ziyaret ettirelim!" diye akıl verdi. Küffar beyleri papazın bu fikrini çok beğendiler. Ancak papa, bu suikastin ne büyük tehlikeler doğuracağını tahmin edebilecek kadar zeki bir kimse idi: "Aman ha! Türkler'i üstümüze salarsınız, 'Bizim Peygamber'imiz nerede ise biz de oraya varalım!' derler!" diyerek, onları bu sakat ve tehlikeli fikirden vazgeçirmeye çalıştı. (Ebu'l-Hayr-ı Rûmî, "Saltuknâme", s. 315-316)

Sultan Abdülhamîd Han'ın Resulullah Aleyhisselâm'a Dil Uzatmaya Kalkışan Kâfirlere Sert Müdahalesi:

Avrupa devletlerinde defaatle Resulullah Aleyhisselâm'a hakaret ve karalama maksadıyla karikatürler yayınlanıyor.

Amerika'da da seviyesiz hakâretler içeren, yalan, dolan ve iftirâlarla dolu bir film yapılmıştı.

Bu tür kampanyalar tesadüf değildir. Küffar tarihte de benzer bir kampanya yapmış, Sultan Abdülhamid Han'ın şiddetli müdahalesi ile geri adım atmıştı.

Küffar tarafından kasıtlı olarak hazırlanan ve Avrupa tiyatrolarında sahneye konulmaya kalkışılan, İslâm'a ve Resulullah Aleyhisselâm'a saldırı ve hakâret maksatlı tiyatro oyunlarına Sultan İkinci Abdülhamîd'in yaptığı müdahale ve koyduğu kesin tavır ile ilgili belgeler, o günün Osmanlı Hâriciye Nezâreti'nde; "Hazret-i Muhammed Aleyhisselatü Ve's-selâm Hazretleri'nin Nâm-ı Kudsiyyeleri'ne karşı tertip olunan oyuna dâir" adı altında dosyalanmış ve günümüze kadar ulaşmıştır. (Dışişleri Bakanlığı Arşivi, nr.: 12, s. 61, Rumuz: TS-TI.)

1889 yılında Fransız senaryo yazarı Vicomte Henri de Bornier, dîn-i İslâm'ı ve Resulullah Aleyhisselâm'ı küçük düşürmek maksadıyla "Mahomet" adı altında bir tiyatro oyunu hazırlamış; oyununu, Commedie Française'de oynatmak için hazırlıklara başlamıştı.

Resulullah Aleyhisselâm'ı temsilen sahneye birinin çıkarılacağı, tamâmen uydurma ve hayâl mahsûlü hezeyanların, yalan ve iftirâların ortaya konulacağı bu çirkin oyunun muhtevâsı, henüz prova hâlindeyken Sultan Abdülhamîd Han tarafından haber alındı; ulu hâkan sür'atle harekete geçerek, oyun sahneye konulduğu taktirde Osmanlı'nın Fransa ile bütün ilişkilerini koparacağını, bunun Fransızlar için hiç de iyi olmayacağını ilân eden ve oyunun derhâl yasaklanmasını öngören bir irâde yayınladı.

Bu uyarıyı alınca Fransız hükümeti; ister istemez duruma müdahale etmek zorunda kaldı, oyunun bütün Fransa'da yasaklandığını duyurdu. (Başbakanlık Osmanlı Arşivi, Y. Prk. HR.: 12/77.)

Kararın ardından dönemin Fransız büyükelçisi Sultan Abdülhamid'e; "Hazret-i Şehriyârî'nin fermân-ı hümâyûn'undaki emrinin ulu iktizâsınca, elinde bulundurduğu hükûmetine icrâ eylediği kat'î tavsiyelere cevâben, zikrolunan fâ ciânın Fransa'nın bi'1-cümle tiyatrolarında oynatılmasının men'ine" karar verildiğini haber veriyordu. (Başbakanlık Osmanlı Arşivi, Bkz.: Yıldız Tasnifi, Y. A. Hus. nr. 235/11, nr. 237/50, nr. 242/44, nr. 243/62.)

Bornier, yediği ilk herzenin üzerinden beş yıl geçtikten sonra, bu kez de maksatlı oyununu İngiltere'de oynatma hevesine kapılıp Londra'daki "Lyceum Tiyatrosu" ile anlaşma cür'etkârlığında bulunmuş, Fransız basını da, aynı bugün olduğu gibi; Resulullah Aleyhisselâm'ı ve onu savunan Osmanlı pâdîşâhı'nı seviyesiz ve çirkin iftirâlarla, kalemine ve diline dolama yolunu tutmuştu. (Başbakanlık Osmanlı Arşivi, Y. A. Hus., nr.: 237/50.)

Ne var ki Sultan Abdülhamid Hân, bu soytarıların bu yeni teşebbüsünü de haber alarak, yapılan bu ikinci girişimin de kat'î bir sûrette durdurulması için, Londra Büyükelçiliği vâsıtasıyla sert bir ihtarda bulundu.

Sultan Abdülhamid'in bu büyük azmi ve kararlılığı sâyesinde, bu fetbazın çevirdiği ikinci plân da bozulmuş oldu.

Bornier 1893'te Fransız Akademisi'ne seçilmesini fırsat bilerek "oyunun gazetelerde neşredildiğini" ve "biletlerin satıldığını" bahâne edip, piyesi Fransa'da sahneletmek için yeniden teşebbüste bulundu. Sultan Abdülhamid'in artık tehdide varan sözleri karşısında plânları büsbütün altüst oldu ve oyun bu defâ da kat'î ve kesin bir müdahale ile durduruldu.

Küffârın İslâm dînine ve onun ulu Peygamber'ine yönelttiği iftirâ, hakâret ve çirkin saldırılar karşısında, yeryüzündeki müslümanların halîfesi olan İkinci Abdülhamid Hân'ın sergilediği sert ve tâviz vermez tutum bütün müslümanlar tarafından sevinç ve memnuniyetle karşılanmış; dünyanın dört bir yanındaki İslâm devletlerinden dönemin Osmanlı Hâriciye Nezâreti'ne yüzlerce tebrik mektubu yağmıştı.

Nitekim Hindistan'lı müslümanların, Sultan Abdülhamid'e tebrik için gönderdikleri "Ma'rûzât"ta; "Hazret-i Fahr-i Kâ'inât -'aleyhi ekmelü't-tahiyyât- Efendimiz'den bâhit (iftirâlarla sözeden) ma'hûd (söz konusu) tiyatro oyununuñ mevkı'-i temâşâya vasfını (gösterime konmasını) men' içün taraf-ı eşref-i Hazret-i Pâdîşâhî'den (pâdişah taarfından) Fırânsa hükûmetine icrâ-yı teblîğât buyurulması"nın "Hindistân ahâlî-yi İslâmiyye'since hüsn-i tebriki (güzel bir tebriği) mûcib olduğı" ve "kemâl-i memnûniyyetle telakkî edildiği" belirtiliyor; öte yandan Resulullah Aleyhisselâm'a ve İslâm Pâdişâh'ına iftirâ maksatlı "ba'zı ifâdâtı" içeren hakâretâmiz "risâle"nin toplatılmasının da, Hint'li müslümanlar arasında büyük bir sevinçle karşılandığı haber veriliyordu. (Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 236/101.)

•

Batılı devletlerin Resulullah Aleyhisselâm'a saldırı ve düşmanlık girişimleri Bornier'in bu teşebbüsüyle kalmamış, aynı rezâlet yine Sultan Abdülhamid Han döneminde, Voltaire'nin "Muhammed'in Cenneti" adlı piyesiyle tekrar sergilenmeye çalışılmıştı. (Ömer Faruk Yılmaz, "Belgelerle Sultan İkinci Abdülhamid Han", s. 299.)

İslâm'a ve Resulullah Aleyhisselâm'a yöneltilen bu ikinci saldırı ve hakarete karşı Sultan İkinci Abdülhamid Hân tekrar harekete geçecek; Fransız Büyükelçiliği'ne gönderdiği ihtar mektubunda bu rezâlete derhâl son verilmesini, aksi taktirde Osmanlı hükümeti'nin bunu siyâsî bir mesele olarak gördüğünü ve gerektiğinde bütün İslâm âlemini ayağa kaldırıp üzerlerine salmaktan çekinmeyeceğini bildirecekti... Nitekim Sultân'ın bu defâki tehdidi de beklenen neticeyi verdi ve oyun bu kez de henüz prova hâlindeyken, Fransa'nın hiçbir şehrinde gösterilmemek üzere yasak edildi!..

Voltaire de tıpkı Bornier gibi, oyunu ikinci kez İngiltere'de oynatmaya teşebbüs etmekten çekinmedi. Fakat Sultan Abdülhamid Hân İngiltere'ye gönderdiği ültimatomda açıkça; "Eğer bu oyuna derhâl son vermezseniz, Halîfe-i müslimîn olarak; 'İngilizler Peygamber'imizi tezyîf ediyorlar!' diye âlem-i İslâm'a beyannâme neşreder, derhâl Cihâd-ı ekber îlân ederim!..." diyerek, düşmanlarını bir daha harekete geçemeyecekleri bir tehditle sindirdi.

İşte yıkılmaya yüz tuttuğu yıllarda bile Peygamber'ine ve mânevî değerlerine hakâret ettirmeyen Osmanlı!..

(Bkz. Hakikat Dergisi, Mayıs 2006, s. 38-41)

Fahreddin Paşa ve Medine Müdafaası:

I. Cihan Harbi'nde, Osmanlı Devleti'nin yedi düvelle savaştığı mâlumdur. Hicaz topraklarında da Şerif Hüseyin, İngilizler'in desteğiyle isyan etmişti. Cidde, Mekke, Taif'i ele geçirmiş, Medine'ye gelmişti. O sırada Medine'deki, Osmanlı ordusunun başında Fahreddin Paşa vardı. Medine'ye saldırdılar, Fahreddin Paşa'nın mukavemeti üzerine başarılı olamadılar ve bir daha cephe savaşına girmediler. Fakat kuşatma altında tuttular. 1916 yılında başlayan bu kuşatma 1918 Mondros Mütarekesi'ne kadar sürdü. Hicaz demiryolunu tahrip eden isyancılar böylece Medine'nin bağlantısını kestiler. Medine'de hastalık, kıtlık başladı ve fakat Fahreddin Paşa yine de Medine'yi teslim etmedi. Hayatını Allah için Mekke ve Medine'ye adayan Fahreddin Paşa Resulullah Efendimiz'in huzurunda; "Yâ Resulellah! Son nefesimize varıncaya kadar şehit olmadıkça senin mübarek bedenini düşman eline teslim etmeyeceğiz!" demiş, teslim olalım sözlerine; "Ben Hazret-i Peygamber'i ve kutsal emanetleri düşmana çiğnetmem!" karşılığını vermişti.

Açlık ve susuzluk baş göstermeye başlayınca; çamurlu su içerler, hurma çekirdeklerinden ekmek yaparlar. Açlıktan çekirge yerler. Bütün bu olanlara ve hastalıklara rağmen Medine'yi müdafaa ederler.

Fahreddin Paşa'nın askerlerine şu hitabı manidardır:

"Evlâtlarım! Bir söz verdik, 'İsyancılara bu şehri vermeyeceğiz!' diyerek. Elimizden ne geliyorsa yapmalıyız. Son mermi, son er, son kana dek. Bu azim, dayanma gücü verecektir. Bayrağımıza iyi bakın. O herhangi bir bayrak değildir. Devletimizin düşen kalesi, birçok ele geçen şehri var. Burası devletimizin son kalesidir."

Fahreddin Paşa, İstanbul'dan gelen; "Şehri terk ediniz!" emrini;

"Ben Peygamber'imiz Efendimiz'in me zarını bunlara bırakmam, ben al sancağı indirmem, eğer indirilecekse başka kumandan gönderin. İngilizlere, Araplara teslim olmaktansa kendimi fedâ ederim." diyerek reddetmiş, bir Cuma günü Haremeyn-i Şerif'in minberinden halka şöyle hitap etmişti:

"Ey insanlar! Malumunuz olsun ki, kahraman askerlerim bütün İslâm'ın sırtını dayadığı yer, mânevi gücünün desteği hilâfetin göz bebeği olan Medine'yi son fişeğine, son damla kanına, son nefesine dek muhafaza ve müdafaaya memurdur. Buna müslümanca, askerce azmetmiştir.

Bu asker, Medine'nin enkazı ve nihayet Ravzâ-i Mutahhara'nın yeşil türbesi altında kan ve ateşten dokunmuş bir kefenle gömülmedikçe, Medine-i münevvere kalesinin burçlarından ve nihayet mescidin minare ve kubbesinden al sancağı alınmayacaktır.

Allah-u Teâlâ bizimle beraberdir, şefaatçimiz O'nun Resul'ü Peygamber Efendimiz'dir." demiştir.

Fahreddin Paşa, Ravzâ-i mutahhara'yı her gün kendi elleriyle siler, süpürür, tozlarını da atmaz, saklardı. Gizlice Resulullah'ın yanına kemâli edeple varır, ona halini, mevcut durumu anlatır ve yardım dilenirdi.

Nihayet Osmanlı devleti I. Dünya Savaşı'nda yenildiği için Harbiye Nezareti'nin;

"Direnişe son ver" emrini dinlemiyor, "Hilâfet ve Padişahın iradesi olmalıdır!" diyordu.

Nihayet Padişahın bu emri de ulaşınca yine de; "Halifenin baskı altında böyle emir verdiğini" söyleyip müdafaaya devam ediyordu. Nihayet Paşa'ya; "Medine boşaltılmazsa, İstanbul işgal edilecek" denilerek ikna edilmişti.

İngilizlerle görüşmeyi diğer subaylara bırakan Paşa, Ravzâ'ya çekilir, teslim günü geldiğinde ise Ravzâ'dan çıkmaz, kılıcını İngilizlere değil, Kabr-i şerif'inin başında Resulullah'a teslim etmiştir. Gelenlere; "Peygamber'imi bırakmam, bayrağımı indirmem!" diye bağıran Paşa'yı subaylar bir yolunu bulup Paşa'yı omuzlarına alarak, tören varmış gibi Ravzâ'dan zorla çıkarırlar.

Çok üzgün olan Paşa;

"Hiç utanmaz mısınız, hiç korkmaz mısınız, bu şehri teslim etmeye? Şahit olun! Medine sokakları; ben gitmiyorum, zorla götürüyorlar, Peygamber'imiz şahittir, ben gitmiyorum!" diyordu.

Artık askerimiz teslim olmuştu. Medine'den, Türk askeri çekilirken hem asker ağlıyor, hem Medine halkı ağlıyordu.

Esir alınan Osmanlı askerleri, Mısır'daki esir kampına gönderildi. Yalnızca Hilal-i Ahmer (Kızılay) görevlilerinin yolculuğa çıkamayacak durumdaki yaralıların tedavisi için kalmalarına izin verildi. Feridun Kandemir, Osmanlı askerlerinin ayrılışını hatıratında şöyle nakletmiştir:

"Kimi kolsuz, kimi bacaksız kalmış askerlerin, birbirine sokulup yardım ederek, halsiz, mecalsiz bir durumda son defa Harem'üş-şerif'i ziyaretle Ravzâ'ya yüzlerini sürerek duâ ede ede yaptıkları veda görülecek şeydi. İngiliz altınları ile beslenerek Türklere diş biler hale getirilmiş sözde Araplar bile bu manzara karşısında göz yaşlarını tutamamıştı. Bizimle beraber Medine'de kalıp aylarca süren muhasaranın her türlü sıkıntısını çeken yerli Araplar ise tam bir matem havası içinde hüngür hüngür ağlıyorlardı."

Fahrettin Paşa İngilizlerce Malta'ya sürgüne gönderilmiş, nihayet Paşa iki yıl sonra bir yolunu bulup kaçarak İstiklal Harbi'ne katılmıştır.

Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın Verdiği Değeri Vermeyen Vehhâbi Türemeleri:

Bu Vehhâbi türemesi Suudiler ise Resulullah Aleyhisselâm'a değer vermedikleri için küffarın Medine'ye nüfuz etmeye çalışması umurlarında değildir. Küffarla işbirliği yapmaktan çekinmiyorlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Buyuruyor ve bize bu ve bunun gibi şerefini kaybetmiş güruhları tanıtıyor.

Allah-u Teâlâ'nın hükmü budur.

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Küffar bütün kin ve düşmanlığını izhar ettiği, İslâm beldelerine saldırdığı ve yeni saldırılar için fırsat kolladığı şu günlerde Suud-i Arabistan tamamen yahudi güdümünde hareket ediyor. Amerika ile işbirliği yapıyor. Onlarla işbirliği içinde.

"Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün." (Mâide: 80)

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

Bu Vehhâbi türemelerinin ataları Osmanlı'nın son devirlerinde aynı DAEŞ gibi terör yapıyor, müslümanların canına, malına, ırzına kastediyorlardı. Nihayet geçtiğimiz yüzyılın başında İngiliz desteği ile iktidara geldiklerinde Mekke ve Medine'deki bütün sahabe kabirlerini yıktılar, bir dikili taş bile bırakmadılar. Ellerinden gelse Resulullah Aleyhisselâm'ın mübarek Kabr-i şerif'lerini de yıkacaklardı, ancak halktan çekindikleri için yıkmaktan vazgeçtiler.

Binaenaleyh Suud-i Arabistan'a hakim olan Vehhâbiler zaten Resulullah Aleyhisselâm'ın nuraniyetini, manevî değerini inkâr eden bir inanca sahipler. Şimdi bir de bir işbirlikçinin iktidara gelmesi durumu iyice nazikleştirdi.

Kutsal topraklarımız, Resulullah Aleyhisselâm'ın mübarek beldesi, bu küffar kuklalarının idaresi altında olduğu için büyük tehlike altında.

Bunlar yüzünden küffarın buradaki İslâm'ın merkezi mesabesindeki gerek Kâbe'ye gerek Ravza-i mutahhara'ya kastetme niyeti alevlendi.

Bu tehdit ve tehlikeye karşı uyanık ve müdrik olmamız lâzım. İş yine Türkiye'ye düşüyor. Bu Vehhâbi türemelerine kalırsa Mekke ve Medine'yi küffara teslim ederler. Resulullah Aleyhisselâm'ın hatırasına, kabrine kastetmekten geri durmazlar.

Buralarda her ne kadar Suudiler olsa da bu mübarek beldeler bize, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, büyük bir samimiyetle onun yolundan giden atalarımızın mirasıdır, emanetidir.

Küffar Türkiye'ye Saplayamadığı Hançeri Arabistan'a Sapladı:

Yahudi Amerika'yı kullanarak bölgeyi karıştırıp kendi amacına ulaşmaya çalışıyor.

En büyük ve birinci hedefleri Kudüs. Nihai amaçları Arabistan'ı istilâ etmek, vadedilen toprakları ele geçirerek Kudüs merkezli "Küresel Kraliyet"i kurmak.

Bu amaçlarının önünde engel gördükleri her şeye saldırıyorlar. İslâm ülkelerine, İslâm ülkelerinin birlik ve beraberliğine; İslâm'a, Hazret-i Kur'an'a, Resulullah Aleyhisselâm'a.

Türkiye'yi FETÖ'yü kullanarak ele geçirmeye çalıştılar. Ancak muvaffak olamadılar. Eğer muvaffak olsaydılar, "Ilımlı İslâm" adı altında İslâm'ın temellerine yerleştirmeye çalıştıkları dinamit patlamış olacaktı. Suriye'de PKK devleti kurulacak, Türkiye onların taşeronu olacak, İran ve Rusya ile harbin eşiğine gelecekti.

Türkiye'ye FETÖ hançerini saplamış olsalardı İslâm dünyasının kalbine nüfuz etmiş olacaklardı.

Ancak Hazret-i Allah müsaade etmedi. Elhamdülillah.

Fakat küffar pes etmiyor. Türkiye'ye saplayamadığı hançeri Arabistan'a sapladı. Bir darbe ile bütün rakiplerini saf dışı bırakan Prens Selman İsrail ile alenî müttefik oldu.

Artık Arabistan'ın bütün icraatları ve söylemleri müslümanların yüreğine bir hançer saplıyor:

Prens Selman Ilımlı İslâm'a sahip çıkıp "Önceden olduğumuz hale dönüyoruz. Tüm dinlere ve dünyaya açık olan ılımlı bir İslâm ülkesine" diye konuştu.

Kâbe imamı Abdurrahman es Sudeys de Amerika'da iken kendi televizyonlarına "Allah'a hamd olsun ki bugün Suudi Arabistan ve ABD dünyanın iki kutbu. Suudi Arabistan lideri Kral Selman ve ABD Başkanı Donald Trump liderliğindeki bu iki güç, dünyayı güvene, barışa, kalkınma ve refaha taşıyorlar" diye demeç verdi.

Suudi Müftüsü ve Ulema Heyeti Başkanı Abdülaziz Al-i Şeyh ise geçtiğimiz yıl Mescid-i Aksa'da yaşanan olaylarla ilgili bir soruya verdiği cevapta "İsrail'e karşı savaşmanın caiz olmadığını" söyledi.

Görüldüğü üzere tamamen küffarın güdümünde hareket eden Arabistan yönetimi ve Vehhabî allameler İsrail'le ittifak içinde hareket ediyor.

Bugün Arabistan İran'a karşı İsrail ile stratejik müttefiklik yapan, "Filistin bizim sorunumuz değil" diyen, "Ilımlı İslâm'a dönüyoruz" diye açıklama yapan, Medine'de Vatikan'ın kilise açmasına müsaade eden, Amerika istedi diye Suriye'ye, Türkiye sınırına asker göndermeye çalışan bir ülke haline geldi.

Küffar FETÖ eliyle Türkiye'yi ele geçiremedi, ancak Arabistan'ı ele geçirmesi İslâm dünyasına büyük zarar verdi. Arabistan ve Mısır'da bugünkü yönetimler olmasaydı, yahudi Kudüs mevzuunda bu kadar pervasız hareket edemezdi.

Halbuki Yahudi ve Hıristiyanları Hazret-i Allah Bize Tanıtıyor:

İşbirlikçileri oldukları yahudileri ve hıristiyanları kutsal kitabımız bize tanıtıyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Hüküm budur. Allah'a ve Resul'üne iman edenlere bu Âyet-i kerime kâfidir. Müslüman için ölçüdür. İnanan için, inanmayan için değil. Çünkü Cenâb-ı Hakk "Kim onları dost edinirse, o onlardandır." buyurduğuna göre Allah-u Teâlâ burada hükmünü koydu ve kesip attı.

"Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah'tan korkun!" (Mâide: 57)

Bu nokta iman ile küfrün ayrılış noktasıdır.

Allah-u Teâlâ Âyet-i kerime'sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar." (Âl-i imran: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime'nin kapsamına girmektedir.

Bu gibi kimseler İslâm'a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

"Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm'a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Cenâb-ı Hakk onları bize şöyle tanıtıyor:

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Bunlar Allah-u Teâlâ'nın beyanıdır. İşte bu yüzden Hazret-i Kur'an'a saldırıyorlar. Bu yüzden Hazret-i Kur'an'ın âyetlerini kendi kitaplarını değiştirdikleri gibi değiştirmek istiyorlar. Çünkü onlar da biliyorlar ki içlerindekini Hazret-i Allah biliyor ve bildiriyor.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca Haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk'a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm'a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm'ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi nurdur, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Küfrü ve kâfirleri Hazret-i Allah bize tanıtıyor ve dost olmamamızı emrediyorken onlarla dostluk ancak Hazret-i Allah ile olan düşmanlığından gelir...

"Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikun: 4)

Hahamlar ve Papazlar Tevrat ve İncil'i Değiştirdiler. Halk da Kabul Edip Onları İlâh Edindi:

Nasıl ki yahudiler Tevrat'ı kendi arzularına çevirmişler, halk da onlara uyup ilâh kabul etmişti.

Hıristiyan papazlar da İncil'i kendi arzularına çevirdiler, paramparça ettiler. Halk da onlara uyup ilâh kabul etmişti.

İşte delil ve ispatı:

Yahudi ve hıristiyan ulemâsı bir delile isnad etmeksizin birçok mesele ihdas ederek; dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti." (Tevbe: 31)

Bu Âyet-i kerime'nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu. "Bu âyet bizi âlimlerimizi, râhiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm "Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca Adiy "Evet böyledir." diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i kesir)

Nasıl ki onlar Allah-u Teâlâ'nın emirlerini bırakıp rahiplerini, hahamlarını, İsâ Aleyhisselâm'ı ilâh edindilerse; Allah-u Teâlâ'nın kitabını kenara itip, hükmünü bırakıp geri atan saptırıcı imamlara uyanlar da bu imamları ilâh edinmiştir.

Şimdi de müslüman gibi görünen münafıklar da, yahudi ve hıristiyanların yaptıklarını yapacaklar, Kur'an-ı kerim'in hükümlerini değiştirmeye çalışacaklar ve din-i İslâm'ı ortadan kaldırmak için küffarın maşası olacaklardır. FETÖ gibi. Zaten onlar müslüman değillerdir. Zamanla bunların hepsini bekleyebilirsiniz.

Hakka ve Hakikate Saldıranların Akıbeti:

Yemen'e hakim olan Habeş valisi Ebrehe, Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için Sana'da büyük bir kilise yaptırmış ve orasını Araplar için hac yeri olarak ilân etmişti. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini kirlettiler.

Ebrehe bunun üzerine Kâbe'yi ortadan kaldırmaya karar verdi. Hazırladığı bir ordu ile Mekke üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, birkaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşlilerin mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm'ın dedesi Abdulmuttalib'in develeri de bulunuyordu. Mekke'nin lideri durumunda bulunan Abdulmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe'nin bu durum pek tuhafına gitti. "Ben Kâbe'yi yıkmaya gelmişken, sen develerinin derdindesin!" dedi. O ise şöyle cevap verdi "Ben ancak develerin sahibiyim, Kâbe'nin elbet bir sahibi var, onu O korur."

Bunun üzerine Ebrehe develeri iâde etti. Abdulmuttalip dönüşte halkın şehri terketmelerini söyledi.

Ebrehe Kâbe'yi yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti. Ancak önde yürüttüğü büyük fil olduğu yere çöküp hareket etmedi. Başka yöne çevrilince gidiyor, Mekke'ye doğru çevrilince çöküyordu. Ayağa kaldırmak için ne kadar zorladılarsa da başaramadılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke yakınlarında çökünce "Kasvâ'ya, file mâni olan mâni oldu" buyurmuşlardı.

Sonra Allah-u Teâlâ'nın ezeli iradesi tahakkuk etti, üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti. Ebâbil adındaki bu kuşlar biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler halinde Ebrehe'nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Ebrehe canını zor kurtarıp Yemen'e döndü ise de, parça parça olan etleri çürüyerek ölmüştür. Mekke'den Yemen'e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler'in cesetleriyle doldu.

Allah-u Teâlâ Kur'an-ı kerim'inde Ebrehe ve ordusunun başına gelenleri şöyle haber vermektedir:

"Resul'üm! Görmedin mi Allah (Kâbe'yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?" (Fil sûresi: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt'i muhafaza etmiştir.

"Üzerlerine sert taşlar atan sürü sürü Ebabil kuşları gönderdi. Sonunda onları yenilmiş ekin gibi paramparça yaptı." (Fil sûresi: 3-4-5)

Bu kuşlar daha önce hiç görülmedikleri gibi, daha sonra da hiç görülmemişlerdir.

Allah-u Teâlâ onlara bu cezayı vermekle kalmamış, İran'lıları onlara musallat kılmıştır.

Bu kıssa ile önce Mekke'li müşrikler uyarılmakta, sonra da kıyamete kadar Hakk'a ve hakikate saldıranların âkıbetlerinin de buna benzer olacağı haber verilmektedir.

Biz ancak bunları hatırlatıyoruz. Bu Hazret-i Allah'ın bir zikridir. Koruyucusu O'dur.

Âyet-i kerime'de:

"Bir zikir olan Kur'anı biz indirdik ve onun koruyucusu da elbette biziz." buyuruluyor. (Hicr: 9)

O zamandan bu zamana kadar hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiş, bir benzeri ortaya konmamıştır. Kıyamete kadar da beşer bundan âciz kalacaktır.

Büyük Bir Harp Var, İşbirlikçiler Daha Hızlı Yıkılacak:

Küffar silahıyla, fitnesiyle, parasıyla, kendileriyle işbirliği yapan münafıklarıyla İslâm'a ve müslümanlara saldırıyor. Büyük bir saldırı altındayız. Durum gerçekten çok nazik ve tehlikeli. Çok uyanık olmamız, çok dirayetli durmamız lâzım. Bu küffara meydan vermemek için elimizden geleni yapmamız lâzım.

Büyük bir harp var. Küffar saldırıyor. İslâm ülkelerini kim idare ederse etsin küffar niyetini değiştirecek değil. Bugün bunların koynuna giren Arabistan, Mısır gibi ülkeler de hedefte. Çok geçmez bu ülkelerin, küffarla işbirliği yapan iktidarların nasıl yıkıldığını hep beraber görürüz. Bu işbirlikçiler de görür ancak iş işten geçmiş olur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu küffarın niyetini şöyle haber vermişlerdir:

"Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın." (İbn-i kesir)

"Yahudiler Arabistan'ı istilâya hazırlanıyor. Çinliler ise dünyayı istilâ etmek için hazırlanıyor. Çinlilerin istilâsı ise bir helâkiyettir." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 23)

"Deccal Amerika'dan geldiği zaman, yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek." (Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 19)

"Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak." (Ömer Öngüt -kuddise sırruh-)

Deccaliyet Devri, Büyük Fitne:

Hadis-i şerif'lerde haber verilen kıyamet alâmetleri ve kıyamete yakın senelerde yaşanacak hadiselerden anlaşıldığı üzere Deccal kendisine itaat eden ve etmeyenlere sahte bir cennet ve cehennem yaşatacak. İnsanların büyük çoğunluğu dünya rahatı için imanlarını bırakıp Deccal'e tabi olacaklar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âdem'in yaratılışı ile kıyametin kopması arasında Deccal'den daha büyük bir fitne yoktur." buyurmuştur. (Müslim)

Zira ilâhlık davasında bulunacak ve bir süre insanları saptıracak. İnsanların saptırılması ve imanlarını kaybetmeleri, Allah indinde hayatlarını kaybetmelerinden daha büyüktür. Zira savaşta hayatını kaybeden şehit oluyor, ancak imanını kaybedenin ebedî hayatı gidiyor.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Deccâl'in sol gözü yoktur. Vücudu gayet tüylüdür. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir." (Müslim)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

"Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara: "İnsanlar susup dinlesin" buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal'den uzun uzun söz etti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hâli sizden gizli kalmayacak. Rabb'inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir." (Buhârî. Fiten 17 - Müslim: 169)

Ashâb-ı kiram Hazerâtı'nın devrinde küçük çocuklara Deccal bilgisi verildiği rivayet edilmektedir.

Kıyamete Yakın Senelerde Küffarın Mekke-i Mükerreme ve Medine-i Münevvere'ye Yapacağı Saldırılar:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. "Burada yahudi var gel öldür!" diye. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir zaman gelecek ki Medine hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek.

İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirken onun perişanlığını görerek korkup, yüzüstü düşerek ölecekler." (Buhârî. Tecrîd-i sarîh: 885)

Medine-i münevvere'nin bu metrûk durumu kıyamet saatinin yaklaştığı âhir zamanda meydana gelecektir.

Avf bin Malik -radiyallahu anh- der ki:

"Bir kere Resulullah Aleyhisselâm Mescid-i saâdet'e girmişti. Sonra bizim yüzümüze bakıp şöyle buyurdu:

'Allah'a yemin ederim ki gelecek nesil bu Medine'yi kırk sene kadar zelil bir halde avâfiye bırakacaktır. Avâfiye nedir bilir misiniz? Bakınız ben size söyleyeyim: Kurtlar ve kuşlar!'" (Buhârî, Tecrîd-i sarîh, C. 6, sh: 235)

Muâz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Beyt-i mukaddes'in mamu r oluşu, Medine'nin harap oluşu demektir. Medine'nin harap oluşu, büyük savaşın çıkması demektir. Büyük savaşın çıkması, Kostantiniye'nin fethi demektir. Kostantiniye'nin fethi de Deccal'in çıkması demektir." buyurmuş, sonra eli ile kendisine bunu anlattığı zatın uyluğuna yahut omuzuna vurmuş, sonra da şöyle buyurmuştur:

"Bu, senin burada olduğun, yahut senin burada oturmakta olduğun gibi haktır." (Ebu Dâvûd)

"Medine'ye Deccal'in korkusu girmeyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir." (Buhârî. Tecrîd-i sarîh: 890)

"Medine'nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir." (Buhârî. Tecrîd-i sarîh: 891)

"Muhakkak iman, yılanın deliğine toplandığı gibi Medine'ye akıp toplanacaktır." (Buhârî. Tecrîd-i sarîh: 887)

Medine-i münevvere İslâm'ın intişar merkezi olduğundan ve Resulullah Aleyhisselâm'ın orada medfun bulunduğundan dolayı her müslümanın oraya karşı bir muhabbeti, kalbî teveccühü vardır. Bu teveccüh ve muhabbet Asr-ı saâdet'ten beri devam edegelmiştir.

"Mekke ve Medine'den başka, Deccal'in ayak basma yacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sonra Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Allah onları Medine'den çıkaracaktır. (Deccal'in ya nına gideceklerdir)." (Buhârî. Tecrîd-i sarîh: 892 - Müslim: 2943)

"Bu beyte (Kâbe'ye) bir ordu gaza etmek için mutlaka kastedecektir.

Fakat yerin bir çölüne vardıkları zaman ortada bulunanları batırılacak, öndekileri sondakilere haykıracaklar, sonra onlarla batırılacaklar. Ve onlardan haber veren serseriden başka kimse kalmayacaktır." (Müslim: 2883)

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrid-i sarîh: 790)

"Kâbe'yi Habeşliler'den incecik baldırlı biri harap edecektir." (Müslim: 2909)

(Bkz. Ömer Öngüt -kuddise sırruh-, "Kıyamet ve Alâmetleri", s. 87-94)

KUR'AN-I KERİM VE SÜNNET-İ SENİYYE

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

(Ömer Öngüt -kuddise sırruh-)

Kur'an-ı Kerim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e verilen mucizelerin en büyüğü ve devamlı olanı Kur'an-ı kerim'dir. Hem mânâsı hem de lâfzı itibârı ile mucizedir. Semâvî kitapların hülâsasıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Peygamberlerden hiçbiri yoktur ki, ona beşerin emsaline iman ettiği mucizelerin bir misli verilmiş olmasın. Bana verilen mucize ise ancak Allah'ın bana vahyettiği (Kur'an-ı kerim)dir.

Binaenaleyh kıyamet gününde ben peygamberlerin en çok tâbii bulunanı olmayı ümit ederim." (Müslim: 152)

Diğer Peygamber Aleyhimüsselâm Efendilerimiz'in mucizeleri yaşadıkları zamanlarda tecellî etmiş, vefatları ile sona ermiş, o mucizeleri o zamanlarda hazır bulunanlardan başkaları görmemiştir. Getirdikleri ve tebliğ ettikleri dinler de kendilerinden sonra ümmetleri tarafından tamamen değiştirilmiştir.

Bedevî bir muhitte, tahsil görmeden yetişen ve okuyup yazması da olmayan ümmî peygamber Muhammed Aleyhisselâm'ın en büyük mucizesi Kur'an-ı kerim'in ise; Asr-ı saâdet'ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir. Kıyamete kadar da asla değişmeyecektir.

Hakk Celle ve Alâ Hazretleri onu muhafaza edeceğini ferman buyurmaktadır:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

Bu hitab-ı ilâhî, Kur'an-ı azîmüşan'ın kıyamete kadar bâki ve daim olacağına en büyük delildir.

Kâfir ve münâfıklar her ne kadar bu ilâhî Kitab-ı kerim'i bozmaya çalışsalar da, Allah-u Teâlâ onun bizzat koruyucusu olduğunu beyan buyuruyor ve iman edenlere duyuruyor.

•

Bir tek Âyet-i kerime'sini değiştirmeye kalkışan, ilâhî hükmü değiştirmek isteyen kimse; kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de küfre kaymıştır. Kesinlikle bilin ki bunlar kâfirdirler.

Bin dört yüz yıldan bu yana Kur'an-ı kerim'in bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Yemin olsun eğer insanlar ve cinler bu Kur'an'ın bir benzerini meydana getirmek için bir araya gelseler, birbirine yardım da etseler, imkânı yok onun benzerini getiremezler..." (İsrâ: 88)

Çünkü bu güç yetirilemeyecek bir iştir, onlar ise mahluktur, acizdir. O Hakk'tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah'tır. Münâfıklar ise güya halka kolaylık olsun diye ilâhi hükümleri kaldırmak ve Hazret-i Kur'an'ı tahrip etmek isterler.

Allah-u Teâlâ kıyamete kadar bütün insanlara ve cinlere hitap ederek şöyle buyuruyor:

"Yoksa Kur'an'ı kendisi mi uydurdu diyorlar? De ki, öyleyse haydi siz de onun benzeri on uydurulmuş sûre meydana getirin. İddiânızda samimi iseniz, Allah'tan başka çağırabildiklerinizi de yardıma çağırın." (Hûd: 13)

Bu fermân-ı ilâhî ile Allah-u Teâlâ Kur'an-ı kerim'in i'câzını belirterek onlara karşı delili ortaya koymuştur. Bu delil kıyamet gününe kadar geçerliliğini sürdürecek, hiç kimse Kur'an-ı kerim'in bir benzerini getiremeyecektir.

"Yok eğer yardıma çağırdığınız kimseler size cevap veremedilerse, artık bilin ki Kur'an ancak Allah'ın ilmi ile indirilmiştir. O'ndan başka ilâh yoktur. Artık siz müslüman olmuyor musunuz?" (Hûd: 14)

Allah-u Teâlâ'nın bu hitâbından sonra Kelâmullah'a iman eden müslümandır, iman etmeyen de kâfirdir.

Kur'an-ı kerim'i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen inkârcılar ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kalpleri ne kadar da birbirine benzemiş." (Bakara: 118)

Allah-u Teâlâ'nın bunca açık emir ve beyanları karşısında kâfirlerin kalpleri yek vücud olmuş, ilâhi hükümlere hep karşı çıkmak istiyorlar.

•

Cenâb-ı Vâcib'ül-vücud Hazretleri eşi-ortağı olmayan tek ve benzersiz olduğu gibi, Kelâm-ı kadim'i de diğer söz ve kitaplara nispetle eşsiz ve benzersizdir.

İlim ve kudret sahibi olan ve kâinatı hikmetlerle dolu olarak yaratan Hazret-i Allah, kullarını cehalet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nûr, ilâhi bir düstur ve bir ahlâk fermanı olan Kur'an-ı azimüşan'ı ihsan buyurmuştur.

Bütün kâinat cehalet, dalâlet, vahşet içinde yüzerken Hazret-i Allah, o an ve zamana göre hakikati arzetmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur. Hidayet nûruna kavuşanlar ebedi saâdet ve selâmeti bulmuşlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Kur'an öyle bir ki taptır ki; Rabb'lerinin izniyle insanları karanlıklardan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah'ın yoluna çıkarman için onu sana indirdik." (İbrahim: 1)

Bu Âyet-i kerime sözlerimizi teyid etmiş oluyor.

"Bu Kur'an insanlara açık bir tebliğdir." (İbrahim: 52)

İnsanlara indirilmiş apaçık hükümlerdir.

"Bununla hem korkutulsunlar, hem Allah'ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar." (İbrahim: 52)

Akl-ı selim sahiplerinin iyice düşünüp Allah-u Teâlâ'nın öğüdünü aldıktan sonra ebedi saâdet ve selâmete kavuşmaları ve kurtuluşa ermeleri, merhametlilerin en merhametlisi olan Allah-u Teâlâ tarafından insanlara en büyük lütuftur.

•

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah sözün en güzeli olan Kur'an'ı; âyetleri birbirine benzer, uyumlu, ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir." (Zümer: 23)

Allah-u Teâlâ Kur'an-ı kerim'in, sözlerin en güzeli olduğunu beyan buyuruyor. Çünkü O indirdi.

Birbirine benzediği ve uyumlu olduğu için ezberlenip okunabiliyor, unutulmuyor.

Allah-u Teâlâ ona öyle bir fesahat ve belâğat vermiş ki, bir hafız onu birbirine ekleyerek okuyabiliyor. Akıp giden bir kitap.

Öyle bir ahenk, öyle bir üslup var ki; insan mânâsını anlamasa bile, can kulağı ile dinlediği zaman haz duyuyor.

"Rabb'lerinden korkanların bu Kitap'tan derileri ürperir." (Zümer: 23)

"Sonra hem derileri hem de kalpleri Allah'ın zikrine yumuşar ve yatışır." (Zümer: 23)

"Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz." (Zümer: 23)

•

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bu Kur'an doğruluğu şüphe götürmeyen, Allah'a karşı gelmekten sakınanlara yol gösteren bir kitaptır." (Bakara: 2)

Düşünüp tefekkür eden veya onu dinleyen kimse, onun Allah katından geldiğinden şüphe etmez.

Öyle bir kitap ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

"Gerçekten bu Kur'an insanları en doğru yola götürür ve güzel güzel amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler." (İsrâ: 9)

Bu ilâhi düstura riayet edip ahlâkî fermanlara uygun hareket edenler; ahlâkın yüksek pâyesine vasıl olarak hürmete layık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirmişlerdir.

Bu ise Kur'an-ı azimüşan'ın alelâde bir kitap olmadığını, insanları gaflet ve cehalet uykusundan kurtaracak, ahlâksızlık ve fenalığı kökünden kazıyıp, sevgi, doğruluk, merhamet ve cesaret, çalışma ve gayret gibi en kıymetli bilgileri öğreten Rabbâni bir kitap, Rahmâni bir hitap olduğunu göstermeye kâfi bir delildir.

•

Hazret-i Allah büyük bir nimet olarak göndermiş olduğu Kur'an-ı azimüşan'ın şükrünü ifa etmemizi emrederek şöyle buyurmuştur:

"Allah'ın üzerinizdeki nimetini ve size öğüt vermek için indirdiği kitabı ve ondaki hikmeti düşünün." (Bakara: 231)

Allah-u Teâlâ'nın sonsuz nimetlerinin en büyüğü hiç şüphesiz ki Kur'an-ı azîmüşan'dır. Hakk ve hakikati bulmak için bir vesile ve en güzel bir rehberdir. İnsanları kötülüklerden çıkarıp hidayet nûruna kavuşturur.

"İndirdiğimiz bu Kur'an, feyz kaynağı mübarek bir kitaptır." (En'âm: 155)

Şanı büyüktür, feyiz ve bereketine sınır yoktur.

"Ona uyun, emirlerine bağlanın ve Allah'tan korkun. Tâ ki merhamet olunasınız." (En'âm: 155)

Allah-u Teâlâ kullarına olan merhametinden ötürü Kur'an-ı Azimüşan'a nasıl teslim olmamız ve tâzim göstermemiz gerektiğini beyan ediyor. Bu hidayet rehberiyle Hazret-i Allah'a ve Resul'üne varacak yolu göstermektedir.

Sünnet-i Seniyye:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ haccı hutbesinde ümmetine bıraktığını açıkladığı ve sımsıkı sarıldıkları takdirde, hiçbir zaman yollarını şaşırmayacaklarını haber verdiği iki şeyden ikincisi sünnettir.

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın." (Âl-i imran: 103)

Âyet-i kerime'sindeki Allah'ın ipinden murad Kitap ve Sünnet'tir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz biat alırken, ilk biat şartı olarak Kitap ve Sünnet'te bulunan emirleri dinlemeyi ve itaat etmeyi şart koşmuştu.

Buharî'nin rivayetine göre Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Kur'an-ı kerim'i indirdiği ve öğrettiği gibi, sünneti de indirmiş ve öğretmiştir.

Kur'an'ı kerim vahiy olduğu gibi, Hadis-i şerif'ler de vahiydir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kendiliğinden konuşmamaktadır. Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

Abdullah bin Amr -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den her ne işitirsem yazardım. Kureyşliler beni bundan menetmek istediler. Dediler ki; 'Sen her şeyi yazıyorsun. Resulullah -sallallahu aleyhi ve sellem- ise beşerdir. Rızâ halinde de gazap halinde de söz söyler.' Bu tenbih üzerine yazmaktan bir müdde t vazgeçtim. Nihayet bu durumu Resulullah -sallallahu aleyhi ve sellem-e arzettim. Mübarek parmağını ağzına götürerek:

"Yaz! Nefsim kudret elinde bulunan Allah'a yemin ederim ki, buradan hak sözden başkası çıkmaz!" buyurdu." (Ebû Davud: 3646)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her sözü ilâhî bir vahye isnad eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu bir emr-i ilâhî değil midir? Bu emr-i şerif'e uyan ancak Hazret-i Allah'a ve Resulullah Aleyhisselâm'a iman etmiş olur. Fakat bundan sapan da muhakkak ki put batağına batmış olur.

Zaten dikkat edilirse zamanımızdaki münâfıklar Resulullah Aleyhisselâm'ın sünnetini hafife almak, Kur'an-ı azimüşan'ı tahrif etmek, ümmet-i Muhammed'i sapıklığa götürmek istemektedirler. Bunu kendileri için en büyük vazife edinmişlerdir.

Bunun içindir ki gökkubbe altında en şerli insanların âhir zaman ulemâsı olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize diğer bir Hadis-i şerif'lerinde haber vermişlerdir:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum kalacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Bu Hadis-i şerif yeryüzünde bunlardan daha kötü bir insan olmadığına dair açık bir beyandır.

•

Bir Âyet-i kerime'de:

"Peygamber'e itaat eden, muhakkak Allah'a it aat etmiş olur." buyuruluyor. (Nisâ: 80)

İşte bu Âyet-i kerime'den de anlaşılıyor ki ona itaat eden Hazret-i Allah'a itaat etmiş olur. İtaat etmeyen Hazret-i Allah'a da ve Resulullah Aleyhisselâm'a da itaat etmemiş, dinden imandan ayrılmış olur. Bu ilâhi bir fermandır, onun hükmünü değiştirmek mümkün değildir.

•

Şu kadar var ki, Kur'an-ı kerim vahyin en yüksek mertebesidir. Lâfzı ve mânâsı ile birlikte vahyolunmuştur. Hadis-i şerif ise vahy-i metlüv, yani okunan vahiy değildir. Lâfzı olmayıp, sadece mânâdan ibarettir. Hazret-i Allah'ın muradını bildirmektedir.

Ashab-ı kiram -radiyallahu anhüm- Efendilerimiz, dinin esaslarını doğrudan doğruya Kur'an-ı kerim'den alırlardı. Açık bir hüküm bulamazlarsa hemen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorarlardı. O da bir taraftan kendisine vahyolunan Âyet-i kerime'leri Allah'tan aldığı gibi arttırma ve eksiltme yapmadan bütünüyle tebliğ ederken, diğer taraftan da onlardan ne gibi mânâlar kastedilmiş olduğunu sözleriyle işleriyle tefsir ve izah eder, sarih hükümleri ortaya koyardı.

Âyet-i kerime'de:

"Resul'üm! Biz sana da Kur'an'ı indirdik ki, kendilerine indirileni insanlara açıklayasın." buyuruluyor. (Nahl: 44)

Allah-u Teâlâ Kur'an-ı azimüşan'ı halkın anlayabileceği şekilde ve olduğu gibi açıklamayı emir buyurmuştur. Resulullah -sallallahu aleyhi ve sellem- ise Hakk'tan gelen hakikatı ümmetine aynen tebliğ etmiştir.

Âyet-i kerime'de:

"Size bilmediklerinizi öğretir." buyuruluyor. (Bakara: 151)

Hiç şüphe yok ki Allah-u Teâlâ'nın bildirmediğini mahluk bilemez. Ancak O'nun bildirmesiyle öğrenmiş olur. İtaat edenler için bu büyük bir rahmettir.

Allah-u Teâlâ Kur'an-ı kerim'inde namazın farz olduğunu bildirdi. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Allah'tan aldığı vahiy ve ilham ile namazın vakitlerini, rekatlarını, âdâb ve erkânını ve nasıl kılınacağını hem anlattı, hem de müslümanların gözü önünde kıldı. Sonra da:

"Beni namaz kılarken nasıl görmüşseniz, siz de öylece kılınız." buyurdu. (Buharî)

Burada hem bir emir, hem de bir öğüt var. Emir, muhakkak kılın demektir. Öğüt ise, benim kıldığım gibi kılın demektir.

Görülüyor ki namaz, Hazret-i Allah'ın kesin hükümlerinden birisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise kendisine öğretildiği şekilde ümmetine öğretmiştir. Bunu nefsinin heva ve arzusuna uyarak kaldırmak isteyen kimse apaşikâr kâfir değil midir? Doğru olduklarına dair bir Âyet-i kerime getirebilirler mi? Onlar sadece yalan söylüyor ve halkı şaşırtıyorlar. Bunlar apaçık Hazret-i Allah ve Resul'ünün düşmanıdır.

Oysa Hazret-i Allah ve Resul-i Ekrem'i ile bütün meleklerde bunların düşmanıdır.

•

Oruç Âyet-i kerime'si nâzil olunca, müslümanlar Ramazan orucunun farz olduğunu anladılar ve oruçlarını tuttular. Fakat oruçlu olduğunu unutarak yenilen veya içilen bir şeyin orucu bozup bozmayacağı hakkında Âyet-i kerime'lerde açık bir hüküm yoktu.

Kur'an-ı kerim'de zekâtın farz olduğu bildirilmekteydi. Ancak ne kadar malı olana zekâtın farz olduğu, hangi mallardan zekât verileceği, nisab miktarları belli değildi. Hacc da böyledir.

Âyet-i kerime'lerde temiz olan şeylerin helâl, pis olanların da haram olduğu haber verilmiş, fakat bunların neler olduğu bildirilmemiştir.

Bütün bunları birer birer izah eden Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'leri ve Sünnet-i seniyye'sidir.

İnsanları dünya saâdetine ahiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Sakın sizden birinizi emrettiğim veya nehyettiğim hususlardan biri kendisine ulaşınca, koltuğuna yaslanıp 'Bilemiyorum! Biz Allah'ın kitabında ne buluyorsak ona uyarız.' derken bulmayayım." (Tirmizi)

Niçin? Çünkü Allah-u Teâlâ onun hakkında buyuruyor ki:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu bir emr-i ilâhî değil midir? Bu emr-i ilâhî'ye en küçük bir itaatsizlik yapmak ve itiraz etmek kişinin dinden imandan çıkmasına vesile olur. Zira gerek orucun, gerek zekâtın, gerek namazın, gerekse diğer ibadetlerin muallimi odur.

O Allah'tan ne aldıysa bize onu bildirmiş ve açıklamıştır. Bu da hiç şüphe yok ki iman edenlere mahsustur. Münâfıklara gelince, onlar koltuğuna dayanırlar ve "Biz ne bulduysak ona uyarız!" derler ve helâk olur giderler.


Felâk Sûre-i Şerif'i (9)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 35

İstiâze (6)

Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- her gece yatağına girdiğinde iki avucunu birleştirip sonra onlara üfler, daha sonra avuçlarının içlerine doğru "Kulhüvallahu ehad", "Kul euzü birabbil-felâk", "Kul euzü birabbin-nas" sûrelerini okur, meshederdi.

Şöyle ki, avuçlarını önce başına, sonra yüzüne, sonra da vücudunun ön kısmına, daha sonra da vücudunun erişebileceği yerlere sürerdi ve bunu üç kere tekrar ederdi." (Buhâri - Müslim)

Bir başka rivayette ise Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm her hastalığında bu sûreleri okuyup aynı şekilde eliyle vücudunu meshetmek itiyadında idi.

Son hastalığına tutulduğunda ben de kendisine aynı şekilde nefes etmeye ve mübarek eline üfleyip kendi eliyle vücudunu meshetmeye başladım." (Buhâri. Tecrîd-i sârih: 1664)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman şöyle duâ ederlerdi:

"Ey Allah'ım! Cimrilikten, tembellikten, sefalet ve bunaklık ile geçen uzun ömürden, kabir azabından, Deccal'in fitnesinden, yaşayışta ve ölümdeki diğer fitnelerden sana sığınırım." (Buhârî)

Bu Hadis-i şerif'in mânâsı:

"Allah'ım! Nefsime fırsat verme! Bu düşmanlarıma karşı beni muhafaza buyur! Bunların her biri benim zararıma çalışabilir. Bunların şerrinden sana sığınırım." demektir.

Burada nefse, şeytana, şeytanlaşmış insanlara, Deccal'e, kötü huylara fırsat vermemesi için Allah-u Teâlâ'ya sığınma vardır. Onun Allah-u Teâlâ'ya sığınması, ümmet-i muhteremesine bir numune-i imtisaldir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Cenâb-ı Hakk'ın Kelâm-ı kadim'inde talim buyurdukları istiâzeler ile Hazret-i Allah'a sığınırlar ve duâ ederlerdi:

"Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

"İşte benim Rabb'im olan Allah budur. Ben ancak O'na güvenirim ve yalnız O'na yönelirim." (Şûrâ: 10)

"Ey Rabb'im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın." (Müminûn: 118)

"Ey Rabb'im! Şeytanların vesveselerinden sana sığınırım. Ey Rabb'im! yanımda bulunmalarından da sana sığınırım." (Müminun: 97-98)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Elçiler Yılı (2)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Kâ'b Bin Züheyr -Radiyallahu Anh-in Müslüman Oluşu:

Züheyr, sayılı Arap şâirlerinden biriydi. Ehl-i kitap'tan kimselerin sohbetlerine devam ederken, bir peygamberin geleceğini işitir dururdu. Bir gece rüyâsında gökyüzünden bir ip uzandığını, ona yapışmak için elini uzattığı halde onu tutamadığını görmüş, bunu âhir zamanda gelecek Peygamber'e kendisinin yetişemeyeceğine yormuştu. Ona yetişecek olurlarsa iman etmelerini oğullarına vasiyette bulunmuştu.

Züheyr, Resulullah Aleyhisselâm'ın gelişinden bir sene önce ölmüş, Büceyr ve Kâ'b adında iki çocuk bırakmıştı. Onlar da şiirde şöhret kazandılar.

Büceyr, Resulullah Aleyhisselâm'ın risaletini işitince bu hususta bilgi edinmek ve kendisiyle görüşmek üzere hemen ziyarete gitti. Resulullah Aleyhisselâm İslâmiyet'i anlatıp müslüman olmasını teklif edince, hiç tereddüt etmedi ve müslüman oldu.

Kâ'b bin Züheyr, kardeşinin müslüman olduğunu haber alınca çok kızdı ve hem kardeşini hem de Resulullah Aleyhisselâm'ı hicveden bir şiir yazdı. Büceyr, Kâ'b'ın şiirini gizlemeyi uygun görmeyerek okuyunca Resulullah Aleyhisselâm kanının dökülmesini helâl saydı ve:

"Kâ'b'a kim rastlarsa öldürsün!" buyurdu.

Büceyr -radiyallahu anh- kardeşine nasihat veren bir şiir yazıp tehlikeyi haber verdi. Kâ'b sığınacak bir yer bulamadı, dünya başına dar gelmeye başladı. Tayy kabilesi İslâm'a girdiği zaman, o da uzun yollar katedip Medine-i münevvere'ye geldi. Kabilesinden eski tanışığı olan bir zâtı rehber edinerek Resulullah Aleyhisselâm'ın huzuruna çıktı, önüne diz çöktü, mübarek elinden tutarak: "Kâ'b bin Züheyr tevbe etti, İslâm'a geldi, eman dilemek için huzurunuza gelmek istiyor, kabul eder m isiniz?" dedi. Resulullah Aleyhisselâm Kâ'b'ı tanımıyordu. "Evet" diye cevap verince:

"Şehâdet ederim ki Allah'tan başka ilâh yoktur. Sen de O'nun Resulü'sün." dedi ve kendisini tanıttı.

Bunun üzerine Kâ'b, "Bânet süâdü..." diye başlayan meşhur kasidesini okuyarak Resulullah Aleyhisselâm'ı methetti.

Kasidesini okuyup bitirdiği zaman Resulullah Aleyhisselâm sırtındaki Hırka-i saâdet'ini çıkarıp ona giydirdi. Bu sebepledir ki kasidenin adı, hırkaya nisbetle "Kaside-i Bürde" ünvanıyla şöhret buldu.

•

Yavuz Sultan Selim Han, Mısır'ı fethedip halife olduğu zaman, Mısır'daki mübarek emanetler arasında o da İstanbul'a getirildi. Bugün Topkapı Sarayında Hırka-i saâdet dâiresinde herkes tarafından ziyaret edilmektedir.

Kaside-i Bürde:

Kâ'b bin Züheyr -radiyallahu anh- bu kasidesinde sevgilisi Suâd'ı yana yakıla anlattıktan ve kendisini ona ulaştıracak devenin üstün vasıflarını saydıktan sonra asıl mevzuya geçti.

Şöhreti âfâka yayılan uzun kasidesinin bazı bölümlerinde şöyle söyledi:

"Haber geldi: 'Peygamber seni öyle bir cezâya çarpacak ki!'

Siz ne bilirsiniz hey zavallılar! İşte onun kapısındayım, yüreğimde sonsuz bağışlanma ümidi."

"Ondan özür dilemeye geldim, af istemeye geldim.

Çünkü o sırrını bilendir, kabul edicisidir mazeretlerin, o affedenlerin en affedicisi."

"İçi hidayet öğüdü en yüce gerçekler dolu Kur'an'ı,

Sana hediye eden Allah için ver bana bir eman müddeti."

"Ben senin makamındayım şimdi, fillerin bile titrediği makamda.

Bir makam ki, titrerdi bir fil benim gördüklerimi görse, işitse işittiklerimi."

"Burada beni ancak Allah buyruğuna bağlı Peygamber affı kurtarır,

Ben de onun öç ve adalet eline uzatıyorum işte sağ elimi."

"Beni ancak o kurtarabilir burada, yalnız o. Şimdi söz onun.

Amma o: 'Sen suçlusun, cezanı çekeceksin.' dese, önünde eğik bulur boynumu adaletin heybeti."

Diğer Bazı Heyetler:

Gelen heyetler arasında hıristiyan ve musevî olanlar da vardı. Necrân oğulları ile Hanif oğulları hıristiyan kabilelerinin meşhurlarıydı. Yemame kabileleri'nden Hanif oğulları da müslümanlığı kabul etmişti. Meşhur Müseyleme bunlardandı. Kabilesiyle birlikte Medine-i münevvere'ye gelen Müseyleme, dönüşünde müslümanlıktan ayrılarak irtidat etti. Peygamberlik dâvâsına kalktı.

•

Esed oğulları kabilesinin başkanı Tuleyha, Yemen kabileleri'nden Ans kabilesi'nin başkanı Esved-i Ansî de iman ederek müslüman olmuşlardı. Dönüşlerinde Müseyleme gibi her ikisi de irtidat ederek peygamberlik dâvâsında bulundular. Fakat Halife Ebu Bekir -radiyallahu anh- zamanında bütün mürtedler gibi bu yalancı peygamberler de cezalarını bularak ortadan kaldırıldılar.

•

Uzre oğulları kabilesi'nden on kişi gelip müslüman oldular. Kabilelerinin zekâtlarını teslim ettiler.

•

Fezâre oğulları'ndan yirmi kişi pek zayıf develerle geldiler. Resulullah Aleyhisselâm memleketlerinin ahvâlini sordu. Onlar da kıtlıktan şikâyet ettiler. Topraklarına bereketli yağmurlar yağdırmasını Allah-u Teâlâ'dan niyaz etti, duâsı kabul buyuruldu.

•

Hilâl oğulları'ndan Meymune -radiyallahu anhâ- Vâlidemiz'in yeğeni Ziyad bin Abdullah, diğer birtakım kimselerle geldiler. Resulullah Aleyhisselâm onları mescide götürdü, beraber öğle namazı kıldılar. Ziyad'a duâ etti, yüzünü mübarek eliyle sıvazladı. Bundan dolayı kabilesi onunla dâima teberrük ederdi.

•

Beliy oğulları kabilesinin elçileri, başlarında Ebu Dabib adında temiz kalpli bir ihtiyarla geldiler, birtakım meseleler sordular. Resulullah Aleyhisselâm şer'î hükümlerini beyan ederek kendilerine çeşitli hediyeler verdi.

•

Bükâ oğulları'ndan Muâviye bin Sevr, birtakım arkadaşlarıyla gelip İslâmiyet'i kabul ettiler.

•

Tucib kabilesi'nden on üç kişi İslâm dinini kabul ederek Medine-i münevvere'ye geldiler, mallarının da zekâtını getirdiler. Resulullah Aleyhisselâm onlara iltifat etti ve Hazret-i Bilâl -radiyallahu anh-e ziyafet vermesini emretti.

"Mallarınızın zekâtını götürüp fakirlerinize taksim ediniz!" buyurdu.

Onlar: "Yâ Resulellah! Biz fakirlerimize taksim ettikten sonra fazlasını getirdik." dediler.

Resulullah Aleyhisselâm onlardan her birine münasip hediyeler verdi. İçlerinden bir genç:

"Yâ Resulellah! Ben buraya hediye almaya gelmedim. Allah'a duâ et, bana gönül zenginliği versin." dedi. Resulullah Aleyhisselâm memnun olup o yolda duâ etti.

•

Abdülkays heyetinin başında gelen Cârud: "Ey Muhammed! Ben bir dine tâbi idim, şimdi ben bu dini bırakıp senin dinine geçeceğim. Bu dinin benim için daha hayırlı olduğunu garanti edebilir misin?" diye sordu.

Resulullah Aleyhisselâm:

"Evet, Allah'ın seni eski dininden daha hayırlı bir dine hidayet ettiğine dâir garanti veririm." buyurdu.

Bunun üzerine Cârud ve arkadaşları müslüman oldular.

Cârud -radiyallahu anh- yaşadığı müddetçe dinine çok bağlı bir müslüman olarak kaldı. Ömrünün son zamanlarında "İrtidat", dinden çıkma hâdiselerine şâhit oldu. Kendi kavminden de bazı kimseler irtidat ederek ilk dinlerine dönünce, bir konuşma yaptı. "Ey insanlar! Muhakkak ki ben Allah'tan başka ilâh olmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehâdet ederim. Bu şekilde şehâdet etmeyeni de tekfir ederim." diyerek kavmine İslâm'ı yeniden tebliğ etti.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (88)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Bir Rüyâ Üzerine:

"Geçen gün bir kardeş geldi. "Rüyâmda gördüm ki" dedi:

"Pirân-ı izam -kuddise sırruh- Hazerâtı halka olmuşlar zikrediyorlardı. Siz de halkanın ortasında bulunuyordunuz. Bir ara zikir durdu. Meğer "Elif"i bitirmişler "Lam"a başlayacaklarmış."

Bu ne güzel ilim dedik. Cenâb-ı Hakk size bir rüyâ ile hakikati ne güzel göstermiş.

Evet, her şey O'nun izni ile olur. Her şeyi yaratan Hazret-i Allah'tır. Yaratılan her şeyi yok etmek de ikinci bir ders olmuş oluyor. "La" deyince bunları yok etmek lâzımdır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz; "Görülen, duyulan, anlaşılan ve hayal edilen her şey Hakk'ın gayrıdır. La ile bunların hepsini yok etmelidir." buyuruyorlar.

Şuhûdi Tevhid'in özü: Her şeyi var eden Hazret-i Allah'ın eserini her zerrede görmektir.

En son tecelliyat Meşhud'dadır.

Meşhud Tevhid'in özü ise; Hazret-i Allah var, başka hiçbir şey yok. Yani O'ndan gayrisi de yok."

Hikmetli ve Nurlu Sözler:

"Onlar atmazlar, kişi kendini attırmadıkça!

•

"Hareket ederken her şeyden evvel vakfı düşünmek lâzımdır. O yüzden vakfı düşüneni biz düşünürüz, vakfı düşünmeyini biz de düşünmeyiz!"

"Vakıf bu, zerreden hesap sorulur!"

•

"Söyleyeceğin söze, atacağın adıma, yiyeceğin lokmaya dikkat et!"

•

"Biz bu yolu temiz teslim aldık, temiz teslim edeceğiz!"

•

"Yırtıcı kuşun ömrü az olur!"

•

"Madde mihenktir, sakın dünyaya meyletmeyin, helâkınıza vesile olur. Cevherin yanında mangırı bırakın!"

•

"Yol yeme, içme, yaşama yolu değil, hizmet yolu."

•

"Bu yol Allah yoludur. Sahibi Cenâb-ı Hakk'tır. Hiç tavizi yoktur. Şeytan sizi aldatmasın. Sonra seni hiç kimse kurtaramaz. Herkesin korkması lâzım."

•

"Yanlış işlerden çok üzülüyorum, hiçbir şeyi affedemiyorum, burası vakıf!"

•

"Buraya sahip çıkmayın. Buranın sahibi var. Kapıdan içeriye aldıklarına teşekkür edin. Bedava dahi çalışsanız buranın kıymetini bilin! Burası Allah kapısı."

•

"Burada herkes hizmetçidir, ona o iş verilmiş, ona o iş verilmiş o kadar!"

•

Mevlânâ Hazretleri; "O, kılı kırk yarar!" buyuruyorlar.

"Burası Allah kapısı. Yapmadı mı, ooo kamçısı vallâhi çok şiddetli. Ben adeta o kamçıyı seyrediyorum. Kimlere çatlatacak bilmiyorum."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Küçücük dünya menfaati için dağ kadar amelleri yok olacak!" buyurdu.

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi yâ Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

•

"Dikkat edin burası vakıf. Küçücük bir hata bu yolda zarara yol açar.

İnsan nefsi ile menfaati arasındadır. Kontrol et kendini! Ben Allah yanında mıyım, menfaat yanında mıyım?

Vakfa çok titizim. Kendi param için değil, bana zerreden soracak diye vakfa titizim.

Bu titizlik olmasa destek olmaz. Mazallah el uzarsa, eli keserler, bereketi keserler.

Allah'ım cebimi düşünenlerden eyleme, imanını satanlardan eyleme!.."

•

Efendi Hazretleri ileri geri konuşan, birine şu haberi göndermişti:

"Biz sizi zorla tutmuyoruz. Sizin yüzünüzden kimsenin huzurunun bozulmasını da istemem.

Bize sert, ters adam lâzım değil. Huzurumuzu bozmasın. Burada bir kardeşlik havası var. Her işi mülâyemetle, istişareyle yapan yapıcı kimselere ihtiyaç var."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (211)

Hakîm et-Tirmizî -kuddise sırruh- (15)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 6

Takvâ Hakkında Bir Mesele (4)

Bir bak, bu acaba nasıl bir şeydir? Bu kimseyi tanıyabilmek hiç imkân dahilinde midir? Zira bu, dünya ile ilgili hallerin hepsini yok etmeyi, ondan yana duyulan korkuları gidermeyi, ubûdeti sürmeyi ve onun fazilet ve üstünlüğünün, onların masiyete yönelik var olan kabahatlerinden daha önce olduğunu bilip öğrenmektir.

Onlara bundan söz edilince, onlar kalp basiretinin ve iz'ânın içine giremez, bundan hayâ da etmezler.

Buraya kadarki şeyler, bâtın ehlinin umumunun fehim ve anlayışına kadar erişir. Sonrasında ise, bâtın ehlinin cumhurunun anlayıp da kavrayamadığı şey; bunun ötesine geçirilen kimseye âit olan Evliyâ'nın "Hâs ilmi"dir.

Bu fazilet ve üstünlükte derinleşen kimse nerede bulunur ki, onlardan masiyet korkusu dahi geçip gitmiş olur?

İşte sen bunu, kötülüklerin kötülük oluşundan da daha önce, onun başlangıçta eriştirildiği mânevi hisse ve nasipten; Makâdir'den önce, zikirde en evvel oluşundan bilebilirsin. Bunun ne olduğu işte ancak burada öğrenilir.

Cennet ehlinden dünya ahvâlinin yok edilişi de bu günün müddeti içinde yerine getirilir. Onlar da kendilerinin en başlangıçtaki hâletine döndürülürler. Zira cennet ehlinden olup, birbirinden acâip birtakım günahlar ve hatalarla Allah'a kavuşan bir kimse de zorluğun, şiddetin ve azap kuyularının içindedir. Tavsif ettiğimiz bu süre geçince, Allah'ın günahlara karşı kendisine bahşettiği kuvvet sayesinde bu izlerin hepsi silinip yok olur. Zorluklara ve azâba karşı verdiği kuvvetle de sevilmişlerden ve ihlâsa erip arınmışlardan olurlar.

Bu günde takvâ ve korku sahibi olan kimse ise iştiyak duyanlardan olup, kabrinden âdeta sıçrayarak Allah'a ulaşır. Kalbinden gelene karşılık elindeki sermaye saçılmış; meşakkat sermayesi ise dağılmıştır. Saçılma, iştiyâkın ateşinden; dağılma ise meşakkat ve eziyetin ızdırabı içinde Likâ'ya doğru ilerlemektendir. Allah'ın onların üzerlerindeki hakkı hafifletilmiştir. Allah'tan korkar ve çekinirler; Rabb'ine kavuşunca ise O'na şikayetler ederler.

Tıpkı Resulullah -sallallahu aleyhi ve sellem-den gelen rivâyette olduğu gibi… Onu Sâlih bin Abdullah, Yahya bin Selîm et-Tâîfî'den, o Muhammed bin Müslim'den, o Abdullah bin Ömer'in sözünden, o İbnü'l-Âsî -radiyallahu anhümâ-dan, o da Resulullah -sallallahu aleyhi ve sellem-den rivâyet etmiştir.

O'na:

"Mikdârı (dünya senesi ile) elli bin yıl olan bir günde…" (Meâric: 4)

Âyet'inden sormuş, o ise ona şöyle buyurmuştur:

"(Mikdâr) kâfirlerin üzerine uzatılır, müminlere gelince; onlar iki sınıf olur: Onlardan bir sınıf bu günde, onların üzerine münâcâtta bulunan, yalvarıp-yakaran, her ikisi de necâtını uzun tutmuş iki kişi gibi olurlar. Sonra her biri ayrılıp kendi menziline kavuşurlar. Diğerlerine gelince; damarları çekilen, harâret saran, yanıp kavrulan oruçlu tek bir kişi gibidir; güneş battığı vakit ancak iftarını edebilir."

İlki, içinde olduğu zor durumun içinde Allah'a kavuşmanın zorluğundan dolayı şikayette bulunarak münâcâtını uzatır, O'na ulaşma şevkiyle, hayata karşı yine O'dan dolayı şikayetini uzun tutar; küçük dahi olsa onun hayata geçmesiyle bunalır ve onu geriye bırakır. Kendisini O'nun yakınlarına atmak ister; sıkıntısına, hararetine, O'na karşı tutkusuna şifâ bulmak için bununla iltimas eder. Cennet yurtlarında ise O'nun tüm taraftarları O'nunla var olurlar. O'na olan hırsı nedeniyle, kendisini O'na ulaştıracak olan yönünü hiç aradan kaldırmaz. İşte bunun için Allah da şifâ nazarıyla onu kendisine nazar ettirmekte acele eder, ilâhi hesabın zararını ona yaşatmaz.

Kab -radiyallahu anh-den rivâyet edildiğine göre şöyle buyurulmuştur:

"Kim Allah'a duyduğu haşyet ve korkudan dolayı ağlarsa, Allah cehenneme onu haram kılar.

Kim de O'na duyduğu iştiyaktan dolayı ağlarsa, ona ise Allah kendisine nazar etmeyi serbest kılar."

Mûsâ bin es-Sabbâh'tan rivâyet edildiğine göre;

"Şüphesiz ki Allah, insanlara karşı ikram sâhibidir." (Bakara: 243)

Buyruğundan söz edince, şöyle buyurmuştur:

"Kıyâmet gününde gelecek üç (insan) sınıfından biri içinde bulunan bir kul getirilir ve ona:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: 'Cennetten yana, hakkında rağbet duyduğum her şeye rağbet ettirilerek!' cevabını verir.

Bunun üzerine ona şöyle denilir:

'Hakkında rağbet beslediğin her şey senindir! Sana cennet verildi; üzerine olan fazl u ihsanım sayesinde cehennemden kurtuldun!'

Diğer bir sınıftaki başka bir kul getirilir ve ona da:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: "Cehennemden yana korkutul duğum her şeyden emin kılınarak!" cevâbını verir.

Bunun üzerine ona şöyle denilir:

'Seni, korkuttuğum hiçbir şeyden korkmayacağın şekilde emin kıldım! Üzerine olan fazl u ihsanım sayesinde cennete gir!'

Nihayet üçüncü sınıftan da bir kul getirilir ve yine ona:

'Sana nasıl muamele etmemi istersin?' denilir.

O ise: "Senin sevginle yâ Rabb; ben yalnız seni istiyor, yalnız seni arzuluyorum!" cevabını verir.

Ona ise şöyle denilir:

"Sana duyduğum sevgi sayesinde gir cennete, cehennemden emniyet içinde ol!..

Üzerine olan fazl u ihsanım sayesindedir ki ben de seni seviyorum. Şu mahşer gününde benim veçhime (dilediğin şekilde) nazar et!.."


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (144)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (2)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 42-43

O Kehribarın Tozu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz zâhirde Mirac-ı şerif'e üç vasıta ile çıkmıştı ve fakat gönül yoluyla çok defa çıkmıştı.

Bir Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir."

Hazret-i Allah'a varan bu mutlu yolcular Sıddîkiyet makamındadırlar. Bu onlara mahsus bir makamdır.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur." (260. Mektub)

Bu, Hakk'ın huzuruna alınanlar, dünyaya nadir gelenlerdendir.

Buna âmil olan da o kehribarın tozu oluşlarıdır. Bütün meziyet ve faziletin hepsi o kehribardadır, yani Resulullah Aleyhisselâm'dadır.

Çünkü Allah-u Teâlâ onları sevmiş, seçmiş, huzuruna kadar almıştır.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Bütün bu lütuflar hep O'nun ihsanı ve ikramı ile mümkündür.

Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez hem almaz.

Ulü'l-azm Peygamberin Vazifesine Benzer Bir Vazife İle Gönderilen Veli:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri bir noktada; nübüvvetlerin hepsinin velâyetler üzerine tertip edildiğini beyan buyuruyor. Çünkü o temeldir, nübüvvet ve risalet o temelin üzerine kurulmuştur. Velâyet bâtınîdir. Bâtıniyet Hakk'a yakın, nübüvvet ve risalet halka yakındır. Bu arzettiğimiz husus gizli bir ilimdir, sırrın da sırrıdır.

O bir taraftan Resulullah Aleyhisselâm'ın velâyetini, bir taraftan vekâletini taşıdığı için; hem o vazifeyi, hem o vazifeyi görüyor.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." buyuruyor. (234. Mektup)

İşte buraya işaret ediyor; velâyetiyle de meşgul, risâletiyle de meşgul.

Bu hususu biraz daha açalım:

Risâlete, nübüvvete, velâyete âit her şeyin özü Resulullah Aleyhisselâm'da mevcuttur. Diğerleri de peygamberdir amma, bu hassalar onlarda yok. Niçin yok?

Allah-u Teâlâ onu kendi nurundan yarattığı için, âlemleri de o nurdan donattığı için.

Nur kaynağı odur. Allah-u Teâlâ kendi nurundan o nuru parlatmış, o nurdan âlemleri donatmış.

Nur kaynağı odur.

Hâtem-i veli hakkında ifşaatta bulunan zevât-ı kiram'ın buyurdukları gibi; Resulullah Aleyhisselâm'ın vazifesi çok ağır olduğu için, meşguliyetinden ötürü risâletle meşgul oldu, velâyetle fazla meşgul olmadı. Onun bu vazifesi doğrudan doğruya Hâtem-i veli'ye intikal etti. O ise diğer vazifelerle de vazifeli olduğu halde velâyeti kullandı. Velâyet Allah-u Teâlâ'nın verdiği o güçle yapılıyor.

Ağırlıkta velâyet var, yorumda risalet var. Bu yazılar ve bu neşriyat risalete dayanır. Velâyetten aldığı destekle, Allah-u Teâlâ'nın verdiği kuvvetle, risâlet vazifesini de ona yaptırıyor.

Resulullah Aleyhisselâm'da ağırlık risaletteydi. Bizdeki ağırlık velâyettedir, risâlette değil. Allah-u Teâlâ böyle vazifelendirmiş, böyle tecellî etmiş, böyle murad etmiş, o kadar. Mahlûk mahlûktur, bir tulum gibidir.

Ulü'l-azm peygamberin vazifesini yapması işte budur. Diğer peygamberlerin de değil. Yani yeni bir safha açılıyor.

Bu vazife Allah-u Teâlâ'nın verdiği güçle oluyor. Ağırlıkta velâyet var, fakat zâhirde bu vazife de görülüyor. Hiç kimse farkında bile değil.

Şu anda yürütülen vazife o vazifedir. Çünkü biz sadece ihvan halkası ile meşgul değiliz, biz efkârla meşgulüz, hem de bütün efkârla meşgulüz.

Bölücülerle mücadele etmemiz, küfrün üzerine gitmemiz, bütün bu icraatlar hep onun işaretidir.

Nebinin vazifesi de böyle değildir. Allah-u Teâlâ'nın ona duyurduğu şeyi, ister halka duyurur ister duyurmaz, kendi çerçevesi içinde kalır.

Resul ise yayar. Şimdiki bu umum irşad vazifesi, Ulü'l-azm peygamberlerin icraatıdır. İşte Ashâb ile ihvanın yanyana gelmesi bu sebepledir. Niçin?

Ulü'l-azm peygamberin vazifesini gördükleri için. O onun ihvanı, o onun Ashâb'ı.

•

O nübüvvetten almış, öyle ki Allah-u Teâlâ dilediğini ona bildiriyor. O bildirilen şeyi ister kendinde bırakır, isterse ilân eder. Velâyet ise zaten doğrudan doğruya ilâhî bir ilhamdır.

"Aynı hâl onda da var, bu üçü de onda var, ona bunları lütfetmiş, ikramda ihsanda bulunmuş." diyor.

Bu öyle bir sır ki, orada kişi dahi bulunmaz. Değil bir peygamber, değil bir melek; kişi dahi orada bulunmaz.

Çünkü Allah-u Teâlâ'nın o anda nasıl tecellî edeceğini kişi dahi bilmez, onu kimse bilmez.

Nerede ve nasıl tecellî edeceğini ancak O bilir. Bunu ifşâ etmemiştim. Çünkü yok olacak ki, O husule gelsin.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (22)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 44

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (9)

Hıfz-u Himaye:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz. Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyur-maktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

En Önemli Kulluk Görevi: İstiâze:

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız.!." buyuruyor. (Zâriyât: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkat-lere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

Allah-u Teâlâ Felâk ve Nass Sûre-i şerif'lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

"Allah bana yeter. O ne güzel vekildir." (Câmiu's-sağir)


İSLÂM İLMİHALİ

HACC (41)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 45

İHSÂR ve FEVÂT

İhsâr:

Hacc için ihrama girmiş bir kimsenin, Arafat'ta vakfe ile ziyaret tavafından alıkonması; Umre için ihrama girmiş olanın da tavaftan engellenmesi demektir.

Düşman, hastalık, paranın kaybolması veya bitmesi, kadının yanındaki mahreminin ölmesi gibi engeller İhsar'a sebep olabilir. Hacc ve Umre yapmasına engel durum bulunan ihsarlı kimse Harem bölgesinde bir kurban keserek ihramdan çıkar.

Eğer Harem bölgesi dışında ise, belirli bir vakitte kesilmek üzere kurbanlık hayvan veya bedelini gönderir. Belirlenen vakit gelince tıraş olmasa bile ihramdan çıkmış sayılır.

Bu şekilde ihramdan çıkan kimse; Hacc'a niyetlenmişse kaza olarak bir Hacc ve bir Umre yapması, Kıran haccına niyetlenmişse bir Hacc iki Umre yapması, Umre'ye niyetlenmişse bir Umre yapması gerekir.

Vakfe veya tavaftan birini yapma imkânı olursa, ihsâr gerçekleşmiş olmaz.

İhsârlı kimse, Kıran haccı için ihrama girmişse hem Hacc, hem de Umre için, iki ayrı ihsâr kurbanı kesmesi gerekir.

Fevât:

Hacc yapmak üzere ihrama girmiş olan kimsenin, Arafat vakfesini kaçırması demektir. Bayram sabahı tan yeri ağarmaya başlamadan önce, ister bir mâzeret sebebiyle, ister mazeretsiz olsun, Arafat bölgesine ulaşamayan kimse Hacc'a yetişememiş olur.

Bu gibi kimseler;

İfrat haccı yapmak üzere Hacc için ihrama girmişse, Umre yapıp ihramdan çıkar. Daha sonraki yıllarda Hacc'ını kaza eder.

Umre'yi tamamladıktan sonra Temettu haccı için ihrama girmişse, vakfeye yetişememekle Temettu bâtıl olur, şükür kurbanı kesmesi gerekmez. Bir Umre daha yaparak ihramdan çıkar, daha sonraki yıllarda Hacc'ını kaza eder.

Kıran haccı için ihrama girmişse; vakfenin fevtinden önce Umre tavafını ve sa'yini yapmışsa, İfrat haccında olduğu gibi, ikinci bir Umre daha yaparak ihramdan çıkar, şükür kurbanı kesmesi gerekmez. Vakfenin fevtinden önce, Umre tavafı ve sa'yini yapmışsa önce umre ihramından çıkmak için tavaf ve sa'y yapar. Sonra Hacc ihramı için ikinci defa tavaf ve sa'y yapar, tıraş olup ihramdan çıkar. Daha sonraki yıllarda sadece Hacc'ını kaza etmesi gerekir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (57)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 46

İran-Bizans Savaşı (2)

Rumlar'ın mağlubiyetine üzülenlerden birisi de Hazret-i Ebu Bekir -radiyallahu anh- idi. Âyet-i kerime'ler nâzil olunca çok sevindi. Allah-u Teâlâ'nın gerçek vaadine inanmanın verdiği cesaretle müşriklere: "Allah sizin sevincinizi fazla sürdürmeyecek. Çünkü O, birkaç sene içinde Rumlar'ın tekrar galip geleceğini haber verdi." diyerek bu tebşiri teşhir etti. Onlar ise buna imkân tasavvur edemiyorlardı. Böyle bir şey olacağını havsalasına sığdıramayan Ubey bin Halef bahse girişmeyi teklif etti. Kumar henüz o yıllarda haram kılınmamıştı. Üç yıl içinde Rumlar'ın galip gelip gelemeyeceği hususunda on deve üzerine bahse girdiler. Hazret-i Ebu Bekir -radiyallahu anh- durumu arzettiğinde Resulullah Aleyhisselâm; Âyet-i kerime'de geçen ve "Birkaç sene" mânâsına gelen "Bid'" sözünün üç ile dokuz sene arasındaki bir süreyi ifade ettiğini, bu sebeple süreyi de deve sayısını da üç katına çıkarmayı teklif etti. Bu sefer süreyi dokuz seneye, deve sayısını da yüze çıkararak bahsi yenilediler.

•

Nitekim mağlubiyetlerinden dokuz yıl sonra Bizanslılar beklenmedik bir şekilde kalkınarak 624 yılında İran'a girdiler ve düşmanlarını müthiş bir bozguna uğrattılar. Buna da müslümanlar sevindi, müşrikler ise son derece üzüldü.

Rumlar'ın İranlılar'ı kısa bir zaman içinde mağlup edeceklerine dair Kur'an-ı kerim'in haber verdiği mucizenin gerçekleştiğini gören birkaç Mekkeli müslüman oldular.

Hazret-i Ebu Bekir -radiyallahu anh- de, Ubey'in vârislerinden bahiste kazandığı develeri aldı ve Resulullah Aleyhisselâm'ın tavsiyesi üzerine fakirlere dağıttı.

Bu hususta nâzil olan Âyet-i kerime'lerin devamında şöyle buyuruluyor:

"Eninde sonunda emir Allah'ındır." (Rûm: 4)

Hüküm her zaman için Allah-u Teâlâ'ya âittir. Rumlar galip gelecekler diye, ondan sonra emir ve irade Rumlar'da olacak zannedilmesin. Onlar galip gelmezden önce hakimiyet ne onların ne de İranlılar'ın olmayıp Hakk'ın olduğu gibi, onların galip gelmesinden sonra yine Hakk'ındır. O, önce onları mağlup ettiği gibi, sonra da eder. Galibiyet ve mağlubiyetten hiçbiri O'nun hükmünün dışında değildir. O'nun yücelttiği yücelir, alçalttığı alçalır. O'nun emir ve iradesini kayıt altına alacak, sınırlandıracak hiç kimse yoktur.

"O gün müminler de Allah'ın yardımı ile sevineceklerdir." (Rûm: 4-5)

Allah-u Teâlâ'nın Rumlar'ın galip geleceğine dâir ilâhî vaadi gerçekleştiğinde müminler sevindiler.

Ehl-i kitaptan olan Rumlar ateşperest İranlılar'a galip gelirken diğer taraftan da aynı yıl müslümanlar Allah-u Teâlâ'nın yardımıyla Bedir'de müşriklere karşı zafer elde ettiler. Hususiyetle kendilerini galip kılan bu ilâhî yardım karşısında daha çok sevindiler. Bu bakımdan Âyet-i kerime'nin bu sevinç gününü gösteren mucizesi, Rumlar'ın galibiyetini haber veren mucizesinden daha büyük bir şerefe hâizdir.

•

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözün bozulması mümkün değildir.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html