http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


296. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Eğer Onların Güçleri Yetse, Sizi Dininizden Döndürünceye Kadar Size Karşı Savaşa Devam Ederler." (Bakara: 217)

"Onlarla Savaşın ki Allah Sizin Ellerinizle Onlara Azap Etsin, Onları Rezil Etsin, Sizi Onlara Karşı Galip Kılsın ve Müminlerin Gönüllerini Ferahlandırsın." (Tevbe: 14)

"Öyleyse Dünya Hayatını Ahiret Karşılığında Satanlar, Allah Yolunda Savaşsınlar. Kim Allah Yolunda Savaşır ve Öldürülür veya Galip Gelirse, Biz Ona Büyük Bir Mükâfat Vereceğiz." (Nisâ: 74)

Yunanistan Savaşa Hazırlanıyor. Arkalarında Yahudi ve Haçlı Batı Var.

KÜFFARIN HEDEFİ; İSLÂM ve TÜRKİYE

Türkiye’ye Savaş Başlatanlar Yunanistan’ı Üzerimize Salıyor
Bize Karşı Savaşa Başlamış Olan Küffara Karşı Savaşmayacak mıyız?
Yunanistan Son Zamanlarda Çirkefliğini Artırdı, Savaşa Hazırlanıyorlar
Küffarın Hedefi; İslâm’ı ve Türkiye’yi Yıkmaktır
Ne Yunanistan, Ne De Batı Devletleri Bin Yıllık Hezimeti Hazmedebilmiş Değildir
Kıbrıs Barış Harekâtı Yunan’ın Kinini Artırdı
En Birinci Düşman; Yunan
Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Yunanlılar’la Yapılacak Savaşı Haber Vermişlerdi
İki Cepheden Kıskaç
Batılılar 300 Yıldır Sinsi Taktiklerle Bizi İçeriden Yıkmaya Çalışıyor
Türklerin Uyanması ve Askerî Gücü Küffarın Uykusunu Kaçırıyor
AB Küffar Birliğidir
“Memleketinizde Olun, Memleketinizde Ölün!”
Küffar Kâfirliğini Yapıyor ve Yapacak
Avrupa Parlamentosu’nda Türkiye Aleyhine Karar ve Raporlar
Küffar Birliği Türkiye’yi Sevmez, Bilâkis Düşman Görür
Amerika Bir Plân Çeviriyor, Ancak Ona da Kalacak Değil!
Niyet-i Hâlisa İle; İmanımızı ve Vatanımızı Korumamız Lâzım
Manevî Kumandan
Batı’nın Düşmanlığı

TÜRK-YUNAN İLİŞKİLERİ; DÜŞMANLIK VE İHANETLE DOLU BİR TARİH
Yunan-Rum Mora İsyanı (1828)
Kıbrıs Adası’nın İngilizler’e Verilişi
Girit Adası
12 Adalar
Balkan Savaşları ve Yunanlılar
Kurtuluş Savaşı ve Yunanlılar
1990’lı Yıllarda Kıbrıs ve Dünya
Terör Örgütleri ve Yunan
Patrikhane ve Yunanistan
Sultan İkinci Abdülhamid’in, İçindeki Vatan Sevgisinin Büyüklüğünü Gösteren Sözleri
Yakın Tarihte Türk ve Müslümanlara Yapılan Soykırımlar
Hazret-i Allah, Zaferi Türklere Verecek

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Felâk Sûre-i Şerif'inin Tefsiri (8)

İstiâze (5)

Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Elçiler Yılı

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (87)

Öz Kardeşlik

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (210)

Hakîm et-Tirmizî -kuddise sırruh- (14)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (143)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (1)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (21)

İSLÂM İLMİHALİ

Hacc (40)

HACC HAKKINDA BİR TATBİKAT (24)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (56)


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Küffar İslâm dini'ni yok etmek ve İslâm ülkelerini parçalamak istiyor. Şeytan'ın, avanesinin, küfrün, küfür milletlerinin tarih boyu amacı budur. Bu içlerindeki küfrün tabii bir neticesidir. Cenâb-ı Hakk bunu bize haber veriyor:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye'dir, bu necip millettir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri gerek eserlerinde, gerek dergilerimizde yayınlanan makalelerinde müteaddit defalar AB'den, ABD'den, küffardan müttefik, dost olmayacağını Âyet-i kerime ve Hadis-i şerif'lere dayanarak beyan etmişler, müslümanları bunlara karşı uyandırmaya çalışmışlardı.

Zira küffâr İslâm'a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Bu hakikatler bugün aşikâr oldu.

Binaenaleyh Amerika'sı, AB'si, İngiltere'si, Almanya'sı, Fransa'sı, Belçika'sı, Yunanistan'ı ... bunlar bize müttefik değildir. Olmamıştır.

Yunanistan son zamanlarda kaşınıp duruyor. Üzerinde yerleşim olmayan küçük adacıklara asker çıkartıyor, bayrak dikiyor, karakol kuruyor. Türkiye karşılık verince de "Vay saldırgan Türkler" diye yaygara koparıyorlar. Türkiye'nin tepkilerini Yunan topraklarına taciz olarak gösterip duruyorlar.

Türk düşmanlığı Yunan milletinin âdeta karakteri olmuş durumda. Kıbrıs adasına tamamen konmak istediler, 1960'lı yıllarda zulüm ve katliamlara başladılar. Nihayetinde Türkiye 1974'te adaya harekât yapmak zorunda kaldı. Kendi kabahatlerinin, zulümlerinin cezasını çektiler. Ancak bunu hazmedemediler.

Ege'de Türkiye'ye nefes aldırmamak için bütün kayalıklara konmaya çalışıyorlar. Yine Doğu Akdeniz'de hem kıta sahanlığı, hem doğalgaz rezervleri mevzuunda Türkiye'yi denizlerden kuşatmaya çalışıyorlar.

Bu ufak, çirkef, ekonomik krizdeki ülke arkasındaki devletlere, Avrupa ülkelerine, Amerika'ya, İsrail'e güveniyor. Türkiye'ye saldırmak için fırsat gözlüyor. Türkiye'nin Suriye ve Irak sınırında terörle mücâdelesini fırsat olarak görüyorlar.

Bütün hareketleri bir savaşı kışkırtmaya çalıştığını gösteriyor.

AB, NATO, İsrail "Arkandayım!" diyor. Her türlü silahı veriyor.

İsrail, Yunanistan, Kıbrıs Rumları bir araya geliyorlar, "Stratejik ittifak" kuruyorlar, ortak tatbikat yapıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan'ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye'nin muzaffer olacağını, ancak Yunanistan'ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı'nın Türkiye'ye silah ambargosu uygulayacağını, Türkiye'nin de kendi silahını kendisinin yapacağını haber vermişlerdi.

"Yunanlılar saldırmak için kararlılar."

"Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan'la şöyle olacak:

Onların füzeleri var, Türkiye'de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim." (2006)

•

Bu ay içerisinde başlayacak olan Ramazan-ı şerif ayınızı tebrik eder, tüm İslâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


"Eğer Onların Güçleri Yetse, Sizi Dininizden Döndürünceye Kadar Size Karşı Savaşa Devam Ederler." (Bakara: 217)

"Onlarla Savaşın ki Allah Sizin Ellerinizle Onlara Azap Etsin, Onları Rezil Etsin, Sizi Onlara Karşı Galip Kılsın ve Müminlerin Gönüllerini Ferahlandırsın." (Tevbe: 14)

"Öyleyse Dünya Hayatını Ahiret Karşılığında Satanlar, Allah Yolunda Savaşsınlar. Kim Allah Yolunda Savaşır ve Öldürülür veya Galip Gelirse, Biz Ona Büyük Bir Mükâfat Vereceğiz." (Nisâ: 74)

Yunanistan Savaşa Hazırlanıyor. Arkalarında Yahudi ve Haçlı Batı Var.

KÜFFARIN HEDEFİ; İSLÂM ve TÜRKİYE

İsmail Yavuz - Mayıs 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-34

"Onlar İslâm'ı yıkmak, müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar. Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz." ... "Amerika hep ister ki Türkiye'yi hem bölsün, hem harbe soksun. 'Sen sürt, ben yaşayayım' diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye'yi büyük görüyorlar, parçalayalım diyorlar. 'Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!' diyorlar. Allah'ım korusun, Allah'ım korusun, Allah'ım korusun! O koruyor zaten. İç düşman, dış düşman!" ... "En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var." ... "Ben Yunanistan'ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum." ... "Yunanlılar saldırmak için kararlılar." ... "Burada çok şiddetli bir harp olacak Allah-u âlem. Onların füzeleri var, Türkiye'de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim."
(Ömer Öngüt -kuddise sırruh-)

Türkiye'ye Savaş Başlatanlar Yunanistan'ı Üzerimize Salıyor:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Bunu Allah-u Teâlâ haber veriyor.

Kâfirler her zaman müslümanlara ve müslüman Türk milletine düşman olmuşlardır. Bunun en büyük delili bin yıl içerisinde defalarca tertip etmiş oldukları Haçlı Seferleri'dir.

İçinde yaşadığımız şu günlerde küffarın bu düşmanlığı iyice ayyuka çıktı.

Türkiye 15 Temmuz gibi bir badire atlattıktan sonra içeride FETÖ ile; doğusunda PKK ve IŞİD gibi terör örgütleri ile, bu örgütleri ordu ve devlet haline getirmeye çalışan ABD, İsrail ve şürekâsı ile mücâdele ederken; batıda, Ege Denizi'nde Yunanistan mütemadiyen savaş çığırtkanlığı yapıyor, ortalığı karıştırıyor.

Yunanistan'ın hazımsızlığı ve Türk düşmanlığı bu durumun tâli sebebidir. Esas sebep Yunan'a "Yürü arkandayım!" diyen ve Yunan'ın bu hazımsızlığını, düşmanlığını kaşıyan ülkelerdir. Daha arka plânda bütün dünyayı karıştırmaya çalışan, Akdeniz'de ortaya çıkan doğalgaz yatakları sebebiyle Rum ve Yunan'la ittifak kuran yahudi milletidir.

Avrupa Birliği'nin Yunan provokasyonlarına sahip çıkmasının, Avrupa'nın Türkiye'ye yaptığı düşmanlığın, hemen bütün Avrupa ülkelerinde ırkçı partilerin birinci ya da ikinci parti haline gelmesinin arkasında da bu vardır.

Küffar İslâm dini'ni yok etmek ve İslâm ülkelerini parçalamak istiyor. Şeytan'ın, avanesinin, küfrün, küfür milletlerinin tarih boyu amacı budur. Bu içlerindeki küfrün tabii bir neticesidir.

Cenâb-ı Hakk bunu bize haber veriyor:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye'dir, bu necip millettir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de:

"Kâfir diş biliyor. Çünkü İslâm'dan hakikaten büyük darbe gördü." buyurmuşlardı.

Küffar İslâm dünyasına ve Türkiye'ye karşı tarihteki Haçlı Seferleri'ne benzer yeni bir savaş kampanyası başlatmıştır. Bu kampanyanın başlangıcı 2001 yılındaki 11 Eylül hadisesidir. Kararı soğuk savaş bittikten sonra 1990'lı yıllarda verilmiştir.

Bu küffarın İslâm'a açtığı savaşı Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

"1990'lara gelindiğinde Yeni Dünya Düzeni'nden bahsedilmeye başlandı. Sovyetler Birliği'nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm'ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni'nin prensibi hıristiyanlığı güçlendirmek, İslâm'ı ezmek idi." (Sözler ve Notlar-6, s. 522)

Binaenaleyh bugün yaşanan harpler ve yaşanacak harpleri küffar başlatmıştır. Bu savaşlardan kaçmak bizim elimizde değildir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri gerek eserlerinde, gerek dergilerimizde yayınlanan makalelerinde müteaddit defalar AB'den, ABD'den, küffardan müttefik, dost olmayacağını Âyet-i kerime ve Hadis-i şerif'lere dayanarak beyan etmişler, müslümanları bunlara karşı uyandırmaya çalışmışlardı.

Zira küffâr İslâm'a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur'an-ı kerim'inde iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır:

"Birbirine hasım iki zümre." (Hacc: 19)

Bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ bize küfür ehlini tanıtıyor.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Bu hakikatler bugün aşikâr oldu.

Binaenaleyh Amerika'sı, AB'si, İngiltere'si, Almanya'sı, Fransa'sı, Belçika'sı, Yunanistan'ı ... bunlar bize müttefik değildir. Olmamıştır.

Bize Karşı Savaşa Başlamış Olan Küffara Karşı Savaşmayacak mıyız?

İçimizdeki bazı hainlerin istediği gibi küffara teslim olamayacağımıza göre bize savaş açanlara verilecek cevap bellidir; Fırat Kalkanı'nda ve Zeytin Dalı'nda olduğu gibi.

Bize düşen bu yolda elimizden gelen azmi, kararlılığı ve sabrı göstermektir. Atalarımızın bin yıldır bu uğurda korkusuzca, azimle mücâdele ettikleri gibi canımızla, kanımızla mücâdele etmektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

Allah'tan korkan bir kavme hiçbir küffarın gücü yetmez.

Afrin'de, El-bab'da terör ordularıyla mücâdele eden aslanlarımızın söylediği gibi:

"Şehid olursak cennet bizim, kalırsak vatan bizim."

Bu Allah yolunda, vatan uğrunda savaşan kahramanlar için Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır:

"Öyleyse dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır ve öldürülür veya galip gelirse, biz ona büyük bir mükâfat vereceğiz." (Nisâ: 74)

Savaşmaktan korkanlara, mazlumlara yardım etmekten çekinenlere ise Allah-u Teâlâ şöyle hitap ediyor:

"Size ne oluyor ki Allah yolunda savaşmıyorsunuz? Halbuki zayıf (güçsüz) erkekler, kadınlar ve çocuklar: 'Ey Rabb'imiz! Bizi, halkı zâlim olan şu şehirden çıkar, bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.' diyorlar." (Nisâ: 75)

İşte görüyorsunuz tarihinde olduğu gibi Türk devleti dünyanın her yerindeki mazlumlara yetişmeye çalışıyor, Türk ordusu mazlumları terör ordularının boyunduruğundan kurtarmak, vatanını müdâfaa etmek için kahramanca savaşıyor. Elhamdülillah.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imran: 142)

Atalarımız bu Âyet-i kerime'lerin tecelliyatına mazhar olmuşlardı. Allah yolunda, küffarla cihad uğrunda; nesiller boyu yüzlerce yıl vatanın, İslâm'ın ve bütün müslümanların müdâfii oldular.

"Allah-u Teâlâ Osmanlılar'ı destekliyordu. Bu vatanın ayakta durmasının sırrı: Onlar savaşa giderken 'Allah'ım vatanı sana emanet ediyorum.' derlerdi. Ve bu vatan emanet edilmiş bir vatandır." (Ömer Öngüt -kuddise sırruh-)

Bundan büyük bir miras, Allah uğrunda ömrünü, neslini, tarihini feda etmekten daha büyük bir şeref olabilir mi?

Allah-u Teâlâ atalarımızın hürmetine bize de bu şerefi yaşatma fırsatı veriyor. Ne kadar şükretsek azdır.

Yunanistan Son Zamanlarda Çirkefliğini Artırdı, Savaşa Hazırlanıyorlar:

Yunanistan son zamanlarda kaşınıp duruyor. Üzerinde yerleşim olmayan küçük adacıklara asker çıkartıyor, bayrak dikiyor, karakol kuruyor. Türkiye karşılık verince de "Vay saldırgan Türkler" diye yaygara koparıyorlar. Türkiye'nin tepkilerini Yunan topraklarına taciz olarak gösterip duruyorlar.

Sonra da buralara burnumuzun dibindeki adalara Savunma Bakanları, Başbakanları, Cumhurbaşkanları ayrı ayrı gelip kendilerince gövde gösterisi yapıyorlar.

Yunan Savunma Bakanı ise mütemadiyen bir savaş diliyle içindekini kusup duruyor:

"Lozan'ı istemiyorsanız Sevr'i verelim."

"Ankara'yı bir saatte alırız."

"Yunan mücahitler 1821'de çok güçlü Osmanlı İmparatorluğu'nu bozguna uğrattılar. Büyük Osmanlı İmparatorluğu düşünenler, 1821'i hatırlamalıdır."

Bu kadar çirkeflik üzerine Genel Kurmay Başkanımız ve kuvvet komutanları geçtiğimiz yıl Kardak Kayalıkları önünde savaş gemileri ile poz vermişlerdi. Dışişleri Bakanımızın "Genelkurmay Başkanı Kardak kayalıklarına çıkmak isteseydi, çıkardı." sözlerine Yunan Savunma Bakanı Kammenos, Kardak'ın Yunan toprağı olduğunu ima ederek, "Yunan adasına ayağını basacak olanlar, oradan geri d önerler mi görürüz." diye cevap verdi.

Yunanistan bir taraftan Ege Denizi'nde mütemadiyen ortamı gerecek, savaşa sebep olabilecek icraatlarda bulunuyor, bir taraftan da hem suçlu hem güçlü misali en yetkili ağızlardan sürekli olarak Türkiye'ye karşı bir savaş dili kullanıyor.

Gün geçtikçe dozu yükseltiyorlar. Yunan medyası sürekli bununla meşgul. Medya ve arkasındaki güç Yunanistan'ın tarihinden gelen düşmanlığını kaşıyıp duruyor. Halkı harbe hazırlıyorlar.

Türk düşmanlığı Yunan milletinin âdeta karakteri olmuş durumda. Kıbrıs adasına tamamen konmak istediler, 1960'lı yıllarda zulüm ve katliamlara başladılar. Nihayetinde Türkiye 1974'te adaya harekât yapmak zorunda kaldı. Kendi kabahatlerinin, zulümlerinin cezasını çektiler. Ancak bunu hazmedemediler. Aynı şekilde Batı Trakya Türkleri'ne de eziyet yapıyorlar.

Ege'de Türkiye'ye nefes aldırmamak için bütün kayalıklara konmaya çalışıyorlar. Yine Doğu Akdeniz'de hem kıta sahanlığı, hem doğalgaz rezervleri mevzuunda Türkiye'yi denizlerden kuşatmaya çalışıyorlar.

Bu ufak, çirkef, ekonomik krizdeki ülke arkasındaki devletlere, Avrupa ülkelerine, Amerika'ya, İsrail'e güveniyor. Türkiye'ye saldırmak için fırsat gözlüyor.

Türkiye'nin Suriye ve Irak sınırında terörle mücâdelesini fırsat olarak görüyorlar.

Bütün hareketleri bir savaşı kışkırtmaya çalıştığını gösteriyor.

Yunanistan bu cesaretini şüphesiz ağababalarından, sahiplerinden alıyor. AB, NATO, İsrail "Arkandayım!" diyor. Her türlü silahı veriyor.

İsrail, Yunanistan, Kıbrıs Rumları bir araya geliyorlar, "Stratejik ittifak" kuruyorlar, ortak tatbikat yapıyorlar.

Yunanistan'a bütün gelişmiş füzeleri, fırkateynleri, her türlü silâhı veriyorlar. Yunan da bu silâhlara güveniyor, bize saldırmak için fırsat kolluyor. Bizi zayıf yakalasa, bir an bile beklemez.

1990'lı yıllarda da Yunanistan Türkiye'nin doğuda ve Kuzey Irak'ta yaptığı terörle savaşını fırsat olarak görmüş, 1996 yılında Kardak krizini çıkartmıştı. Türkiye ile Yunanistan savaşın eşiğine gelmişti. O tarihte Amerika savaşı engellemek için elinden geleni yapmıştı.

1990'lı yıllardaki terörle savaş dönemi 1998 yılında Öcalan'ın yakalanması ile zaferle sonuçlanmış, bu savaş Türkiye'ye ekonomik olarak çok zarar vermekle beraber bu vesile ile Türkiye'nin askerî kapasitesi ve harbe hazırlık düzeyi muazzam bir seviyeye yükselmişti.

Bu tarihten sonra büyük devletler Yunanistan'a her türlü silahı vermeye başladılar. ABD, Fransa, İngiltere, Rusya gibi ülkeler kendi aralarında gelişmiş füzelerin başka ülkelere satışını yasaklayan bir anlaşma yapmış olmalarına rağmen 1998 yılında Yunanistan'a bu füzelerden vermeye başladılar. Her türlü gelişmiş silahı, gemileri her şeyi verdiler, veriyorlar. Diğer taraftan PKK'yı yeniden canlandırmak, Türkiye'yi içeriden karıştırmak için yeni bir gayretin içine girdiler.

Gördüğünüz gibi Türkiye'nin sınırlarında PKK'yı ordulaştırdılar. Ellerinden gelse devlet kurduracaklar. Bunu kim yapıyor? İsrail yapıyor, Amerika yapıyor. Haçlı Batı destekliyor.

Bugün de Türkiye doğusunda teröristlerle, İsrail, ABD desteğindeki terör orduları ile ciddi bir savaş veriyor, sınır ötesi harekâtlar düzenliyorken Yunanistan yine bu durumu fırsat olarak görüyor.

FETÖ'nün 15 Temmuz darbe girişiminden sonra yaşananlar ve ordumuzun yetişmiş personelinin içerisine sızmış çok sayıdaki FETÖ mensubunun tasfiye edilmesi de Yunanistan ve küffar milletleri tarafından ayrı bir fırsat olarak görülüyor.

1996 yılında Türkiye ile Yunanistan'ın harbetmesini Amerika kendi çıkarlarına aykırı görüyordu. Bugün ise Amerika tamamen yahudi güdümünde hareket ediyor. Türkiye'nin yahudi-Amerikan destekli IŞİD ve PKK gibi terör ordularını tarumar etmesi bunların bütün plânlarını bozdu. Bu yüzden Yunanistan'ın düşmanlığını kaşıyorlar, üzerimize kışkırtmaya çalışıyorlar.

Dikkat ederseniz Türkiye medyasında Yunanistan'ın çirkeflikleri belki ayda bir sefer haber oluyorken, Yunanistan medyasının hemen her gün manşetleri Türkiye haberleri ile dolu.

Ekonomisi bitmiş olan Yunanlılar Türkiye'de gizli emelleri olan batılı devletler ve gizli örgütlenmeler tarafından açık-gizli tahrik ediliyor.

Bunu yapanlar biliyorlar ki Yunan zihniyeti Türk düşmanlığı ile dolu, bilinçaltında Türk korkusu, Türk düşmanlığı yatıyor. "Megalo idea" ile yaşıyor, Bizans hayalini koruyorlar. Bu da emperyal güçlerin işini kolaylaştırıyor.

Yunan da biliyor ki Türkiye ile tek başına mücâdele edemez. O yüzden Avrupa Parlamentosu'nda bir Yunan milletvekili Fransız Devlet Başkanı Macron'a soruyor. "Türkiye'nin saldırısı halinde Yunanistan'ı savunur musunuz?" diye.

Tabi Macron da "Doğu Akdeniz'de tehdit edilen Yunanistan'ın daima yanında olacağız." diye cevap veriyor.

Türkiye yıllar yılı bu küffarla "Dostluk", "Müttefiklik" yaparım zannetti.

Halbuki Allah-u Teâlâ bunların birbirlerinin dostu olduğunu iman edenlere haber vermiştir:

"Kâfir olanlar birbirlerinin dostlarıdırlar." (Enfâl: 73)

Allah-u Teâlâ Âyet-i kerime'nin devamında müslümanların bu hakikate göre hareket etmedikleri takdirde yeryüzünde fitne ve büyük kargaşalık olacağını haber veriyor:

"Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Öyle olmadı mı? Bugün Türkiye'nin, İslâm dünyasının başına gelenlerin en büyük sebebi bu değil mi?

Bilindiği üzere Fransa Yunanistan'a en gelişmiş fırkateynlerden veriyor. Parası olmayan Yunanistan'a milyar dolarlık silahları kredi, taksit vs. altında bedava veriyorlar. Almanya ona keza.

Yunanistan'a borç veren ülkeler, kredi veren bankaların arkasındaki Rothschild gibi aileler, hepsi zihinlerinin derinlerinde Türk düşmanlığı ile hareket ediyorlar.

Tablo bu. Gaye bir... Hıristiyan Haçlı İttifakı bitmedi. Hâlâ devam ediyor. Devam edecek.

Biz PKK ile mücâdele ederken arkamızdan iş çeviriyorlar.

Türk ordusunun Afrin harekâtındaki başarısı, gelişmiş silah teknolojimiz bütün küffarı şaşırttı ve korkuttu. Son derece rahatsızlar. Türkiye'nin eski şevket ve satvetine kavuşmasını hiç istemiyorlar.

Bugüne kadar Yunanistan'ı Amerika, Avrupa gibi ülkeler durdurtmaya çalışıyordu. Ancak şimdi vurdurtmak istiyorlar. Hususiyetle yahudi Yunan'ı tahrik ediyor. Sadece Türkiye'nin gücünden çekindikleri için uygun zamanı bekliyorlar. Ancak başlarına geleceği bilmiyorlar.

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

Küffarın Hedefi; İslâm'ı ve Türkiye'yi Yıkmaktır:

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Türkiye'yi yıkmak için saldırıyor. Eskiden sinsi yaparlardı, şimdi alenî yapıyorlar. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime'sinde şöyle buyurmuştur:

"Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır." ("İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", s. 320)

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

İslâm dünyasını dağıtmak istiyorlar. Bunun için elbirliği ile Türkiye'ye düşmanlık yapıyorlar. Çünkü burayı yıkarsa İslâm ülkelerinin tutunacak yeri kalmayacak. En büyük dayanakları çökmüş olacak.

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyorlar. Bu gibi teröristleri Türkiye'ye saldırtıyor. Bu küffarın maşaları da "Arkamda Amerika var." diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Atalarımız ne güzel söylemişler: "Domuzdan post, kâfirden dost olmaz."

"'Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.' (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime'sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir."

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 332)

Ne Yunanistan, Ne De Batı Devletleri Bin Yıllık Hezimeti Hazmedebilmiş Değildir:

Atalarımız hak ve hakikatin temsilcisi ve müdâfii oldular. Daima mazlumlardan taraf oldular. Bunu hazmedemeyen, İslâm'ı yok etmek isteyen küffar milletleri mütemadiyen bu millete saldırdılar.

Ancak bize yeni zaferler hediye etmekten öteye gidemediler.

Niğbolu'da Yıldırım Bayezid Han Haçlı sürülerini birkaç saatte büyük bir yenilgiye uğratmış, birçok hıristiyan şövalyesi ve asilzâdesi esir alınmıştı.

Yıldırım Bayezid, hıristiyan asilzâde ve şövalyelerinin hepsini fidye karşılığında serbest bıraktığında bunların arasındaki Fransızlar'ın "Korkusuz (!) Jean" adını taktıkları ve çok güvendikleri meşhur şövalyeleri:

"Şu andan itibâren Sultan Bayezid'e karşı savaşmayacağımıza, ona karşı bir daha silâh kullanmayacağımıza dâir nâmusumuz ve şerefimiz üzerine yemin ediyoruz!" diye yemin verdi.

Ancak Yıldırım Bayezid, beklenmedik bir şekilde sür'atle ayağa kalkarak onlara şöyle dedi:

"Avrupa'da 'Korkusuz' nâmıyle tanınan Jean'a ve mâiyyetine derim ki;

Bana karşı silâh kullanmayacağınıza dâir ettiğiniz yeminleri size iâde ediyorum! İsterseniz gidin, yeniden ordular toplayın ve tekrar üzerimize gelin! Bana bir kerre daha zafer kazanmak imkânını sağlamış olursunuz. Zira ben dünyâya, Allah-u Teâlâ'nın dinini cihana yaymak ve O'nun rızâsını aramaktan başka bir şey için gelmedim!.." (Hammer, "Devlet-i Osmâniyye Târihi", c. 1, s. 286-287)

Selçuklular Anadolu'da, Osmanlılar Balkanlar'da dalga dalga gelen haçlı ordularını kılıçtan geçirdi, birleşmiş haçlı milletlerine defalarca şamar indirdi.

Türklerin İslâm dini ile müşerref olması ile başlayan bin yıllık tarihi süreçte bu millet İslâm dinine bir kale, müslümanlara ve İslâm ülkelerine önder ve umut olmuştur.

İstanbul'un alınması ise Roma İmparatorluğu'nun son kalıntısını ortadan kaldırdığı gibi küffarın haçlıların bütün ümidini söndüren bir gelişme oldu.

Sadece Yunanistan değil, hiçbir hıristiyan Batı ülkesi bu durumu hâlâ hazmedebilmiş değildir.

Tarih boyu milletler inişler, çıkışlar yaşamış, bazı milletler tarih sahnesine çıkarken, bazıları tarih sahnesinden silinmişlerdir.

Batı'nın hazmedemediği Türklerin tarih sahnesindeki büyük rolünden ziyade hak ve hakikatin, İslâm dininin temsilcisi olmalarıdır. Hazmedemedikleri budur. Bu toprakların İslâm olmasıdır.

Bu hakikatler ortada iken papalar, din adamları, kendi toplumlarına yön veren önderleri kendi düzenleri bozulmasın diye binbir türlü yalanla halklarına Türk düşmanlığı empoze ettiler. Türkler'e vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Bu sebeple özellikle Osmanlı Devleti'nin, cihâna hükmettiği dört asır boyunca bütün küffar âleminin gönlünde "Türk" korkusu iyice yer etmiş ve uzun müddet silinmemişti. Bilhassa on beşinci asırda, herhangi bir küffar devletinde aydın olmak için aranan ilk şart "Türk düşmanı" olmaktı. Avrupa teknoloji kavramıyla "Türk korkusu" sayesinde tanışmış, "Türkler'den korunma" telâşı batılı devletlerin ticaretinden sanatına, kültüründen inanışına kadar her alanda yerini almıştı. (Bkz. "Hürriyet Tarih", 15 Aralık 2004, s. 4-13.)

Yüzyıllar boyu hem Türklerden korktular hem de halklarına Türk korkusu ve düşmanlığı aşıladılar. Yaşamış oldukları hezimetleri izah edebilmek için Türkleri Tanrı'nın kendilerine gönderdiği bir cezası olarak tanımladılar.

Batı'yı tanıyan, Batı'da yaşayan bilim insanlarımızın söyledikleri gibi; en yumuşak huylu dediğiniz bir batılının bile derinine indiğinizde "Türk korkusu ve düşmanlığı" vardır.

Bu korku ve düşmanlık Batı'nın kültür geni haline gelmiştir.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Görüldüğü üzere onların bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm'ın sancağını dalgalandırmıştır.

Bugün de bu kadar saldırıya rağmen ayakta durmamız ve şehidlerimize rağmen zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor.

Zamanında Osmanlı'yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; "Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor." (Ömer Öngüt -kuddise sırruh-)

Dikkat ederseniz bu Yunan'ın eline Kurtuluş Savaşı'nda fırsat geçtiğinde ne zulümler yaptı. Ancak Allah-u Teâlâ intikamını almayı nasip etti:

"Çok zulüm yaptılar... Ve sonra bu intikam alındı. Hepsi yok oldu. Kestiler, biçtiler, öldürdüler, boğdular ... derken o intikam onlardan alındı ve Yunanistan'a kaçan olmadı." (Ömer Öngüt -kuddise sırruh-)

1974 Kıbrıs Barış Harekâtı'nda Rumların esir Türk askerlerine işkence ettikleri mevzusu olduğunda ise:

"Hazret-i Allah zulmedenleri sevmez. Bütün kötülüklere sabrı vardır, fakat zulmedene sabretmez." buyurdular. (Ömer Öngüt -kuddise sırruh-, 14 Ağustos 1974)

Yakın zamanda Avrupa'nın ortasında Bosna'da yapılan zulüm bunların, bu Haçlı Batı'nın gerçek yüzünü gösteren hadiselerdir.

Kıbrıs Barış Harekâtı Yunan'ın Kinini Artırdı:

1960 ve 70'li yıllarda Rumlar Kıbrıs'ta Türklere büyük zulümler yaparak Kıbrıs'ın tamamına konmaya çalışıyorlardı. Türkiye gelemez zannediyorlardı. EOKA'cılar duvarlara "Cesaretin varsa gel al." diye yazıyorlardı. Kıbrıs'ın üç garantör ülkesinden birisi olan Türkiye nihayet Kıbrıs'taki zulmü sona erdirmek maksadıyla 20 Temmuz 1974'te adaya barış harekâtı düzenledi. Büyük tahkimatlar yapan Rumlar Türk askeri önünde çil yavrusu gibi dağıldılar.

İstanbul'un Fethi'ni, Kurtuluş Savaşı'nda yaşadıkları hezimeti unutamayan Yunanlılar için Kıbrıs harekâtı da büyük bir darbe oldu. Düşmanlıkları iyice arttı. Halbuki daima kendi kinlerinin ve düşmanlıklarının, zulümlerinin karşılığını gördüler.

Kıbrıs harbinin olduğu günlerde; "Kardeşlerimize bir emriniz var mı?" diye soran bir ihvanına Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyurmuşlardı:

"Hepsine ayrı ayrı hürmet ve selâmlarımızı arzedersiniz. Duâ buyursunlar. Allah'ımız bizi ve ümmet-i Muhammed'i muhafaza buyursun. Gerçekten bugün, cidden duâ etmemiz lâzım. Durumlarımız naziktir. Allah'ımız âkıbetimizi hayretsin.

Görülüyorki her şey ancak Hazret-i Allah'ın lütfu ile, yardımı ile oluyor. Bilhassa bu seferki Kıbrıs hadisesi, apaşikâr Hazret-i Allah'ın lütuf tecelliyatı, lütfu ve yardımı oldu.

İşte Allah'ımıza yine duâ edelim. Böyle bir musibet halinde ve buna mümasil musibetler karşısına geldiğimiz zaman şaşırmış olmayalım." (6 Ağustos 1974)

– Kıbrıs Savaşı'nda 74'te Zât-ı alinize geldim. "Bu Allah-u Teala'nın ne kadar büyük desteği. Bu kadar isyanımıza rağmen bu ne güzellik." dediniz.

– "Bu doğrudan doğruya bir lütuf desteğidir. Yoksa bu isyanla… Onlar oraya yerleşmiş durumdaydılar. Fakat Cenâb-ı Hakk'ın lütfu altı üste getirdi...

Yâ Rabb'i! Bu kadar günahımıza rağmen hâlâ bizi koruyorsun."

– O gün ağladınız, göz yaşlarınız masaya damladı. Radyoda: "Ordumuz Beşparmak dağlarını aştı." dedi. Hem dinliyordunuz, hem göz yaşlarınız düştü...

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Kıbrıs davasına ömrünü vermiş müslüman ve dirayetli bir siyasetçi olan Denktaş'ı ise her daim sitayişle anarlardı:

"Denktaş müslüman bir diplomat. Diplomat deyince, siyaset deyince dalga gibidir. O böyle değil. Müslüman milliyetçi bir diplomat. Sözümü unutma.

Daha evvel de üç kumandan hakkında söz söylemiştik. Dudayev, Bosna'daki Aliya İzzetbegoviç ve bir de Denktaş. Aliya İzzetbegoviç de çok diretti. Uzun zaman hapishanelerde kaldı. Ama mücâdelesine devam etti.

Denktaş da gerçek bir elhamdülillah müslüman, milliyetçi bir politikacı."

En Birinci Düşman; Yunan:

Küffarın bu durumunu ve niyetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

"Herkesin gözü İstanbul'da… En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul'da. Büyük devletlerin hepsinin gözü İstanbul'da. Merkez yapacaklar. Çünkü İstanbul dünyada seçilmiş bir yer. Denizi var, boğazı var, dağı var, tepesi var. Her şey güzel. Fakat şimdiye kadar Cenâb-ı Hakk korudu. Bu düşmanlar gizli, sinsi, gerçek gayelerini saklıyorlar. Müslümanları yavaş yavaş sindirmeye çalışıyorlar. İstemedikleri adamı kaldırıp, istediklerini koymak istiyorlar. Kendisinin hâkimiyeti olsun. İstanbul hep tehlikede. Hedef İstanbul olacak ve İslâm olacak. Zaten 'İslâmbul'." (2003)

Yunanistan'ın elindeki yakıcı, yıkıcı silâhlara, elindeki nükleer silahlara dikkat etmemiz lâzım.

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Yunanlılar'la Yapılacak Savaşı Haber Vermişlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan'ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye'nin muzaffer olacağını, ancak Yunanistan'ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı'nın Türkiye'ye silah ambargosu uygulayacağını, Türkiye'nin de kendi silahını kendisinin yapacağını haber vermişlerdi.

Bugün Amerika ve İsrail PKK'yı devlet haline getirmeye çalışıyor. Bu Zât-ı âli burada yapılacak bir savaş esnasında Yunanistan'ın saldıracağını, önce ilerleyeceklerini ancak sonra Türkiye'nin Selânik dahil Batı Trakya'yı ele geçireceğini söylemişlerdi:

"Yunanlılar saldırmak için kararlılar."

"Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan'la şöyle olacak:

Onların füzeleri var, Türkiye'de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim." (10.09.2006)

"Şüphe yok ki o da eriyecek. Bu dünya harbi patlayınca, büyük silâhlar patlayınca o ona, o ona derken memleket de öyle eriyecek.

"Hiçbir memleket hariç olmamak üzere biz onu kıyamet gününden önce helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu Levh-i Mahfuz'da yazılıdır." (İsrâ: 58)

Ve hep oraya doğru gidiyoruz. Şimdi Amerika'nın burada işi var. İran var, Suudi Arabistan var, Mısır var, derken dünya öyle tutuşacak.

Oralara girerken Türkiye'nin başını belâya sokmak istiyor. Takdir neyse o. Kıbrıs meselesinde aniden bir ateş çıkabilir, ama takdirse. Çünkü Rumlar harbe hazır, ama takdir neyse o olur. Onlar onu bir türlü yediremiyorlar. Onun için felâket başa gelebilir."

•

"Burada bizim manevî gördüğümüz işler de oluyor. Şimdi Yunanistan'ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: 'Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.'

Yunanistan'ın plânına baktım, atomunu atacak, Kıbrıs'ta askerini serbestçe yürütecek. Fakat Türkiye'nin ona ne atacağını o bilmiyor. Türkiye'de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.

Onun için memleketler böylece perişan olup gidecek. Zaten Cenâb-ı Hakk buyuruyor ki, İsrâ suresi'nin 58. Âyetinde:

'Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.' (İsrâ: 58)

Almanya şimdiden at yetiştiriyor. Yani bu ateşli silahlar durduğu zaman, kılıçla atla harp yapacak, onun hazırlığını yapıyor.

Çünkü bu harp afat. Atom harbi. Efendim, nükleer harbi. Ve dolayısıyla birbirine ata ata dünya dümdüz olacak. ...

Kişi 'Ben yapacağım!' diyor, ama yapacağının başına geleceğini hiç kimse düşünmüyor. O da 'Ben yapacağım!' diyor. Ve böyle, dünya yıkılacak. Âyet-i kerime'ye bakın.

Amma harp ile, amma zelzele ile, amma afat ile 'Harap edeceğim' buyuruyor Cenâb-ı Hakk. Kesin olarak. Onun için, hüküm O'nundur. Hüküm O'nun.

Onun için, hakikaten akıllı insan, Hazret-i Allah'a yönelecek o kadar. Bugünkü durumu düşünecek, yarını O bilir. O kadar durum nazik çünkü. Bu otuz sene zarfında neler olacağını Allah bilir. Hazret-i Mehdi çıkınca çok hadiseler olacak. Bu sene dediğin zaman, insan şöyle düşünüyor; yahu insan ölüyor, on sene, otuz sene dün gibi. Otuz sene zarfında neler olacak bir Allah bilir. O kadar büyük harpler olacak, zelzeleler olacak, afatlar olacak, insan azalacak. Onun için akıllı olan; Hazret-i Allah'a yönelir, orda kalır. Takdir ne ise o olur. İnsanın azıcık bir parası olacak, altını olacak. Çoluk çocuğu aç kalmasın diye. Ondan sonra hüküm O'nundur. Takdir neyse o olacak. Onun için biz çok evvel söylemiştik:

Büyük bir küffar devleti, Irak'a ve İran'a saldıracak. Mısır'a ve Suud-i Arabistan'a saldıracak.

Irak'a da, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: 'Ha bitti ha bitecek, ha bitti ha bitecek, ha bitti ha bitecek... Fakat harp bitmeyecek.' buyurdu. Çok eziyet yapacak, Irak İran'a. Fakat diğer devletlerin ona ne yapacağı belli değil. Şimdi bu üçüncü dünya harbi çıkarıyor diye onlar ona saldırırsa, işte Üçüncü Dünya Harbi çıktı. Çünkü dört devleti Amerika gözüne kestirdi; Irak, İran, Suud-i Arabistan ve Mısır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Suud-i Arabistan için buyuruyor ki:

"Sizinle sarı ırk arasında bir barış antlaşması yapılacak, onlar bu barışı bozacak ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum edecekler." (Buhârî. Tecrîd-i sarîh: 1313)

Bu meyanda milyon geçiyor, milyonla size saldıracak diyor.

Artık hüküm Hazret-i Allah'ındır. Fakat dünyanın düzeni bozulacak. Onun için çoluk-çocuk aç kalmayacak kadar azıcık bir parası olacak, takdir neyse onu bekleyecek. O da, insan askere giderse onlar aç kalmayacak. Bunu ihvana söyleyin tedbir alsınlar. Biraz az yesin arttırsın. Çoluk çocuğuna birkaç kuruş bırakıversin. Küçük küçük altın alsa yine yeter. Bunu kardeşlere yavaş yavaş duyurun. Çeyrek altın ama, çeyrek altına ekmek alacak. Fakat insanlar bunu görmüyor, dümdüz yürüyor. Fakat o kadar şiddetli patlayacak.

Yunanistan'ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum. Yani mahvetmeye doğru gidiyorlar, ama başlarına ne geleceğinin hesabını da yapmıyorlar. 'Biz yapacağız' diyor. Ama her devlet aynı zihniyette.

Allah'ım sonumuzu hayırlı etsin. Kâmil imanla aldığı kullarından etsin.

Tedbir şart. Nedir tedbir? Hazret-i Allah'a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak. Onun için ihvana duyurun, küçücük küçücük altınları eve bırakın ki, böyle bir harp zuhur ederse çoluk-çocuk aç kalmasın. Zengin olsun için değil, aç kalmasın için. Ama bu harpler görünüyor yani. Harpler görünüyor. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu harpler için 'Tasavvura sığmayan harpler olacak. Tasavvura sığmayan, akla hayale gelmeyen harpler olacak.' buyuruyor.

Almanya ve Fransa Amerika'ya karşı tedbir alıyor. Yani itimat etmiyorlar.

Takdir ne ise o olur. Hüküm Hazret-i Allah'ın." (17 Eylül 2002)

"İstanbul hep tehlikede. Beri tarafta olan çabuk bu tarafa gider. Öte tarafta olan da tedarikini yapsın diyoruz. Un vs. Çünkü köprüler gidebilir. Köprüler gidince ilgiyi keser. Fakat beri tarafta olan bu tarafa kaçabilir. Bu tedbirler düşünülüyor, daha henüz bir şey yok.

Yunan bu bombaları Rusya'dan hususi aldı. Bir atom bombası bir memleketi mahvedebiliyor."

İki Cepheden Kıskaç:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Türkiye'nin iki yerden kıskacı var. Hiç ummadığımız yerden." buyurmuşlar; yahudilerin Kürtleri kullanmaya çalıştığını, Türkiye PKK gibi terör örgütlerini vurduğunda yahudinin onların arkasında duracağını; diğer tarafta da düşman Yunanistan'ın bulunduğunu haber vererek, tehlikelere karşı ikazda bulunmuşlardı:

"Binaenaleyh Türkiye vurursa yahudi karşılayacak ve dünya da oradan karşılayacak. Diğer taraftan da Yunanistan var, düşman var. Onun için zaten o ne murad ettiyse o olacak. Ve dünyayı birbirine vurduracak, yok edecek.

Yunanistan füzelerine güveniyor. Dediğim gibi, Türkiye'de de atom var.

... Takdir ne ise o olacak. Hüküm O'nundur. Mülk O'nundur."

"İsrail demek Amerika demek, Amerika demek hıristiyan alemi demek."

"Amerika demek yahudi demek, yahudi demek Amerika demektir."

"Dikkat ederseniz ordu Irak hududunu geçti. Her an için çatışma başlayabilir. Ama ilâhî takdir nasıl olacağını Allah bilir.

Diğer taraftan Yunan hiçbir zaman rahat durmaz. Onun için bu iki cephemizde ... Rabb'im korusun!" (2006)

Batılılar 300 Yıldır Sinsi Taktiklerle Bizi İçeriden Yıkmaya Çalışıyor:

Hıristiyan Batı, Türkler'i bu topraklardan çıkartmak ve yok etmek gayesiyle defalarca bıkmadan Haçlı seferleri düzenlemiştir. Fakat her seferinde yenilmişler ve büyük bir hüsrana uğramışlardır. Yüzyıllar boyu birleşik haçlı orduları tarumar edilen Batı'da artık "Türkler yenilmez" diye bir kanaat yerleşmişti. Bu tarihten sonra yaklaşık 300 yıldır sinsi taktiklerle bu millete taarruz ediyorlar. İçeriden karıştırmakla, bu milletin itikadını, Resulullah Aleyhisselâm'a olan bağlılığını, cihad azmini ve savaşçı ruhunu bozmakla muvaffak olmaya çalışıyorlar. Zira Küffar âlemi Türkler'in bu güçlerini imânlarından aldıklarını anlamışlardı. Bunun için bu milleti içinden yıpratmanın ve yıkmanın yollarını aradılar ve bu yönde büyük gayretle, sinsice çalışmalar yürüttüler.

"1710 yılında İngiliz sömürgeler bakanlığının emriyle Mısır, Irak, İran, Hicaz ve hilâfet merkezi İstanbul'da casusluk faaliyetlerinde bulunmak ve Batı çıkarları adına gizli bilgiler toplamak üzere görevlendirilmiş bir İngiliz ajan misyoneri olan Hampher; "İslâm'ı Nasıl Yok Edelim, Bir İngiliz Ajanının Hatıraları" isimli kitabında İslâm'ı nasıl yıkacaklarını, neler yaptıklarını, bu tarihte beş bin olan hıristiyan misyonerlerinin neler yaptığını, kendisinin Osmanlı Devleti'ni yıkmak, müslümanları dinden uzaklaştırmak, fitne ve fesat çıkarmak için nasıl çalışmalar yapıp, tohumlar ektiğini hatıratında yazmıştır.

Öyle ki; Vehhâbîliğin kurucusu olan Muhammed bin Abdulvehhab'ı nasıl kandırıp yoldan çıkardıklarını, nasıl onu İslâm'ı yıkmak, müslümanları parçalamak için kullandıklarını açıkça bir bir anlatmaktadır.

.....

Misyoner Rahip Samuel Zwemer de:

"Müslümanları vaftiz etmek için boşuna çabalayıp durmayalım... Başka yollar deneyelim. İslâm ülkelerinde girişeceğimiz faaliyetlerde onlara, hıristiyan adetlerini, hıristiyan bayramlarını, hırıstiyan kültürünü, hıristiyan ahlâkını aşılayalım." demiştir."

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 247-248)

İhaneti sebebiyle İkinci Mahmud Han tarafından 1821'de Fener Patrikhanesi'nin orta kapısında idam edilen Patrik Ghrighorius, Rus Çarı Aleksandr Nikola'ya gönderdiği gizli mektupta; Türkler'in ancak sinsi yöntemlerle içeriden çökertilebileceğine dair şu tavsiyelerde bulunmuştu:

"Türkler'i madden ezmek ve yıkmak mümkün değildir. Çünkü Türkler, müslüman oldukları için çok sabırlı ve mukavemetlidirler; gayet mağrurdurlar ve izzet-i imân sâhibidirler. Bu hasletleri dinlerine bağlılıklarından, kadere rızâ göstermelerinden, an'anelerinin kuvvetinden ve pâdişahlarına olan itaat duygularından ileri gelmektedir. Türkler zekidirler ve kendilerini müspet yolda sevk ve idare edecek reislere sahip oldukları müddetçe de çalışkandırlar. Türkler'in evvelâ itaat duygusunu kırmak ve mânevî bağlarını parçalayıp, din sağlamlığını zayıflatmak lâzımdır. Bunun da en kısa yolu, onları millî geleneklerine ve mâneviyatlarına uymayan hâricî fikir ve hareketlere alıştırmaktır.

Mâneviyatları sarsıldığı gün, Türkler'in çok güçlü ve kalabalık kuvvetler karşısında kendilerini zafere götüren asıl kudretleri sarsılacak ve artık onları maddî vâsıtaların üstünlüğü ile de yıkabilmek mümkün olacaktır. Bu sebeple Osmanlı Devleti'ni yıkmak için, harp meydanlarındaki zaferler tek başına kâfî değildir. Yapılacak olan; Türkler'e bir şey hissettirmeden, bünyelerindeki bu tahribâtı tamamlamaktır." (Rus sefîri İgnatiyef'in "Hâtırât"ından naklen.)

Çok uzun zamandır bu yolda el birliği ile çalıştılar. Şeytanın yapamadığını yapmaya çalıştılar.

Nihayet amaçlarına ulaştıklarını vehmedip İslâm ülkelerine saldırdılar ve bu millete son darbeyi vurmaya çalıştılar.

•

"Onların nazarında "Türk" demek "Müslüman" demekti, "İslâm" demekti. İslâm'a giren bir kimseye "Türk oldu" derlerdi. "Türk" küffara karşı sabırla ve yıkılmadan cihad eden müslüman demekti. Bu sebeple özellikle hıristiyan din adamları bütün kinlerini hususiyetle Türkler'e karşı yönelttiler. Yazarları "Türkler"i bütün kötülüklerin temsilcisi gibi takdim etti. Bugün dahi Batı insanı bu minval üzere yetiştirilmekte, Türk düşmanlığı ile yoğrulmuş eserleri okuyarak kişiliğini şekillendirmektedir. Yunanistan, Ermenistan gibi ülkelerde "Türk düşmanlığı" millî ve dinî bir kimlik haline gelmiştir. Bu sebeple bunların bize gösterdikleri herhangi bir yakınlığın altında mutlaka kendi hesaplarına bir gizli niyet vardır. Gerekirse "Türk"e iftira atmak onlar için bir ibadet gibidir.

Bu zihniyetin bir neticesi olarak bu vatanda dahi "Türk'e iftira atmak" ödüllendirilen bir hâl almıştır. Ne idüğü belirsiz bir yazar çıkıyor "Türkler bir milyon Ermeni'yi, otuz bin Kürt'ü katletti." diyebiliyor. Daha vahimi bu iftira karşısında bizim sessiz kalmamız, demokrasi adına bu adamı baştacı etmemizi istiyorlar. Bütün Avrupa, Amerika'sına kadar arkasında saf tutuyor. Bunun sebebi yukarıda anlatılanlardır. Bunlar kendilerine ait bütün kötülükleri bu İslâm milletine yamamaya çalışırlar. Bu milletin direncini kırmak için de sinsice içimizdeki hainleri, medyayı kullanarak içeriden taarruz ederler.

Dinsizliğin ismini değiştirdiler "Medeniyet" dediler, vahşetin ismini değiştirdiler "Demokrasi" dediler. İftiranın ismini değiştirdiler "Fikir hürriyeti" dediler.

Şimdi siz kıyas edin, Avrupa istedi diye bu iftiralara sessiz kalan, mahkemeleri durdurtanların durumunu."

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 249-250)

Türklerin Uyanması ve Askerî Gücü Küffarın Uykusunu Kaçırıyor:

Küffar bütün İslâm dünyasını karıştırdıktan sonra 15 Temmuz'da FETÖ marifetiyle nihai darbeyi Türkiye'ye vurmaya çalıştı.

Ancak Allah-u Teâlâ onlara fırsat vermedi. Elhamdülillahi Rabb'il âlemin. Bu necip millet aslına rücu etti.

Sadece aslına rücu etmekle kalmadı, tarihteki gücü tekrar canlanmaya başladı,

Tarihte önüne çıkan bütün orduları tarumar eden, Haçlıları meydan savaşlarında yerle yeksan eden Türk'ün ordusu tekrar sahneye çıktı.

Küffar, 15 Temmuz badiresinden sonra Türk ordusu artık senelerce belini doğrultamaz diye ümit ediyordu.

Ancak bu ordunun 15 temmuzdan 40 gün sonra Fırat Kalkanı operasyonunu yapması, arkasından Zeytin Dalı operasyonu ile Afrin'de kazandığı göz kamaştırıcı zafer, küffarın korkusunu iyice artırdı.

Amerikan desteğindeki grupların Musul, Rakka gibi şehirlere üstün hava gücü ile aylarca bombalayıp yerle bir ettikten sonra girebildiği;

Rusya'nın hava gücü İran ve Lübnan Hizbullahı'nın kara gücünün desteği altında Suriye rejiminin Şam'ın kenar mahallesi Doğu Guta'ya 7 yıllık bir kuşatmadan sonra, yine büyük sivil katliamları yaparak girebildiği düşünüldüğünde;

Tüneller, beton koruganlarla hazırlanmış profesyonel savunma hatlarının bulunduğu dağlık-tepelik bir arazide Amerika'nın her türlü silah ve eğitim desteğini arkasına alan bir terör ordusuna karşı iki ay gibi kısa bir zamanda kazanılan kesin ve net zaferin küffarın uykusunu kaçırdığına emin olabilirsiniz.

Türkiye'nin Zeytin Dalı Operasyonu'nda son bir iki yılda elde ettiği teknolojik kazanımları sahada çok etkin kullanması, askerînin harp hazırlık ve eğitiminin üstün seviyesi, sevk ve idaredeki, kara ve hava gücünün uyumundaki kusursuz koordinasyonu, askerinin ve milletinin vatanı müdâfaa yolundaki üstün azmi, Allah yolunda şehid olmaya duyduğu iştiyakı ve sarsılmaz azmi dosta güven düşmana korku saldı.

Hiç şüpheniz olmasın ki küfür mahfillerinde, sinsi plânların yapıldığı koridorlarda "Türkiye'nin, bu devin uyanmasına kim sebep oldu, Türkiye'yi kim kaybetti, kim bunlara sebep oldu" diye tartışıyorlar. "Eyvah!", "Tüh!" diyorlar. Nasıl çelme takarız diye kara kara düşünüyorlar.

Bu sebeple saldırmaya devam edecekler.

15 Temmuz'dan sonra bazıları Batı'nın "Aaa demokrasi galip geldi. Türkler'e aferin!" diyeceğini zannetti. Halbuki ortaya çıkan ruh onları öyle bir ürküttü ki, maskelerini çıkarttılar, gerçek yüzlerini ortaya serdiler, Türkiye'yi kuşatmaya ve sıkıştırmaya çalıştılar. FETÖ mensuplarını cansiperâne muhafaza ettiler.

Bunun gibi Afrin operasyonundan sonra da bizi kuşatmak için, zarar vermek için her şeyi deneyecekler.

Nitekim silah ambargosu ve ekonomik saldırı yapacaklarına dair işaretler fazlasıyla gelmeye başladı.

Yunanistan'ın son zamanlarda iyice gemi azıya almasını da bu bağlamda değerlendirmek gerekir.

Binaenaleyh önümüzdeki günlerde harpler, sıkıntılar yaşanabilir. Bize düşen var gücümüzle vatanın müdâfaası için küffarla cihad etmektir. Devletimizin, vatanımızın, ordumuzun selâmeti ve zaferi için çalışmaktır.

AB Küffar Birliğidir:

İki binli yıllarda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Almanya çöktü, Fransa çöktü, AB'ye girenler battı. Almanya'ya Fransa'ya bakın ibret alın." buyurmuşlardı.

Bu Avrupa'nın işi gücü Türkiye. Nasıl zarar verebilirim derdinde. Türkiye onlar için ezeli düşman. Hepsi bir görüşün temsilcisiyiz diyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri AB sevdası yaşadığımız tarihlerde AB'nin "Küffar Birliği" olduğunu beyan buyurmuşlardı:

"AB'ne girmek için taviz vermek batağa batmak demektir. İmana, Kur'an'a, İslâm'a, vicdana sığmaz. Almanya bu hususta battı. Sen mi çıkacaksın. Şeref ve haysiyete sığmaz. Buraya körü körüne girmeye çalışılıyor, taviz veriliyor ama pişman olunacak. Ne oldum budalası olmamak, memleketi helâke sürüklememek lâzımdır. Çünkü AB hıristiyan birliğidir.

Fransa eski Cumhurbaşkanı D'estaing: "AB bir hıristiyan kulübüdür." demiştir.

Papa konuşmasında Avrupa Birliği'nin anayasasına "AB'nin dini hıristiyandır yazılmalı." diyordu.

Almanya eski başbakanı Helmut Kohl:

"Hıristiyan dünya görüşü ve hıristiyanlık değerlerinin olmadığı bir Avrupa benim Avrupam değildir." diyordu.

Vatikan Dışişleri Bakanı Jean-Louis Tavran İtalyan gazetesindeki açıklamasında:

"AB, Avrupa değerlerinin mirasına sahip çıkmalı. Bu mirasın kökünde hıristiyanlık vardır." diyordu. (Corriere della Sera)

Yine Kardinal Lamilla Ruini de, "Büyük çoğunluğu müslüman ve dindar olan Türkiye'nin AB adaylığı ortaya çok ciddi bir sorun olarak çıkmaktadır. Ayrıca Türkiye çok hızla artan bir nüfusa sahiptir." şeklinde açıklama yapıyordu.

Şu kadar var ki AB Selânik zirvesinde kabul edilen ve dine gönderme yapmayan anayasa taslağı hakkında Papa II. Jean Paul bir bildiri yayınlayarak, AB birliğinin hıristiyanlığa atıfta bulunmamasını eleştirmiş, hıristiyan geleneğinin vurgulanması çağrısında bulunmuştur. Ve halen daha AB birliği anayasasına hıristiyan kimliği girmesi için çaba sarfetmektedir.

Diğer taraftan Avrupa Birliği'nde olan Yunanistan'ın İstanbul Fener Patrikhanesi'ne bağlı Ortodoks Kilisesi dini lideri Atina Başpiskoposu Hrıstodulos: "AB'de barbar Türklere yer yoktur." diye beyanat vermiştir. (20 Ocak 2003)

Rus Ortodoks Kilisesi de, hıristiyanların baskı altında olduğu bahanesiyle Türkiye'nin AB'ne girmesinin mümkün olmadığını ilân etmiştir. (13.07.2001)

Binaenaleyh küffar onların dinine girmedikçe bizi kendi birliğine almayacaktır. Bu böyle bilinmelidir.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

"Birbirine hasım iki zümre." (Hac: 19)"

("Biz Küfrü Hoş Görenlerden Değiliz.", s. 162-163)

"Memleketinizde Olun, Memleketinizde Ölün!"

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Avrupa'da ve Amerika'da yaşayan talebelerine Türkiye'ye dönmelerini tavsiye ve nasihat etmişlerdi.

O günlerde, Avrupa'da yaşamanın rahat ve herkesin maddi durumunun yerinde olduğu bir zamanda, yaklaşan tehlikelere işaret etmişlerdi. Oradaki rahatı bırakıp dönmenin zorluğuna işaret ederek "Burada iş yok ama orada da hayat yok." buyurmuşlardı.

Birçok talebesi bu nasihatleri dinleyerek, maddi zorlukları göğüsleyerek Türkiye'ye döndüler.

Orada düzen kuran, geçimini oradan sağlayan bir kişinin bu kararı vermesi, zorluklara göğüs germeyi göze alması gerçekten zor.

Ancak görüyorsunuz Avrupa ülkelerinde müslümanlar için hayat gittikçe zorlaşıyor. Müslümanlar mütemadiyen ırkçıların saldırılarına uğruyor. Cana, mala saldırılar gittikçe artıyor. Camiler, evler yakılıyor.

Hükümetlerde de ırkçılar iktidar oluyor. Sebepsiz yere, en ufak bir şeyde çocuklar alınıp hıristiyan ailelere veriliyor. Bir müslümanın bir müslümana selâm vermesi, memleketine para göndermesi takibata sebep oluyor.

Her geçen gün hayatı zorlaştırıyorlar.

Halbuki bunlar yıllar yılı "İnsan hakları" adı altında kendi medeniyetlerinin propagandasını yaptılar, buralara bu propaganda ile nüfuz ettiler. Ve fakat rahatları, ekonomileri azıcık bozulunca iç yüzlerini, kinlerini meydana çıkartıyorlar.

Yarın harpler başladığı zaman hayat artık iyice zorlaşacak. Öyle bir zamanda müslümanları zorla en önde cepheye süreceklerdir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu husustaki bazı beyanlarında şöyle buyurmuşlardı:

"Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür." ("Kıyamet ve Alâmetleri", s. 81)

"Avrupa'da hayat yok. Hayat olmadığına göre buraya gelelim. Burada da iş yok. Hakikaten esnaf işsizlikten kan ağlıyor. Lâkin Cenâb-ı Hakk ihvana bir bereket vermiş, günlük ihtiyacını temin ediyor. Ama orada hiç hayat yok. Yarın hepinizi yok edebilirler. Osmanlı'dan intikam almak istiyorlar."

"Bugün dışarda bulunacak gün değil. Memleketimizde olalım, vatanımızda olalım, vatanımızda ölelim. Dışarda durulacak gün değil." (2004)

"Görüyorsunuz Almanya günâgün çöküyor. Öyle bir zaman gelecek ki ne çocuk parası verebilecek, ne de işsizlik parasını verecek. Sebebi, gelir az gideri çok. Bunu karşılayamadığı zaman da çökmeye mahkûm. Zaten dikkat ederseniz gemi batıyor yani. Onun için bir an evvel gelenler kârlı.

Sonra en büyük bir tehlike daha var:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Kim için savaşacaksın, öldüğün zaman nasıl öleceksin. Nereye gideceğine bir bak. Müslüman kendi memleketinde olması, memleketinde ölmesi lâzım. Niyet-i hâlisa ise şehit olur, küffar bayrağı altında ölürse nasıl olacak? Kimin için ölmüş olacak. Kimseye kal da demiyorum, gel de demiyorum. Yalnız Hadis-i şerif'i gösteriyorum. Durum budur. Siz bilirsiniz.

Küffar devletinde ölmek çok tehlikeli. Kimin için harp edeceksin, nasıl öleceksin, akıbeti ne olacak?

Mazallah hele o tebaya geçenler oranın askerliğini yapıyor. Büyük mesuliyet var."

"Dışarıda durulacak gibi değil. Burada iş yok, ama orada da hayat yok." (2006)

Küffar Kâfirliğini Yapıyor ve Yapacak:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini'ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti'ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye'yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar. Onları bu hale getirenler bunlardır.

Daha evvel de diğer İslâm ümmetlerini Osmanlı'ya karşı kışkırtmışlar idi. Osmanlı'yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Bütün İslâm aleminin gözü Türkiye'de. Küffar ise Türkiye'yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

"Amerika hep ister ki Türkiye'yi hem bölsün, hem harbe soksun. "Sen sürt, ben yaşayayım" diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye'yi büyük görüyorlar. Türkiye içinden çökük amma, onlar büyük görüyorlar, parçalayalım diyorlar. 'Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!' diyorlar. Allah'ım korusun, Allah'ım korusun, Allah'ım korusun! O koruyor zaten. İç düşman, dış düşman!"

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime'sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

İslâm'a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler'e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm'a vermiş. Asr-ı saâdet'te ve Osmanlı Devleti zamanında.

Batı'nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Allah-u Teâlâ murad ettiği zaman bir ıslâh edicisini gönderir ve eski duruma getirir. Bu, halka bırakılmaz, Hakk'ın işidir.

"Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Binaenaleyh, hasmımızı tanımamız ve çok uyanık olmamız icabediyor. Zira Amerika olsun, Batı olsun bu İslâm milletini silâh ile yıkamayacağına kani olduğu için öncelikle manevî değerlerimizi bozmak, bizi içeriden yıkmak için hummalı bir gayret sarfediyor. Bu veçhesiyle Haçlı seferleri büyük bir kin ve vahşetle devam etmektedir.

Avrupa Birliği ve Avrupa Parlâmentosu; Kıbrıs, Ege, Ermeni meselesi, PKK, Fener Patrikhanesi gibi konularda her zaman Türkiye aleyhinde karar almış ve halen de Türkiye aleyhindeki kararlarına devam ediyor.

Birkaç misâl:

"Bay Öcalan'a verilen cezayı lanetler ve ölüm cezasının kullanılmasına kesin muhalefetini tekrarlar. Türkiye'yi Avrupa İnsan Hakları Mahkemesi'nin Bay Öcalan için alacağı karara uymaya çağırır." (27 Temmuz 1999 - Avrupa Parlamentosu Kararı)

...

"Türk Silahlı Kuvvetleri Güneydoğu Anadolu'da Kürtlere karşı sürdürdüğü operasyonları durdurmalıdır. Türkiye Cumhuriyeti Hükümeti tüm Kürt örgütleri ile görüşmelere başlamalı ve Kürtlere hakları tanınmalıdır." (20 Haziran 2002 - Avrupa Parlamentosu Kararı)

Avrupa Parlamentosunda; "PKK terörizmi" yerine "PKK aktivisti" sözü kabul edildi. (23 Nisan 2013)

Avrupa Birliği, Türkiye'yi PKK saldırılarına karşı orantılı olmaya çağırdı. (4 Ağustos 2015)

Avrupa Birliği, Türkiye yurttaş komisyonu başkanı Kariane Westrheim: "Avrupa Birliği, PKK'yı terör örgütleri listesinden çıkarmalı!" demiştir. (4 Aralık 2013)

...

Ey Müslümanlar!

Görüyorsunuz küffar seferber halde.

Düşmanını dost bilme. Dinini, imanını, vatanını koru. Bunlarla mücâdele et! Bu gerçek bir iman-küfür mücâdelesidir.

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imran: 28)

Cenâb-ı Hakk'ın verdiği kudretle mücâdele etmemiz lâzım. Bunlara pabuç vermememiz lâzım. Küfrü mağlup, İslâm'ı gâlip getirmemiz lâzım. Bize düşen budur!

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

"Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

Avrupa Parlamentosu'nda Türkiye Aleyhine Karar ve Raporlar:

"Avrupa Parlamentosu'nun son 10 yıl içinde aldığı kararlar incelendiğinde hemen hemen tümünde mutlaka Kıbrıs, Ege, Ermeni Soykırımı tasarıları, Güneydoğu, Fener Patrikhanesi gibi konulara giriliyor.

Kıbrıs:

"Türk hükümetinden, özellikle Kıbrıs'tan işgalci askerî güçlerin geri çekilmesini ister." (19 Eylül 1996 - Avrupa Parlamentosu Kararı)

"Türkiye, Kıbrıs Cumhuriyeti topraklarının yüzde 37'sini yasadışı bir biçimde işgal etmektedir." (10 Şubat 2000 - Avrupa Parlamentosu Kararı)

"Türk hükümetine, Kuzey Kıbrıs'taki işgal güçlerini geri çekme çağrısında bulunur." (15 Kasım 2000 - Avrupa Parlamentosu Kararı)

Ege Sorunu:

"Türkiye'nin Avrupa Birliği'nin bir üye devleti olan Yunanistan'ın egemenlik haklarını tehlikeli bir biçimde ihlâl etmesinden ve Ege'deki askerî gerginliğin artmasından ciddi biçimde kaygı duymaktadır. Yunanistan'ın sınırlarının aynı zamanda Avrupa Birliği'nin dış sınırlarının parçası olduğunu vurgular." (15 Şubat 1996 - Avrupa Parlamentosu Kararı)

Patrikhane:

"Dünyanın her tarafındaki milyonlarca Ortodoks hıristiyan için Konstantinopolis'teki patrikhanenin önemini göz önünde bulundurarak, Türk yetkililerine çağrıda bulunur." (24 Ekim 1996 - Avrupa Parlamentosu Kararı)

"Patrikhaneye doğrudan bağlı olan Heybeliada Ruhban Okulu'nun derhal yeniden açılması çağrısında bulunur." (24 Ekim 1996 - Avrupa Parlamentosu Kararı)

Yunan'ın, Rum'un, Avrupa'nın Türkiye'yi İşgal, Bizans ve Pontus'u İhya Hülyaları:

• Yunanistan yurt içi ve yurt dışı 176 adet Pontuslular derneği kurdurtmuştur. ...

• Her yıl Pontus Helenizm Kongreleri düzenlenmektedir. Bu kongrelere Başbakan dahil tüm üst düzey Yunan devlet yetkilileri katılmaktadır.

• 24 Şubat 1994 tarihinde Yunan parlamentosu 19 Mayıs gününü "Pontus Soykırımını Anma Günü" olarak kabul etmiştir.

• Kıbrıs Rum Yönetimi de aynı tarihi "Pontus Soykırımını Anma Günü" olarak kabul etmiştir....

• Bu tarihte tüm eğitim kurumlarında konuşmalar yapılmakta, kiliselerde ayinler düzenlenmektedir.

• Türkiye'nin Pontus soykırımını tanımadığı sürece AB'ye alınmaması propagandası yapılmaktadır.

• Pontus Dernekleri Doğu Karadeniz Bölgesi'ne "Unutulmayan, kaybolan vatanlara gezi" adı altında periyodik turlar düzenlenmektedir.

• Bizansı yeniden canlandırmak için toplantılar yapılmaktadır.

• Bizans toplantılarından sonra "Türkleri Asya steplerine atalım, Ayasofya'yı kilise yapalım" sloganları atılmaktadır.

• Yunanistan Kültür Bakanı Meline Mercuri 1982 yılında "Anavatanları Kurtarma Dünya Komitesi" adına dağıttığı kartpostalda bulunan haritada Türkiye'yi Pontus, Ermenistan ve Kürdistan olarak üçe bölmüş, Ege bölgesini Yunanistan'a Hatay'ı da Suriye'ye vermiştir.

• 2001 yılında Paris'te J. Chirac'ın himayelerinde yapılan Bizans toplantısına 200'den fazla Bizans uzmanı katılmıştır. Burada; İstanbul surları içerisinde Ortodoks bir dini devlet kurulması, Ayasofya'nın yeniden kiliseye çevrilmesi kararlaştırılmıştır.

• Halen Fransa'da 100'ü aşkın Bizans'la ilgili vakıf, dernek ve enstitü vardır.

• Patrik Bartholomeos, "Yeni Roma'nın ve Konstantinapol'ün Başpiskoposu ve Evrensel Patriği" ünvanı kullanmaktadır."

(Bkz. Ankara Ticaret Odası, "Avrupa Birliği'nde Maskeli Balo, Dayatmalar, Gerçekler")

Küffar Birliği Türkiye'yi Sevmez, Bilâkis Düşman Görür:

Küffarın kin ve düşmanlığının, Türkiye üzerindeki niyetlerinin, haçlı zihniyetinin devam ettiğini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri haber vermişlerdi:

"Âyet-i kerime'de şöyle buyuruluyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler. Onlar İslâm'ın ve müslümanların düşmanıdırlar.

AB'nin kuruluş gayesi ekonomik gibi görünse de gerçekte siyasidir. Hiçbir zaman yıllarca ezildikleri müslüman Türkler'den intikam alma heveslerini unutmamışlar ve unutmayacaklardır.

O zaman bize dost değillerdi, hep İslâm ile savaş hâlinde idiler, sık sık haçlı seferleri düzenliyor, İslâm memleketlerine saldırıyorlardı.

Kadın, çocuk demeden katlediyor, hak hukuk dinlemeden yağmalıyorlardı.

20. yüzyıl; Afrika'da, Amerika'da yapılan katliam ve soykırımların tarihidir. Daha yakın zamanda Kıbrıs'ta, Bosna'da benzerleri yaşanmıştır.

Onların bu sûretâ dostluğuna asla güvenilmez.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk kâfirlerin müslümanlara kin ve düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedirler. Güçleri yetse bundan hiç de geri kalmazlar.

Hâl böyleyken Avrupa Hıristiyan Birliği'ne gireceğimizi söyleyenler küffârın gerçek niyetini sezememektedirler. Zira onlar bizi oyalamakta, almak gibi bir niyete sahip bulunmamaktadırlar. Bizi kovmaktan korkmalarının sebebi de yine İslâm'a olan düşmanlıkları ve korkularıdır. Çünkü Türkiye'nin İslâm dünyasına yaklaşıp bir kuvvet bulmasından korkmaktadırlar.

Bizi almak istemiyorlar zira onlar bizde bir kuvvet görüyorlar. Nüfusumuzdan çekiniyorlar. Bakın Kuzey Kıbrıs'ı Rumlar'la birlikte almak için ne kadar uğraştılar. Çünkü onların sayısı az. Küffârın siyaseti üzerinde söz sahibi olması çok zor, üstelik toprakları kıymetli. Yani o bir avuç müslüman Türk'ü yutması çok kolay. Ancak Türkiye'yi yutamayacağından korkuyor. O kadar büyük imkânlarına ve yüzlerce milyonluk nüfusuna rağmen bizden çekiniyor. Kesinlikle kendi devletleri üzerinde söz sahibi olmamızı istemiyorlar. Hatta onların gerçek niyetleri şudur: Türk toprakları tarihi hıristiyan topraklarıdır. Buralar hıristiyan memleketlerin elinde olmalıdır. Ya Türkler hıristiyanlaştırılmalı, ya da bu mümkün olmazsa bu topraklar istilâ edilmelidir.

Nitekim; Amerika'nın ünlü misyoner örgütü ABCFM'nin faaliyetlerini özetleyen 1880 tarihli Bartlett Raporu şöyle başlar:

"Misyonerlik faaliyetleri açısından Türkiye, Asya'nın anahtarıdır." (Samuel Calvart Bartlett. 1880 sh: 1 U. Kocabaşoğlu)

Daha o zaman misyonerlik faaliyetlerinin merkezi seçilmiş olan Türkiye, Osmanlı'dan günümüze hıristiyanların cirit attığı bir ülke olmuştur. Şimdi ise AB'ne girmek uğruna insanlarımızın hıristiyan olmasına göz yumuyoruz.

Topraklarımız -yıllar evvel Filistin'de yahudilerin para ile elde edip daha sonra Filistinliler'i yurtlarından çıkarmaları gibi- göz göre göre AB uyum yasaları çerçevesinde ecnebilerin, yabancıların eline geçmektedir.

Halbuki; aynı Amerikan misyoner örgütü ABCFM Osmanlı toprağına ayak basan ilk misyonerleri Fisk ve Parson'a 1883 tarihindeki talimat ile şu görevi veriyordu:

"Bu mukaddes ve vadedilmiş topraklar silahsız bir haçlı seferi ile geri alınacaktır." (U. Kocabaşoğlu "Kendi Belgeleriyle Anadolu'daki Amerika, 19. yy.da Osmanlı İmparatorluğu'ndaki Amerikan Misyoner Okulları" sh: 29)

Bu "Haçlı niyeti" hiçbir zaman kaybolmamıştır. Bush 11 Eylül'den sonra "Bu bir Haçlı Seferi'dir" demiştir.

Küffârın niyeti budur. Memleketimizi istilâ etmektir. Bizi "Sizi aramıza alacağız" diye oyalayarak koparabildiği her tavizi koparmaya çalışmaktadır. Bu oyuna gelen idarecilerin de yardımı ile adım adım memleketimizi istilâ etmekte, ekonomimize nüfuz etmeye, tarım topraklarımızı satın almaya, eski yıkık-dökük kiliseleri onarıp yükseltmeye, bu millete ihanet edip kaçmak zorunda kalan hıristiyanları buralara tekrar yerleştirmeye, bu İslâm beldesini bütün dünyaya hıristiyan beldesi gibi göstermeye çalışmaktadırlar."

("Biz Küfrü Hoş Görenlerden Değiliz." s. 164-166)

Amerika Bir Plân Çeviriyor, Ancak Ona da Kalacak Değil!

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O'nun çünkü.

Allah-u Teâlâ Âyet-i kerime'sinde buyur ki:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez." (Âl-i imrân: 140)

Binaenaleyh, Amerika'ya da kalacak değil.

(Ömer Öngüt -kuddise sırruh-, "İslâm Dini'ne ve Vatanımıza İhanet Eden HAİNLERİN İÇYÜZÜ", Nisan 2006, s. 330-331)

Niyet-i Hâlisa İle; İmanımızı ve Vatanımızı Korumamız Lâzım:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Devlet ittifaktan doğar, devletsizlik ise nifaktan" buyurarak bu hususu şöyle izah etmişlerdir:

"İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur.

Biz "İlâhî Görüş Birliği"ne dâvet ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Muhakkak iç ve dış, din ve vatan düşmanlarına karşı yekvücut olmamız lâzım.

Âyet-i kerime'lerde:

"Mü'minler kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." buyuruluyor. (Mâide: 2)

"Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tâbi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim. Bu "İlâhi Görüş Birliği'ne Dâvet"tir.

Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

Allah'ımız bir, Kitabımız bir, Peygamberimiz bir. İslâm'da kardeş olalım."

"Bizim iki gayemiz var; nuru yaymak, küfrü kaldırmak!.."

"Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi. Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar:

Gerek İslâm'a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak."

Manevî Kumandan:

Şöyle bir dikkat edin. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yirmi yıl din ve vatan bölücüleri ile mücâdele etmiş, kalemle cihat etmişti. Hüküm o zaman verilmiş ve biçilmişti. Şimdi ise sadece tezahür ediyor. Sebepler husule geliyor. Yoksa işi bitiren onlar.

Biçilme manen olur. Vakti gelince tezahür eder. Savaşlar da böyledir. Vakti zamanında hepsini seyrettirmişler. İkinci Cihan Harbi'ni görmüş seyretmiş, Üçüncü Cihan Harbi'ni seyretmiş. O seyrettikleri şeyler ile neler olmuş neler görmüş, neden sığınmış, neyi dilemişler. Bunlar hep esrar-ı ilahi.

Mesela; elli sene evvel Zât-ı âli'lerine uzun yıllar su içmeyi yasaklamışlar, "Eğer su içersen Selânik'i vermeyiz." buyurduklarını haber vermişlerdi. İşte bu zafer o zaman verilmiş. O zaman bitmiş. Bunlar manevi işler. Zira bu işler böyle oluyor. Böyle dönüyor. Onun sevdikleri naz ve niyaz makamındadırlar. Onların Hazret-i Allah ile alışverişleri var. İşi onlar bitiriyor, biz sadece sahnedeyiz. Zahiren vazifemizi görüyoruz. Görevimizi yapmaya çalışıyoruz. Takdir ne ise o. Onlar el attı mı bitti iş.

Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Zaferler, fetihler de böyledir. İkram-ı ilâhidir. İhsandır, Hazret-i Allah'ın lütfudur. Bize düşen azim, gayret, sonra tevekküldür. Niyet-i halisâ ile rıza-i ilâhi için çalışmaktır.

Hazret-i Allah dilerse kuluna tasarruf ettirir. Bu merhale merhaledir.

Bu zatlar cemiyetlere mânen yön verirler, mânevî kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ'nın izni ve emri ile olur.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu üç nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah'ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt'aları gibi fitneler onlarla giderilir ve onlara zarar veremez." (Ebu Nuaym)

Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?" buyurmuşlardı.

Şu kadar var ki; onların manevî tasarrufları devam edecektir. Ruhaniyet iş görecektir. Allah-u Teâlâ'nın izniyle yönelene yol gösterecek, sığınana yardım edeceklerdir.

O yüzden bir dualarında;

"Allah'ım! Ayaklarımı rızanda sabit kıl, lütfunla beni destekle. Ölene kadar değil, öldükten sonra bile mücâdelemi devam ettir." buyurmuşlardı.

İki Misâl:

Kıbrıs Harekatı'nın olduğu gün sevenlerinden bir kardeş küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Haberi beraber dinledikleri sevenleri de duygulanmışlar.

Bir ara Hacı Celal Efendi gelmiş, telâşlı telâşlı:

"Hacı Efendi! Savaş başladı!" demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

"Hacı Celal Efendi'nin telâşını size şöyle arz edelim:

Bu sene Hacc'da Kâbe-i muazama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik." (20 Temmuz 1974)

Hazret-i Allah'ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş. Fakat Cenâb-ı Hakk o altı kişinin yüzüsuyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed'e lütufta bulunur.

Bu manevî destek her devirde devam etmiştir.

İkinci misâle gelince;

Halil Fevzi –kuddise sırruh- Hazretleri'nin mahdumu Mustafa anlatıyor:

Kore Harbi sırasında babam bir gün evde, çok sıkıntılı bir şekilde; buhran içerisinde, çok celâlli idi. Ertesi günü de:

"Oh! Oh!.. Çok iyiler, çok iyiler!.. Çemberi yardılar!" sözlerini işittim ve sevindiğini gördüm. Bir gün sonraki haber bültenlerinde Kore'deki Türk Alayı'nın "Kunuri" çemberini yardığını duydum.

Binaenaleyh bu müslüman milletin içinden çıkan, tarih boyu din-i İslâm uğrunda can veren bu milletin askeri her daim manevî yardım ve teveccühe mazhar olmuştur. Kore Harbi gibi bir harpte bile bu mazhariyetin olduğu yaşanan hadiselerde ayan-beyandır.

Batı'nın Düşmanlığı:

Alman Nazi zulmünden kaçarak Türkiye'ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin "Avrupa bizi neden sevmez hocam?" diye sorması üzerine şöyle söylemiştir:

"Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslâm düşmanlığı asırlardır kilisenin ve hıristiyanların en küçük hücrelerine kadar sinmiştir. ..."

Daha sonra "Sebeplerine gelince, not ediniz" diyerek on tane sebep saymıştır.

1- Avrupalılar sizleri müslüman olduğunuz ve İslâmiyeti yaydığınız ve müslümanları asırlarca himaye ettiğiniz için sevmezler...

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bugünkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa'nın pazarı idiniz. Şimdi Avrupa'yı pazar yapmaya başladınız.

4- En az 400 yıl Avrupa'nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu'yu, Osmanlılar ise Balkanlar ve Orta Avrupa'yı hıristiyan Haçlılar'a mezar ettiler.

6- Sizi silah ile yenemeyenler, kendilerine benzeterek, milli ve manevi değerlerinizden kopararak yendiler ve hâkimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. Ahlaki değerlerinizi yıprattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslâmiyet uğruna feda etmeseydi Kuzey Afrika Orta Doğu hıristiyan ülkesi olurdu. Ve belki İslâmiyet Hicaz'da azınlık olarak kalırdı. Batı her yerde İslâmiyeti kendi inançlarına göre kanalize etti. Ama Osmanlı Asr-ı Saâdet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul'a geldiğimde Türkiye'de 2 üniversite vardı. Şimdi 19'a çıktı. Osmanlı devrinde medreseler köylere kadar yaygın idi. Her medresede bilim vardı. İlk denizaltıyı Osmanlı yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliğinize dönerseniz Avrupa'nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkânı vermez..." (Mustafa Necati Özfatura, 08 Temmuz 2005)

Bu profesör diyor ki "Hıristiyanlar sizi sevmez."

Niye sevmez?

Çünkü bu necip millet İslâm'ın bayraktarlığını yapmışlardır. Onların memleketlerini İslâm beldesi haline getirdiler, halkını da adaletle yöneterek İslâm'ın güzelliklerini yaşayarak müslüman olmasına vesile oldular.

Küffar seneler senesi İslâm'ın idaresi altında yaşadı. Sırplar olsun, Macarlar olsun, Bulgarlar olsun, Yunanlılar olsun, daha birçok millet böyle.

Meselâ yüz elli bin Macar ordusu bir anda bataklıkta boğuldular. Sırplar da öyle. İki defa fethedildi. Onun için bunlar onu unutmuyor. Bunlar hiçbir zaman bunu unutmaz. Kin-intikam ateşi içlerini yakar kavurur.

Osmanlı bunlarla böyle mücâdele ediyordu. Zira bunların amacı müslümanların medeniyetini yerle bir etmektir. İspanya'da yaptıkları gibi. Endülüs medeniyetini ortadan kaldırdılar, bütün eserlerini yok ettiler, müslümanları katlettiler, sürdüler. Kalanları da zorla hıristiyan yaptılar. Kabul etmeyenleri yakarak, işkence yaparak öldürdüler. Şu barbarlığa bakınız!

İspanya o devirde hıristiyan Batı'nın en büyük devleti idi. Vatikan papalarının himayesi ve emri altında hareket ediyorlardı.

Bir de Osmanlı'ya, Fatih Sultan Mehmed'e bakınız. İstanbul'u fethediyor, kimsenin malına, ırzına, kılına dokunmuyor, ibadetine karışmıyor, adaletle yönetiyor. Kıyası mümkün değildir.

Tarih hıristiyanların acımasız soykırımları, katliamları, vahşetleri ile doludur. Batı'yı ve Amerika'yı tanımak için tarihine bakmak yeter.

Hıristiyan Batı dünyası İslâmiyet'in doğmasından itibaren müslümanlara bir önyargı, bir kin ile bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllarca İslâm beldelerine saldırmışlardır. Bu savaşlar esnasında hıristiyan haçlıların müslüman çocukları parçalayıp pişirerek yemeleri, masum insanların ırzlarına geçmeleri, derilerini yüzmeleri, kazıklara oturtmaları ve türlü türlü işkenceleri unutulmamıştır.

Bugün de aynı zihniyet devam etmektedir. Bizim bunları, bu vahşileri tanımamız ve gelecek nesillere de tanıtmamız lâzımdır.

Dikkat ederseniz, Sultan Murad Han'ı şehid eden Sırp askerinin bugün heykelini dikiyorlar ve milli kahraman olarak kabul ediyorlar. Bunu da Osmanlı'yı iftira ile karalama ile kendi nesillerine kin ve nefret aşılayarak yetiştiriyorlar. Bunun gibi bugün bütün Batı ülkelerinin okul kitaplarında İslâm'ı, müslümanları karalayan iftira ve hakarete varan ifadeler bulunmaktadır. Türkleri soykırımcı göstermek için parlamentolarında aldıkları kararları okullarında ders olarak okutuyorlar. Orada yaşayan ve bu ifadeleri kabul etmediğini söyleyen Türk çocuklarına ceza veriyorlar.

Bu kin ve nefretle yetişen bir Batı insanından bize karşı sevgi beslemesini beklemek mümkün müdür? Elbette mümkün değildir. Yüzyıllardır bunlar bu kinle yetiştirilmektedir. Bu zihniyet adeta bunların kültürü olmuştur.

Yıllarca Yunan Batı Trakya Türkleri'ne, Rum Kıbrıs'taki Türklere zulmetti, katletti. Bulgar öyle, Sırplar öyle. Türklere, Boşnaklara, Arnavutlara sadece müslüman oldukları için zulmettiler, katlettiler. Bütün Avrupa bu zulümleri, katliamları seyretti, gizlice destek verdi.

Zaten Avrupa Türklerin geri dönmesi, yok olması için azimle gayret ediyor. Evlerini yakıyorlar, öldürüyorlar, en küçük bahanelerle çocukları ellerinden alıp hıristiyan ailelere veriyorlar, hıristiyan mekteplerinde yetiştiriyorlar. Sırf intikam için.

Bunların iç durumunu Hazret-i Allah bize tanıtıyor:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

İşte bunların amacı İslâm medeniyetini yerle bir etmek, müslümanları yok etmektir.

Onlar medeniyetimizi, halkımızı, çoluğumuzu, çocuğumuzu, her şeyimizi yok etmek istiyorlar; oysa biz sadece küffarın bu murdar necis küfrünü yok etmeye çalışıyoruz.

"Bizim gayemiz Nûr-i ilâhî'yi yaymak, murdar ve pis olan küfrü kaldırmaktır. Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Müşrikler ancak bir necis (pislik)tir." buyuruyor. (Tevbe: 28)

Öteden beri biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki, kâfirlerin pislik olduğu, murdar olduğu bilinsin.

Çünkü kâfirin aslı murdardır, necistir, pistir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Tıpkı kendisinden kaçınılması gereken pis koku gibidirler.

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)" (Ömer Öngüt -kuddise sırruh-, "Hâinlerin İçyüzü", s. 19)

Türk-Yunan ilişkileri;

Düşmanlık ve İhanetle Dolu Bir Tarih

Anadolu ve Rumeli fetihlerinde Osmanlı büyük ölçüde yerel halkın desteğini görmüştü. Zira Osmanlı adaletini kokuşmuş Bizans'a tercih ediyorlardı. İstanbul'u fethederek Bizans'ı tarih sahnesine gömen Fatih Sultan Mehmed Han, Rumlara, Patriklerine büyük serbestiyet verdi. Ancak Osmanlı Devleti zayıflamaya başladıktan sonra ihanete başladılar. Asliyetleri meydana çıktı. İlk isyan eden milletlerden birisi Yunanlılar oldu. Balkanlar'da, Anadolu'da, Kıbrıs'ta müslümanlara, Türklere her türlü zulmü yaptılar. Karşılığını, cezasını gördükçe de hazımsızlıkları ve kinleri arttı. Yine saldıracaklar, yine kinlerinde boğulacaklar.

Yunan-Rum Mora İsyanı (1828)

Fatih Sultan Mehmed Han'ın İstanbul'u ve arkasından Mora Yarımadası'nı fethiyle Yunan-Rumlar Osmanlı tebâsı olmuş, uzun müddet Osmanlı Devleti'nin içinde adalet ve huzurla yaşamışlardı.

18. yüzyılın sonunda başlayan süreçte Küffar Devletleri Osmanlı'yı yıkmak için Balkanlar'da Sırp, Mora'da Yunan isyanını, Arabistan'da Vehhabi terörünü teşvik ettiler. Vehhabi terörünün arkasında İngilizler, Mora isyanının arkasında Napolyon Fransa'sı ve Ruslar vardı.

1789 Fransız İhtilâli zayıf imparatorlukların parçalanmasına yol açan bir sürecin başlangıcı olmuştu. Geniş halk kitleleri isyanlarla bir dava peşinden koştuğunu zannederken, perde arkasında bu isyanları tertip edenler kendi çıkarlarına uygun yeni bir dünya düzeni tertip etmeye çalışıyordu. Bu gibi oyunlar bugün de devam ediyor. Yakın zamanda yaşanan "Arap Baharı" bu duruma bir örnek olarak verilebilir.

Küffarın tezgâh ve oyunlarını, bu Yunanlıların tarihi isyan ve katliamlarını Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Sözler ve Notlar - 6" isimli eserinde şöyle ifade buyurmuşlardır:

"Osmanlı Devleti'nin adaletinin altında huzurla yaşayan Yunan ve Rumlar 1800'lere gelindiğinde Rusların ve Fransızların teşvikiyle isyan etmişlerdi.

Bugünlerde Osmanlı devleti isyanları, ayaklanmaları yaşarken, Rus Çarı ile Napolyon Osmanlı topraklarını paylaşmanın hesaplarını yapıyorlardı. Rus Çarı İstanbul'u istemişti, Napolyon ise; "İstanbul tek başına bir imparatorluğa değer." demişti. İngiltere'nin İskenderiye'ye asker çıkarması ile bozulan anlaşma yenilendi. Ruslar ile harp üç yıl devam etti. Seri mağlubiyetler sonunda, Ruslar Basarabya, Boğdan, Eflâk ve Kuzey Bulgaristan'ı işgal etti.

Osmanlı ordusu müdâfaa savaşları yaptığı halde yeniliyordu. Asker bozuk, talimsiz ve disiplinsizdi. Bu arada Napolyon Rusya'ya yönelince Osmanlı Devleti Ruslar'la anlaşma yaptı ve Basarabya geri alındı. 1789'da Fransa'da başlayan ihtilâl Avrupa'da milliyetçilik hareketlerinin filizlenmesine sebep oldu. Napolyon önce Yunanlılar'ı, daha sonra Mısırlılar'ı isyana teşvik etti. Ruslar da Sırplar'ı Osmanlılar'ın aleyhine isyana teşvik ediyor ve destekliyorlardı.

Devlete bağlı olan bu milletler, çok rahat ve huzurlu yaşamalarına rağmen; Fransa, Rusya ve Avusturya'nın kırşkırtmasıyla isyan ettiler.

İlk defa isyan eden Sırplar'dır. Rusya'nın desteğiyle Sırp isyanı başladı. Kara Yorgi adında bir domuz tüccarı gerilla savaşı yaparak bağımsızlık için isyan bayrağını açtı. Karadağ da bu isyana katıldı. Osmanlı Devleti bu isyanları bastırdı. Belgrat'ı geri aldı. Ancak Sırplar'a bazı haklar ve muhtariyetler verildi.

Rumlar ise Osmanlı Devleti'nde ayrı bir yere ve imtiyaza sahip idiler. Her türlü serbestiyete haizdiler. Lisan bildiklerinden dolayı devletin bütün hariciye teşkilâtı ellerinde idi. Rum tüccarlar da devletin ticaretini ele geçirmişlerdi. Ticaret gemileri ise Osmanlı bayrağı ile bütün Akdeniz ticaretine hâkim olmuşlardı. 600 civarında olan bu gemiler korsanlara karşı silahlı idiler. Ayrıca Odesa, Marsilya, Londra gibi ticaret merkezlerinde koloniler kurmuşlardı.

Avrupalı devletler ise Osmanlı'da son derece rahat ve huzurlu olan Yunanlılar'ı isyana teşvik etmeye başladılar. Ruslar Yunan isyanını başlattı. Fransızlar adalara yerleşerek isyana destek oldular.

1821'de Mora'da bütün Rumlar'ın katıldığı ve papazların idare ettiği bir isyan başladı. Patrik ve bütün papazlar bu isyanı destekledi. Kalelere sığınan müslümanlar öldürüldü. Silahlı olan Rum gemileri isyanı bütün adalara yaydı. Rumlar İstanbul'u yakmayı hedefliyorlardı. Patrikhane'nin bu isyanla ilişiği ortaya çıkınca İstanbul patriği idam edildi.

Mora isyanı, Avrupa'nın haçlı ruhunun tekrar hortlamasına sebep oldu. İsyancılar Avrupa'nın bütün devletlerinden yardım aldılar. Gaye Osmanlı'yı yıkmak ve Bizans'ı tekrar kurmaktı. İsyan gittikçe büyümesine rağmen, bastırmakta aciz kalındı. Bunun üzerine Mısır valisi Mehmet Ali Paşa'dan yardım istendi. Mehmet Ali Paşa Mısır'da çok büyük bir ordu ve donanma kurmuştu. Mısır'ı imar etmiş, ekonomik alanda çok zenginleşmişti. Mehmet Ali Paşa, oğlu İbrahim Paşa'yı isyanı bastırmak için görevlendirdi ve isyan süratle bastırıldı. Rusya, İngiltere ve Fransa Mora isyanına müdahale ederek, Navarin limanında bulunan Osmanlı ve Mısır donanmasını yaktılar, sekiz bin asker şehid oldu. Devlet donanmasız kaldı. Yunan isyanında elli bin müslüman Rumlar tarafından katledildi.

Bu defa Fransızlar, Mora'ya asker çıkarttı ve işgal etti. Ruslar Osmanlı'ya savaş ilân ederek Trakya'dan ve Doğu'dan girmeye başladılar. Fakat Osmanlı Devleti'nde donanma ve ordu yoktu. Donanma yakılmış, yeniçeri ocağı kaldırılmıştı, yerine yeni bir ordu kurulamamıştı.

Ruslar, doğuda Kars, Ahıska, Anapa ve Erzurum'u aldılar. Batı'dan ise Tırakya'ya kadar ilerlediler.

Osmanlı Devleti mecburen anlaşma yapmak zorunda kaldı. 1828'de yapılan Edirne antlaşmasına göre; Tuna nehri hudut oldu. Tuna deltasındaki adalar Ruslar'a bırakıldı. Poti, Anapa, Ahıska Ruslar'a verildi. Rus, ticaret gemileri boğazlardan geçecek ve serbestçe ticaret yapabilecekti. Osmanlı Devleti harp tazminatı olarak 11.5 milyon altın ödeyecekti. Bağımsız bir Yunan Devleti kuruldu. Sırbistan'a muhtariyetlik verildi. Bundan sonra ise Osmanlı Devleti dağılmaya başladı."

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 476-477)

Kıbrıs Adası'nın İngilizler'e Verilişi:

II. Abdülhamid bu kötü durumdan kurtulmak istiyordu. Bunun için İngilizler'in desteğini kazanabilmek maksadıyla Kıbrıs sancağı İngilizler'e verildi. Ada da Osmanlı hükümranlığı devam edecek, ancak İngiltere tarafından yönetilecekti.

Berlin Konferansı'na Osmanlı Devleti, Rusya, İngiltere, Almanya, Fransa, Avusturya-Macaristan ve İtalya katıldı. Berlin Anlaşması Rusya için fazla bir şey sağlamadı. Rusya'nın yaptığı büyük savaş sonucu Balkanlar'daki devletler kârlı çıkmıştı. Avrupa Devletleri ise Rusya'ya karşı Balkanlar'daki devletlerin genişlemesini tercih ettiler. Doğu'da altı vilayette Ermeniler lehine ve Balkanlar'da ise üç vilayette Balkanlar'ın lehine ıslahatta bulunulması gerektiği ortaya konuldu. Fakat II. Abdülhamid bu maddeleri hiçbir zaman yürürlüğe koymadı ve uygulamadı. Ancak Avrupalı devletler bu madde ile, Osmanlı'da bir Ermeni meselesi çıkarmayı başardılar.

Romanya, Sırbistan, Karadağ'a tam bağımsızlık verildi. Bosna-Hersek ise Yeşilköy anlaşmasında Osmanlı'da kalırken, buna mukâbil, Berlin de elden çıktı. Bosna-Hersek, Osmanlı hükümranlığında kalıyor, fakat Avusturya-Macaristan yönetimine terkediliyordu. Yenipazar sancağında da Avusturya asker bulunduracaktı. Bu sancak, Sırbistan ile Karadağ'ı ayırır ve müşterek sınırları olmasını önler. Müslüman Boşnaklar, Osmanlı'da kalmak, Ortodoks Sırplar ise Sırbistan'a katılmak için yıllarca çete harbi yaptılar. Ülkedeki Katolik Hırvatlar ise, Avusturya-Macaristan idaresini memnuniyetle karşıladı. Bosna-Hersek'e Avusturya'nın aç gözlü davranarak fiilen el koyması, o tarihten sonra Rusya ile münasebetlerini iflah etmemesi Cihan Harbi'nin temel sebeplerinden birini oluşturdu.

Balkan Devletleri arasında denge sağlamak için Tesalya sancağı Yunanistan'a bırakılıyordu. Bu hükmü II. Abdülhamid birkaç yıl tehir etti ise de sonunda sancağı boşaltıp Yunanistan'a vermeye mecbur kaldı. Kuzeydoğu Anadolu'da Kars, Ardahan, Artvin sancakları ve bu arada Batum kazası, Rusya'ya verildi. Ruslar, Batum'u tahkim edemeyecek, yalnız serbest liman olarak kullanabileceklerdi. Ayastefanos'un Rusya'ya bıraktığı Ağrı ili Osmanlı'da kaldı. Berlin konferansı kulislerinde Fransa'ya da Tunus eyaleti vadedildi ise de, muahede metnine geçirilmedi. Fransa, birkaç yıl sonra Tunus'u işgal etti.

Berlin konferansında görüşülen Ermeni meselesi sorun olmaya başladı. Ancak Ermeniler Osmanlı tebâsında "milleti sâdıka" olarak görülmüş, bunlardan paşa, nazır, vezir, yüksek memurlar yapılmıştı. Sarayın kuyumcuları yine Ermeniler'di. Dinlerine ve dillerine hiç dokunulmamış, refah içinde yaşamışlardı.

Rusya, İngiltere ve bilhassa Fransa, Ermenileri kendi emellerine âlet etmeye başladılar. Bunun üzerine Ermeniler, altı vilayette (Erzurum, Diyarbakır, Sivas, Elazığ, Van ve Bitlis) bir büyük Ermenistan kurma hülyalarına kapıldılar.

İlk isyanı Bitlis'te başlatan Ermeniler, İstanbul'da ve diğer yerlerde de Türkler'e saldırıyor, köyleri basıyor, müslümanları kadın çocuk farkı gözetmeden öldürüyordu. Buna mukabil herhangi bir harekete geçilince de zulme ve katliama uğradıklarını ileri sürerek büyük devletler ve bilhassa Avrupa efkarını etki altına alıyorlardı.

Ermeniler, II. Abdülhamid'e suikast düzenleyerek, cuma selamlığında öldürmek istediler. Bunun için bir arabaya patlayıcı yerleştirdiler. Fakat bombanın erken patlaması, padişahı kurtarmıştır. Her Ermeni isyanından sonra olay bastırılıyor, hadiseler Avrupa'ya Türkler'in Ermeniler'i sürdüğü, kestiği şeklinde yansıyordu.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 489-491)

Girit Adası:

Fransızlar 1881'de Tunus'u işgal ettiler. Tesalya Bölgesi Yunanlılar'a bırakıldı. 1882'de İngilizler için çok önem taşıyan Mısır işgal edildi. Yunanistan Girit'te isyan çıkarttı ve Yunanistan'a savaş ilân edildi. Bir ay süren savaşta Yunanlılar üst üste yenildiler, Osmanlı ordusuna Atina yolu açılmışken Avrupa devletlerinin baskısıyla geri çekilindi. Avrupa Osmanlı'ya karşı Yunanlılar'ı desteklemişti. İngiltere, Fransa, Rusya ve İtalya Osmanlı'ya baskı yaparak Girit'e tam bir otonomi verilmesini istediler. Ve harp ile tehdit ettiler. Girit'e muhtariyetlik verilince, 16 yıl içinde Girit'li müslümanlar baskılara dayanamayarak adayı terk ettiler ve bu önemli ada tamamen kaybedilmiş olundu.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 491)

12 Adalar:

V. Mehmed dönemi, dağılma dönemidir, Havran'da Dürziler, Arnavutluk'ta Arnavutlar, Yemen'de Yezidiler isyan etmişler, bu isyanların bastırılması için çalışılmıştır. İngiltere Mısır'ı, Fransa Tunus'u işgal edince sömürgeci başka bir ülke olan İtalya ise kendisine Osmanlı topraklarından yer arıyordu. Onun hedefi ise diğerleri gibi Afrika topraklarından pay kapmaktı bu sebeple İtalya Libya'yı işgal etti. Trablusgarb ve Bingazi'ye asker çıkartıldı. Libya'da bulunan askerler Yemen isyanı için Yemen'e nakledildiklerinden güçlü bir ordu oluşturulamamıştı. Fakat az sayıda bir kuvvetin olmasına rağmen kuvvetli bir dirençle karşılaşınca, İtalya Beyrut'a yönelerek burayı bombaladı. Ege adalarına çıkartma yapıldı. Çanakkale boğazını zorladı. Bu sırada Türk subayları arasında particilik başladı. Neticede Lozan'da anlaşma imzalandı. Libya, İtalya'ya bırakıldı. Rodos ve on iki ada ise Osmanlı'ya bırakılacaktı (1912), ancak Balkan savaşının başlamasıyla İtalya Rodos ve on iki adayı geri vermedi ve anlaşmaya uymadı.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 494)

Balkan Savaşları ve Yunanlılar

Libya savaşını fırsat bilen Balkan ülkeleri topraklarını genişletmek için savaşmak istiyorlardı.

II. Abdülhamid'in üstün siyaseti sayesinde Balkan ülkelerinin birleşmesine mani olunuyor ve Osmanlı'ya karşı tek vücud olmaları engelleniyordu. Ancak ittihatçıların mahareti sayesinde, düşmanların birleşmesine zemin hazırlanmış adeta ipimizi kendimiz çekmişizdir.

Temmuz 1910'da Meclis-i Mebusan'da "Kiliseler Kânunu" kabul edilince Yunanlılar ile Bulgarlar arasındaki ihtilaf ortadan kalkmış, Bulgaristan, Yunanistan, Karadağ ve Sırbistan aralarında ittifak yaparak Osmanlı Devleti'ne karşı fırsat kollamaya başlamışlardır.

Hükümet ise bu ittifaktan habersizce, ikazları dahi dikkate almamıştır. Bu basiretsiz davranışlar ve ham kafalar savaş ihtimalini düşünmedikleri için, Sırbistan'ın Avrupa'dan aldığı ateşli topların, Avusturya kendi topraklarından geçmesine izin vermezken, Osmanlı hükümeti Selânik yoluyla Sırbistan'a gönderilmesine müsaade ederek büyük bir gafletle düşmana "silahı al beni vur dercesine" yardım etmiştir.

Ayrıca hükümet, savaş ihtimallerini düşünmeksizin Balkanlar'daki 120 tabur askeri terhis etmiştir. Ekim 1912'de başlayan savaşta Bulgarlar Süloğlu ve Pınarhisar muharebelerini kazandılar. Lüleburgaz savaşını da kazanan Bulgarlar, Çatalca'ya kadar geldiler. Sırplar Priştine'yi aldılar. Kosova'da, Osmanlı ordusu Sırplar'a yenildi. Bulgar, Yunan, Karadağlılar'ın saldırılarıyla batı cephesi çöktü. Üsküp ve Manastır düştü. Bulgarlar Edirne'ye kadar geldiler. Edirne ancak bu kuşatmaya beş ay dayanabildi ve teslim oldu.

Balkan Harbi Osmanlı'yı tamamen bitirmenin başlangıcı oldu. Balkanlar'daki dört devlet bütün toprakları işgal etmişler, Ege adalarına yerleşmişlerdi. Bu devletler eşine rastlanmayan katliamlara giriştiler. Yüzbinlerce insan asırlarca yaşadıkları topraklardan göç etmek zorunda kaldı. Açlık, sefalet içerisinde binlerce insan telef oldu.

Savaşı Osmanlılar kaybedince, bütün Balkan toprakları bölüşüldü.

Bu acı felaketler yaşanırken, ittihatçılar, Edirne'yi Bulgarlar'a bırakıyor diye propaganda yaptıkları Kâmil Paşa hükümetini düşürmek için faaliyete geçtiler. Enver ve arkadaşları hükümet toplantı halinde iken Bab-ı âli basılmış, Harbiye Nazırı Nâzım Paşa vurulmuş, Kâmil Paşa istifa ettirilmiş ve yerine Mahmud Şevket Paşa sadârete getirilmesini sağlamışlardı. Bu şekilde iktidar ellerine geçmiş oluyordu. (Ocak 1913) Mayıs 1913'de Balkan Devletleri Londra'da toplandılar.

Balkan Devletleri Londra'da toplanan ikinci konferansta anlaşmaya vardılar. Buna göre: Osmanlılar bütün Balkanlar'ı elinden çıkarmış oldu. (30 Mayıs 1913) Bu durumda Balkanlar'da denge bozulmuştu. İşte bu durum, I. Dünya Harbi'nin baş sebebi oldu. Balkan savaşındaki mağlubiyet, Türk tarihinin en acı olaylarından birisidir. 550 yıllık Balkanlar artık elden çıkmıştı. Halen pek çok yerde Türkler ezici bir çoğunlukta idi. Adalar, Trakya ve Makedonya da elden çıktı. Mahmud Şevket Paşa, muhalefeti örfi idare ile baskı altında tutmaya çalışıyordu. Kendisine muhalif olanları Divanyolu'nda suikast tertip edip öldürdü.

Bunu fırsat bilen İttihatçılar, bütün muhaliflerini ortadan kaldırdılar. (11 Haziran 1913) Böylece Talat, Enver ve Cemal üçlüsü iktidara geldi.

Bu sırada Bulgarlar ve Yunanlılar'ın Osmanlı mirasını paylaşamayıp birbirleriyle savaşa başlamasından istifade eden devlet, Edirne'yi kurtardı. (21 Temmuz 1913)

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 494-495)

Kurtuluş Savaşı ve Yunanlılar:

Osmanlı Devleti'nin Almanya yanında savaşa katılmasıyla zor durumda kalan İngiltere ve Fransa, Rusya ile doğrudan temasa geçip savaş güçlerini arttırmak, Osmanlı Devleti'nin Süveyş Kanalı ve Hint yolu üzerindeki baskısını kaldırmak, ayrıca Orta Avrupa'ya sızan Alman-Avusturya ordularını arkadan çevirmek için ilk iş olarak Çanakkale harekâtını gerekli görmüşlerdi. Boğazlar'a karşı girişilecek bir deniz harekâtı ile İstanbul'un ele geçirilip Osmanlılar'ın savaş dışı bırakılması fikri, özellikle İngiliz Bahriye Nâzırı ve sonra Başbakanı olan Winston Churchill tarafından savunulmuştu. İtilâf devletleri bu harekâtla ayrıca henüz savaşa katılmamış olan Balkan devletlerini de kendi yanlarına çekmeyi hedefliyorlardı.

Bu çarpışmalarda bütün mahrumiyetlere ve mühimmat yetersizliğine rağmen Türk askeri Çanakkale'nin geçilmez olduğunu ispatladı. (1915)

İtilâf devletlerinin başarısızlığı ile sonuçlanan Çanakkale muharebeleri, I. Dünya Savaşı'nın seyrini değiştirip uzamasına sebep olduğu gibi Çarlık Rusya'sının çöküşünü de hazırlamış ve İngiltere'de hükümet değişikliğine yol açmıştır. Bir yıldan fazla süren ve dünya savaş tarihinde farklı bir yeri olan bu muharebelerde her iki taraf büyük kayıplar vermiştir. İtilâf devletleri Çanakkale'ye 410.000 İngiliz, 79.000 Fransız olmak üzere yarım milyona yakın asker göndermiş, sadece İngiliz kuvvetlerinin toplam kaybı 213.980 kişiyi bulmuştur. Çanakkale muharebelerine katılan Türk kuvvetleri (yaklaşık 700.000 kişi) genellikle kısım kısım kullanıldığından zayiatın belirlenmesi güçleşmiş ve çeşitli rakamlar ortaya atılmıştır. Bu rakamlar 190.000 ile 350.000 arasında değişmektedir.

Osmanlı Devleti I. Cihan Harbi'nde Çanakkale'nin yanısıra Kafkas, Hicaz-Yemen, Irak-Suriye-Filistin, Galiçya-Makedonya, Kanal cephelerinde savaşmıştı.

Çanakkale zaferi, müttefiklerinden denizyolu ile yardım alamayan Çarlık Rusya'nın sonunu getirmişti. Rusya Brest-litovsk anlaşması ile savaşı bırakıyordu. Fakat itilaf devletlerinin yanında bir büyük devlet savaşa girecek ve savaşın seyri değişecekti. Amerika (ABD)'nin savaşa girmesi Almanya'nın sonunu getirmişti.

Böylece I. Cihan Harbi Almanya'nın başını çektiği ittifak devletlerinin yenilgisi ile neticelenmiş, Osmanlı Devleti de Almanlar'ın safında yer aldığı için yenik sayılmıştı. 14 Eylül 1918'de Avusturya barış istedi, 29 Ekim'de Almanlar Wilson'a başvurdular. 30 Ekim'de ise Osmanlı ile Mondros Mütarekesi imzalandı. (1918)

Sonuçta I. Cihan Savaşı sonrası imzalanan Mondros mütarekesi Osmanlı'nın paylaşılma plânı idi, mütareke şartları çok ağır, kabul edilmesi mümkün değildi.

Boğazlar açılacak, itilaf devletleri Osmanlı ülkesinin istediği toprağını işgal edebileceklerdi. Ordu silahsızlanacak, top-tüfek ne varsa imha edilecekti.

Daha birçok maddesi ile Mondros mütarekesi Osmanlı İmparatorluğu'nun artık sonu idi. Ülke dağılmış, vatan parçalanmış, birçok şehirler Fransızlar, İngilizler, İtalyanlar, azınlık olan Rum ve Yunanlılar tarafından işgal edilmeye başlandı. Bu arada İstanbul İngilizler tarafından (Kasım 1918), İzmir Yunanlılar tarafından (Mayıs 1919) işgal edilmişti. Bu durum ülkede müdafa-i hukuk cemiyetlerini beraberinde getirecektir.

Temmuz 1918'de Sultan Reşad'ın ölümü üzerine tahta geçen Sultan Vahdettin kendini savaşın ve akabinde böylesine ağır bir mütarekenin içinde buluvermişti. Ülkenin durumu çok kötü idi.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 497-498)

Bu durumda tek çareyi Anadolu'ya çıkmakta bulan Sultan Vahdettin, Mustafa Kemal'i, kendisine verdiği umumi bir yetki ile Anadolu'ya göndermiş, topyekün kurtuluş harbinin başlatılması için halkın toparlanmasına önayak olmasını istemişti.

Bu arada Anadolu'da yürütülen çalışmalar, kongreler birbirini takip etmiş, halkın kurtuluş savaşı başlatması kararı alınmıştı. Amasya tamiminde ordunun dağıtılmaması, silahların bırakılmaması gibi önemli maddeler vardı. Bu Mondros Mütarekesi'ni kabul etmemek demekti. Erzurum'da ise, müslümanların kardeş olduğu vatanın mütareke öncesi sınırlarında bulunması gerektiği milli direnme ve savunma kararı alındığı Osmanlı yurdunun bütünlüğünün milli bağımsızlığının kabul edildiği bir kongredir. Sivas kongresinde ise Osmanlı topraklarının bir bütün olduğu kabul edilmiş, işgal kuvvetlerine karşı birleşik savunma kararı alınmış. Milli cemiyetlerin Anadolu ve Rumeli Müdâfa-i Hukuk Cemiyeti altında birleşmesi ve bütün müslümanların bu derneğin üyesi olduğuna karar verilmişti. Bu kongrede temsil heyeti seçilmiş, Erzurum ve Sivas kongrelerinde milli meclis açılması kabul edilmişti.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 499)

İtilaf devletleri ise Sevr anlaşmasını 14 Nisan 1920'de imzalamış Osmanlı Devleti tamamen yok farzedilmişti. Bütün bölgeler İtalyan, İngiliz, Fransız, Yunan, Ermeni nüfuzu altına girecek, istedikleri yeri istedikleri zaman işgal edebileceklerdi.

Bu arada düzenli ordu kurulmuş, doğuda, batıda yeni cepheler açılmış, Kurtuluş Savaşı başlamıştı. Kazım Karabekir önce Ermeniler'den doğudaki bazı illeri geri aldı.

Rusya ile Gümrü anlaşması yapıldı. (Eylül 1920) Oltu, Sarıkamış, Kars Türkiye'nin oldu. İnönü muharebeleri de yapılıyor, yeni hükümet Londra'ya gidiyordu. Londra konferansı bir anlamda yeni hükümetin tanınması demekti. Moskova anlaşması ile Rus sınırı belirlendi. (Mart 1921)

Yunanlılar tekrar Eskişehir, Kütahya, Afyon'a kadar geldiler, Türk ordusu yeniliyordu. Bunun üzerine Temmuz'da ordu Sakarya'nın girişine çekildi. Meclis ise tekalif-i milli'ye yayınlamıştı. Her aile silah, cephane, çamaşır, çorap, çarık ne varsa verecek, taşıt ve binek hayvanlarının %20'sini teslim edecekti. 23 Ağustos 1921'de Türk Yunan ordusu karşılaştı. Bu savaşı Türk ordusu kazandı. Fevzi Çakmak Paşa birçok yararlılıklar göstermişti. Bu zafer Türkiye için bir dönüm noktası olmuş. Fransızlarla Ankara ihtilafnamesi yapılmış, İngilizler de anlaşmak zorunda kalmışlardı. Ermenistan, Azerbaycan, Gürcistan ile Kars anlaşması yapılmıştı.

Anadolu'nun birçok bölgesinin Fransız, İngiliz, İtalyan ve Yunanistan tarafından işgal edilmesi üzerine millet kurtuluşu kendini savunmada görmüş, değişik yörelerde milli kuvvetler teşekkül ettirerek mücâdeleye başlamıştır. Milli kuvvetler yaptıkları savunmalarda düşman kuvvetlerine büyük darbeler indirmiş, takdire şâyân hizmetlerde bulunmuşlardır.

Sonra Büyük Taarruz yapılmış, Yunanlılar İzmir'den denize dökülmüş, askerî açıdan İstiklâl Harbi zaferle neticelendirilmişti. Mudanya Mütarekesi'nden sonra Lozan Barış Anlaşması imzalanmış (23 Nisan 1923) ve Türkiye'nin sınırları belirlenmişti. Osmanlı dış borçlarının %70'i yeni kurulan Türkiye Devleti'ne kalmıştır. Musul, Kerkük ile Batı Trakya ve 12 Adalar bu anlaşmayla elimizden çıkmıştır. Boğazlardan geçiş serbest oluyor, Osmanlı Devleti'nin yerine yeni Türkiye Cumhuriyeti kabul ediliyordu.

Yunanlıların işgal ettiği yerde yaptıkları tahribatlara rağmen savaş tazminatı alınmamıştır. 3 ay süren bu gelişmedeki gizlilik hâlâ sürmektedir.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar - 6", s. 500)

1990'lı Yıllarda Kıbrıs ve Dünya:

1990'lara gelindiğinde Yeni Dünya Düzeni'nden bahsedilmeye başlandı. Sovyetler Birliği'nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm'ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni'nin prensibi hıristiyanlığı güçlendirmek, İslâm'ı ezmek idi. Bu düzenin savunucusu ABD ve Batı, Bosna-Hersek ve Azerbaycan'da büyük katliam yapılmasına göz yummuşlardır.

Kıbrıs konusu gündemde tutulup, Rumlara peşkeş çekilmek isteniyor, Ege sorununda Yunan tarafını destekliyorlardı. İnsan Hakları meselesi gibi çeşitli bahanelerle Türkiye'ye baskı yapıyorlar, Filistin İsrail'in zulmü altında, Keşmir de Hindular'ın esareti altında inliyordu. Bunlarla da kalınmıyor, Çeçenistan Rus mezalimi altında eziliyordu. Bütün bunlar Yeni Dünya Düzeni'nin ve baştakilerin sorumsuz, liyâkatsiz politikalarının eseri idi.

Türkiye, eline geçen çok büyük fırsatları kaçırmış, batıcı ve Amerikancı yaklaşımlarla hadiselere yaklaşılmıştır.

Bu arada Türkiye'deki Kürt sorunu büyüyor, Ankara'da DEP milletvekilleri tutuklanıyor, Kuzey Irak'a operasyonlar düzenleniyor, diğer yanda Aleviler ayaklanma noktasına geliyordu.

Ülke huzursuz bir ortama doğru sürükleniyordu. İsraf diz boyu idi, lükse düşkünlük çoğalmış, hazine boşalmıştı. Tansu Çiller'in dış borç teklifine ABD başkanı Clinton şu cevabı veriyordu. "Türkiye'nin ekonomik durumunu düzeltiriz. Yalnız buna karşılık İstanbul'daki Fener Rum Patrikhanesi'nin Roma'daki Katolik Vatikan Devleti gibi bağımsız bir devlet haline gelmesini sağlamalısınız."

Clinton bununla da kalmamış, Çiller'den Kıbrıs'ta milli ve kalıcı bir çözüm için direnen Kuzey Kıbrıs Türk Cumhuriyeti Devlet Başkanı Rauf Denktaş'a baskı yapılmasını istemişti. Bir anlamda askerin çekilmesini, Rumlar'ın kontrolü ele geçirmelerini talep ediyordu. Güneydoğu'da siyasi çözüm, Kuzey Irak'ta Kürt devleti kurulması isteniyordu.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar 6", s. 522-523)

Terör Örgütleri ve Yunan:

Türkiye'de terör çok pahalıya mal olmuş, Suriye, Irak, İran, Rusya, Yunanistan, Almanya destekli PKK ve diğer bölücü örgütler Türkiye'de insan katliamlarına devam etmişlerdir.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar 6", s. 524)

Bu arada Almanya PKK'nın yuvalandığı ve parasal destek gördüğü bir ülke konumuna gelmişti. 1993 yılında, Türkiye'ye verdiği silahların PKK'ya karşı kullanılmasına karşı çıkan Almanya, 1995'te vereceği askerî teçhizat ile 150 milyon marklık hibeyi askıya almıştı. Yine ABD ve NATO'dan alınan yardımların Yunanistan'a karşı kullanılmaması da gizli bir şart olarak Türkiye'nin önüne sürülmektedir.

(Ömer Öngüt -kuddise sırruh-, "Sözler ve Notlar 6", s. 523)

Patrikhane ve Yunanistan:

Asırlar boyunca üç kıtada İslâm sancağını dalgalandıran, fethettikleri beldelerde küfrün ve kâfirlerin kökünü kazıyan Türkler, bu vasıflarıyla iman edenler tarafından dâima sevgi ve hayranlıkla yâd edilirken, içleri kin ve küfürle dolu olan küffar tarafından da nefretle karşılanmışlardı.

Dördüncü Mehmed döneminde Osmanlı'nın mâlî ve idârî yönden büyük bir buhran yaşamasını ve içte ve dışta patlak veren isyanlarla uğraşmasını fırsat bilen Eflâk Voyvodası Konstantin, Osmanlı'ya karşı küstahça ve isyankâr bir tavır takınmıştı.

Fener Rum Patriği Üçüncü Parthenios bu durumdan ümide kapılarak, din-i İslâm'ı yıkma ve hıristiyanlığı dünyaya yayma hayâliyle ona gizli bir mektup yazıp, onu Osmanlı'ya karşı iyiden iyiye kışkırtmaya kalkışmıştı. Neticede mektubu götüren ulak yakalanmış ve patriğin bir vatan haini olduğu ortaya çıkmıştı.

Devrin tarihçisi Na'imâ, "Târîh-i Na'imâ"da bu hâdiseden şöyle bahsetmiştir:

"İstanbûl'da Rûm patrîki olan müfsid; Eflâk voyvodası olub, Kostantîn-nâm sefile fesâdı telkin eden, ağzıyla yazıp gönderdiği bâtıl mektub yakalanıp hıyâneti zâhir olup, kendisine gösterilüb suâl olundukda, cevâbında: 'Her sene sadaka tahsîli içün bu sözlü kâğıdı gönderegelmişizdür!' deyû itiraf etmeğin Parmakkapu'da idam olundu." (Na'imâ, "Târîh-i Na'imâ", c. 6, s. 264.)

Çünkü Parthenios, mektubunda Kostantin'i devletin yıkıma hazır olduğunu söyleyerek açıkça tahrik ediyor ve İslâm topraklarını kendi dindaşlarına peşkeş çekmeye çalışıyordu.

Na'imâ, Parthenios'un "Mektub"unda yazılı olan satırları bize şöyle nakleder:

"Mel'unun kâğıdında yazılı olan bu ki;

'Müddet-i devr-i İslâm tamam olmağa az kalmışdır. Dîn-i isevî tekrar âleme hâkim olacakdır. Ona göre tedârükde olasız! An-karîb (pek yakında) cümle vilâyetler mesîhîler eline girüb, ashâb-ı sâlib ve nâkus (haç ve çan ashâbı) tamâmen memâlike (memleketlere) mâlik olsa gerekdür!' demiş." ("Târîh-i Na'imâ", c. 6, s. 264)

Patrik Parthenios, hainliği ortaya çıkıp da içinde serbestçe ve rahatça yaşadığı toprakları Osmanlı'nın ezelî düşmanlarına peşkeş çekmeye kalkıştığı sâbit olunca; Köprülü Mehmed Paşa'nın emriyle, 1657 yılı Nisan ayında Parmakkapı'da asılmıştır.

Osmanlı Devleti'ne yaptığı ihanet nedeniyle idam edilen bir başka patrik ise, Fener patrikhânesinin orta kapısında asılan Patrik Ghrighorius'dur.

Bu patrik idam edilmeden önce, asırlar boyunca hiçbir baskı görmeden himâyeleri altında yaşadığı Müslüman Türk milletine karşı o güne kadar içinde biriktirdiği kin ve küfrünü kusarak; "Bizans kartalı uçacak, âyin tamamlanacak, Türkler İstanbul'dan kovulacaktır! Bu gerçekleşinceye kadar bu kapı kapalı kalacaktır!" safsatasını tekrarlayıp durmuştu. (Yusuf Turgut, "Karadeniz Haber Gazetesi"ndeki makâleden.)

Bu kapıyı hâlâ kapalı tutmaları, Türkler'e duydukları kinlerinden bugün dahî hiçbir şey eksilmediğini açıkça ortaya koymaktadır.

Nitekim dikkat edilirse, Ermeniler'in olsun, Yunanlılar'ın olsun Türkler'e olan kinlerini hep kilise körüklemiştir. Bosna'daki müslüman katliamında da, Kıbrıs'taki Türk katliamında da papazlar daima ön saftadır. Bu asırda dahi hep sahte belge ve bilgilerle, yalan, dolan ve iftiralarla kendi milletlerini Türkler'e karşı kışkırtmak için her yolu denemektedirler.

Nitekim Yunanistan'ın kurulmasıyla sonuçlanan Mora isyânından sonra, patrikhâne rahat durmamış; Osmanlı topraklarında yaşayan Rumlar'ı devlete karşı kışkırtmak için devamlı faaliyette bulunmuştur. Patriklerin dışarıdan destekli olarak başına buyruk tavırlarla hareket etmeleri, Osmanlı Devleti'nin yıkılışını daha çok hızlandırmıştır.

Bunların en mühim örneklerinden biri İkinci Abdülhamid Hân döneminde, 1904 yılında ortaya çıkmıştır. Devletin meşgul olduğu mâlî kriz ve siyâsî çalkantıları fırsat bilen Fener Rum patriği, o güne kadar Osmanlı kanunlarına bağlı olan patrikhâneyi "Bizans kanunu" adını verdiği bir kanunla yönetmeye başlamış; böylelikle Osmanlı hükümetine karşı isyan bayrağı çekerek, Bizans'ı ihyâ yönündeki gizli niyetini ortaya çıkarmıştır.

Sultan Abdülhamid Hân bu "Bizans kanunu" safsatasını işitince oldukça hiddetlenmiş ve derhâl saray baş kâtibini çağırtarak, Fener Rum patriğine hitâben şu fermânı yazdırmıştır:

"Rûm patrikhânesi meclisinde cereyân eden dâvâlara 'Bîzâns kânûnu' nâmıyle bir kânûnun tatbîk olunduğu haber alınmış olub, ilk def'â olarak kulaklarına giden bu 'Bîzâns kânûnu' garibliğe şayan bulundu. Memâlik-i şâhâne kapısında, pâdişâh-ı devlet-i âliyye-i Osmâniyye'nin pây-i tahtında, eski kanunların gayr-i müslim tebaanın kânûnu olamayacağı ve buna böyle bir isim verilemeyeceği, bu türlü şeylere kat'iyyen meydân verilmemesi, pâdişâhımız Efendimiz'in emir ve irâdeleri gereğindedir!" (Başbakanlık Osmanlı Arşivi, İrâde Husûsî, nr.: 13.)

Buradan da açıkça anlaşılıyor ki; patrikhâne İslâm'ın gösterdiği müsâmahaya hiçbir zaman lâyık olamamış, dâimâ Bizans'ı ihyâ etme hayâlleriyle yaşamıştır. Bu niyetlerinin değiştiği sanılmamalı, vatanı muhafaza için gerekli tedbirler alınmalıdır.

Bir bu küffarın gayretine bakın, bir de bunları dost edinenlerin gayretine!..

("Hâinlerin İçyüzü", s. 253-257)

Sultan İkinci Abdülhamid'in, İçindeki Vatan Sevgisinin Büyüklüğünü Gösteren Sözleri:

Sultan Abdülhamid Han Râsim Bey'le gece yarısı Selânik'teki Alâtini Köşkü'nde konuşurken, Râsim Bey kendisine; "Selânik bugün-yarın düşmek üzere. Sizi İstanbul'a götürecekler. Bunu hemen size haber vermek için emir aldım!" deyince, Sultan Abdülhamid Han büyük bir üzüntü ve öfke içinde ayağa kalkarak şöyle haykırdı:

"Râsim Bey, Râsim Bey! Selânik demek, İstanbul'un anahtarı demektir! Ordumuz nerede, askerimiz nerede? Nasıl bırakıp da gidilir?.. Bırakıp gidersek, tarih ve ecdâd bizim yüzümüze tükürmez mi? Birâderim Hazretleri buranın tahliyesine râzı mı oldu? Hayır, ben râzı değilim!.. Yetmiş yaşında olduğuma bakmayınız; bana bir tüfek verin, asker evlâdlarımla berâber ben Selânik'i son nefesime kadar koruyacağım!"

Sultan Abdülhamid Han bu sözleri söyledikten sonra birdenbire yere düşmüş; Rasim Bey eski pâdişâhı ancak, yüzüne gül kokuları serperek kendine getirebilmişti. ("Sultan Abdülhamid'in Hâtırâ Deffteri", s. 150-151)

("Hâinlerin İçyüzü", s. 312-313)

Yakın Tarihte Türk ve Müslümanlara Yapılan Soykırımlar:

Osmanlı'nın çöküşü yıllarında Balkanlar'da, Girit'te, Kırım'da, Kafkaslar'da yaşanan katliamlar hâlâ belleklerde.

Birinci Cihan harbi ve devamında İngilizler'in, Fransızlar'ın, İtalyanlar'ın, Ruslar'ın, Ermeniler'in, Bulgarlar'ın, Sırplar'ın yaptığı müslüman katliam ve soykırımları, zulüm ve işkenceleri unutulmamıştır.

"Yunanlılar 1919'da İzmir bölgesini işgal edip Orta Anadolu'ya doğru girdikleri zaman, büyük çapta bir katliamı tamamladılar. 25 Haziran 1919'daki Aydın katliamı, cinayetler zincirinden bir tanesiydi. Yunan askerleri önce, kasabanın Türk mahallesini yoğun bir topçu bombardımanına tâbi tuttular. Kaçmaya çalışan Türkler, Yunan askerleri veya yardımcı sivil kuvvetler tarafından vurulup öldürüldü. Ondan sonra, Yunan ordusu mahalleye girdi ve yıkıma devam etti. Bazı Türk aileleri, evleri ateşe verilerek diri diri yakıldı. Diğerleri sokaklarda öldürüldü. Bir bina içerisine saklanmış olan dört kadın, tahta kazıklara bağlanarak katledildiler. O gün yaklaşık on bin Türk zalimce katledildi." (Pierre Oberling, Bellapais'e Giden Yol. Bkz. Vahşi Batı, sh. 279)

Ve daha dün Kıbrıs'ta yaptıkları katliamlar unutulmadı. "1970'lere gelinceye kadar yüzlerce Kıbrıs Türk'ü, vahşi Yunan'ın silahlarıyla can verdi. Rumlar, silahsız gençlerden dağlarda sürülerini otlatan çobanlara, çaresiz yaşlılardan küçücük çocuklara kadar rastladıkları her Türk'ü, içlerindeki vahşet ateşiyle katlettiler." (Dr. Sedat Cereci, Vahşi Batı, sh. 284)

Akabinde Bulgaristan'da, daha sonra Bosna-Hersek'te, arkasından Azerbaycan'da, Çeçenistan'da, Filistin'de yaşanan vahşet ve katliamlar hâlâ yüreklerde.

Özellikle Bosna-Hersek'te yaşananlar medeni(!) Avrupa'nın soykırım ve vahşet geçmişinin hâlâ devam ettiğinin en bariz göstergesiydi. 500 yıl önce Amerika yerlilerinin hamilelerinin karınlarını deşen Avrupalı soykırımcılar aynı şeyi 10 yıl önce Avrupa'nın göbeğinde yaptılar. Köprünün altından çok sular aktı amma Avrupa'sı, Amerika'sı genlerindeki vahşetten zerrece bir şey kaybetmediler. Bosna'da yüzbinlerce insan sadece müslüman oldukları için vahşice katledildi. Bütün Avrupa seyretti, ellerini ovuşturdu.

Hep aynı vahşetle, Birinci Haçlı Seferi'ndeki katliamlardan bin yıl sonra dün Bosna'da, bugün Irak'ta, yarın İran ve daha hangi İslâm coğrafyasında bu vahşet devam edecek!

İşte Irak! Amerikan vahşeti gün be gün ortaya çıkıyor. Ki bunlar ancak haberimiz olanlar.

İşte bu medeniler(!)in gerçek yüzü budur: Vahşet, soykırım, işkence, tecavüz, yağmalama, sömürme!..

("Hâinlerin İçyüzü", s. 401-402)

Hazret-i Allah, Zaferi Türklere Verecek:

Dünyanın artık pek iyi günü yok. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kıyamete yakın günlerde haber verdiği büyük harplerin, büyük afatların zuhur vakti iyice yaklaştı.

Bu füzeler, bu atomlar kullanılmak için hazırlanıyor. Ancak zamanını Allah-u Teâlâ bilir.

Şunu söyleyebiliriz ki; içinde bulunduğumuz ahir zamanda kıyametin alâmetleri bir bir zuhur etmeye başladığı gibi, bu büyük harplerin de alâmetleri iyice zuhur etmiştir.

Binaenaleyh, düşmanımızı tanımamız, niyetini, nasıl büyük bir plân çevirdiğini bilmemiz lâzım.

Bu yayınlar bunun için, buna göre tedbir alınması için yapılıyor. Yoksa telâşa düşürmek için değil.

Binaenaleyh Yunanistan'ın düşmanlığını küçümsememek lâzım. Zira arkasında büyük batılı devletler ve yahudi var. Her türlü silahı veriyorlar.

Ancak ümid ederiz ki Hazret-i Allah Afrin'de olduğu gibi zaferi bize verecek. Bu çirkef devlet çirkefliğinin, zulmünün cezasını görecek.

Bütün bu lütuflar O'nun sevgililerinin yüzu suyu hürmetinedir. Onların duaları bereketi iledir.

Zira görüyorsunuz; nerede ise bütün dünya karşımızda, Amerika, yahudi karşımızda. Bizi dört taraftan kuşatmaya çalışıyorlar, ancak Hazret-i Allah bizi yükseltiyor, onları zelil ediyor, bize zaferler bahşediyor.

Bu necip milletin necip olanları Allah yolunda, vatan uğrunda şehid olmak için can attığı müddetçe küffar hüsran üstüne hüsran yaşayacak inşaallah-u Teâlâ.

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücâdele: 21)

"Allah sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)


Felâk Sûre-i Şerif'i (8)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 35

İstiâze (5)

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

Şeytanın iğvâ ve saptırmalarından, vesvese ve desiselerinden Allah-u Teâlâ'ya sığınmak da bir emr-i İlâhi'dir:

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın!" (Fussilet: 36)

Allah-u Teâlâ'nın nimetinin büyüklüğünü ve cezasının şiddetini düşün, yardım ve korunmasına ilticâ et, istiâzede bulunmak suretiyle himayesine girmeye çalış.

"Çünkü O işiten ve bilendir." (Fussilet: 36)

Sığınmanı işitir, niyetini bilir. Lütfunun bir tecellisi olarak seni himayesine alır ve bu dileğini kabul eder.

Allah-u Teâlâ Âyet-i kerime'sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından, hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

"De ki: Rabb'im! Şeytanların vesveselerinden sana sığınırım. Rabb'im! Yanımda bulunmalarından da sana sığınırım." (Müminûn: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı, her zaman için şeytanın şerrinden Allah-u Teâlâ'ya sığınarak muvaffakiyet dilemelidir.

Ebu Hüreyre -radiyallahu anh-den; Ebu Bekir Sıddık -radiyallahu anh- Resulullah Aleyhisselâm'a;

"Yâ Resulellah! Bana sabah ve akşama eriştiğimde söyleyeceğim bir kaç kelime emir buyur." dedi.

Resulullah Aleyhisselâm:

"Ey Allah'ım! Ey gökleri ve yeri yaratan, gizliyi ve âşikârı bilen! Ey her şeyin Rabb'i ve Melik'i! Şehâdet ederim ki senden başka Mabûd-u bil-hakk yoktur. Nefsimin şerrinden, şeytanın şerrinden ve şirkinden sana sığınırım."

De ve bunları sabaha çıktığında, akşama eriştiğinde ve yatağa girdiğinde söyle." (Ebu Dâvud)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir duâlarında nefisten Allah'a sığınmışlar, bize onun ne büyük bir tehlike, ne kadar korkunç bir düşman olduğuna işaret buyurmuşlardır:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

"Allah'ım! Sadece senin rahmetini umarım. Gözümü açıp kapatıncaya kadar beni nefsime bırakma. Bütün işlerimi yoluna koy. Senden başka hiçbir ilâh yoktur." (Ebu Dâvud)

"Beni nefsime bırakma. Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Binaenaleyh, nefisten ve şeytandan Cenâb-ı Hakk'a çok sığınmak lâzım...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sır kâtibi olan Huzeyfe -radiyallahu anh- buyururlar ki:

"Öyle zamanlar gelecek ki, o zaman sadece boğulmak üzere olan birinin yaptığı gibi duâ edenler kurtulacak." (Ebu Nuaym. Hilye)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Elçiler Yılı

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Mekke'nin müslümanların eline geçmesi, Huneyn'de toplanan büyük şirk ordusuna müthiş bir darbe indirilmesi, Kureyş kabilesi'nden mühim bir kısmının müslüman oluşu, Arap kabileleri üzerinde büyük bir etki gösterdi. Putların kırıldığını ve hiçbir şey olmadıklarını görünce, İslâmiyet'e karşı durumları büsbütün değişti. İslâm'ın önünde hiçbir kuvvetin duramayacağını anladılar. Hele hicretin dokuzuncu yılında müslüman ordusunun, Bizans gibi o devrin en büyük imparatorluğuna karşı meydan okuması müslümanlığın bütün Arabistan'a yayılmasına sebep olmuştu. Tebük seferi'nden sonra, artık Arap kabileleri Resulullah Aleyhisselâm'a temsilciler gönderiyor, İslâm'a boyun eğiyorlardı.

Gönderilen elçiler en çok hicretin dokuzuncu yılı içinde gelmişlerdi. Bu sebepten hicretin dokuzuncu yılına "Elçiler yılı" denilmiştir. Bu heyetler, Medine'ye Arabistan'ın en uzak yerlerinden; Yemen'den, Hadramût'tan, Bahreyn'den, Umman'dan, Suriye ile İran hududundan geliyorlar, bağlılıklarını Resulullah Aleyhisselâm'a bildiriyorlardı. Temsilci heyet gönderen Arap kabileleri pek çoktu. Sayıları yetmişi geçiyordu. İçlerinde her sınıftan insan vardı. Hepsi de Resulullah Aleyhisselâm'ın yüksek ahlâk ve faziletine, Ashâb-ı kiram hazerâtı'nın insanlıklarına ve davranışlarına hayran kalarak yurtlarına dönüyorlardı.

İlk gelen heyet yirmi dört kişilik Hevâzin kabilesi'nin temsilcileri idi. Bunlar hicretin sekizinci yılında, Tâif muhasarasından sonra Resulullah Aleyhisselâm'la Ci'râne mevkiinde buluşmuşlardı. En son gelen heyet de iki yüz kişilik Neha kabilesi'nin elçileri oldu. Bunlar da hicretin onuncu yılında Medine'yi ziyaret için Yemen bölgesinden gelmişlerdi.

Bu heyetler; ya müslüman olmak veya İslâm dini'ne girdiklerini bildirmek yahut da kabul etmiş oldukları müslümanlığın esaslarını öğrenmek için geliyorlardı.

Medine'ye herhangi bir heyet geldiği zaman, Resulullah Aleyhisselâm en iyi elbisesini giyer, heyeti ağırlayıcı bir edâ ile kabul ederdi. Bunlara çadırlar kurdurur, ziyafetler verir, ikramlar ederdi. Herkesin haline, her kabilenin âdetine göre onlarla konuşurdu. Bazen misafirlerini Ashâb'ın evlerine dağıtır, onlarda da misafirperverlik duygularının artmasına çalışırdı. Heyetlerin dönüşlerinde yol masraflarını da vererek onları münasip hediyelerle gönderirdi. Hicretin onuncu yılında bu heyetler için Medine'de bir misafirhane bile hazırlanmıştı. Kabile elçileri o tarihten itibaren bu misafirhaneye inerlerdi. Resulullah Aleyhisselâm müslümanlığı kabul etmiş olan her kabileye İslâm'ın temellerini öğretmek için birer muallim verirdi. Bunlar halka hem İslâm'ın fıkhını öğretirler, hem de kabileleri medeniyete sokarlardı. Kabilelerin isteği üzerine valiler gönderilirdi.

Temim Heyeti:

Resulullah Aleyhisselâm'ı ziyaret eden kabilelerden Necid ile Bahreyn arasında oturan Temim oğulları eşrafı, en fasih şâirlerini bile getirmişlerdi. Resulullah Aleyhisselâm'ın huzurunda müslümanlarla şiir müsabakasına girmişler, mağlup olunca müslümanlığı kabul etmişlerdi.

Şöyle ki;

Şâirleri Hassan bin Sâbit -radiyallahu anh- tarafından susturuldu. Hutbelerine de Sâbit bin Kays -radiyallahu anh- tarafından cevap verildi. Neticede: "Yemin ederiz ki ona verilen onun şâirine de hatibine de verilmiş, sesleri bile bizim seslerimizden hoş." dediler ve hep birlikte müslüman oldular. Resulullah Aleyhisselâm da onlara çok değerli hediyeler verdi.

Himyer Heyeti:

Yemen'de bulunan Himyer kabilesi'nin reisleri tarafından Resulullah Aleyhisselâm'a elçiler geldi. Bu gelenler zarif ve kibar kimselerdi. İslâm hakkında bilgiler edindiler. Resulullah Aleyhisselâm'ın methine mazhar oldular ve kalkıp gittiler. Resulullah Aleyhisselâm reislerine taltif edici mektuplar yazdı, İslâm dininin hükümlerini açıkladı. Muaz bin Cebel -radiyallahu anh-i de yanında Ashâb-ı kiram'dan bazı kimseler olduğu halde Yemen'e gönderdi.

Yolcu ederken:

"Yâ Muaz! Artık beni göremezsin. Belki mescidimi ve kabrimi ziyaret edebilirsin." buyurdu.

Muaz bin Cebel -radiyallahu anh- teessüründen ağlayarak ayrıldı.

Necran Heyeti:

Necran, Yemen tarafında, halkı hıristiyan olan büyük bir şehirdi. Resulullah Aleyhisselâm onlara bir mektup gönderip, ya müslüman olmalarını veya cizye vermelerini istemişti. Bunun üzerine Medine'ye altmış kişilik bir heyet gönderdiler.

İleri gelenlerinden on dört kişi Resulullah Aleyhisselâm'a, İsa Aleyhisselâm'ın Allah'ın oğlu ve ilâh olduğunu iddiâ ediyorlardı.

Bunun üzerine Allah-u Teâlâ onların bu inançlarını reddederek Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! Sana ilim geldikten sonra seninle bu hususta tartışmaya kalkarlarsa de ki:

Geliniz! Sizler ve bizler de dahil olmak üzere, siz kendi oğullarınızı biz de kendi oğullarımızı, siz kendi kadınlarınızı biz de kendi kadınlarımızı çağıralım.

Sonra da duâ edelim ve Allah'ın lânetinin yalancıların üzerine olmasını dileyelim." (Âl-i imrân: 61)

Necranlılar korktular, bu teklife yanaşmadılar. "Ey Ebul-Kâsım! Seninle lânetleşmemeye, seni kendi dinin üzere bırakmaya, biz de kendi dinimiz üzere kalarak dönmeye karar verdik." dediler. Cizye vermeyi kabul edip ayrıldılar. Onların üzerinde en kuvvetli hüküm bu oldu.

Tayy Kabilesi:

Tayy kabilesi'nin müslümanlığa karşı itaatsiz bir tavrı görülmüştü. Puta tapıcılıkta ısrar ediyorlardı. Üzerlerine askerî bir kuvvetle Hazret-i Ali -radiyallahu anh- gönderildi. Kabilenin birçok eşrafı esir edildi. Bunlar arasında cömertliği ile tanınan Hâtim-i Tâi'nin yaşlı kızı Seffâne de bulunuyordu. Huzura çıkarılan Seffâne: "Yâ Resulellah! Babam cömert bir adamdı. Kabilesinin emiri idi. Şimdi ölmüş bulunuyor. Kurtuluşum için, senin yüksek lûtfuna sığınıyorum." deyince, Resulullah Aleyhisselâm dayanamadı:

"Hâtim'in kızı serbesttir. Babası âlicenap bir adamdı. Allah-u Teâlâ merhametli olanları sever. Ömrünü puta tapıcılar arasında geçiren bir adam için, Allah'ın rahmetini dilemek câiz olsa, senin babana rahmet okurdum." buyurdu.

Hâtim'in kızı Seffâne ile kabilesinin eşrafı serbest bırakıldı. Kendilerine kıymetli hediyeler verildi. Tayy kabilesi de puta tapıcılığı bıraktı.

Hâtim-i Tâî'nin oğlu Adiyy bin Hâtim ise mutaassıp bir hıristiyan ve amansız bir İslâm düşmanı idi. Hazret-i Ali -radiyallahu anh- kumandasındaki seriyeye karşı koyamayınca âilesi ile birlikte, hıristiyan Araplar'ın bulunduğu Suriye sınırına doğru kaçmıştı. Kardeşi Seffâne'ye yapılan bu muameleden memnun olan Adiyy, kardeşinin de bulunduğu bir heyetle Medine-i münevvere'ye geldi. Müslümanlar kendisini ilgi ile karşıladılar. "Adiyy geldi, Adiyy geldi!.." diyerek sevinçlerini izhar ettiler. Halbuki henüz hıristiyandı, boynunda gümüşten bir haç vardı.

Resulullah Aleyhisselâm da Adiyy'e iltifat gösterdi. Hâne-i saâdet'ine götürdü. Tek minderini ona verip kendisi yerde oturdu. Adiyy daha ilk mülâkatta hırıstiyanlığı bırakıp müslüman oldu.

Adiyy -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm bana: 'Sen kavminin ganimetlerinden dörtte birini alıyordun değil mi?' diye sordu. 'Evet' dedim. 'Dinine göre bu sana helâl değildir.' buyurdu. 'Evet, vallâhi doğru söylüyorsun.' dedim. Onun, bilinmeyen şeylerden bile haberi olan, Allah tarafından gönderilmiş bir peygamber olduğunu anladım.

Sonra şöyle buyurdu:

'Ey Adiyy! Belki de seni bu dine girmekten men eden şey müslümanların fakir olduklarını görmendir. Vallâhi zamanla onlar öyle bir mala sahip olacaklar ki, o mal fazlasıyla artacak ve alanı bile bulunmayacaktır.

Belki de seni bu dine girmekten men eden şey, müslümanların düşmanlarının çok olduğunu görmendir. Vallâhi öyle bir gün gelecek ki, bir kadının tek başına devesinin üstünde Kadisiye'den yola çıkıp, hiçbir şeyden korkmaksızın Beyt'i ziyaret ettiğini duyacaksın.

Belki de seni bu dine girmekten men eden şey, mülk ve saltanatın başkalarının elinde olmasıdır. Vallâhi bir gün Persler'in beyaz saraylarının ve Bâbil topraklarının müslümanlar tarafından fethedildiğini duyacaksın.'

Bu konuşmadan sonra ben de müslüman oldum."


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (87)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Bazı İncelikler:

Güzel Yaratıcı'nın, güzel emirlerine bakarsak, güzel yolda yürürsek dilerse bir gün kendisine de ulaştırır. Fakat hiç şüphe yok ki bir mektepte dersler vardır. Mânevi mektebin dersleri ise daha çoktur ve daha incedir.

Binaenaleyh birçok insanın ömrü "Fenâfişşeyh"e dahi varmaya yetmez. Bugün için yetmiyor. Niçin? Bugün, çok çalışmak var az yemek var; bereketsiz. O'nun ihsan ettiğinin haricindekilerin Fenâfişşeyh'e dahi varması çok zordur.

Bunların hepsi kitaplarda var. Hamd-ü senâlar olsun, bütün incelikler kitaplarda serilmiştir. Fakat kimisi çalışıyor, kimisi cihad ediyor, kimisi dünya ile meşgul olduğu için o nura dönemiyor. Bu sefer bilgisi de az oluyor, mânevi çalışması da az oluyor. Hiç olmazsa Allah'ım bizi yolundan bari ayırmasın.

•

Yola sarılan, ipe sarılmış olur. İpi gevşek tutan kopmuş olur. Kervan gidiyor, nasibi olan gider.

•

Terakki şekli şöyledir:

İnsan bayıra doğru adım atarken, yavaş yavaş yükselir. Yükselir, yükselir bir noktaya gelince durur. İmtihana tabi tutulur. Herkes bir imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Derecesine göre; kimisi her an imtihandadır, kimisi ara sıra, kimisi de pek seyrek imtihana tabi tutulur. Her an imtihana tabi tutulanların Allah-u Teâlâ ile her anının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.

Eğer Allah-u Teâlâ onu ezelden nasiptar etmişse, oradan yavaş yavaş boynunu büker, aşağıya doğru iner. Diğeri; "Oldum!" der, şeytanın kucağına düşer. Atlı karıncaya biner, "Uçuyorum!" der, ama şeytanın uçurduğunu bilmez. Diğeri de tevâzulu bir şekilde yukarıdan aşağıya iner. Hiçliğini, acizliğini idrak ede ede, yavaş yavaş terakkiye başlar. Ötekisi de; "Oldum!" havasında olur. Hakikatten oldu ama şeytanın askeri oldu. Rabb'im muhafaza buyursun...

•

Yâsin-i şerif'in sırrı açılmasın diye; "Evet bu sadece Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e aittir" dedim ve kapattım.

Halbuki bu yalnız Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait değildir. Bütün kâinat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nuru, ondan başka bir şey yok. Ama, onun nurunun nuru da o nuru taşıyor. Anlatabildik mi? Başka bir nur yok.

Bunu bir zaman şöyle ifşa etmiştik. Makâm-ı Mahmud'a Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den başkası girer mi? denilince; tabii ki girmez dendi. Girer Hocaefendi, tozlar girer. Nasıl girer? Kehribar tozu çeker. Ama o toz kehribardan, o kehribar da o tozdan. Yani o tozlar ondan. Onun için kehribar tozu çeker. Hangi tozu çeker? Kendi tozunu çeker, başka değil kendi tozunu çeker. Bunlar anlaşılmayan şeyler, sırrının sırrı.

Öz Kardeşlik:

"Zâhirî kardeşlik ana-babadan, mânevî kardeşlik Hazret-i Allah'tan gelir. Allah'tan gelen kardeşlik insanı Allah'a götürür. Ana-babadan gelen kardeşler daha dünyada iken anlaşamıyorlar ki; ahirete nasıl beraber gidecek? Küçücük bir madde sebebiyle hemen araları açılıyor. Niçin? Mânevî kardeşliğe sahip olmadıkları için.

Birisi Hakk'tan geldi, Hakk'a gitti. Diğeri nesepten olduğu için nereye gideceğini Allah bilir. Mânevî yakınlık maddi yakınlıktan çok yüksektir.

Bir gün Uludağ'da bulunuyoruz. Aklıma geldi ki, bir tek ablam var, onun için Hazret-i Allah'a sığınayım. Oturduğum yerden kalktım, üç-dört adım ileriye gittim ve Hazret-i Alah'a sığınarak münâcaatta bulundum. "Öz kardeşlerin için de duâ etsene!" buyuruldu. Ablamızın üvey olduğunu orada anlamış olduk. Çünkü ana-babadan geliyor."

Kısa, Öz ve Hikmetli Beyanlar:

İlk olarak gelen bir kardeş, bir gün evvel rüyâsında meydanda duran bir hazine gördüğünü söyledi.

Buyurdular ki:

"İki türlü hazine vardır, maddi ve mânevi. Maddi hazineler toprakta gömülüdür, aslında helâl de değildir. Onu hiçbir zaman arzu etmemelidir.

Mânevi hazineye gelince; Hazret-i Allah'ın ihsanı açıktadır. Görebilenler ve nasibi olanlar alır. Alanlar çalıştıkları nispette bu sermayelerini çoğaltırlar. Çalışmazlarsa sermayeyi de ellerinden kaçırırlar. Çok çalışmaya ihtiyaç var."

•

"Kefenim, mezar tahtalarım dahi hazır. Niçin? Bir kızın kocaya gidip gitmeyeceği belli olmadığı halde çeyizi hazırlanır. Fakat bizim gideceğimiz kesin ve belli.

Şu halde hazır olalım, kimseye yük olmayalım. Her şeyin hazır olsun, bohçan yerinde olsun. Kefenini al, tahtalarını al, "Bu da benim çeyizim!" dersin."

•

"Ne kadar muhtacız, ne kadar zavallıyız. Yaşıyoruz ama bu yaşama; ölüm mü, yaşamak mı belli değil.

Zavallı insan neler yapıyor, onu neler bekliyor! Çünkü yarın çukurdayız."

•

"Hazret-i Allah bazısına zenginlik, bazısına makam-mevki verir. Karşıdan görenler imrenir. Halbuki birçok kimseye bunları sevmediği için verir. Arzusunun son noktasına kadar erişsin, azabı da ona göre artsın."

•

"Bir insan zekât verdiği zaman; verdirdiği için, vasıta kıldığı için Allah-u Teâlâ'ya şükrediyorsa, verdiği zaman zevk duyuyorsa, zekât budur işte. Çünkü O sana verdi, ver diye!"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (210)

Hakîm et-Tirmizî -kuddise sırruh- (14)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 5

Takvâ Hakkında Bir Mesele (3)

O'na konuşan dedi ki: Sıfatın bitip tükenmesi nasıl olur? Sen indirilen Âyet-i kerime'de:

"Artık onlar için, yaptıklarına karşılık olarak gözler aydınlatıcı nimetlerden kendilerine neler hazırlandığını kimse bilemez." (Secde: 17)

Buyurulduğunu hiç okumaz mısın? Kişi için saklanan gözler aydınlatıcı nimetler, cennetler ehlini itminâna kavuşturan şeyden sonra zuhur eder. Çünkü onlar, başlangıçta cezâ kabzasının içinde bulunan bir kimsenin meşguliyeti içindedir ve meskenlere ayrılırlar. Onlar hizmetçiler, güzel zevceler, çadırlar, nehirler, güzellikler, şehirler, meşe ağaçları, tepelikler ve yazılar içinde bir yurt üzerindedirler.

Resulullah -sallallahu aleyhi ve sellem-den:

"Cennet ehlinin en düşük seviyede olanının, bin yıllık mesâfede bulunan bir mülkün içinden bakacağı"na dâir haberler sana gelmedi mi?

[Buyurdu ki:] Bu şehirlerin, köşklerin, döşeklerin, nehirlerin, sâhillerin, güzelliklerin, çadırların, zevcelerin, hizmetçilerin hepsi, tâ ki bunların hepsi paylaştırılıp yerleştirilerek, nimetlenmenin, giydirilmenin, bindirilmenin, yedirilmenin, içirilmenin, gülmenin, düşmanlarıyla istihzâ etmenin, Allah'a hamd etmenin, verdiği şeyden dolayı O'nu tesbih etmenin, yüksek sesle tesbih getirmenin muhtevâsına erişinceye dek müddete muhtaçtırlar. Cennetlikler, en alt derecelerde bulunanlara ulaşıncaya kadar O'na icâbet ederler, tâ ki ateş ehline ulaşan icâbet ediş nihayete erinceye dek… İşte o, onlar üzerine Allah'ın bir hücceti olur. Allah'ın kendisine olan sevgisi nedeniyle düşmanlara vâsıl kıldığı budur.

Onlara buyurur ki: "Dünya hayatında bana yapmış olduğunuz kulluğun karşılığı bu güzelliktir!"

Nitekim onlar:

"Lütfedip bizi buna kavuşturan Allah'a hamd olsun! Allah bize doğru yolu göstermeseydi, biz kendiliğimizden doğru yolu bulamazdık." (A'râf: 43)

Dedikleri vakit, sanki bu açığa vurulanı gizlemeyi murâd ederler; ateş ehli ise buna cevap veremez, tâ ki ateş ehli, hasımlarına ulaşacak bir yol da bulamasın. Onlar bununla birbirlerinden ayrıştırılırlar. Bu sözler ise ancak Ehl-i cennet'indir.

Bu şeyler, inzâl buyurulan Âyet-i kerime'lerde ateş ehlinin sözleri vesilesiyle şöyle zikredilmiştir:

"Ey Rabb'imiz! Bizi çıkar da, yapageldiklerimizden farklı olarak sâlih amel işleyelim!" (Fâtır: 37)

"Ey Mâlik, Rabb'in bizim işimizi bitirsin!" (Zuhruf: 77)

Ey hüsrân, ey helâkiyet!..

"Allah bana hidâyet verseydi, elbette takvâ sahiplerinden olurdum!" (Zümer: 57)

"Allah'a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim." (Zümer: 56)

"Keşke benim için dönüş imkânı bulunsa da iyilerden olsam!" (Zümer: 58)

Hüzünle, yine derler ki:

"Rabb'inize yalvarın, hiç değilse bir gün olsun azâbımızı biraz hafifletsin!" (Mü'min: 49)

Cennet ehli ise der ki:

"Bizden üzüntüyü gideren Allah'a hamd olsun! Rabb'imiz bağışlayandır, çok lütufkârdır.

Bizi lütfuyla ebedî kalınacak cennete O yerleştirdi. Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez." (Fâtır: 34-35)

İşte bunların hepsi kalan günün yarısında gerçekleşir.

Bu gün tamamlanınca ise Allah-u Teâlâ şöyle buyurur:

"Yıkılıp gidin içerisine, benimle konuşmayın!.." (Mü'minûn: 108)

Diller dürülüp alınır, onların suratları asılır, tabakalar alevlerle tutuşturulur, kapılar kapatılır, unuttukları şeyler onların üzerine atılır, alevler içine sokulurlar, kâfirler sanki hiç yaratılmamış gibi olurlar. Yarattıklarından kesinlikle Allah'a karşı, O'na şirk koşmuş mevcut olmaz, O'na isyan edenler geride bırakılır.

Nihayet başlangıçta var olan bu ferahlıkla cennetler ehline yönelinir. Onlar burada ziyâdesine ulaşıncaya dek duâ ederler.

Rûhu'l-Emîn, Arş'ı inletircesine onlara nidâ edip şöyle seslenir:

"Ey Saâdet ehli! Ey Rahmân'ın sevgilileri! Ey Muvahhidler zümresi! Bugün Cumâ'dır; Rahmân, Mabud'unuza nazar etmeniz, kelâmıyla bir araya toplanmanız için sizi ziyaretine dâvet ediyor! Günlerinizi ubûdiyete hasretmekle gözlerinizi karâra erdirin! O'nun Celâl'ine ve Cemâl'ine nazar etmenin lezzetine erişin!.."

Buna göre cennetler ehli Rahmân'la meşgul olup cennetleri bile unuturlar; ateş ehli ise Cebbâr olan Allah'ın gazabı nedeniyle ateş içerisinde bulunup, tâ ki "Biz neredeyiz? Buraya nereden geldik?" diye soracak kadar dünyayı ve bildiklerini unuturlar. Tabii ki bunlara hiçbir şey söylenmez.

Dünyanın yedi bin yaşında olduğu konusuna bakacak olursak, sana onunla ilgili rivâyetler getirebilirim.

Nitekim Allah rahmet eylesin, babamın Mâlik bin Hüseyin el-Herevî'den, onun Yezîd bin Atâ'dan, onun Ebâ Sinân'dan, onun Dahhâk'tan, onun ise İbn-i Abbâs -radiyallahu anhümâ-dan bildirdiğine göre şöyle demiştir:

"Dünya yedi bin yaşındadır, onun (yaklaşık) altı bin senesi geçmiştir." (Muttakî el-Hindî, Kenzü'l-Ummâl, no.: 15222)

Sonra da şu Âyet-i kerime'yi okumuştur:

"Allah'tan korkun! Herkes yarına ne hazırladığına baksın." (Haşr: 18)

Nitekim O, inzâl buyurduğu bir diğer Âyet'te:

"'Ol!' dediği gün her şey oluverir." buyurmuştur. (En'am: 73)

Bize bundan sonrasının olmayacağını; "Sûr'a üflenmiş" bulunulacağını da beyan buyurmuştur. (En'am: 73)

Onu baştan elli bin sene mikdârı sonraya kadar uzatır. Bin senesinde üfleme, gönderilme ve haşr; kalan kırk dokuz bin senesinde ise, -ki bu yedi kere yedi bin yıldır-, dünya mikdârının yedi katında onlar mahşerde, hesapta, cennette cezanın tutulması, düşmanların çarpıştırılması, yardım, nidâ, çığlık, çekişme, kiminin kiminden kaçması, kınayışa ve ayrılışa yönelme, tâ ki yedi kat mikdârı yerine gelinceye kadar devam eder. Yedinci gün Cuma gelir, Mabudları onları korkutur ve kudretini gösterir ki, gözleri kendisine kullukta karar kılsın.

Nihayetinde onları, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen hâle eriştirir. Bu Hadis hakkında, Fazl bin Muhammed bin Musaffâ el-Hamasî'nin Süveyd bin Abdü'l-Azîz'den, onun el-Evzâî'den, onun Hasan bin Atiyye'den, onun Saîd bin el-Müseyyeb'den, onun ise Ebu Hureyre -radiyallahu ann-den bize bildirdiğine göre, o şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- benim yanımda ziyadesini de zikrederek şöyle buyurdu:

"Bu mecliste tek bir kimse kalmaz, ancak Allah'ın hazırladığı kimse orada hazır olur. Ona: 'Ey filân! Söyle; sen kendine bir gün şöyle, şöyle zulmetmedin mi? Bir gün de şöyle şöyle olmadı mı?' diye buyurur." (İbn-i Mâce, Sünen, 4336)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (143)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (1)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 42-43

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "261. Mektub"unda buyururlar ki:

"Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahit olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." ("Mektûbât"; 261. Mektup)

Kudsî ruhtan yardımını alan üç kişidir. Hâtem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm.

Nitekim bu husus size daha evvel de izah edilmişti ve fakat Allah-u Teâlâ'nın sevgili veli kullarının beyanları ortaya çıkınca bunu teyid etmiş oldu.

Ve fakat bu garipler buradan başladı. Bu garipler fırkası Hazret-i Mehdi'nin zamanında devam ettiği gibi, İsa Aleyhisselâm'ın zamanında da devam edecek ve bu garipler kıyametin son zamanlarının yakınlarına kadar devam edecek. Buradan başladı, nihayeti orası.

Son zamanda ise artık büsbütün bozulacak.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

"Garipler kimdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Bu kardeşlerin esası bunlardır. Bu kardeşler o gariplerdir. O kardeşlikle bu kardeşlik birleştiği gibi, mücâdele hususunda da aynı noktada birleşiyorlar. Bu Hadis-i şerif bilhassa onlara işaret ediyor, ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar. Allah-u Teâlâ onları ateşin içerisinde nur gibi bitirmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' k elimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Hususa âit olanlar ikinci bin seneden sonra gelmişlerdir.

Allah-u Teâlâ Ulül-azm peygamberleri gönderdiği gibi; dinini ayakta tutmak için, zamana ve devre göre onları gönderir ve devreye koyar.

İşte bu gerçek sizin gözünüzden kaçıyor. Onlar hususi kullardır, aldıkları emre göre hareket ederler. Umuma şâmil değildir. İrşada memurdurlar. Allah-u Teâlâ'nın hüccetini ayakta tutmakla görevlidirler.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği müceddid onlara katiyyen benzemediği için ona o ilim verilmiştir. Doğrudan doğruya Kudsî ruh ile desteklendiği için, Resulullah Aleyhisselâm'ın nurunu taşıdığı için ve Âyân-ı sâbite'de de veli olduğu için ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu hususa işaret ederek buyurur ki:

"Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun." ("Mektûbât"; 317. Mektup)

Yani bu zaman ayrı bir zamandır, Ulül-azm peygamberlerin zamanı gibi bir zamandır. Binaenaleyh o Hadis-i şerif bin seneye kadar gitti, amma Allah-u Teâlâ ikinci bir devri açtı. İkinci devirde öyle kimseler gelecek ki Ashâb-ı kiram'ı elli derece geçecekler.

İşte beşeriyetin içinde bu ikinci ilimden yararlananlar bunlardır. Hakikat ehlinden ona yakın olanlar bundan istifade eder ve bu hakikatları çözebilir.

Umumi ile hususi ayrılmış durumdadır.

Bunlar Allah-u Teâlâ'nın kendi dinini ayakta tutmak için hüccet verdiği kimselerdir, işte biz şimdi bunları size izah ediyoruz.

Allah-u Teâlâ Ulül-azm peygamberlerine vazife yaptırdığı gibi, bunları da vazifeli kılar ve dininin emirlerini hatırlatmaya, hidayetinin artırılmasına, nurunun yayılmasına vesile eder.

Hadis-i şerif'te geçtiği üzere yüz senede bir gelecek irşad memurları vardır. O devir başka idi, bu devir başkadır. Burada tarif edilen, bin senede bir gelecek olandır. Gelen Ulül-azm peygamberin vazifesi ile geliyor. Artık o zaman geride kaldı, yeni zamanı tanıtmaya çalışıyoruz.

Ve yeni zamanın hususiyetlerini ortaya koyacağız, bunu da Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat edeceğiz.

Arzedeceğimiz Hadis-i şerif'ler, bu fazilet bu meziyetler bu devre göredir ve bu da üç merdivene dayanır: Hâtem-i veli, Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm. Bunlar ikinci bin senenin devrinin merdivenleridir.

Bin seneye kadar hudut vardı, bin sene sonraki icraat ise budur. Ulül-azm peygamberleri gönderdiği gibi, ona denk olan vazifedarları da gönderir.

Bunlar bu devirdeki bozukluğu düzeltmek için gönderilmiştir. Ulül-azim peygamber gibi.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (21)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 44

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (8)

İhlâs ve Sadâkatin Ortaya Çıkışı:

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir kitabından bir sayfa açtık.

"Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et."

Mısraları karşımıza çıktı, bize büyük tesellî verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazret-lerimiz'in beyanları da ne kadar güzel:

"Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir."

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

•

Bir hanıma: "Kaç kızımız var?" diye sorduk. "Çok efendim!" dedi. Biz de dedik ki: "İmtihanda belli olur." Meğer bu mevzu bir imtihandan ibaretmiş.

Herkes kendisini hesaba çeksin ve nerede olduğunu kendisi bilsin.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların kalplerinde hastalık vardır." buyuruyor. (Bakara: 10)

Kalplerinde maraz ve hastalık olanlar kendilerini bilsinler diye bunu yaptık.

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin nede ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ'ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz." (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ'dır.

İnsanın teslimiyeti tam olursa, bir dere geçileceği zaman, onu geçmeden önce hazırlarlar. "Geç!" denildiği zaman düşünmeden geçer. Halbuki o geçmemiştir, önceki hazırlıktan ötürü geçirilmiştir. Fakat hazırlıklı olmayanın karşısına küçücük bir dere çıkar. Ona "Geç!" derler. "Ben burada düşerim!" der. "Düşerim!" dediği anda düşer zaten.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.


İSLÂM İLMİHALİ

HACC (40)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 45

HACC HAKKINDA BİR TATBİKAT (24)

Vedâ Tavafından Sonra Okunacak Duâ:

"Allahümme inne hâzâ beytükellezî cealtehü mübareken ve hüden lil-âlemîn. Allahümme kemâ hedeytenî lehü fetekabbelhü minnî, velâ tec'al hâzâ âhirel-ahdi min beytike verzuknîl-avde ileyhi kerrâtin ba'de merrâtin hattâ terdâ annî, birahmetike yâ erhamerrâhimîn. Âyibûne, tâibûna, âbidûne, sâihûne, râkiûne, sâcidûne, lirabbinâ hâmidûn. Allahümme bike esteıynü ve aleyke tevekkeltü. Allahümme zellil lî suûbete emrî ve sehhil aleyye meşekkate seferî, verzuknî minel-hayri küllihi vasrif annîş-şerre küllehu. Rabbişrahlî sadrî ve yessirlî emrî. Allahümme innî estahfizuke ve estevdiuke nefsî ve dînî ve ehlî ve ekâribî ve külle mâ en'amte bihi aleyye ve aleyhim min âhiretin ve dünyâ, fahfaznâ ecmaîne min külli sevâin yâ kerîm. Rabbenâ âtinâ fid-dünyâ haseneten ve fîl-âhireti haseneten ve kınâ azâbennâr. Rabbenâğfirlî velivâlideyye velil-mü'minîne yevme yekûmül-hısâb, birahmetike yâ erhamerrahimîn. Veselâmun alel-mürselîn. Vel-hamdü Lillâhi Rabbil-âlemîn."

"Allah'ım! Şu beyt senin mübarek ve bütün âlemler için hidâyet vâsıtası kıldığın yüce Kâbe'dir. Allah'ım! Beni onu ziyârete yönelttiğin gibi Hacc ve ziyâretimi de kabûl eyle. Rabbim! Bunu mübarek beytine son ahd-ü misâkım ve ziyâretim kılma, tekrar tekrar, benden râzı oluncaya kadar bu mübarek makama dönmeyi, beytini tavâf ve ziyâreti nasip eyle. Ey merhametlilerin en merhametlisi Allah'ım! Rahmetinle muâmele eyle. Dönüyoruz, tevbe ediyoruz, kullukta dâimiz, emrinle seyahat ediyoruz, rukû ve secde ediyoruz ve Rabb'imize hamdediyoruz.

Allah'ım! Yalnız senden yardım istiyor, yalnız sana güveniyorum. İşimdeki zorlukları kolaylaştır, yolculukta karşılaşacağım sıkıntıları hafiflet, bana bütün hayırları ihsân et, bütün kötülükleri benden uzaklaştır. Rabb'im! Gönlüme genişlik ver, işimi kolaylaştır.

Allah'ım! Nefsimi, dinimi, âilemi, yakınlarımı, dünya ve âhiret için bana ve onlara ihsân ettiğin bütün nimetleri sana emânet ediyor, Senin muhafazana bırakıyorum. Ey kerem sahibi Rabb'im! Cümlemizi her türlü kötülüklerden muhâfaza eyle.

Rabb'imiz! Bize dünyada iyilik, âhirette de iyilik ver, bizi cehennemin azâbından koru. Rabb'imiz! Hesab verilecek olan kıyâmet günü beni, annemi, babamı ve bütün mü'minleri bağışla, rahmetinle muâmele eyle. Bütün peygamberlere selâm olsun, âlemlerin Rabb'i Allah'a hamd olsun."

• Zemzem içerken şu duâ okunur:

"Allahümmec'alhü şifâen min külli dâin ve sekamin verzuknîl-ihlâse vel-yakîne vel-muâfâte fid-dünyâ vel-âhireti"

"Allah'ım! Bu suyu her hastalık ve illetten şifâ bulmaya sebep eyle. İhlâs ve yâkîn ile beni rızıklandır. Dünya ve âhirette âfiyet ihsan eyle."

• Sonra yüzler Beytullah'tan çevrilmeksizin arka arka çekilerek tahassür ve teessürler içinde Harem-i şerif'ten çıkılır.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (56)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 46

İran-Bizans Savaşı (1)

İslâm'ın intişârı sıralarında Doğu Roma ile İran, dünyanın en büyük devletleriydi. Nübüvvetin beşinci yılında, Hıristiyan olan Romalılar'la Mecûsî olan İranlılar birbirleriyle kanlı bir savaşa girişmişler ve İranlılar üstün gelmişlerdi. Rumlar'a iki koldan saldırmışlar, Rum kuvvetlerini denize dökünceye kadar takip etmişler, Suriye'deki bütün mukaddes şehirleri zaptetmişler, Filistin ve Kudüs'ü ele geçirmişlerdi. İstilâ ettikleri yerlerdeki bütün kiliseler yıkılmış, bütün dini binalar tahrip edilip kirletilmişti. İranlılar'a katılan yahudiler, binlerce hıristiyanı kılıçtan geçirdiler.

Bu istilâ tufanı Mısır'ı da basmış, İran orduları bir taraftan Nil vâdisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbul'un boğaziçi sahillerine kadar gelmişlerdi. İstanbul Doğu Roma İmparatorluğu'nun başşehri durumunda idi. Hatta imparator, İstanbul'u terkederek Kartaca'ya kaçmayı bile aklında kurmuştu.

İranlılar girdikleri her yerde ateşgedeler meydana getiriyorlar, böylece de hıristiyanlığın çıktığı yerlerde ateşperestliği yaymaya çalışıyorlardı.

Romalılar'ın bu yenilgisi karşısında kendisine tâbi bulunan birçok memleketler isyan etmişler, bu devletin hakimiyetinden çıkmışlar, imparatorluk darmadağınık olmuştu. İç isyanlar başlamış, ordu dağılmış, hazine boşalmıştı.

İranlılar bu savaşa mecûsîlikle hıristiyanlık arasındaki üstünlük mücâdelesi havası vermişler ve bunu siyasi bir fetihten daha çok Mecûsîliği yayma aracı olarak görmüşlerdi. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta, bu zaferi Mecûsîliğin hak olduğunun bir delili olarak kabul ettiğini belirtmiştir.

İranlılar'ın galip kumandanları, zaferin verdiği sarhoşlukla şöyle bir barış teklifi yaptılar.

İmparator İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir.

Rum imparatorluğu bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı görüşecek bir heyet göndermişlerdi.

Heyet İranlılar'ın yanına vardıkları zaman Hüsrev şu sözleri söyledi:

"Bizzat imparator Herakliyus karşıma zincirler içinde gelerek, asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır."

Bu yenilgi işte böyle bir yenilgiydi. Böyle bir çöküş içinde Rumlar'ın birkaç yıl içinde canlanıp yeniden toparlanacaklarına ve galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vermek bile havsalaya sığacak bir şey değildi.

•

Rumlar'ın bu bir daha kımıldayamayacak şekilde hezimete uğraması Mekke'de duyulunca, müşrikler çok sevindiler ve müslümanlara: "Siz ve hıristiyanlar ehl-i kitapsınız. Biz ve İranlılar ise kitapsız ümmîleriz. İranlı kardeşlerimiz sizin Rum kardeşlerinize gâlip geldiler. Biz de sizinle savaşacak olursak sizi mağlup ederiz." gibi şımarıkça sözler söylemeye başladılar.

Rumlar'ın mağlubiyet haberine Resulullah Aleyhisselâm da, müslümanlar da üzülmüşlerdi. Çünkü Rumlar ehl-i kitap, İranlılar ise mecûsî idi, ateşe tapıyorlardı. Bu sebeple tabii olarak Rumlar'ın tarafını tutuyor, ateşperestlerin hakim olmasını istemiyorlar, Rumlar'ın üstün gelmesini arzu ediyorlardı.

Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'lerle, Rumlar'ın İranlılar'ı birkaç yıl sonra mağlup edeceğini haber vererek müminlerin üzülmesine gerek olmadığını hatırlattı:

"Elif Lâm Mim. Arzın size en yakın bir yerinde Rumlar mağlup oldular. Amma onlar bu yenilgilerinden sonra birkaç yıl içinde mutlaka gâlip geleceklerdir." (Rûm: 1-4)

Diğer bir savaş neticesinde o mağlubiyetlerinin intikamını alacaklardır.

Nitekim Kitab-ı ilâhî'nin bu haberi hiç umulmayan bir zamanda tahakkuk etti. Rumlar İranlılar'ın işgal ettikleri yerleri kurtararak düşmanlarını Dicle ve Fırat'ın gerilerine attılar. Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş tapınağını yerle bir ettiler...