http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


291. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Sen Allah'a Sığın." (Mü'min: 56)

"Allah'a Kaçınız!" (Zâriyat: 50)

"İşte Benim Rabb'im Olan Allah Budur. Ben Ancak O'na Güvenirim ve Yalnız O'na Yönelirim." (Şûrâ: 10)

"Allah Bana Yeter, O'ndan Başka İlâh Yoktur, O'na Tevekkül Ederim, O Büyük Arşın Sahibidir." (Tevbe: 129)

"Ey Rabb'imiz! Sana Dayandık, Sana Yöneldik, Dönüş Sanadır." (Mümtehine: 4)

İnsan Daima O'na Sığınmalı, O'na Yönelmeli, O'nu Görmeli, O'ndan Bilmelidir.

Peygamberân-ı İzâm Efendilerimiz Daima Hakk'a Sığınır Hakk'a Yönelirlerdi
Hacer Vâlidemiz'in İman ve Teslimiyeti
Kur'an-ı Kerim'de Geçen Diğer İstiâze İle İlgili Âyet-i Kerimeler
O'na Sığınmak, O'na Dayanmak
Her an Sığınma Her an Münacât
Allah-u Teâlâ'ya Sığınma Nedir? Nasıl Olur?
Hazret-i Allah'a Hicret
"Firâr-ı İlâllah"ın Sırrı
En Büyük Düşman; Nefis
Nefsin Islahı
Nefisle Mücadele ve Çok Sığınmak
Hıfz-u Himaye, Tasarruf-u İlâhiye
İlâhî Yardım
Gün; Hazret-i Allah'a Yönelme ve Sığınma Zamanıdır
Tevekkül
Tam Tevekkül

İSTİÂZE (SIĞINMA) DUÂLARI
İstiâze Duâları (1-16)
Öz Bir Duâ
Şeytandan İstiâze
İmanı Korumak İçin İstiâze
Bu İlham Edilen Duâ'nın İzâhı
Günlük Sığınma Duâsı

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Felâk Sûre-i Şerif'inin Tefsiri (3)

Resulullah Aleyhisselâm'a Sihir Yapılması (2)

Hazret-i Muhammed Aleyhisselâm

Hicretin Sekizinci Yılı

Huneyn Savaşı

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (82)

"Biz Hazret-i Allah'a ve Resulullah'a Tâbiyiz"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (205)

Hakîm et-Tirmizî -kuddise sırruh- (9)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (138)

Abdürrezzâk el-Kâşânî -Kuddise Sırruh- (5)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (16)

İSLÂM İLMİHALİ

Hacc (35)

HACC HAKKINDA BİR TATBİKAT (19)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (51)

GÜNDEM

AMERİKA YIKILIYOR! / Uğur Kara

GÜNDEM

ARABİSTAN-İSRAİL DOSTLUĞU BÖLGEYİ ATEŞE ATACAK! / Şinasi Çapa

Eğitim

"O, Ölüden Diri Çıkarır, Diriden de Ölü Çıkarır." (Rum: 19) / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Nefisten, şeytandan, şeytanlaşmış insanlardan, kötülük ve şerlerden, haramlardan, günahlardan, belâdan, cezadan, cehennemden... Hazret-i Allah, hıfz-u himayesine sığınanları, engin rahmetine merhametine güvenenleri, O'na yönelenleri, O'na dayananları, yolunda olanları sever. Kapısına gelenleri boş çevirmez, kendisine iltica edip sığınanları hususi himayesine alır, muhafaza eder.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız!" buyuruyor. (Zâriyat: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Âyet-i kerime'de:

"O'ndan başka bir sığınılacak da bulamazsın." buyruluyor. (Kehf: 27)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Hazret-i Allah'a tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

Ebu Hüreyre -radiyallahu anh-den; Ebu Bekir Sıddık -radiyallahu anh- Resulullah Aleyhisselâm'a "Yâ Resulellah! Bana sabah ve akşama eriştiğimde söyleyeceğim bir kaç kelime emir buyur." dedi.

Resulullah Aleyhisselâm:

"Ey Allah'ım! Ey gökleri ve yeri yaratan, gizliyi ve âşikârı bilen! Ey her şeyin Rabb'i ve Melik'i! Şehâdet ederim ki senden başka Mabûd-u bil-hakk yoktur. Nefsimin şerrinden, şeytanın şerrinden ve şirkinden sana sığınırım."

De ve bunları sabaha çıktığında, akşama eriştiğinde ve yatağa girdiğinde söyle." (Ebu Dâvud)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir duâlarında nefisten Allah'a sığınmışlar, bize onun ne büyük bir tehlike, ne kadar korkunç bir düşman olduğuna işaret buyurmuşlardır:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

"Allah'ım! Sadece senin rahmetini umarım. Gözümü açıp kapatıncaya kadar beni nefsime bırakma. Bütün işlerimi yoluna koy. Senden başka hiçbir ilâh yoktur." (Ebu Dâvud)

"Beni nefsime bırakma. Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Binaenaleyh, nefisten ve şeytandan Cenâb-ı Hakk'a çok sığınmak lâzım...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Baki esselâmü aleyküm, ve rahmetullah...


"Sen Allah'a Sığın." (Mü'min: 56)

"Allah'a Kaçınız!" (Zâriyat: 50)

"İşte Benim Rabb'im Olan Allah Budur. Ben Ancak O'na Güvenirim ve Yalnız O'na Yönelirim." (Şûrâ: 10)

"Allah Bana Yeter, O'ndan Başka İlâh Yoktur, O'na Tevekkül Ederim, O Büyük Arşın Sahibidir." (Tevbe: 129)

"Ey Rabb'imiz! Sana Dayandık, Sana Yöneldik, Dönüş Sanadır." (Mümtehine: 4)

İnsan Daima O'na Sığınmalı, O'na Yönelmeli, O'nu Görmeli, O'ndan Bilmelidir.

İsmail Yavuz - Aralık 2017
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

"İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Nefisten, şeytandan, şeytanlaşmış insanlardan, kötülük ve şerlerden, haramlardan, günahlardan, belâdan, cezadan, cehennemden... Hazret-i Allah, hıfz-u himayesine sığınanları engin rahmetine merhametine güvenenleri, O'na yönelenleri, O'na dayananları, yolunda olanları sever. Kapısına gelenleri boş çevirmez, kendisine iltica edip sığınanları hususi himayesine alır, muhafaza eder.
Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır.
O zaman herkes inanacak amma, iş işten geçmiş olacak. İnsan daima O'na sığınmalı, O'na yönelmeli, O'nu görmeli, O'ndan bilmelidir."
(Ömer Öngüt -kuddise sırruh-)

Allah-u Teâlâ'ya sığınmak kulluğun en mühim hususiyetlerindendir.

Her türlü tehlike ve felâketten, emniyet ve eman veren O'dur. Her şey, her an O'na yönelip sığınmaya muhtaçtır.

İnsan daima O'na sığınmalı, O'na yönelmeli, O'nu görmeli, O'ndan bilmelidir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sen Allah'a sığın." buyuruyor. (Mü'min: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Nefisten, şeytandan, şeytanlaşmış insanlardan, kötülük ve şerlerden, haramlardan, günahlardan, belâdan, cezadan, cehennemden... Hazret-i Allah, hıfz-u himayesine sığınanları, engin rahmetine merhametine güvenenleri, O'na yönelenleri, O'na dayananları, yolunda olanları sever. Kapısına gelenleri boş çevirmez, kendisine iltica edip sığınanları hususi himayesine alır, muhafaza eder.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız!" buyuruyor. (Zâriyat: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Allah-u Teâlâ'nın ism-i şerif'lerinden birisi de "Mümin"dir. İmanı ihsan buyuran, emniyet bahşeden, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eden ve huzura erdiren demektir. Emniyet ve eman kaynağı O'dur, her şey her an O'na yönelmeye, O'na dayanmaya, O'na sığınmaya muhtaçtır. Her şeyin sahibi O'dur

Âyet-i kerime'de:

"O'ndan başka bir sığınılacak da bulamazsın." buyruluyor. (Kehf: 27)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Hazret-i Allah'a tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

Şeytanın iğvâ ve saptırmalarından, vesvese ve desiselerinden Allah-u Teâlâ'ya sığınmak da bir emr-i İlâhi'dir:

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın!" (Fussilet: 36)

Allah-u Teâlâ'nın nimetinin büyüklüğünü ve cezasının şiddetini düşün, yardım ve korunmasına ilticâ et, istiâzede bulunmak suretiyle himayesine girmeye çalış.

"Çünkü O işiten ve bilendir." (Fussilet: 36)

Sığınmanı işitir, niyetini bilir. Lütfunun bir tecellisi olarak seni himayesine alır ve bu dileğini kabul eder.

Allah-u Teâlâ Âyet-i kerime'sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından, hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

"De ki: Rabb'im! Şeytanların vesveselerinden sana sığınırım. Rabb'im! Yanımda bulunmalarından da sana sığınırım." (Müminûn: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı, her zaman için şeytanın şerrinden Allah-u Teâlâ'ya sığınarak muvaffakiyet dilemelidir.

Ebu Hüreyre -radiyallahu anh-den; Ebu Bekir Sıddık -radiyallahu anh- Resulullah Aleyhisselâm'a "Yâ Resulellah! Bana sabah ve akşama eriştiğimde söyleyeceğim bir kaç kelime emir buyur." dedi.

Resulullah Aleyhisselâm:

"Ey Allah'ım! Ey gökleri ve yeri yaratan, gizliyi ve âşikârı bilen! Ey her şeyin Rabb'i ve Melik'i! Şehâdet ederim ki senden başka Mabûd-u bil-hakk yoktur. Nefsimin şerrinden, şeytanın şerrinden ve şirkinden sana sığınırım."

De ve bunları sabaha çıktığında, akşama eriştiğinde ve yatağa girdiğinde söyle." (Ebu Dâvud)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir duâlarında nefisten Allah'a sığınmışlar, bize onun ne büyük bir tehlike, ne kadar korkunç bir düşman olduğuna işaret buyurmuşlardır:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

"Allah'ım! Sadece senin rahmetini umarım. Gözümü açıp kapatıncaya kadar beni nefsime bırakma. Bütün işlerimi yoluna koy. Senden başka hiçbir ilâh yoktur." (Ebu Dâvud)

"Beni nefsime bırakma. Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Binaenaleyh, nefisten ve şeytandan Cenâb-ı Hakk'a çok sığınmak lâzım...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sır kâtibi olan Huzeyfe -radiyallahu anh- buyururlar ki:

"Öyle zamanlar gelecek ki, o zaman sadece boğulmak üzere olan birinin yaptığı gibi duâ edenler kurtulacak." (Ebu Nuaym. Hilye)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

"Hasbiyallahu ve ni'mel vekil."

'Allah bana yeter. O ne güzel vekildir.'" (C. Sağir)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman şöyle duâ ederlerdi:

"Ey Allah'ım! Cimrilikten, tembellikten, sefalet ve bunaklık ile geçen uzun ömürden, kabir azabından, Deccal'in fitnesinden, yaşayışta ve ölümdeki diğer fitnelerden sana sığınırım." (Buhârî)

Bu Hadis-i şerif'in mânâsı:

"Allah'ım! Nefsime fırsat verme! Bu düşmanlarıma karşı beni muhafaza buyur! Bunların her biri benim zararıma çalışabilir. Bunların şerrinden sana sığınırım." demektir.

Burada nefse, şeytana, şeytanlaşmış insanlara, Deccal'e, kötü huylara fırsat vermemesi için Allah-u Teâlâ'ya sığınma vardır.

Onun Allah-u Teâlâ'ya sığınması, ümmet-i muhteremesine bir numune-i imtisaldir.

Peygamberân-ı İzâm Efendilerimiz Daima Hakk'a Sığınır Hakk'a Yönelirlerdi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Cenâb-ı Hakk'ın Kelâm-ı kadim'inde talim buyurdukları istiâzeler ile Hazret-i Allah'a sığınırlar ve duâ ederlerdi:

"Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

"İşte benim Rabb'im olan Allah budur. Ben ancak O'na güvenirim ve yalnız O'na yönelirim." (Şûrâ: 10)

"Ey Rabb'im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın." (Müminûn: 118)

"Ey Rabb'im! Şeytanların vesveselerinden sana sığınırım. Ey Rabb'im! yanımda bulunmalarından da sana sığınırım." (Müminun: 97-98)

Hakk Celle ve Alâ Hazretleri istiâze ile ilgili hususiyetle Felâk ve Nas Sûre-i şerif'lerini inzal buyurmuşlardır.

"Resul'üm! De ki: Ağaran sabahın Rabb'ine sığınırım!

Yaratıkların şerrinden.

Karanlığı çöktüğü zaman gecenin şerrinden.

Düğümleri üfürüp büyü yapan büyücülerin şerrinden.

Haset ettiği zaman hasetçinin şerrinden." (Felâk: 1-5)

"Resul'üm! De ki: Sığınırım insanların Rabb'ine.

İnsanların Melik'ine.

İnsanların İlâh'ına.

O sinsi vesvesecinin (şeytanın) şerrinden.

Ki o, insanların göğüslerine hep vesvese verir.

Gerek cinlerden olsun, gerek insanlardan." (Nâs: 1-6)

Allah-u Teâlâ Felâk ve Nas Sûre-i şerif'lerinde kendisine sığınmayı tavsiye buyurmaktadır.

•

Nuh Aleyhisselâm cehalet ve bilgisizlikten, sebeplere bağlanmaktan Allah-u Teâlâ'ya sığınarak ilticâda bulunmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Ey Rabb'im! Bilmediğim bir şeyi senden istemekten sana sığınırım. Eğer beni bağışlamaz ve bana merhamet etmezsen ziyan edenlerden olurum." (Hud: 47)

Onun bu sığınışı sayesinde Allah-u Teâlâ da kendisine emniyet vermiş, hem kendisini, hem de beraberinde olanları denizin şiddetli dalgalarından kurtarmıştır.

•

Hazret-i Allah, Kur'an-ı kerim'de İbrahim Aleyhisselâm'ı ve onun Allah'a teslimiyetini, O'na yönelişini, O'na sığınmasını haber veriyor:

"İbrahim gerçekten Allah'a boyun eğen ve O'na yönelen bir ümmet idi. Müşriklerden değildi." (Nahl: 120)

Allah-u Teâlâ İbrahim Aleyhisselâm'ın ve onunla beraber olanların kimler için numune-i imtisal ve ibret olduklarını teşvik için tekrar Âyet-i kerime'sinde beyan buyuruyor:

"İbrahim'de ve onunla beraber olanlarda, sizin için gerçekten güzel bir misal vardır." (Mümtehine: 4)

İbrahim Aleyhisselâm'ın ve onunla beraber olanların Âyet-i kerime'de beyan olunan duâları kıyamete kadar darda kalacak müminlerin de duâsıdır.

"Ey Rabb'imiz! Sana dayandık, sana yöneldik, dönüş sanadır." (Mümtehine: 4)

Her işimizde sana itimat ederek senden başarı diileklerinde bulunduk, sana yönelip günahlarımızdan tevbe ettik. Ahiret âleminde dönüp varacağımız yer senin âlî huzurun olacaktır.

"Ey Rabb'imiz! Bizi inkâr edenlerle imtihan etme!" (Mümtehine: 5)

İslâm düşmanlarını üzerimize musallat etme. Dinimizi ve ırzımızı ayaklar altına almalarına fırsat verme. Bizi ellerine düşürüp sıkıntı ve azaba mâruz bırakma.

"Bizi bağışla." (Mümtehine: 5)

Bilerek ve bilmeyerek işlediğimiz günahlarımızı af ediver, başkalarına gösterme.

"Ey Rabb'imiz! Yegâne galip, hüküm ve hikmet sahibi ancak sensin!" (Mümtehine: 5)

Sana sığınan küçük düşmez, senden yardım dileyen mahrum kalmaz. Her hükmün yerindedir, her hikmetin güzeldir.

•

Yakup Aleyhisselâm evlât ihâneti ve evlât acısı ile imtihan edildi. Yıllarca yavrusunun hasretiyle yandı, acısını içinde sakladı, kimseye derdim şudur demedi. Şikâyetini sadece Sâhib-i hakiki olan Allah-u Teâlâ'ya arzetti, hiçbir zaman ümitsizliğe düşmedi.

"Artık bana güzelce sabır gerekir." (Yusuf: 18)

Buyurarak, tahammül ve ümit numunesi oldu.

Allah-u Teâlâ'ya itimadı ve tevekkülü emsalsizdi. Yalnız O'na güvenmiş, yalnız O'ndan yardım dilemişti. Bunu herkese tavsiye ediyordu:

"Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

•

Yusuf Aleyhisselâm Züleyha'nın kendisine musallat olup zinaya düşürmesinden endişeli olduğu bir zamanda huzur içinde:

"Allah'a sığınırım." dedi. (Yusuf: 23)

Bu gönülden gelen istiâze sayesinde Allah-u Teâlâ onu böyle bir felâkete düşmekten korumuş hem de Mısır'a vezir yapmış, din ve dünya şerefine ulaştırmıştır.

•

Allah-u Teâlâ Eyyub Aleyhisselâm'ın iyi bir kul oluşu, Hakk'a yönelip boyun eğmesi sebebiyle Âyet-i kerime'sinde meth-ü senâ etmiştir:

"Doğrusu biz onu çok sabırlı bulmuştuk." (Sâd: 44)

Başına gelen bütün ibtilâlara en güzel bir şekilde sabretmiş, hiçbir zaman şikâyette bulunmamıştır.

"O ne iyi kul idi!" (Sâd: 44)

Rabb'ine her hâl ve ahvâlde bağlı kaldı, istikametini hiç bozmadı.

"Daima Allah'a yönelirdi." (Sâd: 44)

O'nunla tesellî buluyor, O'nunla hemhâl oluyordu.

•

Musa Aleyhisselâm, Firavun'un kendisini öldürmek için teşebbüs ettiğini duyunca, görünüşte Firavun ve hanedanına karşı çok zayıf görüldüğü halde, sebepleri yürüten Allah-u Teâlâ'ya sığındı.

Âyet-i kerime'de şöyle buyuruluyor:

"Musa dedi ki:

Ben, hesap gününe inanmayan her kibirliden, benim de Rabb'im sizin de Rabb'iniz olan Allah'a sığınırım." (Mümin: 27)

Musa Aleyhisselâm'ın bu yüksek beyanatı gösteriyor ki, her mümin her zaman her hususta Allah-u Teâlâ'ya sığınmalı, daima O'nun hıfz-u himayesine iltica etmelidir.

•

Ashâb-ı kehf'de güzel bir numunedir; onlar Hazret-i Allah'a gösterdikleri sıddıkiyet sebebiyle bu lütuflara nail oldular. Sıddıkiyetle iman ettiler, bu iman sebebiyle Cenâb-ı Hakk onları avucunun içine almış, içinde tasarruf bulundurmuş, yani kudret içinde yaşatmıştır.

Âyet-i kerime'de şöyle haber veriliyor:

"Onlar Rabb'lerine inanmış gençlerdi. Biz de onların hidayetlerini artırdık." (Kehf: 13)

Rabbü'l-âlemîn'e sığındılar, o büyük sıkıntıda Allah-u Teâlâ onları zâlimlerin zulmünden, büyük sapıklıktan kurtardı. Bulundukları beldeyi terkettiler, bir mağaraya sığındılar. Yangın alevi gibi etrafı sarmış olan fitneden kaçıp kurtuldular. Bu defa Allah-u Teâlâ, onları orada korumayı murad etti ve korudu.

Öyle korudu ki Âyet-i kerime'sinde:

"Onları bir görseydin, mutlaka dönüp giderdin ve için korkuyla dolardı." buyurdu. (Kehf: 18)

Hacer Vâlidemiz'in İman ve Teslimiyeti:

Allah-u Teâlâ İbrahim Aleyhisselâm'a Hazret-i Hacer ile İsmail Aleyhisselâm'ı Belde-i Haram'a götürmesini vahyetti.

İbrahim Aleyhisselâm Allah-u Teâlâ'nın emrine uyarak Hazret-i Hacer'i henüz süt emen İsmail ile beraber yanına aldı, Burak'a bindirerek, sahraları ve çölleri geçerek Hicaz'a götürdü. Onları Mekke-i Mükerreme'deki Mescid-i Haram'ın yukarısına, şimdiki Zemzem'in bulunduğu yerin üst tarafındaki bir ağacın altına bıraktı. O sıralarda orada hiçbir insan yerleşmemişti ve su da yoktu. İbrahim Aleyhisselâm ana ve oğlu buraya bıraktı, yanlarında içi hurma dolu bir dağarcıkla su dolu bir kırba vardı. Oradan izi sıra geri dönerken Hazret-i Hacer arkasına düşerek:

"Bizi bu ıssız yerde bırakıp nereye gidiyorsun?" diye seslendi.

İbrahim Aleyhisselâm karşılık vermeyip yürüdü.

Hazret-i Hacer:

"Yoksa bizi buraya bırakıp gitmeni sana Allah mı emretti?" diye sordu.

İbrahim Aleyhisselâm:

"Evet, Allah emretti!" buyurdu.

Hazret-i Hacer:

"Öyle ise Allah bize yeter, O bizi korur, himayesiz bırakmaz!" dedi ve döndü.

İbrahim Aleyhisselâm kaybolarak Seniyye mevkiine varınca yüzünü bu günkü Kâbe-i muazzama'nın bulunduğu tarafa döndürdü, ellerini kaldırdı ve şöyle duâ etti:

"Ey Rabb'imiz! Çocuklarımdan kimini, namaz kılabilmeleri için Beyt-i haram'ının yanında ekin bitmez bir vâdiye yerleştirdim.

Ey Rabb'imiz! İnsanların gönüllerini onlara meylettir, çeşitli meyvelerden bunlara rızık ver.

Umulur ki sana şükrederler." (İbrahim: 37)

Nitekim gönülden yapılan bu duâ icabet görmüş, Allah-u Teâlâ insanların gönüllerini onlara meylettirmiş, bu duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak zamanla oraya götürülmüş, her türlü meyve bulunur olmuştur.

Kur'an-ı Kerim'de Geçen Diğer İstiâze İle İlgili Âyet-i Kerimeler:

"Kur'an okuyacağın zaman, kovulmuş şeytandan Allah'a sığın." (Nahl: 98)

"Rabb'inin Kitap'ından sana vahyedileni oku! O'nun sözlerini değiştirebilecek kimse yoktur. O'ndan başka bir sığınılacak da bulamazsın." (Kehf: 27)

"De ki: Doğrusu hiç kimse beni Allah'tan kurtaramaz ve ben O'ndan başka bir sığınak da bulamam." (Cin: 22)

"Tağut'a tapmaktan kaçınıp Allah'a yönelenlere müjde vardır. O hâlde kullarımı müjdele!" (Zümer: 17)

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

"Doğrusu ben, benim de Rabb'im, sizin de Rabb'iniz olan Allah'a tevekkül ettim. Hiçbir canlı yoktur ki Allah onun perçeminden tutmuş olmasın. Rabb'im elbette doğru yoldadır." (Hûd: 56)

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın. Çünkü O işitendir, bilendir." (A'râf: 200)

O'na Sığınmak, O'na Dayanmak:

Âyet-i kerime'de şöyle buyuruluyor:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Bu Âyet-i kerime'de çok incelik var.

Allah-u Teâlâ: "Sizin azim ve gayretiniz nispetinde yollarınızı açarım, hidayetinizi artırırım, imanınızı kemâlleştiririm." buyuruyor.

Yolunu açmazsa göremezsin ki, hidayetini artırmazsa bilemezsin ki, imanını kemâlleştirmezse bulamazsın ki.

Bu Âyet-i kerime'nin öz mânâsı şudur:

Bir mahlûkun destekçisi Hazret-i Allah olursa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz olursa bundan daha üstün bir bahtiyarlık ne olabilir? Şüphesiz ki bu da O'nun rızâsı için O'nun uğrunda çalışana verilir.

Halisane bir niyet ve ihlâs ile Hazret-i Allah'a sığınarak, Hazret-i Allah'a dayanarak, Hazret-i Allah'a güvenerek, azim ve gayretle çalışır, mücadele ve mücahede ederse o zaman Allah-u Teâlâ: "Yollarınızı açarım!" buyurur.

İşleri O hallediyor şimdi. Size destek olur. Bir insanı Allah-u Teâlâ desteklerse onun işi bitmiştir. Biz şöyle duâ ederiz:

"Allah'ım sana sığınırım, Allah'ım sana yönelirim, Allah'ım sana dayanırım. Ululuğun hakkı için rızândan, istikametinden, yolundan ayırma."

Onlar, Hakk'a sığındıkları ve Hakk'a dayandıkları için Allah-u Teâlâ'nın desteği oldu. Sığınmak ayrı, dayanmak ayrı. Sığınmak; samimi olarak hulusi bir kalp ile Hazret-i Allah'a sığınır, iltica ederse destekler. Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O'dur. Dayanmak da ona güvenmek demektir. "Hasbiyallah ve ni'mel vekil" Allah bana yeter, yeter der. Niyeti halis, azmi çok olanı ve kendisine yöneleni Hazret-i Allah destekler...

Bir insan, Hazret-i Allah'a güvenip O'na itimat etmekle helâk olmaktan kurtulur.

Nitekim Abdullah bin Abbas -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şu duâyı okuduğunu söylemiştir:

"Ey Allah'ım! Ancak sana teslim oldum, sana iman ettim, sana tevekkül ettim, sana yöneldim, ancak seninle düşmana karşı mücadele ettim.

Ey Allah'ım! Beni dalâlete düşürmenden senin izzetine sığınırım. Senden başka hiçbir ilâh yoktur. Ölmeyen, diri ancak sensin, cinler ve insanlar ölürler." (Müslim: 2717)

Her an Sığınma Her an Münacât:

İyi, güzel, hayırlı ameller işlemeye gayret edin. İyi ameller işlemek için de Hazret-i Allah'a münâcât edin. Bunun için en güzel bir çare var.

Enes -radiyallahu anh- buyurur ki;

Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl!" (Tirmizî: 2141)

Abdullah bin Amr bin el-Âs -radiyallahu anhümâ-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle duâ ettiğini haber vermişlerdir:

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir!" (Buhârî)

Bunlar kurtuluş çareleri. Çünkü Cenâb-ı Hakk seni ayarlayacak ki sen gideceksin. Sen kendi ayarında gidemezsin. Herkesin bir ayarı olduğu gibi, "Yâ Rabb'i beni sen ayarla!" diyorsun. Rabb'im beni sen ayarla!.. O ayarladığı zaman nereye gidersin? O'ndan O'na ulaşırsın. Yani O'nun ile O'na... "Bir elçi gönderdi, kendisiyle kendisine!" budur. Gönderiyor ama O gönderiyor. O'na ulaştırıyor, işte o kadar. Ah bu ne güzel şeydir. O hıfz-u himayeye alır, O korur. Tasarruf-u ilâhiyeye alır, O yürütür. O zaman yürümek kolay. Çünkü muhafaza ediyor. Ve bu muhafaza her an içindir.

Çünkü Resulullah Aleyhisselâm Efendimiz:

"Ey Allah'ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru." buyurdular. (Tirmizi)

Her an bir sığınma, her an bir münâcât. Çünkü nefis araya girmesin, girer. Allah'ım şerrinden korusun. Hazret-i Allah, her şeye kâdirdir, merhametlilerin en merhametlisidir. Günahı siler, sevap yazar. Karayı siler, nur yapar. Yeter ki sen senliğini bil, O'na sığın ve münâcât et! Ama münâcât etmesini bil!

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki;

Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

"Allah'ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!" (Buhârî. Tecrîd-i sarîh: 2146)

Sağdan, soldan, üstten, önden, arkadan gelecek şeylerden beni koru, nur et beni! Gelecek bu havalardan beni muhafaza eyle. Çünkü O nur ile koruduğu zaman o nuru şeytan delemez.

Allah-u Teâlâ sevdiği kulunun önüne, sağına nur halkeder. O nur aslında dünyada husule gelir. Dünyadan ahirete intikal eder. Gaye nur olabilmek.

Allah'ım cümlemizi nur etsin. Nur ederse kabirde toprak çürütmez. Ahirete nur olarak çıkarır, cehennem de yakmaz.

Ebu Zerr-i Ğıfârî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbini, içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar." (Râmuz el-Ehâdis)

"Onun kalbini, içine girenleri koruyan bir muhafaza kabı kılar." buyuruluyor.

O kılıfa giren kurtulur. Hayatta veya mematta kim ki o gönüle girmişse ona yeter.

O muhabbet kılıfının içine giren kurtulur. Çünkü onlar kılıf gibidir. Burada olalım, burada ölelim. Dışarısı âfat. Onun âfat oluşu, helâl lokmanın olmayışı, nefis ve arzusu ile yaşama isteği, Hakk yolundan çıkış.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"O zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ'nın zikrinden hâlî olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nûruna kavuşurlar." buyuruyor. (260. Mektub)

Yâni; "Ona muhabbet kâfidir." diyorlar.

"Hazret-i Allah onu sevdiği için, onu seveni de sever!" demektir.

"Ben onu seviyorum, onu seversen ben de sizi severim."

Mühim olan Hazret-i Allah'ın sevgisidir. Bırak ötesini...

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri ise şöyle buyuruyorlar:

"Hatm'ül-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın." (Kitâb'ün-Netice)

O, onun vekili olduğu için, ona yapılan muhabbet Resulullah Aleyhisselâm'a yapılan muhabbet gibidir. O şefaat ettiği gibi, Allah-u Teâlâ'nın izniyle o da şefaat eder.

Allah'ımız nurumuzu artırsın, nurumuzu tamamlasın, cümlemizi nur eylesin, nûrun alâ nûr eylesin.

Allah-u Teâlâ'ya Sığınma Nedir? Nasıl Olur?

Allah-u Teâlâ'nın öyle kulları vardır ki, onlar O'nun hıfz-u himâyesindedir ve tasarruf-u ilâhîsindedir. Onlar Rabbül-âlemîn'e sığınmışlardır. Onlar mahfuzdurlar ve Rabb'i iledirler.

Daha dünyada iken:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinin sırrına mazhardırlar.

O almış onları. Hem hıfz-u himâyesindedir, hem de dilediği zaman huzuruna çeker. Her zaman değil de dilediği zaman.

Hazret-i Allah'a sığınma nasıl olur?

Farz-ı muhal ki sen bir tulumun içine girdin, her tarafını kapattın, tulumda nefes alıyorsun.

Bu sığınma da aynı bunun gibidir. O Allah-u Teâlâ'nın hıfz-u himâyesine girmiştir, O'nunla nefeslerini almaktadır. Bu, bilinmeyen bir mevzudur. Burada sizin anlayacağınız tabiri ve temsili kullanıyorum.

O kişi, o anda kabre girmiş gibidir, dış âlemle her türlü ilgisi kesilir. O'na sığındığı zaman O'nunla hemhâl olur, O'nunla nefes alır ve O'nun ilhamı ile konuşur.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu):

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

O anda ne hitap edeceğini, kalbine neyi ilham edeceğini, ne duyurmak istediğini, nasıl bir şey akıtacağını, ne nur vereceğini ancak O bilir. Şimdi bu bir hususiyet oldu.

Allah-u Teâlâ bir ilham verir, o ilham kitap yazar.

Bu hususta bir temsil arzedelim:

"Ki o, insanların göğüslerine hep vesvese verir." (Nâs: 5)

Âyet-i kerime'sinde buyurulduğu üzere şeytan insana bir iğvâ verir ve gider, kalpte kuruntusu kalır. Onun o iğvâsı insanı oyalar durur.

Şeytan ki bunu yapıyor, insanı yaratan Allah-u Teâlâ ilham verdiği zaman neler olur? O nuru kalbe indirdiği zaman o kalp nurlanır, o nur ışığı ile hakikat görülür. Bu Rahmânî ilham, şeytânî iğvâya hiç benzemez.

Rahmânî ilham ilâhî bir lütuftur ve Hadis-i kudsî'de buyurulduğu üzere Allah-u Teâlâ'nın yüzü ile yöneldiği kimseye mahsustur, başka kimseye değil. Bunlar Allah-u Teâlâ'nın hususiyetine aldığı has kullarıdır.

Tek kelime ile o, o anda Hakk iledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Bu, budur işte. Bu, yalnız Resulullah Aleyhisselâm'ın vekillerine mahsustur. Onun vekili olduğu için bu hâle mazhar olurlar.

O sığındı, kabın içine girdi, dünya ile ilgisini kesti. O hıfz-u himayededir, artık oraya hiçbir şey giremez. Bu esrâr-ı ilâhî'ye yalnız o mazhar olur.

Hıfz-u himayede olduğu için, tasarruf-u ilâhîdedir. Onun ile harfsiz-hurufatsız, murad ettiği şekilde perde arkasında konuşur.

Yani istediğini ona ilham eder. Rabbisi kalbine neyi ilham ederse bilir. Onun kalbine akıttığı, duyurduğu şeyi de ondan başkası bilmez. Bu esrâr-ı ilâhî onlara mahsustur.

Hazret-i Allah'a Hicret:

Cenâb-ı Hakk Âyet-i kerime'sinde İbrahim Aleyhisselâm'ın şöyle buyurduğunu haber vermiştir:

"Doğrusu ben Rabb'ime hicret ediyorum. Çünkü O, çok güçlü ve hikmet sahibidir." (Ankebût: 26)

İbrahim Aleyhisselâm bu beyanı ile; her şeyden arınıp tam bir hulûs ve teslimiyetle Allah-u Teâlâ'ya yöneldiğini, hedefini belirleyenin, kendisine yol gösterenin Allah-u Teâlâ olduğunu, Rabb'inin uğrunda vatanını terk edeceğini, O nereye götürürse oraya gideceğini belirtmiş, nihayet yurdunu ve kavmini küfürleri sebebiyle Allah için terketmenin mükâfatını görmüştür.

Şimdi bu Âyet-i kerime'nin; bâtıni, ledûni manalarını arz edelim:

Dünya bir imtihan sahnesidir, ya ebedî saadet, ya ebedî felâket. Dünya ve içindekiler Hazret-i Allah'a kulluk yapmaya, yolunda yürümeye mani olmamalıdır. İnsan her zaman Hazret-i Allah'a yönelik olmalı, emir ve nehiylerini seve seve yapmalıdır. Nefis var, şeytan var amma insan Hazret-i Allah'a kulluk yapmalı, Hazret-i Allah'a sığınmalı, Hazret-i Allah'a dayanmalı ve güvenmelidir. Dünya ve içindekileri kalbine sokmamalıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatıdır.

Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i imrân: 14)

Bunlar sizi meşgul etmesin. İmtihandasın unutma!..

O'nun katındakiler güzeldir. O'nun rızâ ve hoşnutluğunu kazanırsan ebedî saadet ve selâmetini lütfeder. Kendine bir sor? Gönlünün sultanı kim? Nazargâh-ı ilâhi olan kalbini; suretlerle, muhabbet ettiğin şeylerle mi doldurdun? Muhabbetullah'tan gayri her türlü muhabbet Hakk'a ulaşmak için birer engeldir, çengeldir. Hazret-i Allah'a ulaşmaya mânidir.

Âyet-i kerime'de:

"Herkesin yöneldiği bir yönü (kıblesi) vardır." buyuruluyor. (Bakara: 148)

Kâbe-i muazzama müslümanların kıblesidir. Gerçekten iman edenler kalplerini oraya çevirmiştir.

Âyet-i kerime'de her ne kadar Kâbe-i muazzama görünüyorsa da, kişinin Allah-u Teâlâ'nın hükmüne uyup uymadığına bakılır. Resulullah Aleyhisselâm'ı gönlüne alan, onu gönlünde bulan kurtulmuştur. Kalbinde Hazret-i Allah olursa, dünyada da O'nunlasın, kabirde de O'nunlasın, mahşerde de O'nunlasın, cennette de O'nunlasın.

Mevzuyu biraz daha açalım:

Ömer bin Hattab -radiyallahu anh-den rivayetle Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Ameller niyetlere göredir. Herkesin niyet ettiği şey vardır. Bu nedenle kimin hicreti Allah'a ve Resul'üne ise O'nun hicreti Allah ve Resul'üne olur.

Kimin hicreti elde edeceği bir dünyaya ve evleneceği bir kadına olursa, onun hicreti hicret ettiği şey için olur." (Buhârî, 50)

Bu Hadis-i şerif çok mühim. Kimin niyeti Allah ve Resul'üne hicret etmek ise o Rahman'ın yolundadır. Kimin niyeti dünya, kadın ise o şeytanın yolundadır. İman buradan kayıyor; para, mülk, kadın. Üç yerden imanı değiştiriyor.

"Kıbleleri hanımları olacak."

Hadis-i şerif'inde beyan buyurulduğu üzere kıbleye yöneliyor, fakat onun kalbi Hakk'tan gayrı şeylerle, mâsivâ ile dolmuş. Hanımı var, serveti var, malı var. Kalıbı namazda, gönlü başka yerlerde. Bu gibi kimseler Hakk'ı nasıl bilebilir, nasıl görebilir?

Âyet-i kerime'de şöyle buyuruluyor:

"Tâğut'a tapmaktan kaçınıp Allah'a yönelenlere müjde vardır. O halde kullarımı müjdele!" (Zümer: 17)

Tâğut'tan kaçınmaktan maksat, Tâğut'u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ'ya yönelmek ise iman etmek demektir.

Her milletin Tâğut'u; Hazret-i Allah ve Resul'ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir, açığı da, gizlisi de, görünürü de, görünmezi de vardır. Hülâsa olarak, Allah'tan mâdâ ilâh edindiğin her şey, kalbinde putlaştırdığın ne ki varsa tâğuttur, cehenneme götürür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah, hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Dünyaya muhabbet, büyük günahların en büyüğüdür." (Deylemî)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır.

Herkes, "İnandık!" diyor; kimi menfaati için, kimi dünya için, kimi nefsi için, kimi imamı, önderi için, hükm-ü ilâhiyi arkaya atıyor, dinden çıkıyor; oluyor münafık...

Burada bir Hadis-i kudsî meydana çıkar:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Burada Cenâb-ı Hakk kuluna hitap ediyor:

"Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor."

Dikkat edin Cenâb-ı Hakk gadaba gelmiş. "Önemli bir hadisem var!" Yani; "intikam alacağım!" buyuruyor.

Allah'ım bizi onlardan etmesin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizî)

Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Dünyada ehl-i kubur haliyle yaşarsan orada ona ölüm yok. Niçin? Dünyada kendini orası için hazırlamış.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." buyuruyor. (Tirmizî)

Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak. Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap!

Bir insan, Hazret-i Allah'a çok samimi olacak. Hazret-i Allah'tan çok korkacak. Hazret-i Allah'ı çok sevecek. Boynun bükük, gözün yaşlı, gönlün Hakk'ta olacak. Amma çoluk çocuğa bağladığın zaman o bağ çözülüyor.

Nefis en büyük düşman.

Hâdis-i şerif'te:

"En şiddetli düşmanın, iki yanın arasındaki nefsindir." buyuruluyor. (Beyhakî)

Onunla mücadele etmek gerek, o kâfirdir. Onu müslüman etmek zor amma yavaş yavaş dereceleri aşmak gerek.

"Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Nasıl oluyor? Nefsin sayesinde. Nefisle mücadele sayesinde insan melekleri de geçebilir.

İnsanda nefis var, şeytan var, dünya var, arzular var, bunların hepsi imanı tehdit ediyor. Allah'ım muhafaza buyursun! En büyük mücadele nefisle, onunla terakkiyat mümkün oluyor.

"Ben Rabb'ime hicret ediyorum." Âyet-i kerime'sindeki ledunî manaya gelince;

Hicret; küfür diyarından, İslâm diyarına olur. İnsan her şeyini bırakıp başka bir memlekete hicret ediyor da her türlü varlığından sıyrılıp Hazret-i Allah'a gitmek, O'na kavuşmak isterse, O da onu çekerse esas hicret bu oluyor.

Ahlâk-ı zemimeden, ahlâk-ı hamideye hicret; sıfat-ı hayvaniyeden, sıfat-ı insaniyeye hicret. İnsân-ı kâmile hicret. Varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya, Fenâfillah'a hicret...

Varlığını atacaksın ki Var'ı bulasın.

Varlığını ifna et ki, Var'a kavuşasın. Varlığından zerre kadar kalırsa Var'a manidir, perdedir. Hiç olduğuna, üzerindeki varlığın Sahib'ine ait olduğuna kendisi inanırsa ve inandırmaya çalışırsa mahviyet üzeredir. Her varlık Hakk'a perdedir. Gerçekten hem Hakk'a ulaşmaya hem de görmeye manidir.

Vücut denilen kafesten kurtulacaksın ki hiçliğe ulaşacak ve Hazret-i Allah'a varacaksın. Kalıp, vücut bir kafestir. Ruh ulvidir, sufli cesede kapanmıştır. Hazret-i Allah ruhu kendisine çektiği zaman dünyanın; aile, çocuk, vücut hiçbir hükmü kalmaz.

Yılanın derisinden soyunduğu gibi varlıktan soyunmak gerekiyor. Eğer sen soyunursan, Hazret-i Allah seni giyindirir. Takvâ elbisesi giydirir, edeb-hayâ elbisesi, ilim-irfan elbisesi giydirir. Artık sen, O'nun elbisesini taşırsın. Dünyada da o elbise ile, mahşerde de o elbise ile gezersin.

Madem ki bununla bu kadar saâdet elde ediliyor. Öyleyse bir an evvel varlık-benlik elbisesinden soyunmamız gerekiyor. O'nu bilmek, O'ndan bilmek. Fakat O'nu bilmek için O'na yakın olmak lâzım. O'na yakın olunca O bize daha yakın olur. Vaktaki varlığı atarsak altından O çıkar.

"Şu çıkar gayeyi gönülden taht-ı celil eyle."

İnsan varlıktan soyunursa, gönülde var olanları atarsa, Var'ı bulduğu zaman meğer O imiş. İyilik de O'ndan, ihsan da O'ndan, ikram da O'ndan, hepsi O'ndan. Şimdi bunun en büyük fazileti O'nunla olmak.

Bir insanın gerçekten yaratılışı bir damla kerih sudur. O suya, o pisliğe inmesi lâzımdır. Bütün vücudun ifna olup, yok ve hiç olduğu zaman, Allah-u Teâlâ dilerse O'nun göstermesi ile azâmet-i ilâhiyi görür. Azâmet-i ilâhi'yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Rabb'imi Rabb'imle bildim." buyurmuşlardır.

Yaratılışı olan bir damla meniye indiği zaman, âyân-ı sâbitesini gördüğü zaman, Allah-u Teâlâ'nın tecellisi husule geldiği zaman bir de bakar ki yalnız O var. Vücud da O, mevcud da O...

"Firâr-ı İlâllah"ın Sırrı:

Hazret-i Allah ile olmaya, Allah'tan gayrısını dünya bile olsa zerre kadar görmemeye "Firâr-ı ilâllah" denir. Hazret-i Allah'a doğru koşmak. Hazret-i Allah'a kaçmak, Hazret-i Allah'ı tercih etmek demektir. Allah-u Teâlâ ile olmak demektir. Başına gelen her şeyde Hazret-i Allah'a sığınıp, kimseye istinad edilmeyecek.

Bütün dünya bir elbise olsa, onu da ziynetiyle, her şeyiyle sana verip giydirmek isteseler, ondan aslandan kaçar gibi kaçıp Allah-u Teâlâ'ya sığınırsan "Firâr-ı ilâllah"tasın. Gönlün bir zerre dahi olsa orada kalırsa orada değilsin. İşin özü budur.

Bu ölçü, Yaratan ile yaratılanların bir mihengidir, kişinin derecesi burada belli olur. Bu husus lâf işi değildir, buraya hiçbir düşünce de giremez, hiçbir kimse de giremez. Hükümsüz olan şeyin ismi olmaz ki hükmü olsun.

Şimdi biraz daha izah edelim:

Dünya ve içindekiler cazibelidir, kişiyi cezbeder. Fakat Allah-u Teâlâ'nın nuru, lütfu daha caziptir. O cezbe ile çekerse ötekiler hükümsüz kalır. Yumurta çok kıymetlidir amma civciv çıkıncaya kadar. Civciv çıkınca geriye kabuk kalır. İşte, O cezbe ile çektiği zaman dünya ve içindekiler bir kabuk gibi kalır.

Civciv yumurtadan çıktığı zaman nasıl ki yumurtanın hükmü kalmıyor ise, Allah-u Teâlâ kişinin ruhunu kendisine çektiği zaman da dünyanın, ailesinin, çocuğunun, vücudunun dahi o anda hiçbir hükmü kalmaz.

Kalıp, vücud bir kafestir. Ruh ulvî olup sufli olan ceset içine kapanmıştır. İşte firâr-ı ilâllah'dan gaye Hazret-i Allah olup O'na yönelmek, Hazret-i Allah'a kaçmaktır. Burada dünya, hanım, çocuk, kalıp, vücut, gaye değildir. Hiçbir şey görülmez. Görür gibi görünür amma gönül onlarda değil, O'ndadır. Artık onun Hakk ile irtibatı vardır; cesedi ile dahi olmaz, olmak da istemez. Ancak nefis ruhun bineği olduğu için, insan cesedini taşımak mecburiyetindedir. Taşımak için de rahata, istirahata, yemeye, içmeye ihtiyacı vardır. Yoksa ruh onlara da muhtaç değildir, nefis muhtaçtır. Şimdi burada nefis ile ruh ayrılmış oldu. Ruh bunların hiçbirisine muhtaç değildir, nefis muhtaçtır.

İşte nefis ile ruh, muhabbet-i ilâllah ile firâr-ı ilâllah ile ayrılmış olur.

Ledunî yolun içyüzü budur. Yani Hakk ile hallenmek demektir. Gönlün bir zerre dahi olsa orada kalırsa orada değilsin. İşin özü budur. Yaratan ile yaratılanların mihengidir.

En Büyük Düşman; Nefis:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür.

Nefsin Islahı:

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Câmiu's-sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

"Şüphesiz ki Allah bütün âlemlerden müstağnidir." (Ankebût: 6)

Kullarının itaatine ve cihad etmelerine ihtiyacı yoktur. Hiçbir şeye ve hiçbir kimseye muhtaç değildir. Cihadı ancak onlara lütufta bulunmak ve bol mükâfat kazanmalarını sağlamak için emretmiştir.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrid-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

Nefisle Mücadele ve Çok Sığınmak:

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsâde edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ'ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişinin bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Âyet-i kerime'de:

"Eğer Rabb'inden bir işaret görmemiş olsaydı, belki Yusuf da ona kastetmiş gitmişti. Böylece biz ondan kötülüğü ve fuhşu bertaraf ettik. Çünkü o bizim ihlâslı kullarımızdandı." buyuruluyor. (Yusuf: 24)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir duâları şöyledir:

"Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Nefsi size şöyle tarif edeyim:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allah'ıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

İmran bin Husayn -radiyallahu anhümâ-dan rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- şu duâyı talim buyurmuştur:

"Ey Allah'ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru." (Tirmizî)

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer. İşimiz rızâ olsun, nefsimiz değil, ruhumuz doysun.

İmâm-ı Rabbânî Hazretleri de nefsi şöyle tanıtıyorlar:

"Bütün fesadın kaynağı nefs-i emmaredir. O zâtî bir hastalıktır, öldürücü bir zehirdir. Kulluk makamına zıttır." (Mektubât. 440. Mektup)

"Şeytanın hilesi çok zayıftır. Ne yapıyorsa, düşman olan nefsin ona yardım ve yataklık yapması ile yapar. Gerçekte bizim belâmız ruhlarımızın da düşmanı olan nefs-i emmare'dir. Bu hasis düşmandan başka kendine düşmanlık yapan hiçbir şey yoktur. Hariste olanlar ne yapıyorsa onun yardımı ile yapmaktadırlar.

Öyleyse yapılması gereken şey nefsin başını kesmektir. Ona boyun eğmekten kaçınmaktır." (445. Mektup)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikât-ı âliye'deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kâğıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvelâ didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Hıfz-u Himaye, Tasarruf-u İlâhiye:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu duâyı çok yapardı:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

Resulullah Aleyhisselâm böyle yalvarıyor.

Çünkü nefis, fırsat bulduğu anda "Ben!" der, hemen ilâhlık dâvâsı güder. Bu da gizli bir şirktir. Eğer insan bunun bastıra bastıra üzerine giderse, bu bir şirktir, o da olur bir müşrik. Bunu çok iyi bilelim. Allah'ımız bizi bunun şerrinden kurtarsın.

Bunu onlar biliyor ve yapıyordu. İnsan bilmiyor. Allah-u Teâlâ bir an bıraksa helâk olacağını da düşünemiyor.

Yâ Rabb'i! Muhtacım sana. Bir an bıraksan helakime vesile olur. İnsan bunu düşünemiyor. Ne kadar hassas.

İncecik bir ipe bağlamışlar ve salmışlar. Şimdi bırakırsa seni kim kurtarır? Nasıl sığınmak lâzım. İnsanoğlu bilmeyerek burada kayıyor. "Ben yaparım!" O da bırakıveriyor. Allah'ım beni bana bırakmasın! Bu gerçekten büyük bir korkunun, bir ciddiyetin ifadesidir. Bu hususu o nispette kavramamız ve o nispette Hazret-i Allah'a sığınmamız icap ediyor.

Çünkü bizi bize bırakırsa nefis hakim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı; nefsi, şeytanı, şeytanlaşmış insanlardır.

Allah-u Teâlâ'nın dostluğu hepsinden yüksektir. Bir insan, kalben Allah-u Teâlâ'ya bağlanır ona o yeter.

Hakk Celle ve Alâ Hazretleri bir kulunu himayesine alırsa, o kulunu bırakmaz. Ona râzı olacağı işleri ilham eder, kötü işlerden men eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde şöyle buyuruyor:

"Vallâhi Allah, sevdiği kulunu cehenneme atmaz." (Münâvi)

Sebebi? Sevdiği için yakmaz. Fakat Adil-i Mutlak'tır. Kulunun yaptığının muhakkak ki cezasını verir. Yalnız onu sevdiği için cezasını dünyada verir, ahirette onu ateşte yakmaz. Yine sevdiğinden ötürü dünyada da onu kendi iradesiyle kullanır, idare eder. İrade-i cüziye'sini kullanarak nefsi kaçamak yaptığı bir zamanda, külli irade Hazret-i Allah da olduğu için yine ona fırsat vermez.

Allah-u Teâlâ'nın o lütuf sermayesine nail olmak ve lütfuna dahil olmak için sevgi lâzım. Bu sevgi de nasıl temin edilir? O'nun rızasına mucip iş ve harekette bulundukça O sever. Sevdikçe sermayesini artırır, kendisine yaklaştırır. Bir gün olur kendisine ulaştırır.

Zaten Tarikât-ı âliye'nin mânâsı budur. Ahlâk-ı zemimeden arınması, ahlâk-ı hamideye nail olması. Sıfât-ı hayvaniyeden çıkması, sıfat-ı insaniyeye nail olması. Ve insan olarak ahirete göçmesi. Bu şekildeki hareketler bize bunu sağlar.

Yani bir kul Hazret-i Allah'a kendisini sevdirirse Hazret-i Allah onu himaye eder ve kurtarır. Kurtulanlar böyle kurtuldu, sevgi ile kurtuldu. Fakat bu sevginin dışında kalanlar, çok çalışırlar ama âkıbetlerini O bilir. Onun için Allah'ımız bizi bize bırakmasın.

Bunu kimse anlamıyor, bu duâyı kimse çözemiyor. Halbuki beni tutuyor. Bıraktığı zaman ne oluyor. Kim tutar beni? Onun için O var mı, her şey var. İçinde O yok mu, hiçbir şey yok. İstersen allâme ol. Kâğıttan oku, ezberleyip ezberleyip söylersin; fakat içinde O olup muallimin de Allah olursa halkın bilmediğini bilmiş, görmediğini görmüş olursun. O'nunla olmak insanoğlu için kâfidir. Allah ehli halka muhtaç değil. Ne halka muhtaç ne de halkın verdiğine muhtaç. Onun için Allah ehli kimseden bir şey talep etmez. Sır da buradan geliyor.

Allah'ımız güzel hâl ile hallendirsin. O güzel hâl ile hallenmek için Hazret-i Allah'a gerçekten yaklaşmamız lâzım. Rızâsına mucip iş ve hareket yapmamız lâzım. İbadet ve taate yönelmemiz lâzım. Bu şekilde O'nun rızâsını kazanırsak O bizi hıfz-u himâyesine, tasarruf-u ilâhiyesine alır. "Benim kulum!" der.

Allah-u Teâlâ seni severse, seni kendisine çekerse, hıfz-u himayesine, tasarruf-u ilâhiyesine alır.

Hıfz-u himâyesi ile kötülerden korur, muhafaza eder, nefsinden, şeytandan, şeytanlaşmış insanlardan, şehvetten korur. İmanını yok edecek şeylerden korur. Tasarruf-u ilâhiyesine alır, rızâ yolunda yürütür. Tasarruf-u ilâhiyesinde bulundurduğu kimseyi O idare eder, lütfuyla doldurur.

O zaman ne olmuş olur? Bizi bize bırakmamış olur. Nefse fırsat vermemiş olur. Dolayısıyla kulunu çekmekle kurtarmış olur.

Mühim olan mahlûkun Hâlik'ına kendisini sevdirmesidir. Sevdirmeye amil olan da emrini tutmak, nehyinden kaçmak, cihad etmek, üç kelime...

Binaenaleyh bu yola alındıktan sonra Cenâb-ı Hakk kulundan sadakat bekler, teslimiyet bekler, ihlâs bekler. Bu üç noktayı temin ettiğin zaman o hıfz-u himâye ile Hakk'ın lütfuyla yürür. Onun yürümesi, O'nun yürütmesi olduğu için çok güzel yürür, şaşmaz.

Allah'ım yolundan, rızâsından, istikametinden bizleri ayırmasın.

Yakın olan kulların Hazret-i Allah'tan en çok istedikleri nedir bilir misiniz? Ölüm...

Nefsin kendisini beğenmesi korkusundan bir an evvel göçmeyi isterler. Kendini beğenme derdi bu kadar tehlikelidir. Beğendiği an helâk eder Hazret-i Allah.

Kişide bir iyilik bir güzellik husule geliyorsa, O'nun koyduğu sermayenin eseridir. Kötülükler ise zaten nefsimizin mahsulüdür.

Hazret-i Allah bir kulu bırakmadıkça bu hale düşmez. Bir de bırakıverirse, kendini beğenir, helâk olur gider. Kılıçla biçilir gibi biçilir.

İnsan yalnız içki içmekle sarhoş olmaz. Hırs, hased, riyâ, kin, kibir, şehvet, yalancılık… gibi ahlâki zemimelerin herhangi biri insanda bulunursa onu sarhoş yapar ve böylece asliyetinden uzaklaşır. Artık o kimseyi hakikate çekmek çok zor olur. Çünkü o, sıfat-ı hayvaniye icraatı yapar. O hayvan ne yaparsa, o sıfattaki insan da o surette icraat yapar.

Nefis vücuda hakimiyet kesbettiği zaman o hükmünü yürütmek ister. Kişiyi tanımaz. "Benim!" der. Hazret-i Allah'ın hükmüne karşı gelen bu mahlûk, düşman. Bundan ötürü insanda hayvanî sıfat doğuyor.

Hangi sıfatla öldüysen öyle haşrolunursun. Nefsin tezkiyesi, ruhun talim ve terbiyesiyle insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur, lafla değil.

İhvanda o nispette edep, mahviyet, tevâzu olacak ki rızâya yönelsin ve Hazret-i Allah da onu sevsin.

İlâhî Yardım:

Hakk'a yönelen bir insan, iradesini "Nefsini ıslah etme" yönünde kullanırsa;

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım eder (sarılırsanız) Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)

Âyet-i kerime'si mucibince Allah-u Teâlâ'nın yardımına erer.

Nitekim Zeyd bin Erkam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarının bir noktasında şöyle niyaz ederlerdi:

"Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin." (Müslim: 2722)

Şu halde vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Allah-u Teâlâ azmi nispetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebût: 69)

Bütün bu lütuf iyilikleri Allah-u Teâlâ'nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: "Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun." diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Zira Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

Gün; Hazret-i Allah'a Yönelme ve Sığınma Zamanıdır:

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Ortalık çok karışık. Bunu tarif için şöyle bir örnek verelim. İnsan denize baktığı zaman sessiz, sakin olarak görür. Ama denizin içi, altı kaynıyor.

Dünyanın bugünkü durumu budur. Herkes hareket halinde ama kapak altında, kapalı. Yarın bu kapak patladığı zaman, patlayan yanardağ misâli dünyayı alev saracak.

Bugün akıllı olan kimse Hazret-i Allah'a sığınmalıdır.

Allah-u Teâlâ:

"Allah'a kaçınız." buyuruyor. (Zâriyât: 50)

Evet bu Âyet-i kerime de vardır amma ayrıdır, bu âyetin manası; siz Allah'a kaçınız, sizin yardımcınız O'dur, ihsan ve ikramı bol olandır.

Bir de;

"Sen Allah'a sığın!" (Mümin: 56)

Âyet-i kerime'si vardır ki çok daha mühimdir. Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telâşlı olduğu zamanda dilerse O seni kurtarır.

Tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!

Ey kardeş! Sakın ilâhi hükümleri arkaya atıp, nefis arzusunun peşinden gidenlerden olma. Öğüt ve nasihatten fayda gören müminler sınıfına dahil ol!

Hazret-i Allah ve Resulullah'a gönülden bağlı ol. İbadet ve taata devam et. Mahviyyetten ve hiçlikten ayrılma. Yolu bunlarla alın... Ölçü budur.

Hazret-i Allah kendisine yönelen, ibadet eden kulunu seviyor.

Namazla, ibadetle, zikirle, fikirle, salât-ü selâmla çok meşgul olalım. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in günlük sığınma duâlarını okuyalım...

Dünyaya değil, ahirete özenin. Dünyada özenilecek yer yok. Hele şimdiden sonra ne harpler, ne felâketler var...

Tevekkül:

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime'lerinde buyurur ki:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

•

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk'a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk'a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

"Eğer yüz çevirirlerse de ki: Allah bana yeter! O'ndan başka ilâh yoktur, O'na tevekkül ederim. O, büyük Arş'ın sahibidir." (Tevbe: 129)

"Ve yalnız Rabb'lerine tevekkül ederler." (Enfâl: 2)

Büyük bir azimle işe sarılırlar, çalışır, çabalarlar, ellerinden gelen her şeyi yaparlar, sonucunu da Allah-u Teâlâ'dan beklerler. O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

•

Tevekkülün de zâhiri ve bâtınisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtıni tevekkül, işi Hakk ile yapmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bir kere de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah kendine tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imran: 159)

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız.

Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O'na sığınır ve herşeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî'dir.

Bu durumda neticeye kolayca varılır, işler kolayca hal imkânı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ'nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyültür.

"Şüphesiz ki Allah emrini yerine getirendir." (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ'nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

"Allah her şey için bir ölçü tayin etmiştir." (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz. Hiçbir şey tesadüf ve başıboş değildir.

Tam Tevekkül:

Hazret-i Allah'a kül olana mahsustur, kul olana değil. Kulluğun içinde benlik var, külün içinde hiçbir şey yok. Kul olmak başka, kül olmak başka.

Yalnız desteklenen insanlar kimlerdir? Bir insan kendisini resimden ibaret görürse, resimden farksız görürse onun destekçisi Hazret-i Allah'tır. Fakat kendisinde varlık görende "Var" olan tecelli etmez ve desteklemez. Bunu katiyetle bilin. Bunun için insan evvela kendini ifna edecek ki Var olan Hazret-i Allah ona lütfu ile tecelli etsin, onu lütfuyla desteklesin. Onun işinin yardımcısı olsun. Yardımıyla yollarını açıversin. O yollarını açtımı iş kendiliğinden gider.

Ezelden ebede kadar olmuş ve olacak bütün hadiseleri yaratan, bilen, dilediğini dilediğine verip dilediğini dilediğinden alan, ezelî ve ebedî hayat ile bâki olan, zât ve kemâl sıfatları ile her şeye hâkim olan Allah-u Zülcelâl Hazretleri'dir.

Bütün her şey O'nun izn-i iradesine bağlıdır. O'nun izni ve iradesi olmadan ağaçtan bir yaprak bile düşmez. Zerreden kürreye kadar kâinatta her şey Allah-u Teâlâ'nın varlığına şehadet etmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde bizi, yarattıklarını görmeye davet ediyor:

"De ki; Göklerde ve yerde neler var, baksanıza!" (Yunus: 101)

Yerleri, gökleri, dağları, denizleri, içindeki çeşit çeşit canlıları yaratan da, rızıklandıran da O'dur. Her şeyi yaratan, rızıklandıran, yöneten hep O'dur. En güzel dilek makamı, sığınma makamı O'dur. Ezelî ve ebedî, gerçek vekil, gerçek dost ancak O'dur. Tevekkül O'nadır. O kendisine sığınanı yalnız bırakmaz, kendine yönelenin, sığınanın duâsını ve dileğini kabul makamı O'nun makamıdır.

Âyet-i kerime'sinde buyuruyor ki:

"İşte Rabb'iniz Allah budur, O'ndan başka ilâh yoktur. O her şeyi yaratır, öyleyse O'na ibadet edin. O her şeye vekildir." (En'am: 102)

Madem ki Kur'an-ı azimüşan'ında Âyet-i kerime'sinde "Ben her şeye vekilim." diyor, onun için Hakk'tan gelen her şeye boyun bükülecek, maddi mânevi her iş O'na bırakılacak, O'ndan istenecek, yalnız O'na güvenilecek ve aradan çıkılacaktır. Sen çık aradan, kalsın Yaradan. O en güzel vekildir.

"Allah bize yeter, O ne güzel vekildir!" (Âl-i imrân: 173)

Tevekkül Hazret-i Allah'ın elli dört farzından birisidir, ilâhi bir emirdir. İlâhi bir emir olduğu için de O'na tam teslimiyetle inanmak bir iman meselesidir.

Tabii ki o yüce Yaratan her şeye kâfidir, her şeye gücü yeter, her şeye kâdirdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Herkesten kuvvetli olmasını arzu eden kimse, Allah'a tevekkül etsin." buyuruyor. (C. Sâğir)

İSTİÂZE (SIĞINMA) DUÂLARI

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde nefisten, şeytandan ve insan şeytanlarından Allah'a sığınmışlar ve bunu tavsiye buyurmuşlardır.

Bazı duâlarında, cinlerden, sihir ve büyüden, nazardan Hazret-i Allah'a sığınmışlardır.

Yine âhir zaman fitnelerinden, Deccal'den, münafıklıktan, insanı fesada düşüren her türlü fitnelerden, kabir azabından, cehennem azabından, hıyanetten, açlıktan, acizlik, korkaklık, tembellik gibi birçok hususta Hazret-i Allah'a sığınmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hazret-i Allah'a sığınması Ümmet-i muhteremesine bir numune-i imtisaldir.

İstiâze Duâları (1):

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir çok Hadis-i şerif'lerinde istiâze duâları mevcuttur:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle buyururdu:

(Eûzü, biızzetikellezî lâilâhe illâ entellezî lâ yemûtu vel-cinnü vel-insü yemûtûn)

"Senin izzetine sığınırım. Sen o izzet sahibisin ki, senden başka ilâh yoktur, yalnız sen varsın. Sen ebedî hayat sahibisin. Cinler ve insanlar ise ölür giderler." (Buhârî. Tecrid-i Sârih: 2181)

İstiâze Duâları (2):

Abdullah bin Ömer -radiyallahu anhümâ- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem-in duâsından birisi de şu idi:

(Allahümme innî eûzü min zevâli ni'metike ve tehavvüli âfiyetike ve fücâeti nikmetike ve cemîi sehatike)

"Ey Allah'ım! Nimetin zevâlinden, âfiyetinin (belâya) dönüşmesinden, azabının ansızlığından, gadabını celbedecek bütün davranışlardan sana sığınırım." (Müslim)

İstiâze Duâları (3):

Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- duâlarında şöyle söylerdi:

(Allahümme innî eûzübike min şerri mâ amiltü ve min şerri mâlem a'mel)

"Ey Allah'ım! Bütün yaptıklarımın şerrinden de yapmadıklarımın şerrinden de sana sığınıyorum." (Müslim)

İstiâze Duâları (4):

Zeyd bin Erkam -radiyallahu anh- buyururlar ki:

Size ancak Resulullah Aleyhisselâm'ın söylediği gibi söylüyorum. O şu duâyı yapardı:

(Allahümme innî eûzübike minel-aczi vel-keseli vel-cübni vel-buhli vel-heremi ve azâbil-kabri. Allahümme âti nefsî takvâhâ ve zekkâhâ ente hayrun men zekkâhâ. Ente veliyyehâ ve mevlâhâ. Allahümmi innî eûzübike min ilmin lâ yenfeu vemin kalbin lâ yahşeu vemin nefsin lâ yeşbeu vemin da'vetin lâ yüstecâbü lehâ)

"Ey Allah'ım! Âcizlikten, tembellikten, korkaklıktan, cimrilikten, düşkünlük derecesine varan ihtiyarlıktan ve kabir azabından sana sığınırım.

Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin.

Ey Allah'ım! Fayda vermeyen ilimden, huşu duymayan kalpten, doymayan nefisten, kabul olunmayan duâdan sana sığınırım." (Müslim)

İstiâze Duâları (5):

Şekel bin Humeyd -radiyallahu anh-in "Yâ Resulellah! Bana bir duâ öğretiver." demesi üzerine ona şöyle duâ etmesini söylediler:

(Allahümme innî eûzübike min şerri sem'i vemin şerri basarî vemin şerri lisânî vemin şerri kalbî vemin şerri meniyyin)

"Ey Allah'ım! Kulağımın şerrinden, gözümün şerrinden, dilimin şerrinden, kalbimin şerrinden, tenasül uzvumun şerrinden sana sığınırım." (Ebu Dâvud)

İstiâze Duâları (6):

Sa'd bin Ebi Vakkas -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ edilmesini tavsiye ederdi:

(Allahümme innî eûzübike minel-buhli ve eûzübike minel-cübni ve eûzübike en eradde ilâ erzelil-umuri ve eûzübike min fitnetit-dünyâ ya'nî fitnetet-deccâli ve eûzübike min azâbil-kabri)

"Allah'ım! Cimrilikten sana sığınırım. Korkaklıktan da sana sığınırım, perişanlık veren uzun ömürden sana sığınırım. Dünya fitnesi olan Deccal'den ve kabir azabından da sana sığınırım." (Buhârî. Tecrid-i Sârih: 2153)

İstiâze Duâları (7):

Enes bin Mâlik -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ ederlerdi:

(Allahümme innî eûzübike minel-aczî vel-keseli vel-cübni vel-heremi vel-buhli ve eûzübike min azâbil-kabri ve eûzübike min fitnetil-mahyâ vel-memâti)

"Ey Allah'ım! Acizlikten, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Kabir azabından sana sığınırım. Hayat ve ölüm fitnesinden sana sığınırım." (Buharî)

İstiâze Duâları (8):

Abdullah bin Abbas -radiyallahü anhümâ-dan:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hasan ve Hüseyin'in üzerine şu duâyı okur ve onlara "Ceddiniz İbrahim de bu duâyı oğulları İsmâil ve İshak'ın üzerine okurdu." buyururdu:

(Eûzü bikelimâtillâhit-tâmmeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin)

"Allah'ım! Bütün insanların, cinlerin, şeytanların ve zararlı şeylerin ve kem gözlerin şerrinden şifâ veren kelimelerine sığınırım." (Buharî. Tecrid-i Sârih: 1384)

İstiâze Duâları (9):

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-in yanı sıra uyumakta idim. Geceleyin uyandığımda yatakta yoktu. Karanlıkta elimle yokladım, elim ayağının altına rastladı.

Secdede idi ve şöyle duâ ediyordu:

(Allahümme innî eûzü birızâke min sehatike. Ve eûzü bimuâfâtike min ukûbetike ve eûzübike minke, lâ uhsî senâen aleyke ente kemâ esneyte alâ nefsike)

"Ey Allah'ım! Rızânı şefaatçı kılarak gadabından sana sığınıyorum. Affını şefaatçı yaparak vereceğin cezadan sana sığınıyorum. Senden sana sığınıyorum. Sana lâyık olduğun senâyı yapamam. Sen kendini senâ ettiğin gibisin." (Tirmizî)

İstiâze Duâları (10):

Ebu Hüreyre -radiyallahu anh-den rivayete göre bir zât Peygamber -sallallahu aleyhi ve sellem-e gelerek "Yâ Resulellah! Dün gece beni sokan akrepten neler çektim." dedi.

Resulullah Aleyhisselâm;

"Eğer sen akşama erişince:

(Eûzü bikelimâtillâhit-tâmmâti min şerri mâ haleka)

'Yarattıklarının şerrinden Allah-u Teâlâ'nın tam kelimelerine sığınırım.' diye duâ etseydin, o akrep sana zarar vermezdi." buyurdu. (Müslim)

Diğer bir rivayette Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz; bir kimse bir yere indiği zaman bu duayı okursa, oradan ayrılıncaya kadar kendisine hiçbir şeyin zarar veremeyeceğini beyan buyurmuşlardır. (Müslim)

İstiâze Duâları (11):

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

(Allahümme inni eûzü bike mineş-şikâki ven-nifâki ve sûil-ahlâki)

"Ey Allah'ım! Ayrılık yapmaktan, münafıklıktan ve kötü ahlâktan sana sığınırım." (Ebu Dâvud)

İstiâze Duâları (12):

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

(Allahümme inni eûzü bike minel-cûi feinnehu bi'seddacîu ve eûzü bike minel-hiyaneti feinnehâ bi'setil-bitânnetü)

"Ey Allah'ım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hiyanetten de sana sığınırım, çünkü o ne kötü huydur." (Ebu Dâvud)

İstiâze Duâları (13):

Hazret-i Âişe -radiyallahu anhâ- Vâlidemizden rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâlarla duâ ederlerdi:

(Allahümme feinnî eûzübike min fitnetin-nâri ve azâbin-nâri ve fitnetil-kabri ve azâbil-kabri vemin şerri fitnetil-ğınâ vemin şerri fitnetil-fakri. Ve eûzübike min şerri fitnetil-mesîhid-deccâli. Allahümmeğsil hatâyâye bilmâi vesselci vel-beredi. Ve nakki kalbî minel-hatâyâ kemâ nekkaytes-sevbel-ebyeda mined-denesi. Ve bâid beynî ve beyne hatâyâye kemâ bâadte beynel-meşrıki vel-mağribi. Allahümme feinnî eûzübike minel-keseli vel-heremi vel-me'semi vel-mağrami)

"Ey Allah'ım! Cehennemin fitnesinden ve cehennemin azâbından, kabrin fitnesinden ve kabrin azabından, zenginlik fitnesinin şerrinden, fakirlik fitnesinden, mesih-i deccal fitnesinin şerrinden sana sığınırım.

Ey Allah'ım! Günahlarımı kar ve dolu suyu ile yıka. Kalbimi beyaz elbiseyi kirden pakladığın gibi günahlardan pakla! Benimle günahlarımın arasını doğu ile batı arasını uzaklaştırdığın gibi uzaklaştır.

Ey Allah'ım! Tembellik, ihtiyarlık, günah ve borçtan sana sığınırım." (Müslim)

İstiâze Duâları (14):

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur.

(Hasbiyallahu ve ni'mel-vekîl)

"Allah bana yeter. O ne güzel vekildir." (C. Sağir)

İstiâze Duâları (15):

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir tehlikeye düştüğün zaman bu duâya devam etmeli. Allah-u Teâlâ bunların şerefiyle belâ ve musibetlerin her türlüsünü kaldırır."

(Bismillâhirrahmânirrahîmi velâ havle velâ kuvvete illâ billâhil-aliyyil-azîm)

"Rahman ve Rahim olan Allah'ın adı ile. Güç ve kuvvet ancak ve ancak pek yüce, azamet sahibi Allah'ındır." (Nevadir-ül usûl)

İstiâze Duâları (16):

Ümmü Seleme -radiyallahu anhâ- Vâlidemizden rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz evinden çıktığı zaman şöyle duâ ederdi:

(Allahümme innî eûzü bike en edılle ev ezille ev azlime ev uzlame ev echile ev yüchele aleyye.)

"Allah'ım! Ben dalâlete düşmekten, ayak kaymasından, zulüm etmekten, bana zulüm edilmekten, câhilce davranmaktan ve aleyhimde câhilce davranılmaktan sana sığınırım." (İbn-i Mâce: 3884)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm şöyle buyurmuşlardır:

(Allahümme innî es'elüke minel-hayri küllihi mâ alimtü minhü ve mâ lem a'lemu ve eûzübike mineş-şerri küllihi mâ alimtü minhü ve mâ lem a'lem)

"Allah'ım! Senden bildiğim ve bilmediğim bütün hayırları dilerim. Bildiğim ve bilmediğim bütün şerlerden de sana sığınırım." (Taberânî)

Öz Bir Duâ:

Ebu Ümâme -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- çok değişik duâlar yapardı. Biz bu duâlardan hiçbirini ezberleyemiyorduk.

"Yâ Resulellah! Çok değişik duâlar yapıyorsun. Biz bunlardan hiçbirini ezberleyemedik." dedik.

Buyurdular ki:

"Bunların hepsini içine alan öz bir duâyı size haber vereyim mi? Şöyle duâ edersin:

(Allahümme innî es'elüke min hayri mâ seeleke minhu nebiyyüke Muhammedün sallallahu aleyhi ve sellem ve eûzü bike min şerri mesteâze minhu nebiyyüke Muhammedün sallallahu aleyhi ve sellem ve entel-müsteânu ve aleykel-belâğu ve lâ havle velâ kuvvete illâ billâh)

"Ey Allah'ım! Peygamberin Muhammed'in senden dilediği hayırlardan ben de dilerim. Peygamberin Muhammed'in sığındığı şeylerden ben de sığınırım. Yardımına sığınılacak ancak sensin ve ancak senin yardımınla hayırlara ulaşılır. Güç ve kuvvet ancak Allah iledir." (Tirmizi)

Şeytandan İstiâze:

Muhammed bin Vâsi -rahmetullahi aleyh- her gün sabah namazından sonra şu duâyı okurdu:

(Allahümme inneke sellatte aleyna adüvven basîran biuyûbinâ yerânâ hüve ve kabîlühü min haysü lâ nerâhüm. Allahümme feeyyishü minnâ kemâ âyestehü min rahmetike ve kannithü minnâ kemâ kannettehü min afvike ve bâid beynenâ ve beynehü kemâ bâadte beynehü ve beyne rahmetike inneke alâ külli şey'in kadîr.)

"Ey Allah'ım! Sen bize öyle bir düşman musallat ettin ki, o ve maiyyeti bizim tarafımızdan görülmediği halde bizi ve kusurlarımızı görür.

Allah'ım! Onu rahmetinden mahrum ettiğin gibi, bizden de mahrum et. Affından ümidini kestirdiğin gibi, bizden de ümidini kestir. Rahmetinle onun arasını uzaklaştırdığın gibi, bizimle de onun arasını uzaklaştır.

Şüphesiz ki senin her şeye gücün yeter."

Bu zât bir gün mescide giderken şeytan kendisine göründü ve "Beni tanıdın mı?" diye sordu.

"Hayır, tanıyamadım, sen kimsin?" dedi.

Şeytan "Ben İblisim!" diye kendisini tanıtınca "Ne istiyorsun?" diye sordu.

Şeytan dedi ki:

"Senden isteğim, her gün sabah namazından sonra okuduğun şu istiâze duâsını hiç kimseye öğretmemendir. Ben de bunun karşılığı olarak bundan böyle sana karışmayacağım."

Bunun üzerine Hazret şöyle söyledi:

"Vallahi ben bu istiâzeyi herkese öğretirim. Sen de elinden geleni yap!" (İhyâu ulûmi'd-dîn)

İmanı Korumak İçin İstiâze:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm!

Ey göklerin ve yerin yaratıcısı!

Ey Celâl ve ikram sahibi!

Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Bu İlham Edilen Duâ'nın İzâhı:

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz. Onun için bu duâ seçkinlerin duâsıdır. Nihayeti fenâya bağlanır. Fenâ olan bâki olur. Bâki olan Hazret-i Allah bâkidir, amma sen hiçsin.

Seçkinlerin seçkininin bu âlî zâtın bu duâsınının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın İsm-i şerif'idir. Bu ne zaman tecelli eder? Hayy; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir. Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Bâki olan O'dur, başka bâki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Bâki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.

Günlük Sığınma Duâsı:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez."

(Bismillâhillezi lâ yedurru meas-mihi şey'un fil-ardi velâ fissemâi vehüvessemîul-aliym)

"O Allah'ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir." (Ebu Dâvud)

Hazret-i Osman -radiyallahu anh-in oğlu Eban -radiyallahu anh- kısmî felce uğramış idi. Babasından bu Hadis-i şerif'i rivayet ettiğinde, orada bulunanlardan bir kimse ona bakmaya başladı. Bunun üzerine şu sözü söyledi:

"Ne bakıyorsun? Dikkat et, Hadis-i şerif sana anlattığım gibidir. Fakat ben, Allah kaderini bana geçireceği için o gün bunu söyleyemedim." (Tirmizi)

•

Şeytan ve cinlerin şerrinden korunmak için Allah-u Teâlâ'ya sığınmalı, sabah-akşam şu Sûre-i şerif ve duâları okumalıdır:

• Bir Fâtiha Sûre-i şerif'i,

• Bir Âyet-el kürsi,

• Bir Âmener-resulü... (Bakara: 285-286),

• Üç İhlâs-ı şerif,

• Beş Felâk Sûre-i şerif'i,

• Altı Nass Sûre-i şerif'i.

(Euzü bikelimâtillâhit-tammâti min şerri mâ halâkallâhu.)

(Euzü bikelimâtillâhit-tammâti min şerri mâ halâka ve zeraa ve berae.)

(Euzü bikelimâtillâhit-tammeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin.)

"Allah'ın yarattığı şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Allah'ın yarattığı, ektiği ve var ettiği şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Bütün insanların, cinlerin, şeytanların, zararlı şeylerin ve kem gözlerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım."


Felâk Sûre-i Şerif'i (3)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 29

Sihir Nedir?

Sihir; sebebi gizli olan ve aslına uymayan, gözbağcılık, düzenbazlık gibi şeylere denir.

Aslı ve gerçeği olmayan zihnî hayallemeler, hokkabazların el çabukluğu ile gözlerden kaçırmak suretiyle yaptıkları şeyler sihrin bir çeşididir.

Allah-u Teâlâ bu çeşit sihir ve sihirbazlar hakkında Âyet-i kerime'lerinde şöyle buyurmuştur:

"Halkın gözlerini sihirlediler ve onları ürküttüler, büyük bir sihir yaptılar." (A'râf: 116)

"Değnekleri ve ipleri sihirleri yüzünden sanki yürüyormuş gibi geldi. Bunun için Musa, içinde bir korku hissetti." (Tâhâ: 66-67)

Bir sihir çeşidi de, herhangi bir suretle yaklaşıp şeytanın yardımını sağlamaya çalışmaktır.

Allah-u Teâlâ bu hususta da Âyet-i kerime'sinde şöyle buyurmuştur:

"Şeytanların kime ineceğini size haber vereyim mi? Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdır." (Şuarâ: 221-223)

Sihrin bu çeşidi hayırlı ve mümin olan cinlerle, kâfir ve şeytan olan cinlerden yardım görmek biçimindedir.

Sihrin Hükmü:

İslâmiyet sihri inkâr etmemiş, ancak Tevhid itikadına zarar verdiği, İslâm ahlâk ve prensiplerini bozduğu, kötüye kullanıldığı için kesinlikle haram kılmıştır. Bir müslümanın bunlarla meşgul olması katiyetle doğru değildir, bu gibi şeyler küfür basamaklarıdır.

Allah-u Teâlâ sihri öğrenenler hakkında Âyet-i kerime'de şöyle buyurmaktadır:

"Büyücüler kendilerine zarar verip menfaat vermeyecek şeyleri öğreniyorlardı." (Bakara: 102)

Sihir ve büyücülüğün kaynağı şeytanlar olduğu için bu şeytani işler insanlara ahiret değerlerini kaybettiren küfür vasıtalarıdır. Sihir, fal, cinlerle iştigal etmek haramdır.

Dinlerinde, ahiretlerinde kendilerine zarar verecek, buna karşılık kesinlikle bu zarara denk düşecek hiçbir faydası olmayan şeyleri öğreniyorlardı. Bu ise sihir öğrenmenin safi zarar olduğuna delâlet etmektedir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Nerede olursa olsun, sihirbaz aslâ iflâh olmaz." (Tâhâ: 69)

Aslâ muvaffakiyete nâil olamaz, istediğini elde edemez. Çünkü o yalancı ve saptırıcıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sihri: "Helâk edici yedi büyük günah"tan biri saymıştır.

Bir Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Her kim arrâfe, sihirbaza veya falcıya gidip bir şey sorar ve onun dediğini tasdik ederse, Muhammed'e indirileni inkâr etmiş olur." (Bezzâr)

"Muhabbet, vesaire için efsun yapmak, iplik okumak veya muska yazmak suretiyle sihir yapmak şirktir." (Ebu Dâvud)

"Kim bir arrâfe gider, ona bir şey sorarsa kırk gece namazı kabul olmaz!" (Müslim)

Karı-koca arasındaki aile bağlarını koparmaktan başlayarak, insanlar arasında fesatlık çıkaran sihirbazlar, Asr-ı saadet'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e de sihir yapmaya cüret etmişlerdi.

Sihir, büyü yapanlar küfre geçmiş, şeytanın arkadaşı olmuştur. Rahmân'a kul değil, şeytanın uşağı olmuştur.

Sihir yapan da yaptıran da küfre girer ve bu gibi kimseler İslâm dairesinden çıkar.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Huneyn Savaşı

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Savaşın Sebebi:

Hevâzin kabilesi, Arabistan'ın en büyük kabilelerinden biriydi. Mekke'nin fethi üzerine Kureyş'in çoğu İslâm'a geldiği gibi, onların taraftarı olan kabileler de İslâm'a meyletti. Fakat Mekke'nin güneydoğusundaki dağlarda yaşayan ve Araplar'ın en büyük kabilelerinden olan Hevâzin; Mekke'nin müslümanların eline geçmesinden, Kâbe'deki putların yıkılmasından memnun olmadı. Çevredeki putların devrilmesini bir türlü hazmedemediler. Aynı durumun kendi başlarına da geleceğini, Resulullah Aleyhisselâm'ın kendilerinin üzerine de yürüyeceğini düşündüler. Daha fazla bekleyecek olurlarsa, muhakkak silinip gideceklerine kanaat getirdiler.

"Muhammed harp usulünü bilmeyen Mekkeliler'i yendi. Bizi de onlar gibi mi sanıyor?" diye müslümanlara karşı hücuma geçebilmek için önemli hazırlıklara başladılar.

Hevâzin kabilesi'nin reisi Mâlik bin Avf, otuz yaşında bir delikanlı idi ve askerinin başına geçip ateşli hitabeleriyle onları savaşa sürüklüyordu. Tâif şehrini idare eden Sakif kabilesi de Hevâzin ile birleşti. Hevâzin ve Sakîf gibi Araplar'ın en büyük ve kuvvetli iki kabilesi birlik olmakla kalmayıp Resulullah Aleyhisselâm'ın süt annesi Halîme -radiyallahu anhâ-nın kabilesi olan Sa'd oğulları gibi diğer birtakım küçük kabileleri de ittifaklarına aldılar. Yirmi bin kişilik büyük bir kuvvet Huneyn vâdisinde toplandı. Hareketlerine ölüm-kalım süsü verebilmek ve cesaretle çarpışmak için kadınlarını, çocuklarını, koyunlarını, sığırlarını da yanlarına almışlar, savaş meydanına getirmişlerdi. Ya savaşı kazanıp müslümanlığı ortadan kaldıracaklar, ya da bu uğurda hepsi öleceklerdi.

Huneyn'e Hareket:

Düşmanın bu hareketlerini duyan Resulullah Aleyhisselâm, bu kuvvetleri dağıtmak için on iki bin kişilik bir kuvvetle Mekke'den harekete geçti. Bu kuvvetin iki bini Kureyş kabilesi'nden, yeni müslüman olan Mekkeliler'dendi. Ebu Süfyan da bunların içinde bulunuyordu. Ayrıca orduda seksen kadar da müşrik vardı.

Huneyn savaşı için Mekkeliler, Resulullah Aleyhisselâm'a asker verdikleri gibi birçok harp malzemesi de sağladılar.

Halid bin Velid -radiyallahu anh- Mekkeli askerlere ve Süleym oğulları kabilesine kumandan tâyin edilip öncü olarak ileri gönderildi.

Muhâcirler'in iki sancağı vardı. Birisi Hazret-i Ömer -radiyallahu anh-de diğeri Hazret-i Ali -radiyallahu anh-de idi. Ensâr'dan Evs kabilesi'nin sancağı Üseyd bin Hudayr -radiyallahu anh-ın elinde, Hazrec kabilesi'nin sancağı da Sa'd bin Ubâde -radiyallahu anh-a verilmişti. Huneyn vâdisi dar olduğundan askeri birlikler, ayrı ayrı yollardan gitmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Kureyş'in eşrafından Attâb bin Esîd -radiyallahu anh-i Mekke'de vekil bıraktı. Kendisi de "Düldül" adındaki beyaz katırına binip başında miğfer bulunduğu halde ordusuyla birlikte Huneyn'e doğru hareket etti.

Huneyn, Mekke ile Tâif arasında bir vâdi olup, Tâif'e daha yakındır. Huneyn vâdisi'nin yanında Araplar'ın Zül-mecaz adıyla meşhur panayırı kurulurdu.

Ordu Huneyn'e yaklaştığında müslüman süvarilerden birisi gelerek:

"Yâ Resulellah! Ben sizin önünüzden ilerledim, hatta falan falan dağa çıktım ve birdenbire Hevâzin kabilesi'ni toptan karşımda buldum. Bütün kabile olduğu gibi savaşa gelmişler. Kadınları, çocukları, deve ve koyunları da beraberlerinde getirmişler." dedi.

Resulullah Aleyhisselâm tebessüm ederek:

"İnşaallah yarın bunlar müslümanların ganimetidir." buyurdu. (Ebu Dâvud: 2501)

Müslümanları savaşa teşvik etti. Sadâkat ve bağlılık gösterirler, güçlüklere sebat ederlerse fetih ve zafere kavuşacaklarını müjdeledi.

İslâm ordusunun sayıca çok, malzemece mükemmel oluşu birçoklarının kalbine gurur getirdi. "Artık bu ordu mağlup edilemez!" diyenler bile oldu.

Müslümanlar, Huneyn savaşı'ndan önce yaptıkları savaşlarda, kendilerinin üç, dört hattâ on misli düşmanlarını yenmişlerdi.

Pusu:

İslâm ordusu Huneyn vâdisi'ne doğru ilerlemekteydi. Gece biraz istirahatten sonra sabahın alaca karanlığında yine hareket ettiler. Hevâzinliler daha önce gelmiş, en müsait yerleri tutmuş, aynı zamanda pusu da kurmuştu.

Halid bin Velid -radiyallahu anh- kumandasındaki İslâm ordusunun öncü kuvveti, düşmanın tertibat ve harekâtından habersiz olarak dar boğazdan geçerken pusuya düştü. İki tarafta siperlenmiş olan düşman, Mâlik bin Avf'ın baş işareti üzerine İslâm ordusunun üzerine sağnak halinde ok yağdırmaya başladı. Hevâzinliler ok atmada usta idiler. Etraf alaca karanlıktı. Ayrıca boğaz da gayet dar olduğu için serbest askerî manevraya elverişli değildi. Mücâhidler neye uğradıklarını anlayamadılar. Bozulup kaçmaya başladılar.

Bu bozgun hâli arkadan gelen ikinci hattaki askerî birliklere de sıçradı ve yayıldı. Müslüman ordusunda hiç yoktan umumi bir panik başladı. Herkes kaçıyor, Hevâzin ve Sakîf kabileleri de müslümanları takip için tepelerden aşağıya iniyordu.

Böylece o yenilmez denilen mükemmel ordu, daha savaş başlamadan dağılmaya başladı. Kimse kimseyi dinlemiyor ve beklemiyordu.

Bu bozgun esnasında henüz müslüman olmayan Kureyşliler'den Resulullah Aleyhisselâm'ın hayatına kastetmeyi düşünenler bile oldu.

Toparlanma ve Galibiyet:

Hiçbir müşkül durumda aslâ acele ve telâş etmeyen, vakarını ve ciddiyetini bozmayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz soğukkanlılığını muhafaza ediyor, Düldül'ü daima ileriye doğru düşmana karşı sürüyordu. Sağında amcası Abbas -radiyallahu anh-, solunda amcazâdesi Ebu Süfyan bin Hâris -radiyallahu anh- beyaz katırın dizginini tutuyorlardı. Resulullah Aleyhisselâm'ın daha ileri gitmesine mâni oluyorlardı. Resulullah Aleyhisselâm'ın yanında Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Abbas, Ebu Süfyan bin Hâris, Üsame bin Zeyd -radiyallahu anhüm ecmaîn- olduğu halde yüz kadar sahabe kalmıştı.

İslâm ordusunda görülen bozgunluk alâmeti, imanı zayıf olan yeni müslümanlardan bir kısmının fikirlerinde kararsızlık husule getirdi. Bu panik üzerine yüreklerinde henüz iman pekişmemiş olanlar:

"Bugün artık sihir bozuldu!", "Bu bozgunun denize kadar önü alınmaz!" gibi lâflar etmeye başladılar.

Durum çok vahimdi. Düşmanın hakim tepelerden yağdırdığı şiddetli ok yağmuru yüzünden ordu çekilmeye mecbur kalmıştı.

Resulullah Aleyhisselâm:

"Ey Allah'ın kulları! Buraya geliniz! Ben Allah'ın Peygamber'iyim, bunda yalan yok! Ben Abdülmuttalip soyundanım!" diye sesleniyordu.

Amcası Hazret-i Abbas -radiyallahu anh-da daha gür sesiyle Ashâb-ı kiram'a hitap etti:

"Ey Akabe'de biat eden Ensâr! Ey Şecere-i Rıdvan altında söz veren Ashâb! Muhammed burada! Ona doğru gelin!" diyordu.

Hazret-i Abbas -radiyallahu anh-ın sözlerini işiten Muhâcirler ve Ensâr hemen cevap verdiler ve:

"Lebbeyk, Lebbeyk!" sesleriyle geri döndüler.

Her taraftan koşuştular. Bozulmuş olan ordu, Resulullah Aleyhisselâm'ın etrafında tekrar toplandı. Savaş bütün şiddetiyle yeniden canlandı.

Resulullah Aleyhisselâm bir taraftan:

"Allah'ım bize yardımını gönder!" (Müslim)

Diyerek Allah-u Teâlâ'dan yardım diliyor, bir taraftan da Ashâb'ına hücum emrini veriyordu. Eline bir avuç toprak alarak düşmanın üzerine attı.

"İşte şimdi fırın kızdı, harp kızıştı!" buyurdu.

Hazret-i Ali -radiyallahu anh- onların bayraktarlarını öldürdü. Bozulmuş olan ordu, öyle hızlı bir şekilde derlenip toparlandı ki, atları koşamayanlar inip koşuyorlardı, kısa zamanda müminlerin hepsi Resulullah Aleyhisselâm'ın etrafında toplandılar ve savaş düzeni aldılar. O korku ve telâşı bir yana bırakıp bütün gayretleriyle cenge giriştiler. Şiddetli hamlelerden sonra düşman darmadağın olup kaçmaya başladı. Müslümanlar da kaçanların arkalarına düşüp yetiştiklerini ya öldürüyorlar veya esir alıyorlardı. Müşriklerden ölenlerin sayısı yetmişi bulmuş, müslümanlardan ise dört şehit verilmişti. Müşrikler kadınlarını, çocuklarını ve sürülerini savaş meydanında bırakarak kaçmışlardı. Böylece müslümanlar savaşın başında yenilmelerine rağmen savaşı kazanmış oldular...


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (82)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Hâtem-i Nebi ve Hâtem-i Veli Üzerine Kafa Yormayın:

Bunları bilmek, çözmek mümkün değildir. Çünkü onları O yaratmış, O donatmış, kimseyi de ortak koymamış.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)

Peygamberlik yok ama peygamberlik devri var. Ama siz buna vâkıf olamıyorsunuz. Aklınız, ilminiz yetmez; "Allah bilir." deyin ve geçin. Çünkü daha peygamberleri yaratmadan evvel bu iki kandili "Hatemü'n-Nübüvvet ve Hatemü'n-Velâyet"i yarattığı için, o kandillere ne koyduğunu yalnız O bilir. Bizim buna şükretmemiz lâzım ki, böyle bir zamanda, karanlık bir anda böyle bir nuru bahşetmiş. O'na sonsuz şükürler olsun. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Yâ Ebu Hureyre! O topluluğa katıl!" buyurdular.

O topluluğa katılırsan peygamberlerin mahşere çıktığı gibi çıkacaksın. Buradaki gayem; yolun kıymetini bilelim. Biz bugün varız, yarın yokuz ama yolun ne olduğunu bilelim. Allah'ım hakikati duyursun. Allah'ım bu yolda bulundursun, bu yolda oldursun, bu yolda öldürsün ve böylece mahşere çıkalım.

Allah-u Teâlâ kimi o nurdan nasipdar ettiyse onu nur olarak görür, beşer olarak görmez. Fakat kime ki bu nasip olmamışsa onu beşer olarak görür. Anlamadığınızı biliyorum ama bu böyledir. Kendinin nerede olduğunu bil! Bunu bir ayna olarak kabul et. Bu bir sırdır.

Onun irşadı Hakk namınadır, Hakk'ın desteği iledir, onun elini tutan Hazret-i Allah ve Resul'ünün elini tutmuştur. Çünkü Hazret-i Allah onun varlığını almış ve kendi varlığını yerleştirmiştir. Ona tutunan Hazret-i Allah'a ve Resul'e tutunmuş olur. Niçin? Onun varlığını ifna ettiği için. Onda hiçbir şey yok. Neden? Fenâfillah denmiş. Yani Hakk'da fâni olmuş, Hakk'dan gayrisi kalmamış. Burayı öğrendik mi?

İtimat edin size bazı sırları açarken melekler dahi hoşlanır. Çünkü bana Rabb'ül âlemin öğrettiği için, konuşurken onlarda öğrenmiş oluyor.

Bütün İyilikler O'ndandır:

"Allah'ım hükmünü sevdir." diye duâ ederiz.

Kendi arzumu değil, Sahibim'in hükmünü seviyorum. O'ndan ne gelirse! Çünkü vallâhi beni benden fazla sevdiğini çok iyi biliyorum. Madem ki beni benden fazla sevdiğini biliyorum, benim nefsimle ne ilgim olur?

Çok ince bir husus var, sırat üzerinde yürümek kadar ince bir mevzu:

"Hakk ile olursan Hakk'ta göçersin, halk ile olursan nereye göçersin?"

Yaşatacak Hazret-i Allah, tutacak Hazret-i Allah'tır. Tutacak O'dur, muhafaza edecek yine O'dur. Seni tuttukça ferahtasın, seni bırakırsa helâktasın. Yani bütün iyilikler O'ndandır. Bunu unutmayın.

Biz Hazret-i Allah'a ve Resulullah'a Tâbiyiz:

Biz dünyayı çürük bina olarak görüyoruz. Eskimiş köhne bir eve benzer. Yani bu da vaktin geldiğine alâmet. Zaten dünyanın ömrü bitti, seyyiat zamanı başladı. Bundan sonra bu geri dönecek değil, ateş var, o kadar.

Onun için daha evvel de söylemiştik; "Bizden sonra yol bitiyor."

Kardeşlerin bir tarafa dalması, bir tarafı desteklemesi yanlıştır, boştur. Hüküm Hazret-i Allah'ındır. Hazret-i Mehdi çıktığı zaman kalanlar var gücüyle oraya gider.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine de nasip olmaz.

Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Ondan evvelki haller boştur.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın. Başka yerlere yönlendirmesin. Bunlar ihvan için çok zararlı. Burada çok ince bir iş var.

Hakk Celle ve Ala Hazretleri buyuruyor ki:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Binaenaleyh her zamanın önderi buna şamildir. Biz Hazret-i Allah'a ve Resulullah'a tâbiyiz. Biz bunu ilân etmişizdir.

Binaenaleyh bizim imamımız Resulullah -sallallahu aleyhi ve sellem- Efendimiz. Bunu size bir nevi tavsiye, vasiyet ediyoruz. Bundan sonra yapılacak tek iş kimseyi desteklememeniz. Çünkü bitti artık. Buna seyyiat zamanı denmiş.

•

Bu yol Hazret-i Allah'a ve Resulullah'a ait. Şahsa ait değil. Binaenaleyh Allah yolunda nasıl olmamız gerekiyor? Evvelâ insan kendi nefsini tutacak. İhlâs, edep, mahviyet lâzım ki, O bizi sevsin, bizi muhafaza etsin, bizi rızâsında yürütsün. Tarikât-ı âliye bunun için lâzım. Haset, riyâ, kin, kibir, şehvet ve gadabı gidermesi için. Kişinin kendisini beğenmesi helâkına vesile oluyor.

O biliyor. O'na eğilemiyoruz. Lekeye eğiliyoruz. Buna ahlâk-ı zemime deniliyor.

Allah İçin Hareket:

Evinizde rahat var, istirahat var, amma yoldaki tat yok. Bir arkadaşla Hacc'a gidiyoruz. Taksiyle izin vermediler. Biz de dedik ki; biz hududa kadar gidelim, geçersek geçeriz, geçemezsek bir otobüse bineriz. Oysa ben otobüsle dördüncü bölüme girdiğim zaman çok sıkıntım başlar. Yani İstanbul'a gidemem. Nasipmiş, geçemedik. Bir otobüse dahil olduk, arka tarafa geçtik. Kırk gün otobüsün içindeydik. En küçük bir ağırlık, baş ağrısı, bir hastalık yok. Bir kardeşin oğlu bizi yolda karşıladı. Otobüsten indik taksiye bindik, bütün istirahat kayboldu.

Bunun gizli sebebi, Hakk Celle ve Alâ Hazretleri rızâ yoluna çıkan kimseyi meleklere emreder, kanatları üstünde yaşatır. Oradan indiğimiz zaman kanattan indiğimizi hissettim, o zamana kadar anlayamamıştım. Onun için cihat yolunda mısın, lütuf ve rızâdasın. Evde her şey var, amma o tat yok. Orada hastasın, rahatsızsın amma O'nun verdiği haz ile yürünür. Evde o haz yok. Yemek var, istirahat var amma o haz yok. Niçin? Artık rahattasın. Meleklerin kanadından inmiş durumdasın.

•

Nasibin kadar iş yap ama huzurla yap. Telâşa gerek yok, bize gelen bize yeter. İki günlük hayatımız var; üzülmeyelim, üzmeyelim.

Menfaat girdiği anda, çok iyi bilinsin ki Hazret-i Allah gayreti çeker alır. Gayreti alınan kimsenin hizmeti de mihnetle olmaya başlar. Mihnetle yapılan hizmeti Hazret-i Allah sevmez.

•

İstiğfar ve Salât-ü selâm; bu ikisi birleşti mi iş değişir.

İstiğfar; acizliğini itiraf etmek O'na sığınmaktır.

Salât-ü selâm; Resulullah -sallallahu aleyhi ve sellem- Efendimiz hürmetine bize ver demektir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (205)

Hakîm et-Tirmizî -kuddise sırruh- (9)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Menâzilü'l-Ubbâd mine'l-İbâde:
Yedinci Menzil: Yakınlık Menzili / 3

"Allah Azze ve Celle bu hususta şöyle buyurmuştur:

"O noksan sıfatlardan münezzehtir, yücedir." (En'âm: 100)

Böyle buyurarak kendisini tenzih etmiştir.

Sonra, diğer Âyet-i kerime'lerde ise Allah Tebâreke ve Teâlâ şöyle buyurmuştur:

"Bilâkis onlar, ikrama erdirilmiş kullardır. O'ndan önce söz söylemezler." (Enbiyâ: 26-27)

[99] İşte onlar Melik'lerinin kapısında dururlar; O'nun karşısında söze başlamazlar. Onlar O'nun emrine bakarlar ve O'nun işlerini murâkabe halinde bulunurlar. İlâhi işlerle ilgili durumlarını sürekli kontrol altında tutarlar:

"Allah, onların önlerindekini de bilir." (Enbiyâ: 28)

Onlar gerek dünyaları, gerekse âhiretleri hakkında kendilerine hazırlanmış olanlar hususunda, kendileri için tedbir edilen şeyi bilir. O'nun ilmi her şeye karşı onlara yeter. Yalnız O'na karşı olan muhabbetleri ile, kendi irâde ve dileklerinden hâli kalmak onların kalpleri üzerinde gâlip gelir. O'nlar O'nun Celâl'ine ve Azamet'ine tazîm gösterenlerdir.

"O'ndan önce söz söylemezler ve yalnız O'nun emriyle hareket ederler." (Enbiyâ: 27)

Onlar şu belâ ve mihnetler karşısında, O'nun işinden ve emrinden başkasını bilmezler. Onlar, O'nun öncülüğe ehil kıldığı kimselerin hidâyet rehberleridir.

Nitekim her iki sınıf, indirilen Âyet-i kerime'de şöyle zikredilmişlerdir:

"Allah dilediği kulunu Zât'ına seçer. Kendisine yönelen kimseye de hidâyet eder." (Şûrâ: 13)

Seçilme, O'nun diledikleri; hidâyet ise yönelme ehli içindir. Bu sebeple ilgilidir, öteki ise sebeple ilgili değildir. İşte onlar O'nun tarafından seçilmeye ehildir ve O'nun himâye ve muhâfazası içindedir. Onlar O'nun ilâhi kabzasının içerisindedir; O'nun hem hamiyetine, hem de Velâyet'ine ehillerdir.

Onlar, kendisinden râzı olunmuş kimseden başkasına şefâat etmezler.

Kendisine merhamet olunacak kimseden başkasına merhamet göstermezler.

Sâlim olan kimseden başkasını selâmete eriştirmezler.

İdâre etmeye ehil olan kimseden başkasına idâreyi teslim etmezler.

Aşağılık ve âdî olan kimseden başkasını aşağılayıp tahkir etmezler.

Yön ve istikâmet sahibi olan kimseden başkasına istikâmet ve yön tayin etmezler.

Onlar O'nun ilâhi kabzasındadır. O onları dilediği şekilde idare eder ve kullanır.

Nitekim bunun hakikati, İbrahim İbnü'l-Müstetir el-Hezelî el-Basrî'nin bize sözünü ettiği, onunla ilgili bir haber yoluyla söylenmiştir.

Ebu Âmîr el-Akdî'nin Abdülvâhid ibn Meymûn, Urvetibnü'z-Zübeyr'in efendisi Ebu Hamza'dan; onun Urve'den, onun Âişe'den, onun Resulullah -sallallahu aleyhi ve sellem-den, onun Cibrîl'den, onun ise Allah Tebârekesmuhû'dan ilettiği; yine İsmaîl bin Nasr'ın Ebû'l-Münzir el-Katî'î'den, onun Abdülvâhid'den, onun Urve'den, onun Âişe -radiyallahu anhâ-dan,[100] onun Resulullah -sallallahu aleyhi ve sellem-den, onun ise Allah Tebârekesmuhû'dan naklettiği; aynı şekilde Dâvud bin Hammâd'ın, Ömer bin Sa'îd ed-Dımaşkî'den, onun Sadakatibnü Abdullah'tan, onun Abdülkerîm el-Cezerî'den, onun, onun Enes bin Mâlik'den, onun Resulullah -sallallahu aleyhi ve sellem-den, onun Cibrîl -Aleyhisselâm-dan, onun ise Celâl'i büyük olan Allah'tan -Tebârekesmuhû- bize bildirdiğine göre, Allah Azze ve Celle şöyle buyurmuştur:

"Her kim benim bir velî kuluma eziyet ederse, bana doğrudan savaş ilân etmiş gibi olur. Kulumu bana, farz ibâdetleri yerine getirmesiyle yaklaştığı kadar yaklaştıracak hiçbir şey yoktur. Şüphesiz kulum nâfile ibadetlerle de bana o kadar yakın olur ki, nihâyet ben onu severim. Sevince de, gözü olurum, onunla bakar; kulağı olurum, onunla işitir; eli olurum, onunla dokunur; ayağı olurum, onunla yürür; kalbi olurum, onunla anlar; dili olurum, onunla konuşur. Bana duâ ederse ona mutlakâ icâbet eder, benden ne dilerse ona veririm. Ben onun ölümü hususunda tereddüt ettiği gibi hiçbir şeyde tereddüt etmem. Zira o ölümden ikrâh eder, ben de onun ikrâh ettiği şeyi yapmayı sevmem."

Bu ümmetin içinde Allah'a çokça hamd ile O'nun nimetine şükreden bu sınıfı tekid eden şeye gelince; Ömer ibnü'l-Hattâb -radiyallahu anh-in yaralı bir kimse hakında Ali -radiyallahu anh-a söylediği sözdür:

"Sana Allah'ın gözlerinden bir göz isâbet etmiş!"

Bu Hadis'i bize Ebu Bekir bin Sâbık el-Emevî Ömer bin Abîd'den, o ise el-Ameş'ten bildirmiştir:

"Ömer ibnü'l-Hattâb -radiyallahu anh-e bir kimse gelerek:

'Ali -radiyallahu anh- beni yaraladı!' dedi. Ali -radiyallahu anh-için: [101] "Niçin yaraladı?" diye sorunca: "Onunla yürüyordum. O kadınların yanında durdu, ben biraz açıldım; ancak kulağımı ona doğru çevirdim. Kulağımı çevirmemden rahatsız olup onu yaraladı."

Bunun üzerine şöyle dedi:

"Şüphesiz Allah'ın yeryüzünde gözleri vardır. Allah'ın gözlerinden biri de Ali'dir."

Kullanılma bâbında Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen hadisler ise sayılamayacak kadar çoktur. Resulullah -sallallahu aleyhi ve sellem- bir işle karşılaşınca, kolay olanı zor olana tercih ederdi.

O -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Sâlim kişi, Allah'ın kendisini eriştirmesiyle selâmete erer. Affedici de Allah'ın kendisine vermesiyle affeder."

O kendiliğinden konuşamaz, onu konuşturan Allah'tır. Nitekim denilir ki;

"Allah peygamberinin lisânı üzere şöyle buyurmuştur: 'Allah, kendisine hamd eden kimseyi işitir.'"

Bir Hadis'te de yine şöyle buyurulmuştur:

"O kurtulamazdı, fakat Rabb'im onu kurtardı."

Yâni Ali -radiyallahu anh-i kastetmişlerdir.

Menzillerin zikrine dâir ise bizim katımıza şunlar gelmiştir:

"Onlar kendilerine kahırla nazardan dolayı parçalanırlar", "Onlar yollarında muhabbetle seyredenlerdir.", "Likâları nedeniyle çözülüp alçalırlar.", "Allah onların kalplerini mesken tutmuştur.", "Hakk, onların sadrlarına (göğüslerine) yerleşmiştir."

Nitekim bunu tahakkuk ettirecek olan da, Sehl bin Selîm -rahimehullah-ın Süveyd bin Sad el-Enbârî'den bize bildirdiği bir rivâyettir. O Hafsa bin Mesîre'nin İbrahim ibn Muhammed bin Fâris'ten, onun ise Vehb bin Münebbih'ten şöyle bildirdiğini söylemiştir:

"Rabb Tebâreke ve Teâlâ buyurdu ki:

'Benim için evler inşâ edin! Hangi ev beni içine sığdırabilir ki? Gökler Kürsî'nin bir uzvundan ibârettir, [102] yeryüzü ise benim kademimin yeridir. Ben bunların hepsini Velî'm için yarattım. Şüphesiz ben yarattıklarımdan ancak verâ ve takvâ ile dolu bir kalbe sığarım."

Abdullah bin Ebâ Ziyâd'ın Seyyâr'dan, onun Cafer bin Süleyman'dan, onun ise Umrân el-Kasîr'den naklettiğine göre İsâ Aleyhisselâm:

"Sana nasıl ulaşabilirim yâ Rabb?" deyince, şöyle buyurdu:

"Ben, kalpleri kırık olanların yanındayım! Ben onların en düşük seviyede olanına dahi her gün ulaşırım. İşte bu olmasaydı, onun mâmur olan şeyini ben yıkmazdım."

Bu haberlerin hepsini doğrulayan şey ise, Cibrîl Aleyhisselâm'dan nakledilen Hadis'te geçen, Allah Tebâreke ve Teâlâ'nın: "Ben onun kalbi olurum, onunla anlar." buyruğudur. Çünkü onun aklının nuru Allah'ın Nûr'uyla söner ki, bu da en şerefli kalbe yerleştirilmiştir. Burada artık aklın tutunması mümkün değildir. (Menâzilü'l-Ubbâd mine'l-İbâde/Menâzilü'l-Kâsıdîn ilâllâh, neşir ve tahkik: Ahmed Abdürrahîm es-Sâyih, Beyrut 1990, s. 99-102)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (138)

ABDÜRREZZÂK EL-KÂŞÂNÎ -Kuddise Sırruh- (5)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ'nın İlim ve Kandili (3)

Bidayet ve nihayet. O zaman o lâzımdı, şimdi ise bu lâzım.

O zaman İslâm garipti, şimdi de garip duruma düştü. O zaman ikinci bir kandile ihtiyaç yoktu. İsmi vardı, kendisi yoktu. Şimdi o birinci kandilin vazifesi bitti, o nur bu kandile geçti, artık bu kandil iş görüyor.

Yani Allah-u Teâlâ nuru yaymak için birinci kandili çalıştırdı. Bu zamanda garip düşen İslâm'ı gariplikten kurtarmak için de o nurdan sonra ikinci kandili çalıştırdı.

Bu kandil; Resulullah Aleyhisselâm'ın halk tarafından bozulmuş olan sünnetini ıslah etmek, öldürülmüş olan sünnetini ihyâ etmek, bidatları kaldırmak ve nuru yaymak ve zulmânâtı kaldırmak için iş görüyor. Nitekim Cenâb-ı Hakk kaldırmadı mı? Ne idi ne oldu? Hani o fesatçılar ifsatçılar, hani o din kurucular? Hepsi de yok oldular!

Allah-u Teâlâ Hâtem-i enbiyâ'ya ne ki lütfetmişse velâyetinde lütfetmiş. Velâyet bâtındır. Verilen ona veriliyor. Ona verilen aynı şekilde ona intikal edince, zaten onundu, oraya intikal ediyor.

Oraya intikal edince o demektir. Bunlar çok gizli işlerdir. Fakat bunlar mahlûka âit değildir, hep murâd-ı ilâhîdir, öyle dilemiş, öyle olmuş.

Velâyetin hakikisi bu zamanda tezahür etti. Şimdi artık o irşadın yayılma zamanı gelmiş.

Böyle bir karanlık devir içinde Allah-u Teâlâ böyle bir nuru indirdi. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "260. Mektub"unda:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır.

Diğer bir beyanları ise şöyledir:

"Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır." (260. Mektub)

Görüyorsunuz ki bu irşad dünyaya yayılıyor. Allah-u Teâlâ'nın murad ettiği yere kadar gidiyor. Öyle ki Amerika'ya, İngiltere'ye, hatta Avusturalya'ya kadar gidiyor. Almanya'daki kardeşler on devlete girip çıkıyor.

Bu ilim, bu mânevî yol, dünyaya hiçbir zaman bu kadar yayılıp ilerlemedi. Hâtem olma hasebiyle, gizli kalan ilmin izhariyle bu ilim açılmak ve yayılmak durumunda kaldı. Artık vakit saat gelmiş, Allah-u Teâlâ murat ettiği ana kadar bu nur yayılacak. Gizli kalan ilim budur işte.

Bugün zuhur eden bu gibi hâdisat da bu gizli ilimden doğuyor. Çünkü Allah-u Teâlâ Resulullah Aleyhisselâm'ı kandil olarak yaratmış, onu da kandil olarak yaratmış. O küllî, bu cüz'î. Küllî cüz'îye geçince o da küllî oluyor. Velâyetiyle, nübüvvetiyle, risaletiyle hepsiyle küllî oluyor. Bugün hepsi var. Velâyet de var, nübüvvet de var, risâlet de var. Niçin? O mevcut olduğu için var. Fakat insanlar bunu bilmez, aklı da almaz.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyurur ki:

"O resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir." (Fütûhü'l-Gayb)

Bu nasıl bellli olur? Hiçbir gün tahsilim olmadığı halde, hiçbir şey bilmediğim halde, hiçbir şey de olmadığım halde, bu icraatların meydana gelişinden anlaşılıyor ki; bu doğrudan doğruya ilâhî bir destektir, ilâhî bir lütuftur, ilâhî bir vergidir. Burada artık mahlûkun yeri yok, bunun bir mahlûkla hiçbir ilgisi yok. Bu ilâhî lütfun onda tecellî etmesi murad edilmiş. Ne zamana kadar? Murad ettiği zamana kadar.

•

Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri, mühim bir hususa dikkati çekerek; âhir zamanda Hâtemü'l-enbiyâ Aleyhisselâm'ın bâtınıyla zuhûr edecek olan Hâtemü'l-evliyâ'nın, zâhir yönüyle de tıpkı kendisinden sonra gönderilecek olan Mehdi gibi, Hâtemü'l-enbiyâ Aleyhisselâm'ın şeriatına kemâliyle tâbî olacağına işaret etmiştir.

Buyurur ki:

"Âhir zamanda yaşayacak olan Mehdi gibi, onun (Hâtemü'l-evliyâ'nın) da, hükümde Hâtemü'l-enbiyâ'nın şeriatına tâbi olacağına işaret etmek gerekir. O gerek şer'î hükümlerde, gerek ma'rifette, gerekse hakikat ilimlerinde Muhammed Aleyhisselâm'a tâbi olur. Bâtını Muhammed Aleyhisselâm'ın bâtını olduğu için, bahsettiğimiz şeye kıyasla bütün peygamberler ve veliler de, bizim bir velimiz olarak ancak ona tâbi olurlar. Bunun içindir ki ona, 'Seyyidü'l-mürselin'in hasenâtından bir hasene' denilir.

Onun, bütün peygamberlerin ve velilerin ilimlerinin kaynağı olması hususunda ona tâbi olması, kendisi için bir noksanlık da değildir. O, ilâhî incelikler ve Allah'ı bilme ilminde (diğer peygamberlerden) yüksek olduğu gibi; şeriat ve ahkâm hususunda da (onlardan) düşük olur." ("Şerhü'l-Kâşânî alâ Fusûsu'l-Hikem"; Ayasofya, nr.: 1901, 21a21b yaprağı.)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-evliyâ" kitabı'nın son bölümünde, Alâüddevle es-Semnânî -kuddise sırruh- Hazretleri "Kitâbu'l-Urve" isimli eserinde, İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri ise "Tuhfe-i Âliyye" risâlesinde beyân ettikleri gibi; Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri de burada Hâtemü'l-evliyâ ile Mehdi'yi ayrı ayrı zikredip, ikisinin birbirinden farklı kimseler olduklarını açıkça beyan etmiştir.

Bu beyanlar, Hâtemü'l-evliyâ olan zât ile Hazret-i Mehdi'yi birbirine karıştırarak, hakikati bulandırmak isteyen kimseler için apaçık birer delildir. Evliyâ-i kirâm Hazerâtı'nın apaçık beyanları varken zan ile konuşmak çok yersizdir ve veballidir. İnsan bilerek konuşmalı. "Bilmiyordum!" demek insanı kurtarmaz. "Öğrenseydin de konuşsaydın!" denilir.

Hâtemü'l-evliyâ'nın zâhir yönüyle de tıpkı kendisinden sonra gönderilecek olan Mehdi gibi, Hâtemü'l-enbiyâ Aleyhisselâm'ın şeriatına kemâliyle tâbî olmasının mânâsı; o da ona tâbi, o da ona tâbi. İkisi de Resulullah Aleyhisselâm'ın şeriatına tâbidirler.

Hâtemü'l-evliyâ'nın bâtınının Muhammed Aleyhisselâm'ın bâtını olmasından ötürü Allah-u Teâlâ'nın desteği hüküm sürer. Çünkü velâyet doğrudan doğruya Allah-u Teâlâ'nın desteğidir.

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri'nin:

"O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." buyurması, bu noktayı ayırır.

Bu kandil o kadar mühimdir ki, Allah-u Teâlâ onu da Âdem Aleyhisselâm'dan evvel yaratmış. O değer vermiş, değer O'ndan geliyor. O zaman yarattığı için onda bilinmeyen bir sır var. Resulullah Aleyhisselâm bilinmeyen bir varlık, o da bilinmeyen bir varlık. Amma, bu zevât-ı kirâm açıyor. Bunu en çok Hâkîm-i Tirmizî -kuddise sırruh- Hazretleri bir noktada açmış. İçinde O olduğu için, yani O'nun desteği ile yürüdüğü için, sır işte bunda diyor. Başka veliler buraya değinmemiş. En derin noktayı o görmüş. Bunun en derin noktasını da şu sözü ile ifâde etmiştir:

"O, O'nun emînidir, kulları arasındaki 'Bir'idir. O öyle bir kimsedir ki, ona yeryüzünde 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." (Nevâdirü'l-Usûl)

Yani onun içi O'dur, cismi bedenîdir, görünüşte kabuktur. Onun içindir ki bir tarafı âlimdir, bir tarafı câhildir.

Kâşânî -kuddise sırruh- Hazretleri yukarıdaki beyanlarında Hâtem-i veli'nin ilâhî incelikleri ve Allah'ı bilme ilminde en yüksek olduğunu beyan buyuruyor. İlim de bu ilimdir. İlmin özü kaynağı budur. Nedir? Allah-u Teâlâ'yı bilme ilmidir. Bu ilim ancak Allah-u Teâlâ'nın öğretmesiyle mükündür. Başka türlü mümkün değildir. Onun için de O'nun öğretmediği hiç kimse bilmez. Herşeyin bir hududu var, bunun hududu yok.

Nitekim Şeyh Mahmud Şebüsteri -kuddise sırruh- Hazretleri:

"O, vahdet sırrına mazhar olarak Allah'ı hakkıyla tanır, Allah'ın hakikati onda görülür." buyurmuştur. (Gülşen-i Râz; Beyit no; 394)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (16)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (3)

Kâinat da İnsan da Kâğıttır:

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiu's-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadîd: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadîd: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus Âyet-i kerime'de şöyle beyan buyurulmuştur:

"Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir." (Hadîd: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk'tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönüllerini Allah-u Teâlâ'nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için 'Keşke olsaydı!' dememden bana daha sevimli gelir."

Her nimet ve musibetin takdirle olduğunu bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

"Allah kendini beğenip böbürlenen kimseleri sevmez." (Hadîd: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabb'ine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Hayır ancak Allah-u Teâlâ'nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O'ndan isteyeceğiz. Her şey O'nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk'tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ'ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; Enbiyâ-i izam ve Evliyâ-i kiram Hazerâtı'nın şefâatlerini temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ'dan niyaz etmek de O'na olan merbudiyete, O'nun takdirine teslimiyete mâni değildir.

•

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ'dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O'ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa: 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür.' desin" (Müslim: 2680)

Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ'ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Allah-u Teâlâ bir Âyet-i kerime'de şöyle buyurmaktadır:

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur." (Yunus: 107)

O'ndan başka hiç kimse o zararı gidermeye kâdir değildir. O'nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

"Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz." (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O'nun lütuf ve nimeti dilediği kullarına ulaşır.

"O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir." (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüz-lükler, bu sabırsızlıklar imtihanın tamamiyle kaybedil-mesi demektir.

Sabır şuna denir ki, hâlini kimseye bildirmez, sadece Hakk'a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib'ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

•

Kul herşeyden önce Hakk'a sığınmalı ve şöyle niyaz etmelidir:

"Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet."

Allah-u Teâlâ'ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Sabır göstermekle ve namaz kılmakla Allah'tan yardım isteyin." diye emir buyurmaktadır. (Bakara: 45)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ'nın yardımını celbedecek sebeplerin birincisidir. Sabırsız kişiler her zaman darlık içindedirler. Onların dünyevî hadiselere hiç dayanıklılıkları yoktur. Herşeyi isterler, herşeyden rahatsız olurlar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Yoksa insan her umduğu şeye sahip mi olacak?" buyuruyor. (Necm: 24)

Her canının çektiği ve gönlünce arzu edip kurduğu her hayali gerçekleşecek değildir.

Bu gibi kimseler az bir yokluk görünce tahammül edemezler.


İSLÂM İLMİHALİ

HACC (35)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT (19)

13. Arafat'tan Ayrılış, Müzdelife'ye Geliş (2)

• Sene sonunda iyi bir karne alan çocuk, evine sevine sevine koşarak geldiği gibi; duânın kabul olması için yerine getirilmesi gereken şartlara riayet edenler de sevine sevine koşarak Müzdelife'ye gelirler.

• Müzdelife olsun, Mina olsun çok kıymetli mekân ve makamlardır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Arafat'tan ayrılıp akın ettiğinizde Meşar-i haram'ın yanında Allah'ı zikredin." (Bakara: 198)

Kulun bu zikirleri Rabb'ine lâyık olan saygı ile ve en güzel bir şekilde yapması gerekir.

Meş'ar-i haram, Müzdelife'de Kuzah dağı adı verilen ve üzerinde Mîkâde denilen silindir şeklinde bir taş bulunan tepedir, şimdi üzerine bina yapılmıştır. Asıl Meş'ar-i haram burası, Meş'ar-i haram'ın yanı da Müzdelife'dir.

Arafat'ın Urene vâdisinden başka her tarafı vakfe yeri olduğu gibi, Müzdelife'nin de Muhassir vâdisinden başka her tarafı vakfe yeridir. Müzdelife Harem-i şerif'e dahildir.

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin." (Bakara: 198)

Zikrullah hidayete ermenin bir şükran ifadesidir.

"Bundan evvel siz sapıklardan idiniz." (Bakara: 198)

İman ve ibadetten haberiniz yoktu. Allah-u Teâlâ'yı nasıl zikredeceğinizi bilmiyordunuz.

Bu hali insanlar gerçekten dönüş yapıp hidayete erdikleri zaman anlayabilirler.

"Sonra insanların döndüğü yerden siz de dönün ve Allah'tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcıdır, çok merhamet edicidir." (Bakara: 199)

Siz bağışlanma dilerseniz, O rahmetiyle günahlarınızı bağışlar.

"Nihayet Hacc ibadetlerinizi bitirdiğinizde, atalarınızı andığınız gibi, hatta daha kuvvetli bir şekilde Allah'ı zikrediniz." (Bakara: 200)

Hacc'ın tamamı zikirden ibarettir. Her yerde zikrullah ile emredilmiştir. Telbiye, Tekbir, İstiğfar, Salâvat... hepsi zikirdir.

• O gece mümkün olduğu kadar, zikrullahla, ibadet taatla geçirilir. Şeytan taşlamada kullanılmak üzere birer mermi mesabesinde olan 70 kadar küçük taş toplanır.

Taşların temiz olması ve Müzdelife'den toplanması müstehaptır, Mina'dan toplanması da câizdir.

Teşrik Tekbirleri:

Allah-u Teâlâ Teşrik günlerinde yapılacak tekbirlere işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sayılı günlerde (eyyam-ı teşrik'te) Allah'ı zikrediniz." (Bakara: 203)

Tekbir ve tehlilde bulununuz. Namazların arkasından, kurbanları keserken ve taşları atarken tekbir alınız.

Hacc'la ilgili Âyet-i kerime'lerde bir "Eyyâm-ı mâdûdat" yani "Sayılı günler", bir de "Eyyâm-ı mâlumat" yani "Bilinen günler" vardır. Bilinen günler; Zilhicce'nin ilk on günüdür. Sayılı günler ise; beş vakit namazın farzlarından sonra Tekbir alınan günleridir. Arefe günü sabahından bayramın dördüncü gününe kadar beş gündür.

Teşrik, yüksek sesle tekbir almaktır. İbrahim Aleyhisselâm'a nispet edilen ve yüksek sesle alınan ve bilinmekte olan hususi tekbire "Teşrik tekbiri" denir. Arefe günü sabahından kurban bayramının dördüncü günü akşamına kadar geçen süre tekbir ve zikir günleridir.

"Kim iki gün içinde acele edip (Mina'dan Mekke'ye) dönerse, ona bir günah yoktur." (Bakara: 203)

Her ne kadar sonraya kalmak daha faziletli ise de, bayramdan sonra Mina'da iki gün kalıp dönmek de câizdir, buna ruhsat verilmiştir, dönen kişi mesul değildir. Acele etmek ve geri kalmak isteğe bağlıdır. Çünkü bazen fazileti daha çok olan ile daha az olan arasında kişi muhayyer bırakılabilir. Nitekim oruç tutmak daha faziletli olmakla birlikte, yolcu olanlar tutup tutmamak arasında muhayyerdirler.

"Her kim geri kalırsa, ona da bir günah yoktur. Bu, takvâ sahibi olanlar içindir." (Bakara: 203)

Çünkü takvâ sahipleri her yaptığı ibadeti en ince teferruâtına kadar yapar, Hacc'ını en güzel bir şekilde tamamlamak ister, en küçük bir kusurdan sakınır. Gerçek hacı, işte böyle takvâ sahibi olan kimsedir.

"O halde Allah'tan korkun. Biliniz ki O'nun huzurunda toplanacaksınız." (Bakara: 203)

Bunu bilhassa biliniz. Çünkü siz mahşerdeki toplanmayı hatırlatan Arafat'ta durmuş, o heyecanı yaşamış, dünyadaki bir benzerini görmüş bulunuyorsunuz.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (51)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 41

İslâm binası bu dört direk üzerine kuruldu. Allah-u Teâlâ her birine ayrı ayrı meziyetler vermiş, her biri ayrı ayrı tecelliyatlarla, ayrı vazifelerle gönderilmiş, birine verilen lütuf diğerine verilmemiştir. Hepsi de birer nurdur. Onlara verilen meziyetleri hiçbir beşerin hafsalası almaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Hazret-i Ebu Bekir, Hazret-i Ömer ve Hazret-i Osman -radiyallahu anhüm- ile Uhud dağına çıkmıştı, onlar orada iken zelzele oldu.

Bunun üzerine buyurdular ki:

"Ey Uhud! Kımıldama, dur! Üstünde bir Peygamber, bir Sıddık, iki şehid vardır." (Buhârî. Tecrid-i sarîh: 1492)

Bu mucize beyanı ile Hazret-i Ömer -radiyallahu anh- ile Hazret-i Osman -radiyallahu anh-in şehit olacaklarını haber vermiş oldu.

•

Fecr Sûre-i şerif'i çok kıymetli ve azâmetli bir sûredir.

Bu sûredeki 27-30. Âyet-i kerime'ler nazil olduğunda Resulullah Aleyhisselâm'ın yanında Ebu Bekir -radiyallahu anh- Efendimiz de oturuyorlardı.

"Ey mutmainne olan nefis!

Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak.

Gir sâlih kullarımın içine!

Gir cennetime!" (Fecr: 27-30)

Rivâyete göre bu Âyet-i kerime'ler nâzil olduğunda Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Resulellah! Bu ne kadar güzeldir!" demekten kendini alamadı.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bilmiş ol ki melek sana onu ölümün sırasında söyleyecektir." buyurdu. (Ebu Nuaym, Hilye)

•

Hazret-i Ömer -radiyallahu anh- bir gün Hazret-i Ebu Bekir -radiyallahu anh-ın eli ile dilini çekip tuttuğunu görünce sordu;

"Ne yapıyorsun yâ Ebu Bekir?"

Ebu Bekir -radiyallahu anh- Efendimiz;

"Başıma gelenler, hep bu dilin yüzünden gelmiştir. Zira ben Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in;

"Vücudun her parçası ehemmiyetine binaen lisanı Allah'a şikâyet eder." dediğini duydum." buyurdu.

Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in çok konuşmamak, yerinde konuşmak için ağzında taş taşıdığı, konuşması gerektiğinde ise o taşı çıkarıp konuştuğu da rivayet edilir.

•

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz iki yıl dört ay süren halifelikleri zamanında bazı güçlükler yaşamışlardı.

Her tarafta türeyen irtidat hareketlerini bastırdı. Sahte peygamberleri, İslâm'ı yıkmaya çalışan sahtekârları ortadan kaldırdı. Zekât vermemek için baş kaldıran kabilelerle mücadele etti. Yani Hazret-i Allah onu vesile kılmasaydı İslâmiyet'in esaslarından hiçbir şey kalmayacaktı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, bu hususu şöyle haber vermişlerdir:

"Bir kere rüyâmda insanları bir meydanlıkta toplu olarak gördüm. O sırada Ebu Bekir kalktı. (Halkı sulamak için kuyudan) bir, yahut iki kova su çekti. Fakat Ebu Bekir'in su çekmesinde güçlük vardı. Allah Ebu Bekir'i mağfiret etsin (mağfiret edecektir de). Sonra (bu küçük kovayı) Ömer aldı. Ve alınca bu kova Ömer'in elinde büyük bir kovaya tahavvül etti. Ben, halk içinde Ömer'in gördüğü işi işleyebilecek kuvvette kavî ve kâmil bir kişi görmedim. En sonu insanlar o meydanı develerin sulak ve eylek yeri edindiler." (Buhârî, 1481)

•

"Vazife onundur ki; "O benim değildir." der.

Vazife onun değildir ki; o vazifeye ehil olduğunu iddia eder."


AMERİKA YIKILIYOR
- Hiçbir imparatorluk Sadece Askerî Gücüyle Ayakta Kalamaz! -

Uğur Kara – Aralık 2017
Hakikat Aylık İslâm Dergisi
s.42-43

Bugün Türk-Rus, Türk-İran, İran-Pakistan, Türk-Rus-İran Genel Kurmay Başkanları, devlet yetkilileri bir araya gelip duruyor. Tehdit nereden? Amerika'dan...

"Yırtıcı kuşun ömrü kısa olur."

Amerika'nın Sonunun Geldiğini İlan Edebiliriz:

Amerika gibi koca bir devlet bizdeki FETÖ'cülere benzer, çoluk çocuk tabir edilebilecek bir çetenin elinde hızla çöküyor.

Amerikan çıkarlarına aykırı, Amerika ile beraber bütün dünyayı çöküntüye, kaos ve harplere sürükleyecek bir anlayış yönetimi ele geçirmiş durumda.

Bu hastalıklı zihniyet kendileri gibi düşünmeyen herkesi, her ülkeyi düşman ilan ediyor. Kendi başkanlarını bile hiç çekinmeden "Rus ajanı" pozisyonuna düşürmeye çalışıyorlar.

"Daha önce yazdığım gibi, bu işin koordinasyonu Trump tarafından damadı ve danışmanı Jared Kushner'e verildi.

Onun dışında Trump'ın başmüzakerecisi Jason D. Greenblatt, Başkan'ın Ulusal Güvenlik Danışman Yardımcısı Dina Powell ve ABD'nin İsrail Büyükelçisi David M. Friedman işin içinde bulunuyor.

Kushner, Greenblatt ve Friedman, Ortodoks Yahudiler ve İsrail'le çok yakın ilişkileri bulunuyor. Dina Powell ise Mısır doğumlu Kıpti Hıristiyan.

Bu kadar büyük bir stratejinin Beyaz Saray'da dar bir çevre tarafından oluşturulması ve çoğunun İsrail'e yakınlığı nedeniyle özellikle Savunma ve Dışişleri Bakanlığı'ndaki yetkililerin "Bu stratejinin uygulanması sırasında yanlışlıklar yapılacaktır" dediği ifade ediliyor.

... Savunma ve Dışişleri Bakanlığı'na yakın kaynaklar, bu tür büyük stratejilerin Beyaz Saray'da sadece benzer tavırlara sahip insanlar arasında dar bir çevrede ve karşı hiçbir görüş alınmadan yapılmasının yanlış olduğunu, planın bu şekilde uygulanmasında ısrar edildiği takdirde umulmadık ters sonuçlar bile verebileceğini söylediler." (Serdar Turgut, 25.11.2017)

Serdar Turgut Amerika'da karara bağlanan bir plandan "Büyük Plan" diye bahsetmiş, bu planda meydana gelen aksamaları anlattığı sonraki yazısında da bu planı yürütenleri böyle kaleme almıştı.

Bu hasta güruhun artık yeni bir düşmanları daha var: Türkiye!..

Rusya düşman, Türkiye düşman, Pakistan düşman, İran zaten düşman.

Ya Arabistan, Mısır gibi teslim alıyorlar; ya Suriye, Yemen gibi karıştırıyorlar; ya Irak, Afganistan gibi işgal ediyorlar; ya Libya gibi bombalıyorlar; ya da Rusya, Türkiye gibi güçlerinin yetmediği ülkeleri düşman belleyip, ellerinden geleni arkalarına koymuyorlar.

Her türlü çirkefliği, her türlü adaletsizliği, her türlü zulmü, işkenceyi, her türlü gaspı, cana, mala, ırza tasallutu, her türlü yalanı, dolanı, kumpası meşru görüyorlar.

Bütün dünya bunları hayretle izliyor, şerlerinden çekiniyor.

Ancak bu kadar adaletsizliğin, bu kadar pervasızlığın, bu kadar zulmün sonu yıkımdır, yok olmaktır. Bu iletişim çağında tarih hızlı akıyor. Bugün orta yaşlarda olan bir kişinin Amerika'nın yıkılıp yok olduğunu dünya gözüyle göreceğini çok rahat söyleyebiliriz. Yıkılıyor, kendisiyle beraber dünyayı da yıkıyor.

Artık bu gerçeği görmek için stratejist olmaya bile gerek yok.

57. Alay Sancağı:

Cumhurbaşkanı Erdoğan'ın Soçi zirvesinin ardından 24 Kasım'da Trump ile yaptığı görüşmenin fotoğrafları basın tarafından "57. Alay Mesajı" başlıkları ile duyuruldu.

Türkiye'nin "Şehitler alayı" 57. Alay'ın sancağı ile verdiği mesaj ortadadır.

Dünyadaki hiçbir ülke durup dururken Amerika gibi bir süper güçle harbetmek istemez. Osmanlı da Çanakkale'de dönemin süper güçleri İngiltere ve Fransa ile harbetmek istemezdi. Ancak düşman üzerinize geldiğinde, söz konusu olan vatan olduğunda; bu millet gerekirse ölümü göze alır, vatanından vazgeçmeyi göze almaz.

"Bu ABD ile savaşırız, 'yokum' diyen şimdiden gitsin...

NATO'da yaşanılan skandal, iki densiz çalışana mal edilip kapatılacak bir skandal değildir, bilinçli bir mesajdır.

... Suriye'de terör bağlantısı suçüstü yakalanmış bir sözde müttefik ile karşı karşıyayız.

... Amerika'yı şu anda Amerikan vergi mükelleflerine sorumluluk duyan Amerikalılar yönetmiyor, neo-con/siyonist lobinin pislik kadroları, medya-derin devlet bağlantısında Trump'ı da kuklaya çevirerek ülkemize karşı operasyonlar çeviriyor.

... Bu kadronun elindeki Amerika Birleşik Devletleri ile Türkiye'nin çatışması kaçınılmazdır, beka sorunu kavramı kapıya gelmiştir ve taviz verilemez noktada olduğumuzu hepimiz biliyoruz. Bu noktadan sonra "uzlaşmacı" girişimlerin hiç bir anlamı yoktur.

Belli ki, bir gün savaşacağız...

'Ben bu işte yokum, benim malım, mülküm, alıştığım konforum memleketimden önce gelir' diyenlere tavsiyem, bugünden ülkeyi terk etmeleridir." (Ardan Zentürk, Star, 20 Kasım 2017)

Amerika'yı ele geçiren bu hasta güruh kendi kafalarında bu coğrafya hakkında bir karar veriyor, sonra muhatap ülkeye gidiyorlar, "Bak bizim planımız bu, buna teslim ol." diyorlar. "Ya teslim olursun yahut ülkeni karıştırırım, seni iktidardan indiririm, devletini yıkarım, daha olmadı bombalarım." diyorlar. "Sakın haaa!" diye parmak sallıyorlar. Kimisi teslim olmakta çareyi buluyor, ancak şerefini de, vatanını da kaybediyor. Arabistan gibi.

Amerika Rusya'yı çevrelemeye, Ukrayna, Gürcistan gibi ülkelerdeki yönetimleri devralarak Rusya'ya nüfuz etmeye çalıştı. Kırım'da ve Suriye'de deniz üssü bulunan, Kafkasya'yı kendi hinterlandı olarak gören Rusya cevap olarak buraları işgal ve ilhak etti. Amerika Rusya'nın sınırlarına müdahale denilebilecek hareketlere girmeseydi, Rusya bu işgalleri yapacak değildi.

Amerika'nın Türkiye'ye yaptığı kötülük ve düşmanlık daha büyük. Haçlı-Siyonist zihniyet Türkiye'yi parçalamak ve Kürdistan adı altında 3'te 1'ini kopartmak istiyor. (Başarılı olurlarsa burayı önce Ermenilere, sonra yahudilere verecekler. Barzani'nin "Büyük Kürdistan" haritaları ile Ermenistan'ın "Büyük Ermenistan" haritasını karşılaştırırsanız hemen hemen aynı sınırları kapsadığını görürsünüz.)

Bu düşmanlığa Türkiye sessiz kalabilir mi?

Rusya'nın PKK'ya Bakışı:

Rusya'nın PKK hakkındaki yaklaşımı da Türkiye'de tepki topluyor.

Rusya'nın starejilerinin fikir babalarından Aleksandr Dugin Türkiye ile Rusya'nın barışmasının ve bugünkü ortaklığının mimarlarından. Ancak aynı Dugin PKK hakkında bizim gibi düşünmüyor. YPG'yi Kürtlerin temsilcisi gibi görüyor. Habertürk'e verdiği röportajda şöyle söylüyor:

"Hepimiz bir araya gelir ve Kürtlere onları tatmin edecek bir şey önerirsek kendi güvenliğimizi sağlarız. Kürt kimliğini bastırmamalıyız. Çünkü biz böyle yaptıkça ABD'nin ve İsrail'in eline düşüyorlar. İyi savaşıyorlar; Amerikan emperyalizminin kuklası olmalarını engellemeliyiz. ... Türklerin itirazını anlıyorum. Ama Rusya'nın Kürtlerle her türlü ilişkisi Türkiye'nin de çıkarına." (Aleksandr Dugin, Habertürk, 06.11.2017)

Küffar PKK'yı müslüman olmadığı için, bütün vahşet ve pisliğine rağmen kendinden görüyor.

Bugün Rusya Amerika ile gizlice anlaşıyor sözleri Rusya'nın aklındaki bu arka plandan geliyor. Rusya'yı ikna etmek için Dugin'i ikna etmek lazım.

"PKK Kürtleri temsil edemez, PKK'yı yok edelim, Kürtleri temsil yetkisine sahip Amerikan güdümünde olmayan kişi ve grupların önünü açalım. Esas o zaman Kürtleri Amerikan emperyalizminden kurtarmış oluruz." dememiz lâzım. Dugin'in Türkiye'deki akıl hocalarına da bu ayar lâzım.

Türkiye'nin Savaşı, Amerika'nın Sonu:

Dikkat ederseniz Amerika-İsrail'in başını çektiği küffar güruhu yıllardır PKK isminde müslüman Kürt halkını temsil vasfı olmayan, her türlü vahşeti, baskıyı, zulmü kendi halkına reva gören dinsiz bir terör örgütünü ısrarla büyütüp beslediler. Bugün gelinen noktayı hep beraber görüyoruz. Binlerce tır silahla koskoca bir terör ordusu kurdular. Kime karşı? Türkiye'ye karşı. (Türkiye'ye en büyük zararı veren ve hâlâ zarar vermeye çalışan FETÖ'yü koruyup kollamaya devam ediyorlar. Hatta onunla işbirliği yapıp, FETÖ taktiklerine benzer yöntemlerle Amerika'da da hukuku, adaleti alet edip Türkiye'ye kumpas kurmaya çalışıyorlar.)

Şimdi Türkiye'nin bunlarla savaşmaktan başka seçeneği var mı? Yok.

Türkiye'yi bu duruma getiren kim? Amerika.

Pakistan'ı sıkıştırıp duran, parçalamaya çalışan kim? Amerika.

İran'ın etrafını askerî üsleriyle çeviren kim? Amerika.

Bugün Türk-Rus, Türk-İran, İran-Pakistan, Türk-Rus-İran Genel Kurmay Başkanları, devlet yetkilileri bir araya gelip duruyor. Tehdit nereden? Amerika'dan.

Arabistan ve Mısır, Amerika-İsrail ile bir araya geliyor. Güdüm nereden? Amerika'dan, İsrail'den...

Amerika kendi gibi düşünmeyenleri, teslim olmayanları düşman safına sürüklüyor. "Ben terör örgütlerinden ordu kurdum, senin toprağında gözüm var, bana teslim ol." diyor.

Teslim olunur mu? Böyle siyaset olur mu? Böyle ahmaklık olur mu? Bu zihniyeti parçalamaktan başka çare var mı?

Tarih boyunca sadece silahlı gücüne dayanarak işgaller yapan, ülkeleri sürekli askerî olarak tehdit eden hiçbir imparatorluk uzun zaman ayakta kalamamıştır.

Bunların bu akıbetini görüp haber veren Zât-ı Âli'nin beyanları ile:

"Yırtıcı kuşun ömrü kısa olur."