287. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Sizi Yaratan, Sonra Rızıklandıran, Sonra Öldüren, Daha Sonra da Dirilten Allah'tır." (Rum: 40)

"Dünya Hayatı Aldatıcı Geçimlikten Başka Bir Şey Değildir." (Âl-i İmran: 185)

"Siz Geçici Dünya Malını İstiyorsunuz. Oysa Allah Ahireti Kazanmanızı İstiyor." (Enfâl: 67)

"Kim Nefsinin Mala Olan Hırs ve Cimriliğinden Korunursa, İşte Onlar Saâdete Erenlerdir." (Haşr: 9)

"Ey Allah'ım! Muhammed Âilesinin Rızkını Yetecek Kadar Ver." (Hadis-i Şerif)

Sade Hayat İmandandır
Tamah'tan Sakınmak
Hırs
Dünyanın Hakikati
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i Şerif'lerinde Dünya ve İçindekileri Tarif Buyuruyorlar
Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Bu Husustaki Bazı Beyanları
El Kârda, Gönül Yarda
Bereket
Müstesna İki Nümune
Selâhaddin Eyyûbî
Osman Gâzî
Allah-u Teâlâ'nın Herkesin Rızkına Kefil Olduğuna İtimat Etmek
Allah-u Teâlâ'ya Tevekkül Etmek
Kanaat Etmek
Servet ve İmtihan
İmtihan Olan Üç Kişi
Zengin Olmak İsteyen Sâlebe'nin İmtihanı
Mânevî Ticaret
Hazret-i Allah Çok Gani'dir
Çok Güzel Bir Hayat
Günahlar Yüzünden Gelen Musibetler
İman ve İmansızlık Huzur ve Huzursuzluk
"Muvakkat Nimetler"
Kemâliyetin Son Zirvesi
Dünya Hayatının Misali
Gerçek AlışVeriş
Huzurla Çalışmak
Hep Şükür!
Değmez Dünyaya Kök Salmaya
O Kuyu Dünyadır!
Başkasına Yük Olmak! Dünyanın Önemi
Dünya ile Ahiret Arasında Tercih
Dünya Vâsıta, Ahiret Gâye Hayattır
/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (34)
ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (11)

Hazret-i Muhammed Aleyhisselâm

Hicretin Sekizinci Yılı
Mekke'nin Fethi (5)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (78)

Bizim Yolumuz Edep Yoludur

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (201)

Hakîm et-Tirmizî -kuddise sırruh- (5)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (134)

Abdürrezzâk el-Kâşânî -Kuddise Sırruh- (1)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (12)

İSLÂM İLMİHALİ

Hacc (31)

HACC HAKKINDA BİR TATBİKAT (15)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (47)

GÜNDEM

"Gücümüzün Yettiği Kadar..." / Uğur Kara

GÜNDEM

-Kürtler Üzerine Yeni Oyunlar-
Ortadoğu Haritasında Yeni Devlet Kurma Planı / Şinasi Çapa

Eğitim

Çocuklarımıza
Allah ve Resulü'nü Sevdirmeye Çalışmalıyız / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Mülk Hazret-i Allah'ındır. Mülkünü dilediğine verir ki o da imtihanını versin. Allah-u Teâlâ malı ve zenginliği sevdiğine de verir, sevmediğine de verir. Dilediğine servet verir, dilediğine de vermez.

"Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır." (Teğâbün: 15)

Kullarını nimet ve ikramla dener, mal ile, mevki ile tecrübe eder. Gerek rızık bolluğu, gerekse darlığı kul için imtihandır. Kulun Allah katındaki değeri dünya malı ile ölçülemez. Dünya malından herhangi bir şeyin verilmesi veya verilmemesi bir cezâ değildir. Geniş rızıklı olmak üstün olmayı, rızkın darlığı da Allah-u Teâlâ'nın o kimseyi hakir kıldığını göstermez. Her iki halde de netice Allah-u Teâlâ'ya itaat noktasında düğümlenir. Mühim olan bu imtihanın neticesidir. Servet sahibi olunca zenginlik sebebiyle şükür mü edecek, yoksa nankörlük mü edecek? Fakir düşünce, fakirliğinden dolayı sabır mı edecek, yoksa isyan mı edecek?

Hadis-i şerif'te:

"Her zengin ve her fakir kıyamet günü dünyada rızkını geçinecek kadarı verilmiş olmasına muhakkak arzulayacaktır." buyuruluyor.

Dünya malına tamah etmek; "Zengin olayım!" derdinde olmak; makam, mevki, şöhret peşinde koşmak; insanın hem dünyasını hem ahiretini mahvetmesine sebep olur. Çünkü hırs nefsânidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Onun içindir ki değmez. "Zengin olayım!" demeyin. Eğer zenginliğe değseydi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanlarında böyle buyurmazdı.

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük… Hesabı çok ağır, azabı şiddetli. Değmez… Bu da bizlere bir ölçü.

Cenâb-ı Hakk dünyaya hitaben:

"Ey dünya bana hizmet edene sen hizmet et." diye ferman buyuruyor. (Münâvi)

Dünya hakikaten o kişiye hizmet eder.

İnsan bunu bilse dünyanın peşinden koşmaz. Sen O'nun yolunda bulun, O senin ihtiyacını sana verir.

İhtiyaç için çalışılacak, fakat cidden çok sakınmamız lâzım. Dünyaya değer verirsek dünya adamı oluruz. Ahirete değer verirsek ahiret adamı oluruz.

Âyet-i kerime'de şöyle buyuruluyor:

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Rızkı veren ve taksim eden Allah-u Teâlâ'dır:

"Rabb'inin rahmetini onlar mı paylaştırıyorlar. Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik." (Zuhruf: 32)

Böyle olunca "Nahnü kasemnâ" yı gözeten "Biz taksim ettik." fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Hayat ve geçim bereketle olur. Para ile değil.

Hadis-i şerif'te:

"Asıl zenginlik malın çokluğu değil, gönül zenginliğidir." buyuruluyor (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ'nın takdirine, taksimine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

•

Baki esselâmü aleyküm, ve rahmetullah...


"Sizi Yaratan, Sonra Rızıklandıran, Sonra Öldüren, Daha Sonra da Dirilten Allah'tır." (Rum: 40)

"Dünya Hayatı Aldatıcı Geçimlikten Başka Bir Şey Değildir." (Âl-i İmran: 185)

"Siz Geçici Dünya Malını İstiyorsunuz. Oysa Allah Ahireti Kazanmanızı İstiyor." (Enfâl: 67)

"Kim Nefsinin Mala Olan Hırs ve Cimriliğinden Korunursa, İşte Onlar Saâdete Erenlerdir." (Haşr: 9)

"Ey Allah'ım! Muhammed Âilesinin Rızkını Yetecek Kadar Ver." (Hadis-i Şerif)

İsmail Yavuz - Ağustos 2017
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

Resulullah -sallallahu aleyhi ve sellem- Efendimiz
Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver."(Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük… Hesabı çok ağır, azabı şiddetli. Değmez…

Bu da bizlere bir ölçü. Böyle bir rızık sahibi ne fakir ne de zengin sayılır.

•

"Rızık için çekme kasavet, / 'Nahn-ü kasemna'yı gözet.
Kula ifşaya ne hacet, / Derû Mevlâ'yı gözet..."

Onun için Hakk kapısını gözetlemek lazım. O ezelden ne ayırdıysa verir. Telâşa lüzum yok.

(Ömer Öngüt -kuddise sırruh-)

Her türlü fitnenin zuhur ettiği ahir-son zamanda yaşıyoruz.

Bu zamanın en büyük fitnelerinden birisi de insanların dünyaya, maddeye, menfaate dalması, dünya menfaatini ahirete tercih etmesidir.

Bu gibi haller ve bu fitnelere düşen insanlar her devirde olmuştur. Ancak bu zamanda adeta umumi bir hâl almıştır. Büyük bir selin önüne çıkan her şeyi süpürüp götürdüğü gibi bu afat da önüne çıkan her insanı alıp götürüyor, imanını alıyor, dünya kuyusunun dibine yuvarlıyor. Bu hâl müslümanlar için, müslümanın akıbeti için büyük bir tehlike arzediyor. İmanlar kuruyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Mülk Hazret-i Allah'ındır. Mülkünü dilediğine verir ki o da imtihanını versin.

Dilediğine servet verir, dilediğine de vermez.

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır." (Fetih: 14)

Dünya malına tamah etmek; "Zengin olayım!" derdinde olmak; makam, mevki, şöhret peşinde koşmak; insanın hem dünyasını hem ahiretini mahvetmesine sebep olur. Çünkü hırs nefsânidir.

Âyet-i kerime'de:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı istiyor." buyuruluyor. (Enfâl: 67)

Dünyasını imar edip, ahiretini harap eden, hiç ahirete gitmek ister mi?

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez.

Cenâb-ı Hakk Âyet-i kerime'sinde;

"Malı pek çok seviyorsunuz." (Fecr: 20)

Buyurarak insanı ikaz ederken;

"Mal ve oğullar, dünya hayatının süsüdür. Bâki kalacak olan sâlih ameller ise, Rabbinin katında hem sevapça daha hayırlıdır, hem de ümit etmeye daha lâyıktır." (Kehf: 46)

Buyurarak sâlih amellere davet etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük… Hesabı çok ağır, azabı şiddetli. Değmez… Bu da bizlere bir ölçü.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Cenâb-ı Hakk'ın ihsan buyurduğu az bir rızka râzı olursa, Cenâb-ı Hakk da o kimseden az bir amel ve ibadetle râzı olur." (Münâvî)

Cenâb-ı Hakk'ın verdiği rızka kanaat etmeyen kimse Hazret-i Allah'a güvenmemiş, O'na itaat etmemiş sayılır.

Dünya ve içindekiler insan için gaye değil, âhireti kazanmak için bir vasıtadır. Bu vasıtalardan faydalanırken, onları gaye haline getirmemelidir.

"Allah-u Teâlâ dünyayı âhiret niyetine göre verir." (Camius-sağir)

Hadis-i şerif'i gözden uzak tutulmamalıdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Her ümmet için bir fitne vardır. Ümmetimin fitnesi de maldır." (Tirmizi)

"Benden sonra size dünya nimetlerinin ve ziynetlerinin açılıp onlara gönlünüzü kaptıracağınızdan korkuyorum." (Buharî-Müslim)

Kişi o malı elde etmek için bir çok tehlikeyi göze alabilir.

Fakat mal sahibi, serveti ile hem Yaratan'ının hem de insanların haklarına riâyet ederse o mal güzel bir şeydir.

Diğer bir Hadis-i şerif'te:

"Sâlih bir insan için helâl mal ne güzeldir!" buyurulmuştur. (Münâvi)

Meşru yollardan helâl kazanç elde etmeye çalışmak dinimizin emridir. İnsan bu meşru yoldan çalışma neticesinde Allah-u Teâlâ'nın verdiğine kanaat edip, hakkına râzı olmalı ki, haram kazançlarda gözü olmasın.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müslüman olup, kendisine yetecek kadar rızık verilen ve Allah'ın verdiğine kanaat eden kimse saadete ermiştir." (Müslim)

Bir müslüman dünyadaki nasibini alırken daima ahiretini ön planda tutmakla vazifeli iken, bugün insanlar sanki hiç ahiret yokmuş gibi hareket ediyor. Şuursuzca dünyanın peşinden koşuyor. Gelişen teknoloji ile hayatımıza giren birçok iletişim aracı insanı tefekkürden uzaklaştırıyor.

Dünyayı isteyenden dünya kaçar, ondan kaçanın da peşine düşer.

Cenâb-ı Hakk dünyaya hitaben:

"Ey dünya bana hizmet edene sen hizmet et." diye ferman buyuruyor. (Münâvi)

Dünya hakikaten o kişiye hizmet eder.

İnsan bunu bilse dünyanın peşinden koşmaz. Sen O'nun yolunda bulun, O senin ihtiyacını sana verir.

Hakkı bilmeyerek dünyaya sarılmak, gölgenin peşinde koşmaya benzer. Kişi ne kadar koşarsa koşsun, hiç gölge tutulur mu? İpek böceğinin hâli de mâlumunuzdur. Kozayı yapar, kendisi içerde kalır. Sonra kozayı fırına verirler, onu yakarlar, ipeğinden istifade ederler. İşte ehl-i dünyânın da malından ipeğinden başkası istifade eder, kendisi ise cehenneme girer.

Yeri gelmişken cuâl adındaki pislik böceğini de misal verelim. Pisliği toplar, yuvasına kadar getirir. Fakat topladığı pislik büyük, yuvasının ağzı küçük olduğu için, onu orada bırakır içeriye girer. Biz de öyle toplarız toplarız, gel dedikleri zaman hepsini bırakırız. Hesabı bize mal başkasına kalır.

İhtiyaç için çalışılacak, fakat cidden çok sakınmamız lâzım. Dünyaya değer verirsek dünya adamı oluruz. Ahirete değer verirsek ahiret adamı oluruz.

Allah'ımız şiddetli kıştan evvel odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmezden evvel onu nurlandırmanın lüzumunu anlayıp kavrayabilecek bir ahiret aklını da cümlemize ihsan buyursun.

Âyet-i kerime'de şöyle buyuruluyor:

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Bu beyanlar harama dalmadığı halde şuursuzca dünya malının peşinden koşanlar içindir. Bir de şu var ki; bugün dünya menfaati için birçokları harama el uzatmaktan çekinmiyor. Dünya malı ve menfaati için kimi faize dalıyor, kimi fakirin hakkını gasbediyor, kimi yetimin malına el uzatıyor, kimi devletin malına konuyor, kimi makam-mevkiini şahsi menfaatine alet ediyor.

Gerçekten büyük bir afat yaşanıyor.

Hadis-i şerif'lerde şöyle buyuruluyor:

"İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir." (Buharî. Tecrid-i sarih: 962)

Hem Allah'ın hakkına, hem kul hakkına giriliyor. Ama kimsenin umurunda değil.

"Bir insan ki, büyük bir iştiyâkla, (Hacc veya Umre için) yola çıkar. Bir çok eziyetlere katlanır, toz toprak içinde kalır. Ellerini semâya doğru açıp Yâ Rabb'î, Yâ Rabb'î diye yalvardığı halde, yediği haram, içtiği haram, giydiği haram ve her türlü gıdası haramdır. Böyle bir adamın duâsı nasıl kabul edilir?" (Müslim)

Durum bu kadar hassas. Hazret-i Allah böyle bir ibadeti de kabul etmiyor. Haram ile yapılan hiçbir şeyin hükmü yok.

Hazret-i Allah'ın mülkünde Hazret-i Allah'ın meşru kıldığı yollardan ve ihtiyacı kadar değil de haram yoldan ve fazlasını isteyenler Hazret-i Allah'a itimat etmeyenlerdir.

Halbuki rızkı veren ve taksim eden Allah-u Teâlâ'dır:

"Rabb'inin rahmetini onlar mı paylaştırıyorlar. Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik." (Zuhruf: 32)

Böyle olunca "Nahnü kasemnâ" yı gözeten "Biz taksim ettik." fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Mümin; insan rızkının Allah-u Teâlâ'nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaatı olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Hakk'ın verdiği rızka kanaat eden mümin cennete dahil olur." (Münâvi)

Hadis-i şerif'te öyle bir müjde var ki, kanaatkâr olan kimse dünyada iken cennete girmiş oluyor. Çünkü o sahibinden râzı, Mevlâ da o kulundan râzı.

"Rızık için çekme kasavet,

'Nahn-ü kasemna'yı gözet.

Kula ifşaya ne hacet,

Derû Mevlâ'yı gözet..."

Onun için Hakk kapısını gözetlemek lazım. O ezelden ne ayırdıysa verir. Telâşa lüzum yok...

Sade Hayat İmandandır:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Sade hayat imandandır." buyurmuşlardır.

Resul-ü Ekrem -sallallahu aleyhi ve sellem- Efendimiz sadeliği severler, süsten, lüksten hiç hoşlanmazlardı. Sadelik en güzel nezafettir, tevazuya meyletmektir. Süs ise kibre vesile olur. Güzel giyinmek güzeldir fakat sadeliği tercih etmek daha güzeldir. Onun hane-i saadetleri eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyalardan ibaretti.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu. Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, bir çok geceler yemek yemeden yatarlardı. Hiçbir zaman hiçbir yemeği beğenmemezlik etmez, arzu ederse yer, etmezse bırakırdı.

Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Zenginliği kendisinin ve aile fertlerinin bir yıllık nafakasından fazla değildi. Asıl zenginliği ise, Rabb'ine güvenerek beslediği gönül zenginliğiydi.

Diğer taraftan o, Allah'tan gafil olmaya sebep olacak fakirlikten ve azdıracak zenginlikten hoşlanmayarak Allah'a sığınmıştır.

Bir Hadis-i şerif'lerinde:

"Her zengin ve her fakir kıyamet günü dünyada rızkını geçinecek kadarı verilmiş olmasına muhakkak arzulayacaktır." buyurmuşlardır.

Bu yüzden dualarında ehl-ü iyali için zenginlik istememişler, "Yetecek kadar" Cenâb-ı Hakk'tan dilemişlerdir. Az olmasın ki kimseye muhtaç kalmasınlar, çok olup da dünyaya dalmasınlar.

O yüzden ehl-i beyti için yaptıkları dualarında:

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver." buyuruyorlar. (Müslim: 1055)

Böyle bir rızık sahibi ne fakir ne de zengin sayılır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in, kardeşi Esmâ -radiyallahu anhâ-nın oğlu Urve -radiyallahu anh-e şöyle dediği rivâyet edilmiştir:

"Ey Hemşîrezâdem! Biz (Peygamber kadınları) hilâle bakar, (görür)dük. Sonra bir hilâl (daha görürdük): iki ayda üç hilâl, (tamamlardık da) Resûlullah -sallallahu aleyhi ve sellem-in (hane-i saâdetinde) odalarında bir ateş parçası yakılmazdı."

Urve -radiyallahu anh-:

"Ey teyze! Ya (sizin azığınız ne idi?) sizi ne yaşatırdı?" diye sorduğunda şöyle buyurdular:

"Esvedân: hurma ile su. Şu kadar ki, Resulullah -sallallahu aleyhi ve sellem-in Ensâr'dan komşuları, bunların da sağım koyunları vardı. Bunlar, koyunlarını sağarlardı, sütlerinden Resûlullah -sallallahu aleyhi ve sellem-e hediye ederlerdi; Resûlullah da ondan bize içirirdi." (Buharî)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Mekkeli müşriklerin yaptıkları davasından vazgeçirme tekliflerinin içinde dünyalık her şey vardı:

"Maksadın mal ve mülk ise, seni Mekke'nin en zengini yapalım. Başkan olmak istiyorsan başkan seçelim. Kadın istiyorsan, seni Kureyş'in en asil ve en güzel kadınları ile evlendirelim." diye tekliflerde bulundular.

Resulullah Aleyhisselâm cevap olarak şöyle buyurdu:

"Ben sizin dediğiniz gibi hasta falan değilim, sizden mal-mülk de istemiyorum, mevki ve makama kavuşmak için başkanlık da istemiyorum. Gerçek şu ki beni Rabb'im peygamber olarak göndermiştir, bana bir kitap indirmiştir. O'nun emirlerini size tebliğ ediyorum. Getirdiğim şeyi kabul ederseniz, dünyada da ahirette de mutlu olacaksınız. Yok eğer reddederseniz Allah aramızda hükmedinceye kadar sabredip bekleyeceğim."

•

Hicretin üçüncü senesinden sonra fütuhatlar çoğalmış, dokuzuncu senesinde ise elde edilen ganimetler Medine-i Münevvere'ye sel gibi akmış, müslümanların durumu düzelmiş, çoğu zengin olmuştu. Mısır azizi, Bizans imparatoru ve diğerleri kendisine kıymetli hediyeler gönderiyorlardı. Fakat o bunlara zerre kadar iltifat etmedi. Eline geçen her şeyi, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Müellefet-ül Kulûb adı verilen bir takım gayr-i müslimlerin kalplerini İslâm'a ısındırmak için onlara yaptığı iyilikler anlatmakla bitmez.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahirete irtihal ettiklerinde hâne-i saâdetleri'nin durumunu şöyle beyan buyuruyorlar:

"Resulullah Aleyhisselâm vefat ettiğinde, evimin dolabında bir parça arpadan başka canlının yiyeceği hiçbir şey yoktu. Arpadan uzun müddet yedim durdum, nihayet kileye vurdum da tükendi."

Tamah'tan Sakınmak:

"Muhtaç olmamak için tabii ki çalışacağız, kazanacağız. Amma sizi zengin olmaya da teşvik etmiyorum.

Eğer Allah-u Teâlâ beni zengin yapmayı murad etseydi, inanın sırayla apartmanlarım olurdu. Çünkü 1942'de işe başladım. 1944'te zaten Düzce zelzelesi oldu; o zaman evde bir atölyem vardı, dört tane kalfa çalışırdı. Bu kalfalar da Ankara'dan, İstanbul'dan temin edilmiş kalfalardı. Düzce'de böyle bir iş yapan da yoktu, bu şekilde işe başladım.

Tâ on altı yahut on yedi yaşlarında bu işe başladık, hepsi on dokuz, yirmi yaşımıza kadar sürdü. İntisap ettik, hâlen; "İşini küçült, küçült!.." dediler de indirdik. Yoksa zengin olmak icap etseydi apartmanlarım olurdu. Çünkü o zaman ona göre bir iş vardı.

İkincisi; bir kardeş geldi, "Dükkân çalışıyor, atölye de çalışıyor, biz bir kavafiye açalım!" dedi. Bir istihare yapayım dedim; yaptım, çıkmadı, memnun olmadılar. "Mehmet, pek müsaade edilmedi!" dedim. O zaman kavafiyeye başlayanlar zengindi, amma bizim yapacağımız kavafiye de ayrıydı.

Onun için Allah-u Teâlâ beni tuttu, kuru ekmeği bana sevdirdi. O kadar işim parlaktı ki, o parlak işi sıfıra indirdim.

Hiç unutmam; elimde marul vardı, oranın eşrafından bir zât geçiyordu, "Aa! Bu zât yalnız salata mı yiyor?" dedi. O kadar işimi indirdim ki, yalnız o gün yiyeceğim kadar çalışıyordum, yarını düşünmüyordum.

Bütün ömrüm de üç saat uykuyla geçti. Fakat o günler gitti, bir daha da gelmiyor. Şimdi o tâkat yok. Demek ki Sahib'im bana bunu sevdirmiş, ondan sonra tekrar, yavaş yavaş çalışmaya başladım.

Fakat evvela biz o parlak işi sıfıra indirdik. Çünkü gençtik, çizme yapar Türkiye'ye yayardık. Kadın ayakkabısı da yapardık, her şeyi yapardık. Bu işi biz birdenbire yok ettik.

Günlük ihtiyacımın teminine başladım, o gün ne ihtiyacım varsa onu temine çalışırdım. Mevlâ'ya şükürler olsun beni zengin olmaktan korudu. Zengin olmam lâzım değildi ki. Apartman sahibi olmak da hiçbir şey değildir.

Beni Sahib'im korudu, tuttu, ben de size bunu duyurmaya çalışıyorum. Siz ilim yaymaya çalışın, âlem para kazansın! Kitap satın, mecmuâ satın, şunu satın bunu satın, ilim yayın. Bu meyanda dünya ihtiyacınızı da temin edersiniz.

Amma illa; "Zengin olmak!" diyorsanız, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

İkinci bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ümmetimin fakirleri zenginlerinden yetmiş yıl önce cennete girer." (Ahmed bin Hanbel)

Zaten senin ömrün o kadar!

Onun içindir ki değmez. Eğer zenginliğe değseydi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanlarında böyle buyurmazdı.

Allah-u Teâlâ her ihtiyacınızın, lütfu ile teminini ihsan buyursun. İhtiyacınız için çalışın, fakat sizin geliriniz âhiret geliri olsun. Bu da ilmi yaymakla olur. Âlem toplasın efendim!

Bunları hep hazırlıklı olmanız için yapıyoruz, tamaha dalmayasınız diye!

Dalanlar dalsın efendim. Yalnız Hazret-i Allah'ın zerreden hesap soracağını unutmayın. Bu kadar paranın hesabı nasıl verilir? Bir düşünün yani, bir düşünün!"

Hırs:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Günahların en büyüğü dünyaya muhabbettir." (Deylemî, Müsned)

İnsanı dünya ve içindekileri çekiyor, münafıklığa sokuyor.

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır.

Hırs, Hazret-i Allah'ın hoşlanmadığı hallerden birisidir. İnsan kendisine ayrılan taksime rızâ göstermez, hırs edip emeline ve arzusuna ulaşmak ister. "Malım olsun!", "Makamım olsun!", "Namım yürüsün!"... Gaye ve maksadı için hiçbir şey tanımaz. O nefis putuna tabi olduğunu bilmez ve bu hırsı onu helâk eder.

Ebu Musa -radiyallahu anh- anlatıyor:

"Yanımda amcamın evlâtlarından iki kişi daha olduğu halde, Resulullah Aleyhisselâm'ın huzuruna girdim. Yanımdakilerden biri:

"Yâ Resulellah! Allah'ın sana tevdi ettiği işlerden bazıları üzerine bizi emir tayin et!' dedi. Diğeri de aynı istekte bulundu.

Resulullah Aleyhisselâm onlara şu cevabı verdi:

"Allah'a yemin olsun ki, biz bu işe onu talep eden veya ona hırs gösteren bir kimseyi tayin etmeyiz." (Müslim: 1733)

•

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Cenâb-ı Hakk'ın verdiğine kanaat, tükenmez bir maldır." (Câmiüs-sağir)

Kanaat Allah-u Teâlâ'nın, nefsin aşırı arzusu olmaksızın rızık olarak verdiği nimetleri terketmek değildir.

Nitekim bir Hadis-i şerif'te de şöyle buyuruluyor:

"Asıl zenginlik malın çokluğu değil, gönül zenginliğidir." (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ'nın takdirine, taksimine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

"Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik." (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

"Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar." (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

"Rabb'inin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır." (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

Dünyanın Hakikati:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e; "Dünya neden ibarettir." diye sorulduğunda:

"Dünya, Mevlâ'nın zikrinden ve taatinden seni meşgul eden ve gaflete düşüren şeydir." buyurdular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır.

Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.

Amelini hâlis kıl, çünkü iyiyi kötüden ayırt eden Allah her şeyi, her yapılanı görür." (İbn-i Hâcer, Münebbihât)

Dünyadan sıyrılacaksın. Sıyrılmak demek; muhabbeti kalbinden çıkaracaksın. Kalbine muhabbetle zikrullahı yerleştireceksin, O'na yöneleceksin. İşte o zaman yükleri atmış olursun. Hani atan? Herkes yüküne sarılmış, rızâya sarılan nerede?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyayı ahirete tercih eden kimseyi Hakk Teâlâ üç şeye mübtelâ kılar. Birisi üzüntü, gam ve ıstıraptır ki ebediyyen kendisinden ayrılmaz. İkincisi kalp fakirliğidir ki, o kimsenin dünya ihtiyaçları tükenmez. Üçüncüsü, hırs ve tamahtır ki, kendisi hayat boyunca doymak bilmez."

Ahirete inanan bir kimse için; "Neresine güveniyorsunuz bu dünyanın!" diyorum. Ama ahirete inanmayan yapacağını yapacak ve gideceği yere gidecek. Cennet-i alâ da hak, cehennem de hak...

Diğer bir Hadis-i şerif'te ise;

"Dünyadan sakınınız. Çünkü dünya Harut ve Marut'tan daha fazla büyüleyicidir." buyuruluyor. (Tirmizî)

Zavallı insan bir hayalâthane dünya için ebediyatını kaybediyor.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünya için çalışmakta hırs göstermeyiniz. Herkes dünyada kendine ne takdir edilmişse ona kavuşur." buyuruyorlar. (İbn-i Mâce)

Tûli emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü azaldı.

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhârî. Tecrîd-i sarîh: 1218)

İnsanın kaydığı en çok iki yer vardır; kadın ve dünya muhabbeti...

Başka bir Hadis-i şerif'te yine şöyle buyuruluyor:

"Ey Ademoğlu! Sana kâfi gelecek nimetler varken, seni azdıracak şeyleri istiyorsun.

Ey Ademoğlu! Ne aza kanaat ediyorsun, ne de çoğa doyuyorsun." (Beyhâki - C. Sağir)

Mal, dost, ahbap kabre kadar gider, amel seninle gider.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

'Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum.'" (Müslim: 2296)

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

İnsanın kabirdeki bu yaşayışı dünyadan alâkasını kestiği andan itibaren başlar.

Bahçeye düşersen saadet, çukura düşersen felâket. Onun için insanın hazırlanması lâzım.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Dünya ahiretin tarlasıdır." buyururlar. (Münâvî)

Ek ki biçebilesin.

İnsan buğdayı kurutuyor, öğütüyor, un oluyor. Amma yarınki toprak bizi un yapacak. Ne ektiysek onu biçeceğiz.

"Herkese yaptığının karşılığı tam olarak verilir. Çünkü Allah onların ne yaptıklarını en iyi bilendir." (Zümer: 70)

Size dünyayı terk edin demiyorum. Yalnız dünya için çalışırken ebedi hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle büyük fırtınalar var ki hiçbir şey kalmayacak. Biz hazır olalım. İmanla göçmek için çareler arayalım. Onun için cihat yolunda bulunalım. O'nun yolunda olalım, O'nun yolunda ölelim.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya müminin zindanı, kâfirin cennetidir." (Müslim: 2956)

Mümin dünyada ne kadar nimet içinde yaşarsa yaşasın, Allah-u Teâlâ'nın Cennet-i âlâ'da ona bahşedeceği nimetler yanında zindanda gibidir. Fakat bir kâfir ne kadar eziyet görürse görsün, cehennem azabının yanında dünya ona cennet gibidir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah-u Teâlâ'nın indinde dünyanın bir sivrisinek kanadı kadar değeri olsaydı, hiçbir kâfire ondan bir içim su vermezdi." buyuruyorlar. (Tirmizi)

Sevgili peygamberini taş kovuklarında, mağaralarda barındırmış, sevmediği kimseleri ise köşklerde-saraylarda yaşatmıştır.

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Sahl bin Sa'd -radiyallahu anh-den rivayet edildiğine göre bir zât Peygamber -sallallahu aleyhi ve sellem- Efendimize gelerek:

"Yâ Resulellah! Bana öyle bir amel göster ki, onu yap tığım takdirde Allah da, kul da beni sevsin." demişti.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Dünya muhabbetini kalbinden çıkar ki Cenâb-ı Hakk'ın sevgilisi olasın. İnsanların ellerindekilere göz dikme ki, insanlar da seni sevsin." (İbn-i Mâce: 4102)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i Şerif'lerinde
Dünya ve İçindekileri Tarif Buyuruyorlar:

"Dünya tatlı ve manzarası caziptir. Allah-u Teâlâ sizi dünyadan başkalarına halef kılacak ve nasıl muamale edeceğinize bakacaktır. Binaenaleyh dünyadan sakınınız, kadınlardan sakınınız." (Müslim)

•

"Vallahi sizin için fakirlikten korkmuyorum. Evvelki ümmetlerin önüne dünyalık kapıları açılıp birbirlerini kıskanmaları yüzünden onları helâk ettiği gibi sizi de helâk etmesinden korkuyorum." (Buharî)

•

"Âdemoğlunun iki vâdi dolusu malı olsa bir üçüncüsünü ister. Âdemoğlunun gönlünü topraktan başka bir şey doyurmaz. Şu kadar var ki Allah tevbe edeni bağışlar." (Buharî. Tecrid-i sarih: 2025)

•

"Ahirete nazaran dünyanın değeri, sizden birinizin parmağını denize daldırmasına benzer. Parmağı ile denizden aldığı suyu göz önüne getirsin." (Müslim)

•

"Dünyanın helâli hesap, haramı ise azaptır." (Beyhaki)

•

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve O'nun rızasına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

•

"Dünyadan ve süslü mallardan muhabbetinizi kesiniz." (Münâvî)

•

"Bir kimse uykudan uyanır uyanmaz her şeyden önce dünyayı düşünürse; Allah-u Teâlâ onun işini perişan edip rahatını söküp alır." (Buharî)

"Altın ve gümüşe tapanlar; yâni Cenâb-ı Hakk'ı unutup da muhabbetlerini onlara hasredenler mel'ûndur." (Camius-sağir)

•

"Dünya muhabbeti her günahın başıdır." (Münâvî)

•

"Nimet peşine düşmekten hazer ve ictinâb et! Zîrâ Cenâb-ı Allah'a kul olanlar, dâimâ nimete dalmak fikrinde bulunmazlar." (Ahmed bin Hanbel)

•

"Çok gülmek kalbi öldürür, yâni zikirden gafil eder, fakirliğe düşürür." (Tirmizî)

•

"Kalbinizi dünya muhabbetiyle işgâl ve Cenâb-ı Hakk'ın zikir ve muhabbetinden habersiz hâle getirmeyiniz." (Münâvî)

•

"Sizden biriniz mal ve yaratılış bakımından kendisinden üstün olana bakarsa, bir de kendisinden aşağıdakilere baksın." (Buharî)

•

"Lüksten refahtan sakın! Çünkü Allah'ın kulları nimetler içerisinde yüzmezler." (Ahmed bin Hanbel)

•

"Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifâyet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helâk olduğuna Allah aldırmayacaktır."

•

"Dünya cifedir, taliplisi kelptir."

•

"Uhud dağı kadar altın olsa, aradan üç gün geçmeden yanımda bir kuruşun dahi kalmaması beni sevindirir. Yalnız ödenmesi gereken borcum için ayırdığım müstesnadır." (C. Sağir)

•

"Her ümmetin bir fitne sebebi vardır. Benim ümmetimin fitnesi dünya malıdır." (C. Sağir)

•

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

"Dünya arkasını dönmüş gidiyor, âhiret ise yönelmiş geliyor. Bunlardan her ikisinin de kendine has evlâtları var. Sizler âhiretin evlâtları olun. Sakın dünyanın evlâtları olmayın. Zîra bugün amel var hesap yok, yarın ise hesap var amel yok." (Buhârî)

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Bu Husustaki Bazı Beyanları:

"Fakir der ki; akıllı olan gideceği yer için çalışır, akılsız olan bırakacağı için çalışır.

Akıllı olan oraya hazırlığını yapar, akılsız olan çalış çalış aleme bırak. Kendisine hebasını bırakır. Daha ölür ölmez paylaştılar. Sen azabını çek, ben burada yiyeyim. Akıl mı bu?

Gönderdiğin senin, bıraktığın varisinin."

•

"'Zengin olayım!' demeyin, "Keramet ehli olayım!" demeyin. Bu iki kelimeyi unutmayın. Bunlar insanın helâkine vesile olur."

•

"Hayat tatlı bir hayalât. Bugün üstte yarın alttayız. Mühim olan ebediyat. Ve dünyanın hâlâtını şöyle tarif edelim: Bütün dünya dostum olsa beni kabre kadar götürür, "Ne halin varsa gör" der, ama malın, seni götürenler geri döner, amelinle baş başa kalırsın.

Bir oda altının var, ruhunu almaya geldiler, o anda o altının kırk para kadar değeri var mı? Kıymeti var mı? Şu halde kıymetli olana değer ver, değersize değer verme!.."

•

"Dünya senin olsa; helâl ise hesabı, haram ise azabı var. Hepsini dünyada bırakıp gideceğiz. Peki o zaman bu mücadele neye değdi? İnsanın eğer nasibi varsa bir kefenle gidecek. Nasibi yoksa kefen de yok."

•

"Dünya bir haraphanedir. Dünyayı harap gören bir insanın içi o nisbette sağlam ve düzgündür. Dünyayı mamur gören ve muhabbet eden bir insanın içi haraptır."

•

"Bizim yolumuz mana üzerine kurulmuş, başka yollar madde üzerine kurulmuş. Mana yolunda bereket vardır. O destekler, hiç kimseye muhtaç etmez. Biz, hiç kimseye muhtaç değiliz. Fakat madde üzerine kurulan yollarda madde ön plandadır ama yine bir şeyleri yok. Niçin? Bereket yok. O, bereket verirse küçücük bir şey çok olur, nimeti sonsuz olur.

Biz mana üzerinde çalışırız, madde üzerinde çalışmayız. Mana üzerinde çalışan, Hazret-i Allah'a dayanır ve Hazret-i Allah da onun her ihtiyacını temin eder.

Madde üzerinde çalışanlar ise Hakk'a dayanmayıp halka dayanırlar. Bu sebeple de daima halka muhtaçtırlar. Fakat Hakk'a dayanan hem halka muhtaç değildir hem de Hakk ile kâimdir.

Yalnız Hazret-i Allah'tan korkarım, yalnız Hazret-i Allah'a dayanırım, benim için halk hiç hükmündedir; ben huzur-u ilâhiye gideceğim, beni kimse kurtaramaz."

•

"Biz nasıl ki hiç bir madde ile ilgilenmek istemiyor, her maddeyi kendimizden uzaklaştırmak istiyorsak,; sizler de o şekilde hiçbir madde ile uğraşmayın. Zarar görürsünüz. Bize mâneviyat yeter. Faydalı bir şey olsa biz de meşgul oluruz."

•

"Halimize şükredelim. Zenginlik onların olsun, Allah'ım bize iman ve huzur ihsan etsin, hayırlı lokma ikram etsin. Çünkü gidiyoruz işte. Düzce'de oturduğumuz odanın badanalı olmasını dahi istemezler; 'Yarın kabirdesin değmez.' buyururlardı."

•

"Zengin olmaya çalışmayın, siyasetle ilgilenmeyin! Zenginlik isteyenin olsun, siyaset isteyenin olsun. Allah bize yeter!"

•

"İnsan ömrünü yemekle, içmekle israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme, içme, yaşama ise Hazret-i Allah onların hepsini ahirette hazırlamıştır. Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor, ya cenneti kazanmak için nasıl çalışmalı?

Bunlar vasiyet, nasihat. Yemekle, içmekle zevkinin peşine düşersen nefsinin peşine koşmuş olursun. Atın yemini, suyunu, arpasını ver, bin, git. Çünkü nefis binektir. Onunla yol alacaksın."

•

"İnsan dünya sevgisini kalbinden çıkarıp, nefsânî arzularını gemler ve imtihanını verirse, saadet-i ebediyeyi kazanır.

Sahibimiz bizi kendisini bilmek ve ibadet etmek için, kendisiyle meşgul olmak için gönderdi. Hakk'tan gayrı her şeyi bırakan, her şeye nâil olmuş olur.

Nerede olduğumuzu bilelim. İbret nazarı ile bakarsak, bastığımız toprak bizi kucağında besliyor, büyütüyor sonra alıp eritiyor, yok ediyor. Bastığımız toprak toprak değil; geçmişlerimizin yüzü, gözü, ağzı ve diğer azalarıdır. Kalbi dünyaya bağlanmış olanlar, topladıklarını bırakarak aniden gitmişlerdir. İşte dünyanın mahiyeti budur. Bizim de akıbetimiz böyle olacak. O bizi terketmeden biz onu terkedelim.

Bir zât ne güzel söylemiş:

"İbtidâmız zaaf ve fücur, intihâmız mevt ile kubur."

Dünyadan sakınmanın çaresi ise; ölümü çok düşünmek, az yemek, az uyumak, çok ibadet etmektir."

•

"Bizim hayatımız şuna benzer. Bir insan bir evden diğer bir eve taşınırken, bütün eşyalarını taşır. Eski evde hiçbir şey kalmaz, sadece bir ceketi vardır. Çağırdıkları zaman gelir ceketini alıp, gider. Benim dünyada kalmamla ahirete göçmemin durumu budur. Şu, bu hayır! Bir ceketim var, çağırdıkları zaman alır çıkarım. Elhamdülillâh... Allah'ım beni dünyaya bağlamamış, hiçbir ilgim yok. Her şeyi vermiş ama O'ndan gayrisini yaşatmamış. Benim için ne mal, ne para, ne kadın; hayır! Benim sadece ceketim var, ceketi alıp giderim. Onun için değmez efendim."

•

"Bütün dünya senin olsa; hiç! Madem ki hiç ne diye değer veriyorsun? Gel de nefse anlat."

•

"Dünya başkasının olsun. Çünkü helâl ise hesabı var, haram ise azabı var."

El Kârda, Gönül Yarda:

İnsan helâl lokma için çalışacak. "Şunu yapayım, bunu yapacağım!" Hayır. O gün değil. Helâl lokma için çalışacak, çoluk çocuğunu barındıracak, takdir ne ise olacak. Hazret-i Allah'a yönelmiş olacak. Yani dünyaya verecek akıntıyı. Hazret-i Allah'a yönelmek ve sığınmakla olacak.

Buna dikkat edilirse, Cenâb-ı Hakk ona bereket verir, onu korur. Sonra o helâl lokmayla ibadet ede ede içini nur yapar. O nurdan hikmet husule gelir, konuşması, hali, ahvali hep değişir. Niçin? İçi nurlandı. Hikmet doldu, hikmetle konuşuyor. O farkında bile değil. O sermayeyi Cenâb-ı Hakk koymuştur içine. Daha evvel böyle değildi. O konuşur. Halbuki biraz sonra kendisine bakar kendisinde hiçbir şey yok. Meğer neydi? İlâhi ihsandı. İlâhi ihsanla o konuşuyordu, O konuşturuyordu. Neden? O nurla hikmet husule geldi, hikmetle konuştu, kendisinde hiçbir şey yok.

Hikmete nâil olmak için az yemek, helâl yemek, çok ibadet edebilmek halk ile mümkün olduğu kadar ilgiyi kesmek. Yani gücünde çalışacak, ama bu çalışma el kârda gönül yarda olacak.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz bir genç görür, çok güzel, fakat dünya onu çok meşgul etmiş.

"Eyvah! Güzel genci dünya çok meşgul etmiş. Bir de kalbine nazar edeyim." der.

Bir de kalbine nazar edip, bakar ki; Allah-u Teâlâ'dan bir an gafil değil. Meğer o güzellik O'ndan geliyormuş. Yani ona güzellik güzelden geliyormuş. Allah-u Teâlâ'dan hiç de gafil değilmiş.

"Eğer nazar etmeseydim kötü nazarla gidecektim. Gördüm Rabb'ime şükrettim." buyururlar.

Zâhirde halk ile bâtında Hakk ile ilgiyi kesmemek lâzım. Çünkü bizi O yarattı, bizi O donattı, rızkımızı O veriyor, mülkünde bulunduruyor. Şimdi biz O'nu bırakalım da şeytana mı ibadet edelim? Hâşâ!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

İlâhi emre göre doğru olmak, mahviyet içinde yaşamak. Zira varlık, günahların başıdır. Kişi kendisini beğenirse, yetmiş senelik ibadeti o anda yok olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder." (C. Sağîr)

Bunun için insan, varlıktan, benlikten, menfaatten, liderlikten, riyâdan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Bereket:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Bilâl-i Hâbeşi -radiyallahu anh- Hazretleri'nin evine ziyarete gider ve evin bir köşesinde hurmaların yığılmış olduğunu görür.

Resulullah Aleyhisselâm;

"Yâ Bilâl! Bunlar nedir?" diye sorar.

"Senin için biriktirdim yâ Resulellah" diye cevap verir.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"İnfak et yâ Bilâl! İnfak et! Arşın Rabb'i eksiltir diye korkma!" buyurur.

Allah'ım bize o hali lutfetsin. Bereket bir esrâr-ı ilâhiye'dir. Sen aldıkça O koyar, aldıkça O koyar, aldıkça koyar bitmez.

Bereket; sen alıyorsun O koyuyor. Alırken görüyorsun da koyarken görmüyorsun.

Bereket öyle bir şeydir ki az, çok olur; bereketsizlikte çok, yok olur.

Eskiler yedireyim sevdasında idiler, yeniler ise yiyeyim sevdasında, yaşama sevdasında. Bunun için de bereketten mahrum kalıyorlar.

Bereket çokta değil, helâl lokmadadır. Bereket bitmez. Allah'ımız bereketli ve helâl lokma nasip etsin.

Hayat ve geçim bereketledir, para ile değil. Bazısı çok alır yok olur, bazısı az alır çok rahat geçinir.

Allah'ım hayır ve bereket ihsan buyursun. Zaten geçim bereketle olur, para ile değil. Çok milyarlar kazananlar var! Az kazananlar geçiniyor da milyarları kazananlar geçinemiyor.

Aldığın parayı hak etmiyorsan o parada bereket olmaz. Ama bugün kim hak ediyor? Yine fakir hak ediyor.

Bereketi korumak için adaleti korumak şarttır. Adalet korunduğu zaman Cenâb-ı Hakk bereket ihsan buyurur.

•

"- İşleriniz nasıl?

- Malumunuz efendim.

- Dünya işinin iyi gitmesi için bir sır var.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Cenâb-ı Hakk'ın taksimine râzı olan kimse müsterih kalpli olur." buyururlar. (Münâvi)

Verilene râzı olalım."

Müstesna İki Nümune:

Selâhaddin Eyyûbî:

Ortaçağın ve İslâm tarihinin de en büyük kumandanlarından birisidir. 1169 yılında Mısır sultanı oldu. Mısır'da şiîliğin bütün izlerini yok etti. Ehl-i sünnet mezhebini tekrar kurdu. Bir daha şiîliğe dönülmemesi için çok akıllıca tedbirler aldı. Bu işi yumuşaklıkla ve büyük maharetle yaptı, hiçbir sertlik göstermedi.

Sudan, Suriye, Hicaz, Yemen ve civar memleketlerde hakimiyetini kurdu. Dünyanın en büyük ve en kudretli hükümdarlarından birisi oldu.

Hayatının on bir yıllık kısmını, Suriye ve Filistin'de haçlılarla mücadele ile geçirdi.

1186 yılında büyük haçlı ordusunu imha ederek, ortaçağın en büyük muharebelerinden birini kazandı.

88 yıldır hristiyan hakimiyetinde bulunan ve müslümanların üçüncü kutsal şehri olan Kudüs-ü şerif'i Hazret-i Ömer -radiyallahu anh-den sonra ikinci olarak fethetti. Kısa bir zamanda bütün Filistin'den haçlıları kovdu.

"Kudüs'ü Haçlılardan alarak tekrar İslâm beldesi yapan büyük kumandan Selâhaddin Eyyûbî'nin vefatını başveziri Şam sokaklarında dellâl gezdirerek şöyle duyurmuştu:

"Ey ahali! Bilmiş olunuz ki Mısır'ın, Sudan'ın, Libya'nın, Filistin'in, Şam'ın, Haleb'in, Musul'un, Hicaz'ın ve daha nice İslâm ülkelerinin hükümdarı olan Sultan Selâhaddin Eyyûbî vefat etmiş, Hakk'ın rahmetine kavuşmuştur. Şahsi parası cenaze masraflarına yetişmediği için bunlar yakınları ve dostlarınca karşılanmıştır."

Allah râzı olsun, bu zât-ı muhterem böyleydi."

•

Osman Gâzî:

Osman Gâzî, babası Ertuğrul Gâzî'den sonra yeni kurulan ve büyük bir imparatorluğa dönüşecek olan Osmanlı İmparatorluğu'nun temellerini attı (1299) ve kurucusu olarak ona ismini verdi. Kırk üç yıl devleti idare etti.

Fetihten fetihe koşan bu büyük padişah vefat ettiğinde zaruri ihtiyaçları için kullandığı birkaç eşyası ve misafirlerine ikram için beslediği birkaç koyunundan başka hiç bir şeyi yoktu.

"Osman Gazi Hazretleri Hazret-i Allah'a ne kadar gönülden bağlı imiş, vefat ettiklerinde birkaç koyundan başka hiçbir malı bulunmadı. O da misafirlerine ikram etmek için. Hiçbir şeyi yok. Her tarafı fethetti, dünyanın altını eline geçti, hiç bir şeyi yok. Miras olarak hiçbir şey bırakmadı. Bütün işleri Allah içindi, hiçbir şeye tenezzül etmemiş, hiç dünyaya meyletmediler. Gayeleri Hakkı ve İslâmiyeti yaymaktı."

•

"Onlara böyle gönülden dua ediyorum. Allah'ım makamlarını cennet et. Kat kat mertebelerini artır. Cenâb-ı Hakk onlara sehavet vermiş, Allah'ım kat kat ihsan buyursun, dünyada ve ahirette."

Allah-u Teâlâ'nın Herkesin Rızkına Kefil Olduğuna İtimat Etmek:

Allah-u Teâlâ'nın ism-i şerif'lerinden birisi de "Rezzak"tır, kullarına rızıkları O tahsis ve takdir eder.

Âyet-i kerime'sinde şöyle buyurur:

"Sizi yaratan, sonra rızıklandıran, sonra öldüren, daha sonra da dirilten Allah'tır." (Rum: 40)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"İnsanlara vaaz için ölüm düşüncesi yeter. Zenginlik için de, Rezzâk-ı Hakîki'ye sıdk ve yâkîn kâfidir." (Tirmizî)

İnsanı yoktan varetti. Sayılması imkânsız olan çeşit çeşit nimetler, rızıklar verdi. Onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Âyet-i kerime'lerinde buyuruyor:

"Rızkınız da, size vadedilen şeyler de göklerdedir." (Zâriyat: 22)

"Yeryüzünde yaşayan bütün canlıların rızkı Allah'a aittir." (Hud: 6)

Binaenaleyh Rezzâk-ı âlem olan Allah-u Teâlâ'nın herkesin rızkını tahsis ettiğine, mukadder olan rızkın kulun hırsı ve acelesi ile artıp eksilmeyeceğine, bu rızkını tamamen almadıkça ölmeyeceğine inanıp itimat etmek lâzımdır.

Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Şüphesiz rızıklar insanı ecelinden daha ziyâde arar ve nerede olursa olsun sâhibini bulur." (Câmiu's-sağir)

"Rızık ecelinden ziyâde sahibini arar, nerede olsa bulur." (Câmiu's-sağir)

"İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur." (Câmiüssağir)

"Şüphesiz Cenâb-ı Allah, herkesin rızkını tekâlîfi, yani âilesinin kıllet ve kesreti nisbetinde indirir." (Münâvi)

"Rızık ecel gibi Cenâb-ı Allah'ın kullarını arar, nerede olsa bulur." (Münâvi)

"Sizden bir kimse rızkından firar etse bile rızık, mevt gibi kendisini bulur." (Münâvi)

Şu kadar var ki, Allah-u Teâlâ'nın takdirine rızâ göstermek, sebeplere müracaat etmeye mani değildir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Deveni bağla, Cenâb-ı Hakk'a tevekkül et." (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Bir müslüman helâl rızık kazanmak, ecir ve sevaba nâil olmak için meşru yollardan çalışmalı; haram yollara başvurarak mesul olmamalıdır.

Allah-u Teâlâ:

"Orada hem sizin için hem de rızıklarını temin edemeyeceğiniz varlıklar için geçimlikler meydana getirdik. (Hicr: 20)

Âyet-i kerime'si ile insanları yeryüzünde rızıklarını elde etmek için çeşitli sebeplere sarılmaya ve geçimlikler peşinde koşmaya salıverdiğini beyan buyurmaktadır. İnsanların rızıklarını temin edemeyeceği varlıklar hayvanlardır. Her canlı, kendilerine ayrılmış bir tarz ve usül ile rızıklarını almaktadır. Ot yiyen et yemez, et yiyen ot yemez.

Daha sonra gelen Âyet-i kerime'de ise şöyle buyurulmaktadır:

"Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz." (Hicr: 21)

Rızkımıza kefil olan Allah-u Teâlâ bizden sadece kulluk yapmamızı istiyor:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım. Ben onlardan rızık istemiyorum, beni doyurmalarını da istemiyorum. Şüphesiz rızıklandıran, güç ve kuvvet sahibi olan ancak Allah'tır." (Zâriyat: 56-57-58)

Allah-u Teâlâ'ya Tevekkül Etmek:

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddî-manevî her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, kendisine tevekkül etmeyi de emretmiştir:

"Bir kere de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah kendine tevekkül edenleri sever." (Âl-i İmran: 159)

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî)

"Herkesten kuvvetli olmasını arzu eden kimse, Allah'a tevekkül etsin." buyuruyorlar. (Câmiüssağir)

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk'a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk'a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

Tevekkülün de zâhirisi ve bâtînisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtînî tevekkül, işi Hakk ile yapmaktır.

Tevekkül makamına yükselen takva ehli insanlar, dünya maişetlerini şu Âyet-i kerime'lerde ifâde edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır. Ona hayâline gelmeyecek yerlerden rızık verir. Kim Allah'a tevekkül ederse, Allah ona yeter. Şüphesiz ki Allah emrini yerine getirendir. Allah her şey için bir ölçü tayin etmiştir." (Talâk: 2-3)

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce)

Her şeyin Hazret-i Allah'ın takdiri ile meydana geldiğine inanarak hakiki manada tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri Yaratan'a bağlanır. Hiçbir arzu da beslemez. Her haliyle O'na sığınır ve her şeyi ancak O'ndan bekler. O'ndan başkasına asla iltifat etmez, meyletmez. Her halinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

•

Eğer Allah-u Teâlâ bir kulda tecellî ederse lütfuyla tecelliyâtıyla kul Hâlık'ın her işine râzı olur. Rızâ göstermekle ebedî hayatının kurtuluşuna vesile olur.

Bir mahlûk Hâlık'ına işini havale ederse ve o havalede kalırsa Hâlık'ı ne takdir ettiyse ona rızâ gösterir. O, O'ndan râzı olursa Hazret-i Allah da mahlûkundan râzı olur. Amma kul Hazret-i Allah'tan isteyebilir, yani duâ edebilir.

Hazret-i Allah'a tevekkül eder, işini O'na havale eder de, sonra ondan vazgeçip işini kendi yapmaya kalkarsa Hazret-i Allah'a itimat etmemiş olur, rızâdan ayrılmış olur, helâkına vesile olur.

Bir insanın bir işini veyahut hayatını Hakk'a havale edip de sonra müdahele etmesi, öz akıl sahipleri için çok utanç bir haldir. Neden? Hem Hakk'a havale eder hem de işe müdahele ederse, Hakk'a itimat etmemiş; kendi nefsine daha güzel güvendiğinden ve işe teşebbüs ettiğinden, orada büyük bir hataya gerçekten düşmüş olur.

Ya insan nefis putuna dayansın, veyahut Allah'ına dayansın.

Kanaat Etmek:

Bulunduğu hale râzı olmak ve bu taksimin "Âlemlerin yegâne rızıklandırıcısı" olan Allah-u Teâlâ tarafından yapıldığını tasdik etmek, böylece nefsanî zevklerden ayrılıp ruhanî zevki ele geçirmek halidir.

Bir insana rızkının bol verilmesi veya kısılması tamamen Allah-u Teâlâ'nın iradesine ve isteğine bağlıdır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: Rabbim kullarından dilediğinin rızkını genişletir, dilediğine darlaştırır." (Sebe: 39)

Bir kimseye rızık genişliği, nimet bolluğu verilmişse, bu ona Allah-u Teâlâ'nın bir lütfudur ve imtihanıdır. O kimse bu ikram ve ihsandan dolayı şükrünü artırmalı, imtihanını vermeye çalışmalıdır.

O'nun lütuf ve ihsanları hesapsızdır, insanlarınki ise hesap iledir. Bazı insanlar O'nun rızkını diğer kimselere ulaştırmaya ancak vasıta olabilirler. "Filan kişi iş sağladı." denilir. Onların sebeb olduğu rızkın yaratıcısı Rezzak-ı kerim olan Allah-u Teâlâ olduğu içindir ki:

"O, rızık verenlerin en hayırlısıdır." (Sebe: 39)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Cenâb-ı Hakk'ın verdiğine kanaat, tükenmez bir maldır." (Camius-sağir)

"Kanaat, tükenmez bir hazinedir." (Münâvî)

"Müminlerin sâlihi kanaatkâr ve kötüsü tamahkâr olandır." (Münâvî)

"Müminin şeref ve yüceliği halka karşı müstağni davranmasıdır." (Münâvî)

"Gerçek zenginlik halkın malına tamah etmemektir." (Münâvî)

"Dilenmeksizin helâl maldan sana bir şey verildiğinde alarak fazlasını tasadduk et." (Müslim)

"Asıl zenginlik malın çokluğu değil, gönül zenginliğidir." (Buharî)

Servet ve İmtihan:

Allah-u Teâlâ malı ve zenginliği sevdiğine de verir, sevmediğine de verir. Dilediğine servet verir, dilediğine de vermez.

"Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır." (Teğâbün: 15)

Kullarını nimet ve ikramla dener, mal ile, mevki ile tecrübe eder. Gerek rızık bolluğu, gerekse darlığı kul için imtihandır. Kulun Allah katındaki değeri dünya malı ile ölçülemez. Dünya malından herhangi bir şeyin verilmesi veya verilmemesi bir cezâ değildir. Geniş rızıklı olmak üstün olmayı, rızkın darlığı da Allah-u Teâlâ'nın o kimseyi hakir kıldığını göstermez. Her iki halde de netice Allah-u Teâlâ'ya itaat noktasında düğümlenir. Mühim olan bu imtihanın neticesidir. Servet sahibi olunca zenginlik sebebiyle şükür mü edecek, yoksa nankörlük mü edecek? Fakir düşünce, fakirliğinden dolayı sabır mı edecek, yoksa isyan mı edecek?

İtaatkâr mümin imtihanda olduğunu bilir, darda da olsa bolda da olsa daima Hakk'a yönelir, O'nun lütuf ve merhametine güvenir.

Kâfire göre değer ve değersizlik, dünyada mal ve mülkün çokluğu ve azlığına göredir.

Bu hususta Âyet-i kerime'lerde şöyle buyurulmaktadır:

"İnsana gelince; Rabb'i kendisini imtihan edip de ikramda bulunur ve ona bol nimet verirse: 'Rabb'im bana ikram etti.' der." (Fecr: 15)

"Rabb'im bana ikram etti." demesi şükür için değil, kibirlenmek ve övünmek içindir. İhanet ettiğini söylemesi ise sabırsızlığını ve şuursuzluğunu göstermektedir.

"Amma onu imtihan edip rızkını daraltırsa: 'Rabb'im bana ihanet etti.' der." (Fecr: 16)

Biçare insan! Nâil olduğu nimetlerin ilâhî bir lütuf olduğunu ve bu nimetlere şükretmesinin gerektiğini düşünmez. Rızık darlığını kendisine bir hakaret sayar, yüzünü ekşitir. Rabb'inin lütuf buyurmuş olduğu diğer namütenahi nimetleri dikkate almaz.

Allah-u Teâlâ bu gibi kimselerin bu çarpık fikirlerini reddetmek üzere şöyle buyurmaktadır:

"Hayır! Doğrusu siz yetime ikram etmezsiniz.

Yoksulu yedirmek için birbirinizi teşvik etmezsiniz.

Size kalan mirası haram helâl demeyip alabildiğine yiyorsunuz.

Malı pek çok seviyorsunuz." (Fecr: 17-20)

Helâl veya harama aldırmadan, câiz olup olmadığına bakmadan mal toplamaya büyük bir temâyül göstermektedirler. Ne pahasına olursa olsun malı ele geçirmede tereddüt etmemektedirler. Ne kadar mal sahibi olsalar da gözleri doymuyor. Hayra sarfedilmeyip yığılan mallar, mirasyedilerin ellerinde sefahat yollarında yenilip bitiriliyor, kendilerine ise vebalinden başka bir şey kalmıyor.

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imrân: 186)

Dilediği kuluna mal ve servet verir, onunla kendisini imtihan eder. Tâki emr-i ilâhîye uyup uymadığı, o serveti nereden elde edip ne gibi yerlere sarf ettiği, zekâtını verip vermediği meydana çıksın. Kimisini fakir düşürür, çeşitli musibetlere uğratır, o şekilde imtihan eder. Bazen de sıkıntı ve hastalık vererek canları hususunda imtihana çeker.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Rızâ gösteren kulundan da râzı olur. Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

"Sakın sizi dünya hayatı aldatmasın!" (Fâtır: 5)

Daha doğrusu onlar dünya hayatının fânî nimetlerini, ahiretin baki nimetlerine tercih ediyorlar.

Servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına ait birer ziynettir. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

İmtihan Olan Üç Kişi:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vaktiyle Benî İsrail'de biri abraş, biri kel, biri de kör üç kişi varmış. Allah onları imtihan etmek istemiş ve kendilerine bir melek göndermiş.

Melek abraşa gelerek:

'Sence en makbul şey nedir?' diye sormuş. Abraş: 'Güzel renk, güzel cild ve benden insanların iğrendiği halin gitmesidir.' demiş. Bunun üzerine melek onu sıvazlamış, o anda o iğrenç hali gitmiş, kendisine güzel bir renk, güzel bir cild verilmiş.

Melek:

'Sence hangi mal en makbuldür?' diye sormuş. Abraş: 'Devedir.' demiş. Bunun üzerine kendisine doğurması yakın bir deve verilmiş. Daha sonra melek: 'Allah sana bu devede bereket versin!' diyerek ayrılmış.

Bu defa kelin yanına gelerek:

'Sence en makbul şey nedir?' diye sormuş. Kel: 'Güzel saç ve insanların iğrendiği şu halin benden gitmesidir.' demiş. Melek onu sıvazlamış ve o hâl gitmiş, kendisine güzel saç verilmiş.

Melek:

'Sence hangi mal en makbuldür?' diye sormuş. Kel: 'Sığırdır.' demiş. Bunun üzerine kendisine hamile bir inek verilmiş. Daha sonra melek: 'Allah bu inekte sana bereket versin!' diyerek ayrılmış.

Müteâkiben gözü görmeyen adama gelerek: 'Sence en makbul şey nedir?' diye sormuş. Adam: 'Allah'ın gözümü açması ve onunla insanları görmemdir.' demiş. Melek onu da sıvazlamış ve gözü görmeye başlamış.

Melek: 'Sence hangi mal en makbuldür?' diye sormuş. Adam: 'Koyundur.' demiş. Bunun üzerine kendisine doğurmuş bir koyun verilmiş.

Zamanla ötekiler üretmiş, beriki de doğurtmuş, bu suretle birinin bir vâdi devesi, diğerinin bir vâdi sığırı, bunun da bir vâdi koyunu olmuş.

Sonra melek abraşa eski suret ve kılığında gelerek: 'Ben fakir bir adamım, yolculuğumda bütün çarelerim tükendi. Bugün evvel Allah sonra senden başka beni evime ulaştıracak bir kimse yoktur. Senden şu güzel rengi, güzel cildi ve malı veren Allah aşkına bir deve istiyorum, o deve ile yoluma devam edeceğim.' demiş.

Abraş: 'Haklar çoktur!' karşılığını vermiş.

Bunun üzerine melek ona: 'Ben seni tanır gibiyim! Sen insanların iğrendiği abraş değil misin? Hani sen bir zamanlar fakirdin, Allah bütün bunları sana verdi.' demiş.

Abraş: 'Ben bu malı ancak ve ancak büyükten büyüğe intikal eden bir miras olarak edindim.' cevabını vermiş.

Melek de: 'Yalancı isen Allah seni eski haline çevirsin.' diyerek ayrılmış.

Kelin yanına da eski suretinde gelerek buna söylediğinin aynısını söylemiş. Bu da abraşın verdiği cevap gibi cevap vermiş.

Melek de: 'Yalancı isen Allah seni eski haline çevirsin.' diyerek ayrılmış.

Gözleri görmeyen adama da eski suret ve kılığında gelerek: 'Ben yoksul bir adamım, yolcuyum. Yolculuğum esnasında bütün çarelerim tükendi. Evvel Allah, sonra senden başka bugün beni evime ulaştıracak bir kimse yoktur. Senden gözünü açan Allah aşkına bir koyun istiyorum. Onunla yoluma devam edeceğim.' demiş.

Adam: 'Gerçekten benim gözlerim kör idi. Allah benim gözlerimi açtı. Şimdi bu koyunlardan dilediğini al, dilediğini bırak! Vallahi bugün Allah için aldığın bir şeyde sana zorluk çıkarmam.' demiş.

Bunun üzerine melek:

'Malın senin olsun. Siz ancak imtihan edildiniz. Senden râzı olundu, iki arkadaşın da hışıma uğradı.' demiş." (Müslim: 2964)

Zengin Olmak İsteyen Sâlebe'nin İmtihanı:

Ensâr'dan Sâlebe bin Hâtıb adında bir kimse Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Bana mal vermesi için Allah'a duâ et!" dedi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Sâlebe! Yazık sana! Şükrünü yerine getireceğin az bir mal, şükrüne güç yetiremeyeceğin çok maldan daha hayırlıdır." buyurdu.

Bir başka seferinde yine söyleyince şöyle buyurdu:

"Yâ Sâlebe! Peygamberin gibi olmaya râzı değil misin? Nefsim kudret elinde olan Allah'a yemin ederim ki, şayet ben dağların altın ve gümüş akıtmasını isteseydim, mutlaka akıtırlardı."

Sâlebe ise isteğinde ısrar ederek şöyle dedi:

"Seni hak ile gönderen Allah'a yemin ederim ki, eğer bana mal vermesi için Allah'a duâ edersen, O da bana mal verirse, her hak sahibine mutlaka hakkını vereceğim."

Nitekim onun hakkında nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan kimi de: 'Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.' diye O'na kesin söz verdiler." (Tevbe: 75)

Sâlebe sürekli olarak Resulullah Aleyhisselâm'a bu husus için başvurmaktan geri durmuyordu.

Sonunda Resulullah Aleyhisselâm:

"Allah'ım! Sâlebe'ye mal ver!" diye duâ etti.

Sâlebe önce bir koyun edindi. Koyundan kurtçuklar gibi çok sayıda kuzular türedi. Kısa sürede sürüsü o kadar çoğaldı ki, Medine-i Münevvere dar gelmeye başladı. Oradan dışarı çıkıp, Medine vâdilerinden bir vâdiye çekildi. Artık mallarıyla uğraşıyordu. Nihayet öğle ve ikindi namazlarını cemaatle kılmaya diğerlerini terketmeye başladı. Sürüleri daha da çoğalınca Cuma namazını ve cemaati terketti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün: "Sâlebe ne yapıyor?" diye sormuş, Ashâb-ı kiram durumunu haber verdiklerinde üç defa: "Yazık oldu Sâlebe'ye!" buyurmuştu.

Sonra Allah-u Teâlâ:

"Onların mallarından sadaka al!" (Tevbe: 103)

Âyet-i kerime'sini indirdi, ayrıca zekâta âit farîzalar nâzil oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birisi Cüheyne kabilesi'nden, diğeri Süleym kabilesi'nden olmak üzere iki kişiyi müslümanlardan zekât almaları için memur olarak gönderdi. Nasıl zekât alacaklarına dâir de ellerine yazı verdi.

Onlar da gittiler, nihayet Sâlebe'nin yanına geldiler, ona Resulullah Aleyhisselâm'ın yazısını okudular. Emr-i nebevî'yi işiten Sâlebe: "Bu istediğiniz cizyeden, cizyenin kardeşinden başka bir şey değildir, bilmiyorum bu nedir?" dedi. Onlar da ayrılıp gittiler, Süleym oğulları'ndan olan kişiye vardılar, durumu bildirdiler. O da develerinin en iyisini zekât olarak ayırdı. Deveyi aldılar, sonra diğerlerine uğrayıp zekâtlarını almaya devam ettiler, tekrar Sâlebe'ye geldiler. O ise yine aynı şeyleri söyledi, vermekten imtina etti.

Memurlar huzur-u nebevi'ye geldiklerinde, daha onlar bir şey söylemeden: "Yazık Sâlebe'ye!" buyurdu, Süleym oğulları'ndan zekâtını veren zâtın malına bereket girmesi için duâ yaptı.

Bu arada mezkûr Âyet-i kerime nâzil oldu:

"Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler." (Tevbe: 76)

Sâlebe'nin akrabasından biri Resulullah Aleyhisselâm'ın yanında bu Âyet-i celile'yi işitince, gidip Sâlebe'ye haber verdi.

"Yazık sana ey Sâlebe! Allah senin hakkında şöyle şöyle âyet indirdi." dedi.

Durumu öğrenen Sâlebe, vermesi gereken zekâtını yanına alarak Resulullah Aleyhisselâm'ın huzuruna geldi, zekâtının kabul buyurulmasını istedi. Resulullah Aleyhisselâm:

"Allah senin zekâtını almamı yasakladı." buyurdu.

Sâlebe başına toprak saçmaya başlaması üzerine Resulullah Aleyhisselâm şöyle buyurdu:

"Ben sana vaktiyle emretmedim mi? Sen ise bana itaat etmedin!"

Zekâtını vermekte ısrar etmesine rağmen kabul edilmeyince evine çekildi. Halife olduğunda zekâtını Hazret-i Ebu Bekir -radiyallahu anh-e götürmüşse de kabul etmemiş: "Onu senden Resulullah Aleyhisselâm kabul etmedi." buyurmuş, vefatına kadar da almamıştı.

Hazret-i Ömer -radiyallahu anh- de aynı yolu izlemiş, onun zekâtını kabul etmemişti.

Ve Sâlebe Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında ölmüştür.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur." (Tevbe: 77)

Bu durumda Sâlebe mürted kabul edilerek irtidat hükmü uygulanmamış, fakat müslüman olduğu da tasrih edilmemiştir.

Mânevî Ticaret:

Bir müslümanın dünya ticareti kendisine ahiret ticaretini unutturmamalı, dünya işleri ahiret işlerine mânî olmamalıdır.

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde şöyle buyuruyor:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin hâlden hâle döneceği günden korkarlar." (Nûr: 37)

"İnsanlardan öyleleri var ki 'Ey Rabb'imiz! Bize dünyada ver!' derler. Böyle isteyenlerin ahiretten hiç nasibi yoktur.

Onlardan bir kısmı da 'Ey Rabb'imiz! Bize dünyada iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver, bizi cehennem azabından koru' derler. İşte onlara kazançlarından ötürü karşılık vardır." (Bakara: 200-201-202)

"De ki: Allah'ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır." (Cum'a: 11)

Hadis-i şerif'te:

"Dünyada kalacağın kadar dünyana çalış. Ahirette kalacağın kadar âhiretine çalış. Allah'a muhtaç olduğun kadar Allah için amel işle. Cehennem azabını tahammülün nisbetinde de orası için çalış." buyurulmuştur.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime'de:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

Dünya fânidir. Günleri mahduttur ve muvakkattır. Servet ve sâmânı ise emânettir. Kendisine gönül bağlayanlar için aldatıcı bir metadan başka bir şey değildir.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiç bir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür.

"Sanki orada hiç yaşamamışlardı." (Hud: 95)

Hazret-i Allah Çok Gani'dir:

Hakk Celle ve Alâ Hazretleri:

"Allah ganidir, siz fakirsiniz." buyuruyor. (Muhammed: 38)

Bu Âyet-i kerime şöyle zannediliyor: "Allah zengindir, siz fakirsiniz!"

Böyle olunca bu ifadeden para anlaşılıyor.

Şu kadar var ki bir ağanın bir kölesi var. Kölesinin parası yok, malı mülkü yok, her şeyi ile ağasına muhtaç. Bir köle ağasına bu kadar muhtaç olursa, ya bir mahlûk Halik'ına ne kadar muhtaç olduğunu buradan ölçün.

Halbuki Cenâb-ı Hakk, o köleye her şey vermiş. Beden vermiş, azaları vermiş, hayat vermiş, sıhhat vermiş ki her şeyi bir dünyaya mübadil. Ama efendisine muhtaç. Ya Halik-ı Azimüşan'a bir mahlûk ne kadar muhtaç. Şimdi ölçebildik mi?

Hülasâ-i kelâm; insan zanneder ki maddededir. Her şeydedir! Allah-u Teâlâ kuluna ihsan etmek için yol ve bahane arar. Sırf Allah için bir adım atana Allah-u Teâlâ bir adıma değil; bir santimine sevap yazar. Onun için ne kadar şeriti uzatırsa; sevabını, rahmetini, merhametini Rabb'im o kadar uzatmış olur.

Biz buna muhtacız, ihtiyacımız var. O ise "Gani"dir, vermek istiyor; yeter ki O'na yönelsin, O'nun rızası için çalışsın, O'nun yoluna gitsin. O da çok az. Yani Hazret-i Allah size vermek istiyor, siz de gayret edin! Oldu mu? Bu Âyet-i kerime'nin çok dönüşümü var da fakat aklını madde aldığı için insan hep maddeye çekiyor.

O çok "Gani". O'nun ganiliğini sizin anlayabilmeniz için şöyle anlatayım:

Bütün ağaçlar kalem olsa, denizler mürekkep olsa, Allah-u Teâlâ'nın kelâmı bitmeden onlar biter. Maddeye koysan O öyle "Gani"dir ki idrakın haricinde. Zaten O'ndan başka bir şey yok... Olanlar "Ol!" emriyle olmuş o kadar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fatır: 15)

İnsanlar, O'na muhtaçtır ve nasıl muhtaç olduğunu da bilmezler. Bir nefesini kesse hayatı yok. Günde kaç kez nefes alıyoruz, insan öyle gaflettedir, öyle nankördür. Bir nefesin şükrü mümkün değildir.

Binaenaleyh; Allah-u Teâlâ'nın "Gani" olduğunu, mahlukta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o, Hakk'ı görüyor, kendisini görmüyor. Diğerleri ise Hakk'ı görmüyor, bilmiyor; kendini biliyor.

Hakk'ı görmediği, bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhiye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.

Âyet-i kerime'de:

"Şükrederseniz elbette size nimetimi artırırım." buyuruluyor. (İbrahim: 7)

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Şükür ne demektir?

Bütün her şeyin O'ndan olduğunu bilmektir.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah'tan bunu isteyin.

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O'na şükür ve istiğfar etmiş olmaz. O'nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Allah'ım! Ganî olduğunu biliyorum. Bildiğim için senden istiyorum. Fakir olduğum için de sana sığınıyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kulun kendisi de, malı da Allah'a aittir." buyurdu.

Kendisinin hiçbir şeyi yok ki varlığını iddia etsin. Onun için her şeyin en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Fakirliğimle övünürüm." buyurdu. (K. Hafâ)

Fakirlik başkadır, fakirlikle övünmek başkadır. Fakirlikle övünmek fenâ ile övünmektir. Fâni oldu, O kaldı.

Yani ruhum O'nun, bedenim O'nun, malım O'nun, her şey O'nun. Benim hiçbir şeyim yoktur. Fakirim ve fakirliğimle de iftihar ederim. İslâm budur. İslâm'ın özü budur. Mahviyetin özü budur. Bu en büyük zirve. Bundan daha büyük zirve yok.

Sen çıkıyorsun aradan, kalıyor Yaradan...

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir." buyuruyor. (Lokman: 20)

Vallâhi vücudum yetmiyor da gözlerim şükrediyor. O'nun nimetlerini, ihsanını, ikramını gördükçe vücudum yetmiyor şükre; gözlerim şükrediyor. Secdeye kapansam, ömrüm boyunca O'nun ihsan ettiği şükürle O'na şükretsem, şükredemeyeceğimi çok iyi biliyorum. Acizliğimi itiraf ederim, şükür yerine gözyaşı dökerim. Bu gözyaşı acizlik gözyaşıdır.

"Allah'ım! Ben sana şükretmeye aciz olduğum için gözlerim Zât'ına şükrediyor." derim. Mahlûk olduğum için Hâlik'ıma şükrüm yetmiyor.

Çok Güzel Bir Hayat:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız." (Nahl: 97)

Cenâb-ı Hakk dilerse sâlih kulunu yaşatır. Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu iman edip sâlih amel işleyenlere bir vaad-i Sübhânî'dir. Şu halde inanan ona göre çalışsın.

Bu; "Çok güzel bir hayat" nedir?

O'nunla olmak. O'nunla olursan sana huzur verir. Huzurla yaşadığın zaman kuru ekmek dahi sana tatlı gelir. Huzursuzsan para, yemek seni doyurmaz. Huzur doyurur. O huzur da ancak O'ndan gelir. Bugün huzur hacıda yok, hocada yok, zenginde yok, fakirde yok, dervişte yok.

Huzur neyle meydana gelir? Huzurun kaynağı nasıl temin edilir?

Hazret-i Allah bir kula lütfuyla tecelli ederse.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

İnsanın bunu kavraması mümkün değil. Niçin? Cehaletinden.

Niçin? Allah-u Teâlâ'ya yakın olmadığından.

Bütün iyilikler Allah'tan gelir derken, bir kere o huzuru kazanmak için sermaye O'ndan gelir. O sermaye ile sen O'na samimi bir şekilde yöneleceksin, aşk ile ibadet edeceksin. Bu aşk ile ibadet nasıl olur? Herkes uyurken sen uyanık ol, herkes gülerken sen ağla. Bu şekilde merbudiyet O'na olsun. Bu merbudiyet O'na olunca; "Bu kul benim!" der, ilk olarak ihsanı huzur olur. Ve o kul huzur bulur. Kuru ekmeği dahi olsa O'na şükreder, hiç başka bir şey aramaz. Bu kul ubudiyetine devam eder. Huzurdan sonra ona huşu ihsan eder. Daha derine dalar. Mahiyetinde bulundurur. Çok daha ilerlerse kurbiyet husule gelir. İşte bunlar ilâhi lütfundan başka bir şey değildir. Ancak Allah-u Teâlâ'nın lütfu olacak ki, bunlar olacak. Bir kulun bunlara ermesi mümkün değil. Huzuru kimse bulamıyor, huşuyu nasıl bulsun?

Şimdi herkes "Yaşayayım!" diyor. O kadar! Ama ruhu mu yaşıyor, nefsi mi yaşıyor o belli değil. Bu dediklerimiz ruhu yaşayan insanlara ait.

Hadis-i kudsî'de şöyle buyuruluyor:

"Bir kulum benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Sen, sen ol, O'nunla ol! Zira nefis perde olmak ister. Rabb'im şerrinden korusun.

Onun için şu duâyı çok sık yaparız:

"Allah'ım gözümü açıp kapayıncaya kadarki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetleri benden alma. Af ve afiyetini diliyorum. Beni lütuf rızândan ayırma."

Âyet-i kerime'de şöyle buyuruluyor:

"Yarışanlar bunun için yarışsınlar, (imrenenler buna imrensinler)." (Mutaffifîn: 26)

Yarışanlar rıza için yarışsın. Fakat dünya zevkini isteyen onu arasın. Hakk'ı isteyen Hakk'a kavuşsun. Fakat dünyada aradığınız hepsi burada.

Günahlar Yüzünden Gelen Musibetler:

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir." (İbn-i Mâce)

"Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhaki)

•

Nuh Aleyhisselâm'ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları ve hayvanları helak oldu, kadınlar kısırlaştı.

Nuh Aleyhisselâm onlara öğütlerde bulundu:

"Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın!

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nuh: 10-11-12-13)

•

Hûd Aleyhisselâm da kavmini tevbe ve istiğfara dâvet etmişti:

"Ey kavmim! Rabbinizden mağfiret dileyin, sonra O'na tevbe edin ki üzerinize gökten bol bol yağmur indirsin, kuvvetinize kuvvet katsın. Günahkâr olarak yüz çevirmeyin." (Hûd: 52)

Bu Âyet-i kerime'lerde tevbe ve istiğfarın her şeyin husûlüne vesile olduğu bildirilmektedir.

•

Yağmur duâsında istiğfar etmek de bundan dolayı meşru olmuştur.

Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram'dan bazıları "Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!" dediklerinde "Ben semâ nın yağmur damarlarıyla duâ ettim." buyurmuş ve Nuh Aleyhisselâm'ın kavmine söylediği sözleri beyan eden Âyet-i kerime'leri okumuştur.

•

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

İman ve İmansızlık Huzur ve Huzursuzluk:

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde bu irtibat açık olarak görülür.

Allah-u Teâlâ buyurur ki:

"Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'raf: 96)

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.

•

"Eğer ehl-i kitap inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık.

Eğer onlar Tevrat'ı, İncil'i ve Rabblerinden kendilerine indirilen Kur'an'ı, gereğince uygulasalardı; hiç şüphesiz ki hem üstlerinden hem de ayaklarının altından yerlerdi. (Her yönden nimete ermiş olurlardı.) İçlerinden aşırılığa kaçmayan, mutedil bir zümre vardı, çoğunun yaptıkları ise kötü idi." (Mâide: 65-66)

Rızıkları bol bol, yerden ve gökten feyezan edip duracaktı. Ağaçları bol meyve verecek, ekinleri neşvünemâ bulacak, kendilerine her yönden nimetler gelecekti. Kendilerine zaman zaman bir takım musibetler yüz gösterip durmayacaktı. Ahiretleri mükemmel olduğu gibi, dünyaları da mâmur olacaktı. Fakat onlar imana yönelmediler, inkârlarına devam ettiler.

•

"Resulüm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp) boyun eğsinler, yalvarsınlar diye, onları yakalayıp darlık ve çeşitli hastalıklarla cezalandırmıştık." (En'am: 42)

•

"Rabbinizden mağfiret dileyiniz ve O'na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin." (Hud: 3)

Günahlarınızdan dolayı Rabbinizin affını ister, samimiyetle tevbe eder, Rabbinize yönelerek ve O'na itaat etmek suretiyle tevbenize dosdoğru devam ederseniz; bu dünyada size geniş rızık ve müreffeh bir hayat sağlar.

•

"Benden korkun ki, ben de size verdiğim nimetlerimi tamamlayayım, böylece siz de doğru yolu bulmuş olasınız." (Bakara: 150)

Hidayet üzere sabit kalmayı Allah-u Teâlâ'dan niyaz etmeli, bu nimeti de O'nun merhametinden beklemelidir.

•

"İnkâr edeni de az bir müddet geçindiririm." (Bakara: 126)

Onu da dünyada bulundukça rızıklandırırım.

"Sakın kendilerini denemek için dünya hayatının süsü olarak bol bol geçimlikler verdiğimiz kimselere gözlerini dikme! Rabbinin rızkı hem daha hayırlı hem de daha süreklidir." (Tâhâ: 131)

Onlar, bu nimetleri kendilerine vermiş olan Allah-u Teâlâ'yı bilmez, varlığını, birliğini, kudretini tasdik etmezlerse, bu yüzden ahirette azab görecekleri şüphesizdir. Çok defa bu nimetler daha dünyada iken ellerinden çıkar.

Allah-u Teâlâ'nın ahirette vereceği nimetler ise, kâfirlere dünyada iken verilmiş olan fani şeyler gibi değildir. Onlar asla zeval bulmayacaktır.

"İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın!" (Âl-i İmran: 196)

Ondan az bir zaman faydalanırlar, sonra da nimet yok olur gider, ahirette ise büyük bir felâketle karşılaşırlar.

•

İnanmayanlar da bu dünyada rızıklanırlar. Allah-u Teâlâ onlara mühlet verir. Bu da haklarındaki ilâhî azabın artmasına sebep olacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah'ı inkar edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabbinin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kâfir bir iyilik yaptığında bunun karşılığında dünyalık verilir. Mümine gelince, Allah-u Teâlâ onun iyiliklerini ahirete saklar, dünyada da taatına göre rızık verir." (Müslim)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ bir Hadis-i kudsi'de şöyle buyurur:

"Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim." (Ahmed bin Hanbel)

"Muvakkat Nimetler"

Ruhum var diyorsun senin değil, cesedim var diyorsun senin değil, mülk de senin değil. İnsanda bunlar varken bunların kendisinin olduğunu zanneder. Allah-u Teâlâ'yı zanla anar. Bunları kendinden uzaklaştır, nefsine senin olmadığını bildir! Ruh senin değil, vücudun senin değil, mülk de senin değil.

Şimdi senin neyin kaldı? Hiç! Bunu hayatta bir defacık tefekkür ettik mi? Halbuki hiçbir tanesine sahip değiliz. "Benim" diyen insan onu vereni nasıl öğrenebilir? Sen bunları kendinden uzaklaştırmadın ki, onu vereni bilesin.

"Bana Sahib'im ruh verdi, O'nundur. Binayı kurdu, O'nundur. Mülkünde yaşıyorum, O'nundur. Gerçekten benim bunlarla hiçbir ilgim yok, Allah-u Teâlâ'nın bana koymasıdır, vermesidir, muvakkattır, hepsini alır, hepsini verir!" diyerek bunları bir bir kendinden uzaklaştırmadıkça vereni bilemezsin. Vereni bilmeyince vereni tanımak ne mümkün?

Daha evvel de arz ettik, fakir namazlarda: 'Ettahiyyatü lillâhi ves-salâvâtü vet-tayyibât' dediğim zaman zâhirî mânânın yanında; Allah'ım! Ruhum senin, bedenim senin, mülk de senin. Bunları bana sen verdin. Ben bunların bir tekine değil, bir zerresine bile şükretmekten âciz olduğumu itiraf ediyorum.

Şehâdet getirirken, orada zerre bir pislik olduğumu görürüm ve onun yok olmasını isterim. Zerre kerih suyun orada ne işi var! Onu ifnâ edeyim ki Sahib'imi tesbih edebileyim. O'nunla O'nu tesbih edebileyim. O kerih su tesbihime mâni oluyor.

Bunun için Sahib'ime o kadar yalvarıyorum. İtimat edin başka bir şeye bu kadar yalvardığımı pek bilmiyorum. 'Allah'ım! Hakir bir zerre olduğumu bana bildir ve beni orada tut! Ben sana bunun için yalvarıyorum.' diyorum. Bunlar sırların da sırrıdır.

Kemâliyetin Son Zirvesi:

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri çok kemâlli, çok müberrâ bir zât-ı âlî idi.

Bunun yaşanmış bir temsili şöyledir:

Osmancıklı Bekir lâkabı ile anılan bir komşusu varmış. Efendi Hazretleri'nin tavuğu bir gün o adamın bahçesine geçmiş.

Efendi Hazretleri sabah namazından sonra âlimlerin, hocaların oturup çay içtiği ve sohbet ettiği Boşnak Âbid'in kahvesinde otururken, Osmancıklı Bekir gelerek Düzce Müftüsü Kürtzâde Mehmet Efendi'nin de aralarında bulunduğu kalabalık bir ulemâ topluluğunun içinde, Efendi Hazretleri'ne ağzına gelen her sözü söyleyerek hakaretlere başlamış.

Söylenmiş, söylenmiş, söylenmiş ama nasıl söylenmiş, aklına geleni söylemiş... Barbar adam hakaretleri uzattığında yorulmuş, nefes nefese kalmış ve söylenmesi bitmiş. Onun bu hâlini gören Şeyh Halil Fevzi -kuddise sırruh- Hazretleri kahveciye hitaben şöyle buyurmuş:

"Oğlum Âbid! Bekir efendi çok yoruldu, bir kahve yap da dinlensin!"

O da kahveyi yapmış, adama vermiş.

Bu adam bütün ulemânın içinde hakaret ediyor, ediyor, ediyor Efendi Hazretleri hep sükût ediyor, lafı bitince de bu sözü söylüyor.

Osmancıklı Bekir o zaman meşhur bir adammış. Bu hadiseden sonra bu adamı Allah-u Teâlâ eritmiş, yok etmiş. Zengin iken fakir etmiş, dilenci haline düşürmüş.

Bu hadiseyi bilenler anlatıyor. Rıza Efendi isminde bir zât diyor ki:

"Namazdan çıktık geliyorduk. Osmancıklı Bekir peşime takıldı ve para istedi. Halil Fevzi -kuddise sırruh- Hazretleri: 'Ver oğlum ver!' dedi. Verdim, tekrar tekrar vermemi söyledi. Ona büyük bir para verdirdi, eve gittik, çıkardı o parayı bana iâde etti."

Allah-u Teâlâ ona o kemâliyeti bahşetmiş.

Dünya Hayatının Misali:

Dünya hayatı kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Bu temsili acaip karşılamayın, dünya hayatı hakikaten ağacın üzerinde yaşamaya benzer. Zira insan hiçbir zaman kendisinden emin değildir. Her an düşerim endişesi vardır. Bu düşmemiz, hayat-ı ebediyemize mâlolabilir.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini göremiyor ve bilemiyoruz. Nefes bittiği anda muhakkak düşeceğiz amma acaba nereye düşeceğiz? Esfel-i sâfilin'e mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nail ve dahil edecek? Biliyor muyuz bunu? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. 'Acaba benim gidişatım hangi yol üzerinedir, yerim nereye hazırlanmış, âkıbetim ne olacak?' diye hiçbir kontrol yok bizde. Sanki herşeyi elde etmişiz. Nefis putuna istinad etmiş gidiyoruz. Bu boşluğumuz bize çok zarar veriyor.

Gerçek Alış-Veriş:

Birçok alış-verişler yaparız, para kazanırız, bu arada gerçek alış-verişi unuturuz. Halbuki o kazandıklarımız belki de hiç sevmediklerimize kalacak.

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlûkunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah'ımız!

Küçük bir rütbesi olan nice kimseler vardır ki, etraflarındakileri küçük görürler. O ise kâinatı yoktan var etti de, üstelik mahlûkunu alış-verişe dâvet ediyor. Böyle bir Allah varken sen tut da gönlünü başka şeylere bağla! Cidden kendimize yazık etmiş oluyoruz.

'O bizi çok güzel yarattı. Bize her şeyin en iyisini, en güzelini bahşetti. Biz de O'na, bizden istediklerinin en iyisini yapalım!' diyemiyoruz.

En kıymetli ömür, en değerli vakitler boşa geçiyor. Buranın bir ânı, oranın çok uzun zamanıdır. Değil günlerin, anların dahi kıymetini bilip değerlendirmemiz lâzımdır. Kalp boş şeylerle meşgul olursa, ebedi saâdet nasıl kazanılacak?

Allah'ımız bize bu hakikati duyursun. Gaflette kaldığımız zamanlar, böyle nice nice cevherler toprak arasına karışıp gidiyor.

Huzurla Çalışmak:

Kimseyi üzmeyin, değmez. Üzülmeyin, değmez. Binaenaleyh huzurla çalışmak için ayarlı iş yapmak lâzım. Çünkü insanın hayatta en çok ihtiyacı olduğu şey huzurdur. Huzursuz ibadet olmaz, huzursuz hayat olmaz, huzursuz yemek olmaz. Fakat bu huzuru da ancak dilediğine bahşediyor. Gerçekten gece ibadetini gönülle yapana ilk ihsanı, ikramı o oluyor. Huzurdan sonra huşu, huşudan sonra maiyyet, maiyyetten sonra kurbiyyet lâzım ki, gerçekten Hakk'ı bilmiş ve varmış olsun.

Amma huzuru elde edemeyen insan, huşuyu nasıl elde edecek? Maiyyete, kurbiyete nasıl varacak? Buna imkân yok.

On kazanacağımıza üç kazanalım, amma huzurla kazanalım, temiz kazanalım. Doğru olalım, piyasada güzel tanınalım, bize bu lâzım. Bize çok kazanç lâzım değil, bize bereket lâzım.

Kimseyi aldatmadan, aldanmadan doğru dürüst çalışalım. Meselâ bugün ödünç verecek gün değildir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin ganimet bilineceğini beyan buyurmuştur. Bu bunalımlı zamanda insan veresiye almayacak veremeyebilir, veresiye vermeyecek alamayabilir.

Hep Şükür!

İstanbul'da Laleli semti var. Orada yaşayan bir veli varmış. Zamanın padişahı onun veli olduğunu biliyor ve ona soruyor: "Dünyada en tatlı şey nedir?"

O veli zât cevap veriyor: "Yiyip, içmek sonra def-i hacet!" diyor.

Padişah bu sözü kendisine hakaret kabul ederek; "Şimdi bu sözün yeri midir?" diyor.

O zât bunu hissedince; "O zaman sen ye iç, def-i hacet yapama!" diyor. Padişah akşam gayet güzel yemeğini yiyor fakat tuvalete çıkamıyor. Zorlanıyor, zorlanıyor fakat dışarıya çıkamıyor. Padişah, o veli zâta haber gönderip: "Duâ et! Rabb'im beni ferahlandırsın. Olmazsa padişahlıktan da feragât edeyim. Bir dışarıya çıkmaya değmeyen padişahlığın n e hükmü var?" diyor.

Halil Fevzi -kuddise sırruh- Efendi Hazretlerimiz, bu hikâyeyi anlattıktan sonra; "Hazret-i Allah'ın şükrünü anlatıyoruz!" buyurdular.

Bu misalle size; dünyanın mahiyetini ve Hazret-i Allah'a nasıl şükretmemiz gerektiğini anlatmak istedim. Anladık mı? İnsan yerken şükretmesini biliyor da boşaltırken şükretmesini bilmiyor. Size burayı hatırlatıyorum. "Bir dışarıya çıkmaya değmeyen padişahlığın ne h ükmü var?" Yani Hazret-i Allah'a insan bu kadar muhtaçtır. Her şeyine şükretmesi gerekiyor.

O yüzdendir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz tuvaletten çıkarken şu duâyı okurlardı ve okunmasını tavsiye buyururlardı:

"Eziyet ve sıkıntıyı giderip âfiyet veren Allah'a hamdolsun." (Tirmizî)

Değmez Dünyaya Kök Salmaya:

Vefat eden bir kardeş hakkında sözleri;

Gideceğimiz yere gitmiş. Geçen gün burada oturuyorum. "Orada ne var?" dedim. "Ne götürdüysen o var!" dediler. Ne gönderdiysen o var, başka bir şey yok. O ameller sâlih olacak ki ind-i İlâhi'de makbul olsun. Güzel amel işlemeli ki kurtuluşa vesile olsun...

Dünya boşmuş. Fakat Cenâb-ı Hakk'a sonsuz şükürler olsun, bunu fakire duyurmuş. Çocukluğumda, on altı yaşındaydım amma çok çalıştım ve o çalışma ile Düzce'deki yerleri yaptım. Boş!.. Hepsi sizin olsun. Kiraları bile almadım. Orada aşevi yapılıyor, Kur'an kursu yapılıyor, hepsi sizin olsun.

İstanbul'da bir kardeş sormuştu, ona şöyle dedik; "Ben yalnız başıma ne yapayım? Bırakacağım! Bir an evvel bıraktım."

Bununla demek istiyorum ki, değmez dünyaya kök salmaya. O gidiyor, yarın da biz...

Medine-i münevvere'de ihvanlarla beraber Hacc'a gitmiştim. Uzun bir odada yatıyoruz. Bize buyurdular ki; "Sizin içinizde yabancı var."

"Yok!" dedim. Bir saat sonra yine buyurdular. "Yok!" dedim.

Bir saat sonra yine buyurdular; "Sizin içinizde yabancı var."

Fakat hep ihvan. Durduk, bekliyorum uyansınlar da bu yabancı kim öğrenelim. Düzce'li bir kardeşimiz var, onun babasından şüphe ediyorum. Amma onun evinde de haftada iki akşam ders var. "Ömer! Senin baban intisaplı mı?" dedim. "Değil!" dedi. Buradan iki mana çıkıyor.

Birincisi; yabancıyı aranıza sokmayın, yola çıkmayın!

İkincisi; "Onlar bizden değil!" demek istiyor. Ona göre, demek ki ihvanı bilelim.

Bu zât vefat etti. Kardeşimiz olduğu için babasının cenazesine gittik. Gidiyoruz, önümüze yeni yapılmış güzel bir bina çıktı. Yanımda bir arkadaş var, dünyaya çok muhabbeti var, "Efendi şu bina güzel değil mi?" dedim.

"Güzel!" dedi. Sübhanallah. Ben sorduğuma pişman oldum amma bu kadar muhabbet ettiğini bilmiyordum. "Peki, şu güzel binanın şu cenazenin yanında bir sivrisinek kanadı kadar kıymeti var mı?" dedim.

Ona dünyayı anlatmaya çalışıyorum. Gidiyoruz, gidiyoruz, gidiyoruz.

"Yok be!" dedi.

"Peki, bütün dünya bu cenazenin olsa idi değeri olacak mıydı?"

"Olmayacaktı." "E be kardeşim! Bugün o gidiyor, yarın da biz."

Ne oldu? Ne oldu? Onun için Cenâb-ı Hakk'a sonsuz şükürler olsun. "Sizin olsun!" dedim. Fakat hakikaten çok zahmetle yaptık. Fakir olarak geldik, yetim olarak geldik. Çalışma ile meydana geldi.

Bir, iki, üç ay geçiyor, araba burada yatıyor. Niçin? Elhamdülillah zerre kadar muhabbet kalmadı. Niçin? Yok be yahu! Gidiyoruz! Bunun ötesi yok.

Bunun için demek istiyorum ki, Cenâb-ı Allah'a sonsuz şükürler olsun, dünyada oranın ebedi olduğunu bize hissettirmiş. Buna da şükür.

Hayattaki durumum şöyledir: Bir evden bir eve taşınmışız. Bütün eşya gitmiş, bir tek ceketim kalmış. Ben de ceketimi alıp giderim. Benim dünyadaki tutumum budur. Amma bana her şeyi vermiş. Hayır! Bana O gerek. Yoksa bana yer, rahat, istirahat gerekmez. "Hadi!" derse ceketimi alır çıkarım.

"Bir ceketim var, yani bir kefenim var."

O Kuyu Dünyadır!

Bir kardeş rüyâsında içi su dolu kuyu görmüş. Bir kimse de elinde bir kova su ile kuyunun başına gelerek kovayı kuyuya daldırıp çıkarıyor, her çıkarışta da bir karpuz geliyormuş. İhvan içi karanlık olan bu kuyuya bir bakmış ki, kuyunun içi aydınlanıvermiş ve kuyunun dibinde ölmüş bir insan var, upuzun yatıyor.

"O kuyu dünyadır. Kuyuya düşenin suda boğulduğu gibi, dünya hayatına dalanı da dünya boğar ve öldürür. Burada ölen ruhtur.

Karpuzlar ise nefsin bitmez tükenmez arzularıdır."

Başkasına Yük Olmak!

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı şiddetle yasaklamıştır. Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün Efendilerimiz, büyüklerimiz çalışmayı ihmal etmemişlerdir.

Adem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı.

İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriya Aleyhisselâm marangoz, Davud Aleyhisselâm demirciydi.

Peygamberimiz Resulullah Aleyhisselâm Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anh- Hazeratı'nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı, kendi kazancından olanıdır.

Dünyanın Önemi:

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; âhireti ise mükâfat ve mücazat yeri olarak yaratmıştır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir." (Necm: 39-40)

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

"Yeryüzünde sizin için geçimlikler yarattık." (Hicr: 20)

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde bir çok nimetler ve maişetler halketmiştir.

"Size yeryüzünü boyun eğdiren O'dur. Öyleyse yeryüzünde dolaşın. O'nun verdiği rızıktan da yiyin.

Nihayet dönüş O'nadır." (Mülk: 15)

İnsanın ondan yararlanmasını elverişli kılmış, onun her bölgesine her tarafına çeşitli kazanç yolları aramak ve ticaret yapmak üzere gidip gelmelerini tavsiye buyurmuş, rızkını elde etmek için gerek duyacağı her şeyi yeryüzünde var etmiştir.

"Yeryüzüne dağılın ve Allah'ın fazlından nasibinizi arayın." (Cumâ: 10)

Çünkü rızık O'nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

"Dünyadan da nasibini unutma!" (Kasas: 77)

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Çalışarak kazanç sağlama yollarını aramak her müslüman üzerine bir farzdır."

"Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi ahiret için çalış." (İbn-i Asakir)

Çalışırken ve kazanırken kişinin niyeti, ahiret işlerini rahatlıkla ve kolaylıkla yapmak olmalıdır.

Dünya ile Ahiret Arasında Tercih:

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah'tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?" (En'am: 32)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime'de:

"Dünya hayatı aldatıcı zevkten başka bir şey değildir." buyuruluyor. (Âl-i imran: 185)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı. Kulağından tutarak:

–"Hanginiz bunu bir dirhem mukabilinde almak ister?" diye sordu.

Ashâb:

–"Bundan daha az paraya bile olsa almayız. O bizim ne işimize yarar ki?" dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

–"Parasız verilse ister misiniz?" buyurdu.

–"Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?" dediler.

Bunun üzerine buyurdular ki:

–"Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah'a göre de dünya bundan daha değersizdir." (Müslim)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Dünyanın helâli hesap, haramı ise azaptır." buyurmuşlardır. (Beyhaki)

Onun için aldanmaya gelmez.

Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

"Siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir." (A'lâ: 16-17)

Abdullah bin Mesud -radiyallahu anh- Hazretleri Â'lâ sûre-i şerif'inin 17. Âyet-i kerime'sini okuyarak şöyle buyurmuştur:

"Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz? Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor. O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik."

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kim dünya hayatını ve onun ziynetini isterse, onlara orada yaptıklarının karşılığını tam olarak veririz. Onlar orada hiçbir zarara uğratılmazlar.

İşte onlar için ahirette ateşten başka bir şey yoktur. Yaptıkları boşa gitmiştir. İşleri de bâtıl olmuştur." (Hud: 15-16)

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Bize kavuşmayı ummayanlar, dünya hayatına râzı olarak, onunla tatmin olanlar ve âyetlerimizden habersiz bulunanlar var ya! İşte onların kazandıklarına karşılık varacakları yer ateştir!" (Yunus: 7-8)

"Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir." (Ra'd: 26)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nail olabilirler, yaşadıkları müddetçe bu imkanlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar dünyada biraz geçinir, sonra bize dönerler. İnkârlarından dolayı onlara şiddetli azap tattırırız." (Yunus: 70)

Dünya Vâsıta, Ahiret Gâye Hayattır:

Dünyada ne kadar büyük menfaatler ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür, aranızda öğünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir.

Bu, yağmurun bitirdiği, ekicilerin de hoşuna giden bir bitki gibidir.

Ki, sonra kurur, sapsarı olduğu görülür, sonra çer çöp olur.

İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır.

Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir." (Hadid: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.

Bu dünya hayatı, "Ben filânın oğluyum!.. Ben şundan üstünüm!.." gibi bir böbürlenme ve kibirlenmedir.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve O'nun rızasına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

•

Dünya vasıta, ahiret gaye hayattır. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve gaye hayat olan ahireti unutturmaması gerekir.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Allah-u Teâlâ Kur'an-ı kerim'inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedi olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır:

"Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah'ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rablerine tevekkül edip güvenenler içindir." (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ'nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile Rızâ-i ilâhî'yi ararlar.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

"Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!" (Ankebut: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Ukbâ'yı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.

Halbuki ne yapacaksın dünyayı, hepsini bırakıp gidiyoruz.

Bugün üstte yarın alttayız ama mühim olan ebediyat...

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)


İhlâs Sûre-i Şerif'i (34)

ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (11)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 29

Mârifet ve Nur (2)

Âyet-i kerime'de:

"Allah'tan korkar takvâ sahibi olursanız, mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Zira Allah-u Teâlâ bunların kalbine nûru akıtmış, kalbine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

Burada görülüyor ki, Hazret-i Allah bizzat bunlarla ilgileniyor, bilmediklerini öğretiyor.

Bunun içindir ki bunların muallimi Hazret-i Allah'tır.

Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet bir nûr verir." (Enfâl: 29)

İşte hep bu iki şey:

"Bir mârifet, bir nûr..."

Bunlar Allah-u Teâlâ'nın has kullarıdır.

Ve fakat zulmâniyeti Nûr'a tercih edenler zulmâniyette kaldılar, nûrdan mahrum oldular. Böylece de halkı şaşırtıyorlar. Bu ise Allah-u Teâlâ'nın indinde çok büyük mesuliyettir.

Bu gibi esrar-ı ilâhi'den bahsedenlere hiç hayret etmeyin. Zira bunlar Allah ehlidir ve muallimleri de Hazret-i Allah'tır.

Bu gibi esrarı anlamaya da çalışmayın. Çünkü Akl-ı meaş ile, Akl-ı mead ile, Akl-ı nûrâni ile, ilmel-yakîn ile çözülecek bir esrar değildir. Bunları Allah-u Teâlâ ancak Ebrar kullarına, yani duyan kulağa, gören göze ihsan eder. Bu Ulül-elbâb aklın, Hakkal-yakin ilmin işidir. Bu hakikat öğretilen ve verilen ilimle bilinir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Öyle ilim vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn)

Allah-u Teâlâ kimsenin bilemeyeceğini açıklıyor ve ilmin yalnız onlara mahsus olduğunu ifade ediyor. Çünkü yalnız onlar bu esrarı biliyor.

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sandınız?"

Allah-u Teâlâ devamla şöyle buyurdu:

"Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

Bu Hadis-i şerif'lerden görülüyor ki Allah-u Teâlâ bu hakikati ancak dilediğine bildiriyor. Bu esrarını yalnız onlara duyurmuş ve yalnız onların bilebileceğini buyurmuştur...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (5)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Putların Yıkılışı:

Kâbe'nin etrafında ibadet maksadıyla dikilmiş üç yüz altmış put vardı. Bunların en büyüğü Hübel, Kâbe'nin üstüne konulmuştu. Diğerleri Kâbe'nin etrafına ve içine yerleştirilmişti. Kâbe'yi putlardan temizleme zamanı gelmişti. Bu, Allah-u Teâlâ'nın ezelî hükmüdür. Tevhid; her devirdeki şirki ve temsilcisi bütün putları devirir atar, onları ne kaideleri, ne de zorlama destekleri ayakta tutmaya yetmez.

Resulullah Aleyhisselâm, elindeki değnekle putlara dokunuyor, her putu bizzât kendisi yere düşürüyordu.

Putlar devrilirken Kur'an-ı kerim'den:

"De ki; Hakk geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." Âyet-i kerime'sini okuyordu. (İsrâ: 81)

Kâbe-i muazzama'nın içi putlarla, duvarları put resimleriyle doluydu. Resulullah Aleyhisselâm, bunların da çıkarılmasını Hazret-i Ömer -radiyallahu anh-a emretti. Kâbe'de güzel eserler de vardı. İbrahim Aleyhisselâm'ın dininde olanlar, Kâbe'ye pek çok hediyeler göndermişlerdi. Resulullah Aleyhisselâm bunların hepsini muhafaza etti. Yalnız putlar ve put resimleri kırılarak, ortadan kaldırıldı.

Hübel putu kırılırken Zübeyr bin Avvam -radiyallahu anh- Ebu Süfyan bin Harb -radiyallahu anh-a:

"Uhud savaşı'nda varlığıyla öğündüğün Hübel'i görüyor musun?" diye sordu.

O ise:

"Artık kınamayı bırak ey Zübeyr! Görüyorum ki Muhammed'in ilâhından başka ilâh olsaydı, işler başka türlü olurdu." dedi.

Mekke-i mükerreme'de umumî putlardan başka, her âilenin kendi evinde taptığı hususi bir putu da vardı. Kureyşliler'den, evlerinde bir putu bulunmayan, evlerine girerken ve çıkarken bereketlenmek için o puta el sürmeyen kimse yoktu.

Fetih günü Resulullah Aleyhisselâm halka:

"Allah'a iman eden kişi evinde kırmadık put bırakmasın!" diye ilân ettirdi.

Müslüman olanlar evlerindeki putları parça parça ettiler ve:

"Biz senden dolayı ne kadar gurur ve aldanış içinde idik!" dediler.

Böylece evlerdeki putlar da temizlenmiş oldu.

Fetih Hutbesi:

Kâbe bu suretle putlardan temizlendikten sonra Resulullah Aleyhisselâm beraberinde Üsâme bin Zeyd -radiyallahu anh-, Bilâl-i Habeşi -radiyallahu anh-, Osman bin Talha -radiyallahu anh- olduğu halde içeriye girdi ve iki rekât namaz kıldı. Namazdan sonra Beyt-i şerif'i dolaştı. Her tarafında tekbir getirdi, Allah-u Teâlâ'ya hamdetti. Bu suretle içeride epeyce kaldı. Bu sırada bütün Kureyşliler Mescid-i harâm'a dolmuş, haklarında verilecek kararı sabırsızlıkla bekliyorlardı. Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu ve şöyle buyurdu:

"Allah'tan başka İlâh yoktur. Yalnız Allah vardır. O'nun eşi ve ortağı yoktur. O, vaadini yerine getirdi. Kuluna yardımını yaptı. Bütün düşmanlarımızı yalnız başına dağıttı. İyi biliniz ki, bütün eski gelenekler, bütün kan ve mal dâvâları artık şu iki ayağımın altındadır. Yalnız Kâbe hizmetiyle hacılara su dağıtma işi bırakıldı. Ey Kureyş topluluğu! Allah, sizden eskiden kalma gururu, babalarla soylarla övünmeyi giderdi. Bütün insanlar Âdem'den, Âdem de topraktan yaratılmıştır."

Daha sonra:

"Ey insanlar! Biz sizi bir erkekle bir kadından yarattık ve sizi tanışasınız diye milletlere, kabilelere ayırdık. Çünkü Allah katında en üstününüz, Allah'tan en çok korkanınızdır. Şüphe yok ki Allah her şeyi bilir, her şeyden haberdardır." Âyet-i kerime'sini okudu. (Hucûrât: 13)

Umumî Af:

Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu. Karşısında saf bağlamış Mekkeliler'e baktı. Yirmi yıldır şahs-ı âlîlerine ve müslümanlara ellerinden gelen her türlü kötülüğü yapmaktan çekinmeyen, el kaldıran, dil uzatan bu mağrur insanların hayatı şimdi onun iki mübarek dudağı arasından çıkacak hükme bağlıydı.

Mânâlı mânâlı baktı, sonra da onlara:

"Ey Kureyş topluluğu! Şimdi size nasıl bir muamelede bulunacağımı sanıyorsunuz?" diye sordu.

Hepsi bir ağızdan:

"Hayır umarız. Sen kerim bir kardeş, âlicenap bir kardeşoğlusun!" diye cevap verdiler.

Başka bir şey diyemezlerdi. Çünkü ondan hiçbir zaman en küçük bir kötülük görmemişlerdi.

Resulullah Aleyhisselâm:

"Yusuf'un kardeşlerine dediği gibi, ben de size: 'Bugün artık size geçmişten sorumluluk yoktur.' derim. Haydi gidiniz hepiniz serbestsiniz!" buyurdu.

Affedişlerin en makbulü muktedir iken affetmektir, iyiliklerin en güzeli ise kötülüklere karşı yapılandır.

Müşrikler, Medine'ye hicret eden muhâcir müslümanların Mekke'deki evlerini, barklarını müsadere etmişlerdi. Resulullah Aleyhisselâm'ın bu meseleden vazgeçmelerini istemesi üzerine Muhâcirler de üzerinde durmadılar.

Bu hitabesinden sonra Resulullah Aleyhisselâm Mescid-i harâm'da oturdu. Zemzem dağıtma işini eskisi gibi Hazret-i Abbas -radiyallahu anh-a, Hicâbe (Kâbe'yi açıp kapama, anahtarlarını taşıma) hizmetini de Osman bin Talha -radiyallahu anh-a bıraktı.

Ezân-ı Muhammedî:

Öğle vakti, Resulullah Aleyhisselâm'ın emriyle müezzin Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin üzerine çıktı, "Ezân-ı Muhammedî"yi okudu. En yüksek perdeden ve var gücüyle: "Allah-u Ekber... Allah-u Ekber..." sadâlarıyla etrafı çınlatıyor, bütün Mekke kulak kesilmiş bu sesi dinliyordu.

Yalnız müşriklerden bazıları içlerinden kopan isyan hamlelerini yenemediler.

Ebu Cehil'in kızı Cüveyriye: "Babam vaktiyle öldü de Bilâl'in Kâbe üzerinde bağırdığını görmedi!" diyordu.

Hâris bin Hişam: "Keşke evvel ce ölseydim de bu günü görmeseydim!" demekten kendini alamadı.

Daha sonra umumi affın heyecanı ile galeyana gelen Attab, âni olarak Resulullah Aleyhisselâm'ın huzuruna fırladı ve:

"Ben Esîd'in oğluyum. Allah'tan başka ilâh olmadığına ve senin de O'nun elçisi olduğunu tasdik ederim!" dedi.

Resulullah Aleyhisselâm:

"Çok güzel... Seni Mekke vâlisi yaptım!" buyurdu.

Biat:

Namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekkeliler'in ayrı ayrı biatlarını kabul etti.

Mekke halkı fevç fevç müslüman olmaya başladılar. Bir gün önce İslâm'a düşman olanlar, Muhammed Aleyhisselâm'ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zor görmeden içten gelen bir teslimiyetle İslâm'ı kabul ettiler.

Bu fetih, hakikaten bir Feth-i mübin oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhafe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

"Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!" deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler "İslâm ve cihad" üzerine biat etmişler, kadınlardan da "Allah'a ortak koşmamak, hırsızlık etmemek, zinâ yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zinâ etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz ki Allah çok bağışlayan çok merhamet edendir." (Mümtehine: 12)

Esmâ binti Seken -radiyallahu anhâ- der ki:

"Ben biat eden kadınlar arasında idim. 'Yâ Resulellah! Elini uzat da sana biat edeyim!' dedim. Bunun üzerine Resulullah Aleyhisselâm: 'Ben kadınlarla musafaha yapmam. Allah'ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.' buyurdu."


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (78)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Bizim Yolumuz Edep Yoludur:

Havuzun başında oturdukları sırada bazı kardeşlerimiz, tanıdıkları kardeşlerle musafaha yapacağım derken kameriyedeki çiçeklere çarpmışlardı.

Bu hâl üzere şu sohbeti yaptılar:

"İhvanın edebe riâyet etmesi lâzım. Edep demek, o anda icap eden ne ki varsa onun yapılması demektir. Bir ihvan kalkıyor burada müsâfaha yapıyor. Burada musâfahaya kalkmak huzuru bozmak demektir.

İkincisi lâubalîlik vardır. Bunu bir ihvan içten duymadıkça gerçekten mektepte okumamış, ilim-irfan mektebine girmemiş demektir.

Üçüncüsü harabiyet vardır. İhvan bir edebi terk etmekle üç büyük zarar görüyor. İhvana bunu başta duyurun. İhvana edep gerek, alışkanlık değil. Musâfaha yapacaksa, arkadaşını bekler, biraz sonra yapar. O zaman sarıl, ne yapacaksan yap! Bakıyorum musâfaha yapacağım diye çiçekleri kopara kopara gidiyor. Eyvah eyvah eyvah!.. Eğer edebi öğrenseydi, bu lâubalîliği yapmazdı. Onun için illâ edep edep edep... O hâlâ iş yapıyorum zannediyor. Hayır! İş yapmıyor, işi bozuyor.

Bu edebin usulünü size şöyle arz edelim:

Rahmetli Sabri Kaptan anlatmıştı. Şeyh Es'ad Efendi -kuddise sıruh- Hazretleri üst kattan aşağıya iner yerine otururdu. Misafirler girdi mi girdi, kapı kilitlenir, artık ne içeriye ne dışarıya... Demek istediğimiz şu ki huzurda edep gerek.

Herkesin yerini, haddini, hududunu bilmesi lâzım. Onun için bunu çok sıkı tembih etmek lâzım. Disiplin isteniyor, lâubalîlik istenmiyor. Herkes haddini bilecek.

Bizim yolumuz nezafet yoludur. Bizim yolumuz edep yoludur. Bizim yolumuz kardeşlik yoludur. Herkesi hoş kendinizi boş bilin.

Nezaket çok lüzumludur, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir, tevâzusundan geri kalmamalıdır. Hakk'a boyun büküp rızâyı gözetlemelidir. Yol bu…

Soyunmadan giyinilmez. Hakk'tan gayri her şeyden soyunacaksınız ki, Allah'ımız bize elbise giydirsin; hayâ elbisesi, edep elbisesi."

Mühim Beyanları ve Nurlu Sözleri:

"İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince, Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)"

•

"Herkesin imanı; amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim!" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki; "En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler."

•

"Ancak Hazret-i Allah'ın tayin ettiği mürşittir. Annesinin, babasının, abisinin tayin ettiği ise sahtedir."

•

"Birçok erkekler kadınları yüzünden ermiştir. Birçok kadınlar da erkeklerin huysuzluğu yüzünden ermişlerdir. Yani insana bedavaya bir şey vermiyorlar."

•

"Mühim olan kul olabilmektir. Meselâ zengin bir babanın oğlu ihtiyaçlarını düşünmez. Çünkü babası onu ondan çok düşünür. Bir baba evlâdını bu kadar düşünürse Mevlâ'sı kulunu düşünmez mi?"

•

"Mühim olan huzur. İnsan huzurlu oldukta sonra kuru ekmekle de doyar. Huzur olmadıktan sonra para insanı doyurmaz ki."

•

"İç âlemi silecek, temizleyecek en güzel şey gözyaşıdır. Gözyaşı ile gönlü sile sile o hale gelirsin ki senden sana yakın olanı hissetmeye başlarsın."

•

"Nur olursan, dünyada da, kabirde de, mahşerde de nur olursun. Tarikât-ı âliye bunun için lâzımdır. Zâhir buraya inemez."

•

"Bir evde samimi bir ihvan oldu mu, o ev koruma altındadır."

•

"Şeytan, Adem Aleyhisselâm'ı aldattı. Seni mi aldatmayacak? Aldanmamak mahviyettedir."

•

"Bendim; sonra aradım buldum, benliğimden geçtim."

•

"Zâhir ehli olan zaten zâhirde kalır. Onun için lafı çok olur ama hayatı boş olur.

Konuşacağına zikret, O'nunla ol."

•

"İman sahibi olduğumuzu ne ile ibraz ederiz? Ashâb-ı kiram nasıl çalıştı? Canını, malını hiçe saydı. "Allah" dedi, "Resulullah" dedi, orada kaldı."

•

"Bir kulun yanında çalışırken dikkat ediyoruz da, Hakk'a çalışırken neden dikkat etmiyoruz?"

•

"Birisi ibtilâ ile meşguldür, birisi sefa ile meşguldür. Aslında o sefa ile olan cefadadır, ötekisi sefadadır.

Hazret-i Allah her ibtilânın içine bir mükâfat yerleştirmiştir. Hem onu denemek için, hem de o mükâfata nail etmek için."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (201)

Hakîm et-Tirmizî -kuddise sırruh- (5)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

"Bâbu fî Beyânü'l-Müferridîn" (5)

"O'nun kalbi ve sadrı O'nunla doludur. Bütün âzâlarında ilâhi nurla meşgul olur. Artık o şaşkın, sarhoş ve kuruyup çekilmiş bir haldedir. Şu kadar var ki onun sarhoşluğunun mânâsı; kalbinin O'ndan gayrı her şeyden çözülmesidir.

O'nun sarhoşluğu her yanı sarar. Nihayet onu kendisiyle diriltir, o kalbi Allah ile dirilmiş kimse olur. Sonra O'nun emrine ve nehyine döner. O'nun nehyinin nihayetine kadar gitmek ona ağır gelmez. O'nun emrine riâyet eder; sevabın sevinciyle kalbinde yayılma ve kendini bırakma olmaz.

Artık burada sevabın sürûrunun kendini göstermesi muhâl değil midir?

Nitekim o, İlâh'ının ve Melîk'inin sevinç ve sürûru ile dolup taşmıştır. Cenneti yaratır da, bu mümini nasıl sona bırakmak ister? Kendisinin sürûr ve sevinçten beri olması gereken bir durumda, O'nun yarattığı bir kulda sevinç ve sürûr ortaya çıkması nasıl mümkünleşir? Bu muhâl oluş ya da O'nu talep ediş, tıpkı güneşin aydınlık parıltılarının yakınında, yıldızlardan bir yıldızı görmeyi talep etmenin muhâl oluşu gibi değil midir? Güneş ışığı tarafından bu görüntüye bakılması karşısında sönük kalacağı için, yıldızın ışığı da artık ondan nüfûz edecektir. Tâ ki ondan sonrasında, yıldızın aydınlık ışığının tutulmasından dolayı daha da yakınlaşabilsin. İşte uzaklaşan kalplerin farklılaşması da bu şekilde gerçekleşir.

Nitekim sözünü ettiğimiz şeyi bizim için doğrulayan bir rivâyete göre; cennet ehli ne zaman ki Rabb'lerini görürler, sonrasında rücû ederler, artık bir daha sekiz yüz sene nimetlere iltifat etmezler. Zaten bedenleri nimetlere yeterince kanmıştır. Akıllı olan artık burada yiyip içme nimetlerini hesap edebilir mi?

Resulullah -sallallahu aleyhi ve sellem-den bize ulaşan rivâyete göre ona şöyle denildi:

- Yâ Resûlellâh! Cennet ehline verilecek olan en üstün nimet nedir?

Şöyle buyurdu:

"İzzet ve ululuk Sahibi olan Allah'ın veçhine nazar etmektir!"

Şu Hadis'i ise bize Allah rahmet eylesin, babam Ahmed bin Yûnus'tan, o Ebû Şihâb'dan; Muhammed bin Cafer'in, Hâlid bin Dînâr ed-Deylî'ye İbn Ömer'den merfû olarak haber verdiği üzere rivâyet etmiştir.

Buyurmuştur ki:

"Cennet ehli nimetlerden erişebilecekleri her şeye eriştikleri vakit, ondan daha büyük bir nimet bulunmadığını zannederler. Nitekim Rabb'leri onlara ismiyle tecelli eder; Rahmân'ın veçhine nazar edip her nimeti unuturlar. O'nun veçhini gözleriyle gördükleri an:

"Ey cennet ehli! Beni tehlîl edin!" buyurur, onlar da tehlîl ile karşılık verirler.

Bunun üzerine:

"Yâ Dâvud! Kalk, beni dünyada temcid etmiş olduğun gibi temcîd et!" buyurur, Dâvud da Rabb'ini tıpkı dünyadaki gibi temcîd eder."

Onlar kendilerine makamlarında verilen nimetlerle ilâhi huzurda sağlam bir şekilde durur ve artık herhangi bir şeyi yiyip içmeyi unuturlar. [187b] O'nun korkusu onlara azâbın korkusunu da unutturur. İkisine iltifat etmiş bulununca, artık nefsiyle de O'nunla meşgul olur. Daha sonraki şey ise, O'nunla meşgul olmakla O'ndan meşgul olmak arasındadır. Artık onlar sevap konusunda rağbet gösterir; azaptan ise korkuya kapılırlar. Ateşin taşın içinde gizlenmesi gibi, tâ ki tâkatten düşünceye dek kalplerinin ve nefislerinin içinde onu gizler. O'nun zikriyle zindeleşen kalpler artık onu da bırakır. Heyhât!.. Onlar artık sevabı da, günahı da gördüklerinden kalplerine delil olan şeyin sınır noktasında duracaklardır. Herhangi bir kimse bu vasıf üzere bulunmaya nasıl güç yetirebilir?

Sevabı görmek; O'nun refetinden, rahmetinden, kereminden ve fazlındandır. Azap ise O'nun öfkesinden ve hâkimiyetinin hiddetindendir. Onlar O'nun sevabına da, azâbına da O'nun nuruyla bakarlar. İlâhi vergilerin Nûr'uyla hareket edenler ise, iki farklı nûr arasında kalmış gibi her ikisine birden bakarlar. Havf ve recâ, rağbet ve rehbet (çekinme) arasında kalmak da tıpkı bunun gibidir. Korkak ve ümitli bir kimse de buna güç yetiremez; veya gördüğü şeye güç yetiremedikçe hem rağbet eder, hem de çekinir, nihayetinde ise kendisine bir Nûr verilir.

İşte bu tabaka ehli ilâhi tefvîz, tevekkül ve iltifatın sıdkiyeti, zâhidlerin sâfiyeti, verâsının sıhhati ve takvâsının netliği üzere kuvvet bulmuşlardır; onunla da Rabb'lerinin rızâsına nâil olup, O'nunla sarhoş olurlar. Kendileri için, hevâlarıyla başbaşa kaldıklarında ahlâklarını yüksek tutarlar.

Şu halde hem O'nun katında kurtuluşu tasdik edip, hem hevâsı ile birlikte olup ona meyletmesi nasıl olur? Öyle böyle, onun şehveti yaptığı için işindedir. O hâlâ şehveti ve rağbeti ile birlikteyken, O'na karşı tevekkül veya zühd ile katında O'nu tasdik etmesi nasıl mümkün olur?

O, O'na itâati vaktinde kulunun üzerine müstevli olur; tâ ki böylesi bir masiyetin yanında, O'nun sevkettiği bir gözcü ile kendi zikri onun üzerine gâlip gelsin. Zira o büyük bir tehlike üzerindedir!

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre, şöyle demiştir:

"Allah-u Teâlâ buyurdu ki:

'Her kim benim dilememden dolayı benim zikrimle meşgul olursa, benden isteyenlere verdiğim en üstün şeyi ona veririm.'" (Tirmizî, Sevâbü'l-Kur'an, s. 25; Dârimî, Fezâ'ilü'l-Kurân, s. 6)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (134)

ABDÜRREZZÂK EL-KÂŞÂNÎ -Kuddise Sırruh- (1)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 36-37

"Hâtemü'n-Nübüvve"nin Bâtını "Hâtemü'l-Velâye":

"Kitâbu't-Ta'rifât" adlı eserde nakledildiğine göre; Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri "Hâtemü'l-velâye"nin, "Hâtemü'n-nübüvve"nin bâtınından başka bir şey olmadığını ifâde ederek şöyle buyurmuştur:

"Kutbu'l-aktâb mertebesi, Muhammed -sallallahu aleyhi ve sellem-in nübüvvetinin bâtınıdır. Bu makam ancak, Peygamber Aleyhisselâm'ın kâmil vârislerine verilir. Hâtemü'l-velâye de ancak Hâtemü'n-nübüvve'nin bâtını üzere olur." (Kitâbu't-Ta'rifât)

Kutbu'l-aktâb mertebesi her veliye mahsus değildir, ancak Resulullah Aleyhisselâm'a âittir. İntikal ettiği zaman Hâtem-i veli'ye geçebilir. Bu zât-ı muhterem çok büyük gizli işlere el atmış. Bugün bunlar böylece meydana çıkmış oluyor.

•

Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri "Şerhü'l-Kâşânî" adlı eserinin başka bir noktasında, Hâtemü'l-enbiyâ'nın bâtın ve hakikatine vâris olan Hâtemü'l-evliyâ'nın, ilmini elde etme hususunda herhangi bir peygamber ya da velinin istimdâdına muhtaç olmadığını; aksine, bütün ilimlerin kaynağı olan bu has velâyeti elinde bulundurduğu için, bütün peygamberlerin ve velilerin onun imdâd ve istimdâdına muhtaç olduğunu beyan buyurmuştur:

"Onun (Hâtemü'r-rüsul'ün) velâyeti ile ilgili yönü, risâlet ve şer'î nübüvveti ile ilgili yönünden daha üstün olup; Hâtemü'r-risâle, hakikati yönünden Hâtemü'l-velâye'dir. O velâyetin Hâtem'i olması bakımından hem bu ilmin, hem de bütün velilerin ve peygamberlerin ilimlerinin kaynağıdır. O ise onun, kendisine gönderileceği 'Makâm-ı mahmûd'dur.

Bunu bil ki, onun ilminde başkasına muhtaç olduğu zannına kapılmayasın!" ("Şerhü'l-Kâşânî alâ Fusûsu'l-Hikem"; Ayasofya, nr.: 1901, 21a yaprağı.)

İlim kaynağı ilmullahtır. Yani onun hiç kimseye ihtiyacı yok. Ezelden öyle koymuş.

Bunun gizli sırrını daha evvel arzetmiştik. Kandilleri O yaratmış, O kandillere dilediğini O koymuş. Kaynak oradan geliyor. Allah-u Teâlâ bizzat kendi lütuf desteği ile desteklediği için böyle oluyor ve daha mühim oluyor. Mahlûk dediğin bir tulumdan ibarettir.

Zâhir buna vâris değildir, çünkü Hakk'ı dışarıda arar. Vâkıf olmadığı gibi bilmez de. Niçin? Hakk'tan geldiği için, gizli ilim olduğu için.

Nitekim Allah-u Teâlâ bir Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?" (Hâkim)

•

Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri bu ilmin Cebrâil Aleyhisselâm'ın aldığı kaynaktan aldığını beyan ederek şöyle buyurmuşlardır:

"Bir vakitte Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e nebilik tuğladan yapılmış bir duvar şeklinde temsil olundu. O duvarda ancak bir tuğla eksik idi. Peygamber Aleyhisselâm da bu son tuğla oldu. Şu kadar var ki, Allah'ın Resul'ünün buyurduğu gibi, o ancak eksik olan bu tuğladan başkasını görmedi.

Hâtemü'l-evliyâ'ya gelince; onun için de bu rüyâ sahihtir. Binâenaleyh o da Peygamber Aleyhisselâm'a temsil olunan şeyi görür. Hatta o duvarda iki tuğla yerini görür ki, bunların biri altın, biri de gümüştendir. Duvarda eksik olan ve onun yerini tamamlayan tuğlanın birini altından, birini de gümüşten görür. Böyle olunca da onun kendi nefsini bu tuğlaların konulduğu yerde aksetmiş görmesi lâzımdır. Şu hâlde Hâtemü'l-evliyâ bu iki tuğlanın timsali olup, duvar tamam olur.

Hâtemü'l-evliyâ'nın onu iki tuğla görmesinin sebebi de, zâhirde Hâtemü'l-enbiyâ'nın şeriatına bağlı olmasıdır. O'na bağlılığının timsâli ise gümüş tuğladır; bu da zâhirdir ve hükümlerde O'na tâbi olmasını gerektiren şeydir.

Nitekim o, zâhirde tâbi olduğu hükmü bâtında Allah'tan alır.

Çünkü o, emri olduğu hâl üzere görür ve böyle görmesi de zaruridir. Bu görüş ise bâtını temsil eden tuğlanın mahallidir. O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır. Eğer işaret ettiğim bu nükteyi anlayabildiysen, senin için faydalı bir bilgi hâsıl olmuştur.

Âdem çağından son Nebi'ye varıncaya kadar tıyneti bakımından olan varlığı gecikse de, nebilerden hiçbir fert yoktur ki, ilmini sonuncu peygamber olan Muhammed Aleyhisselâm'ın ışığından almış olmasın.

Çünkü o hakikatiyle mevcuttur ve bu da Peygamber Aleyhisselâm'ın;

'Âdem henüz su ile toprak arasında iken ben peygamber idim.'

Meâlindeki sözü ile sâbittir. Başka peygamberler ancak ümmetlerine gönderildikleri zaman Nebi olmuşlardır. Kezâ velilerin sonuncusu Hâtemü'l-evliyâ da, Âdem su ile toprak arasında iken veli idi. Diğer veliler, ancak ilâhî ahlâk cümlesinden olan velilik şartlarını kazandıktan, Allah'ın Veli ve Hamîd isimlerinin feyzine mazhar olduktan sonra veli oldular.

Şu hâle göre sonuncu Peygamber'in veliliği yönünden sonuncu Veli'ye nispeti, Resul ve Nebi'lerin ona nispeti gibidir.

Bu itibarla Resul'lerin sonuncusu hem Veli, hem Nebi, hem de Resul'dür.

Hâtemü'l-evliyâ ise irfanı aslından alan Vâris'tir, mertebeleri müşâhade eder. Ve o şefaat kapısının fethinde Âdemoğlu'nun seyyidi ve cemaatin mukaddimi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir." (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 63-64, Ebu'l-A'lâ Afîfî'nin ta'lik ve tahkikiyle. Beyrut, 1946)

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin daha önce arzedilen bu beyanı şimdiye kadar anlaşılmamıştı. Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri'nin açmasıyla anlaşılmış oldu.

Hazret: "Şerh-i Fusûsu'l-Hikem li'l-Afîfüddîn et-Tlimsânî" adlı eserinde yer alan bir beyanında; Hâtemü'l-enbiyâ'nın zâhiri olan "Hâtemü'n-nübüvve"nin gümüş, bâtını olan "Hâtemü'l-velâye"nin ise altın bir tuğla olarak temsil edilmesine işaret ederek; buradaki "Altın tuğla"nın müstakil olarak ancak Hâtemü'l-evliyâ'ya nispet edilebileceğini, "Gümüş tuğla"yı temsil eden Hâtemü'l-enbiyâ'nın ise yalnız zâhirî temsil ettiği için, ancak onunla alâkalı olmakla vasfedilebileceğini beyan buyurmuştur:

"Hâtemü'l-veli, velâyeti nedeniyle, iki kerpiçten birini gümüş olarak görür. Bu ise onun, hakkındaki tâbîliğe kendisiyle eriştiği nübüvvet makâmını görmesinin zaruretinden ileri gelir. Bu da gümüş bir kerpiçtir. Başka bir kerpiç yeri daha görür ki; o da (onun), vasıtasız olarak Allah'tan almasını sağlayan şeydir.

Ancak, (Hâtemü'r-rüsul'ün) velâyet makâmı nübüvvet makamından daha yüksek olunca; ona tahsis edilen nübüvvet'le ilgili kerpicin gümüş bir kerpiç, diğerinin ise altın bir kerpiç kılındığı söylendiği gibi; Hâtemü'l-evliyâ'ya teslim edilen velâyetin, altın kerpici ziyadelik kılan şeyin aynısı kendisine teslim edildiği için, Resul için de aynı şekilde altın olduğu söylenemez.

O (Hâtemü'r-rüsul) ancak, kendisine onu hâsıl kılan şeyle alâkalı olmakla vasfedilebilir." ("Şerhü'l-Fusûs li'l-Afîfüddîn et-Tlimsânî"; Şehid Ali Paşa, nr.: 1248, 26a-26b yaprağı.)

Demek ki o tuğla Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetinin tuğlası imiş. Bir de gümüş tuğla arzediliyor, o da risâletin tuğlası. Onun velâyeti altın olduğu için, o altın da oraya intikal ettiği için oradan geliyor.

Altınlığın husule gelmesi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetinin nübüvvetinden üstün olmasından dolayıdır.

O velâyet de intikal ettiği için, o altınlık oraya da intikal ediyor. Bu üstünlük, Resulullah Aleyhisselâm'a verilen velâyetin intikal etmesinin bir neticesidir. İntikal ettiği için bu fazileti üzerinde topluyor.

Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmazdan evvel iki hâtem halketmiş ve nurunu lütfunu bu iki hâtemde yerleştirmiştir.

Ezelden iki hâtem halketmesinin gizli sebep ve sırları da budur. Bu ise bilinecek, çözülecek bir iş değildir. Niçin? Hakk'tan geldiği için...


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (12)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

EVLİYÂULLAH'IN İMTİHANI (2)

Hacı Bayram Veli-kuddise sırruh-:

Allah-u Teâlâ kimi sevip seçmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nurunu kime takmışsa, işte onlar Peygamber vârisidirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âlimler peygamberlerin vârisleridir." buyurmuşlardır. (Buhârî)

Onları seçmiş, zâtına çekmiş, onlara herşeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Mürşid-i kâmil'e itimat ve teslimiyet Allah için olmalıdır. Teslimiyet kutu kapalı iken aranır, açıldıktan sonra kıymeti yoktur.

Meselâ, her mürşid müridini her an imtihana çekmiştir. Bunun delili çok ise de, herkes anlayabileceği için Hacı Bayram Veli -kuddise sırruh- Hazretleri'nin müridlerini nasıl imtihana çektiğini temsil olarak arzedelim:

Fatih Sultan Hazretleri'nin pederi Sultan İkinci Murad, Hacı Bayram Veli -kuddise sırruh- Hazretleri'nin müridi idi. Ona olan sevgisi sebebiyle müridlerini vergiden muaf tutmuştu. Devlete vergi vermekten kaçınan açıkgözler sırf şahsi menfaatleri için Hazret'e intisap etmeye başladılar. Bunun sonunda da Ankara ve civarında toplanan vergilerde gözle görülür bir düşüş oldu. Hacı Bayram Veli -kuddise sırruh- Hazretleri de durumu bildiği için bu durumdan sürekli üzüntü duyuyordu.

Çok geçmeden Sultan Murad Han Edirne'den bir mektup yazarak ondan hakiki dervişlerle sahtelerini ayırt edip, gerçek müridlerin adlarını merkeze bildirmesini istirham etti. Hacı Bayram Veli -kuddise sırruh- Hazretleri zaten sıkıntısını çektiği bu hususu çözümleme imkânına kavuştuğu için Allah-u Teâlâ'ya şükretti. Daha sonra sahte ve gerçek müridleri birbirinden ayırabilmek için ince, hakîmâne bir imtihan hazırladı. Ancak bu imtihan ağır ve oldukça zor bir imtihandı.

Bütün müridlerinin, bugün Numune Hastanesi'nin bulunduğu yer olan Kanlıgöl mevkiinde toplanmalarını emretti. Burası aynı zamanda Ankara'nın Cuma ve Bayram namazlarının kılındığı bir namazgâh idi.

Bütün müridler bir Pazartesi günü kuşluk vakti toplandılar. Her yer insan kaynıyordu. Namazgâhın tam ortasında büyük bir yörük çadırı kurulmuştu. Hacı Bayram Veli -kuddise sırruh- Hazretleri atın üzerinde ağır ağır çadırın yanına geldi. "Esselâmu aleyküm ve rahmetüllah" diyerek selâm verdi. Müridler hürmetle selâmını aldılar ve sessizce beklemeye başladılar. Acaba kendilerini nasıl bir imtihandan geçirecekti?

Kısa bir bekleyişten sonra Hazret müthiş bir açıklama yaptı:

"Bugün hanginizin beni daha çok sevdiğini anlamak istiyorum. Beni sevenler bu çadırın içine girecek, onları kurban edeceğim." buyurdu.

Atından indi ve çadırın içine girdi, içeride kellesini verecek hakiki müridleri beklemeye başladı. İçeriye önce bir erkek girdi. İçeriye girişiyle, çadırdan dışarı oluk gibi kanın akışı bir oldu. Ardından bir kadın içeri girdi, yine kanlar aktı. Bunu gören kalabalık dehşete kapıldı. "Şeyhimiz çıldırdı!" diyerek çabucak orayı terkettiler.

Aslında Hacı Bayram Veli -kuddise sırruh- Hazretleri içeri girenleri kesmiş değildi. Geceleyin çadırın içerisine birkaç baş koyun bırakılmıştı, o anda o koyunları kesmiş bulunuyordu.

Padişah'a bir mektup yazarak, gerçek mânâda mürid sayısının bir buçuk olduğunu bildirdi.

Muhakkak ki Allah-u Teâlâ dilediği zaman dilediği şekilde müridânı imtihana tâbi tutar. Bu imtihanlarda hıfz-u himâye tasarruf-u ilâhiye altında bulunanlar kalır da ihlâslı olmayan dökülmüş olur. Hatta öyle ki, insan: "Bu da mı imtihan?" der, evet o da imtihandır.

Allah-u Teâlâ her terakkî yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfâta nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.

Sultan Murad Han'a Hitaben:

Sultan Murad müstesna dehâda devlet adamı ve kumandan idi. Halk tarafından en çok sevilip sayılan bir hükümdar olarak bilinir. Halka karşı daima teveccühkâr, fakirlere karşı cömertti. Bu lütuflarını hıristiyanlara da gösterirdi. İnce ruhlu, hassas bir insandı. İlmî sohbetleri sever, ulemâyı himaye eder, onlara muayyen tahsisat verirdi.

Hacı Bayram Velî -kuddise sırruh- Hazretlerini Edirne'ye dâvet etmiş, günlerce başbaşa sohbet etmişlerdi.

Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı.

"Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah'ın rızası vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır."

Yine bir gün sohbet esnasında İstanbul'u almayı murad ettiğini söylemişti. Hacı Bayram Velî -kuddise sırruh- Hazretleri bir müddet sükut etmiş, onun İstanbul'u alamayacağını, bu işin şehzadesi Mehmed'e ve Akşemseddin'e nasip olacağını beyan buyurmuştu.


İSLÂM İLMİHALİ

HACC (31)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT (15)

•Asr-ı Saâdette Bazı Tatbikatlar (2)

Câbir -radiyallahu anh-den şöyle rivayet edilmiştir:

"Vedâ Haccında, Peygamber -sallallahu aleyhi ve sellem-in yanında yalnız Hacc niyeti ile ihrama girmiştik, sonra Peygamber -sallallahu aleyhi ve sellem- bize:

'Hacc'ınızı Umre'ye çevirerek Kâbe'yi tavaf ediniz. Safâ ve Merve arasında say yapıp saçlarınızı kısaltarak ihramlarınızdan çıkınız. Sonra öylece ihramsız olarak kalınız. (Zilhiccenin sekizi) Terviye günü olunca, tekrar hacc niyeti ile ihra ma giriniz. Önce yaptığınız yalnız Hacc'ı, Umre'ye çeviriniz." buyurdu.

Ashâb:

'Yâ Resulellah! Hacc niyetimizi nasıl Umre'ye çeviririz, halbuki biz ona Hacc adı vermiştik?' dediler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

'Emrettiğimi yapınız, eğer kurbanımı işaretleyerek göndermiş olmasaydım size emrettiğimi ben de yapardım. Lâkin kurbanım yerine (Mina'ya) varıncaya kadar ihram bana helâl olmayacaktır." buyurdu.

Ashâb, Peygamber -sallallahu aleyhi ve sellem-in emrine uyarak Hacc'larını Umre'ye çevirdiler." (Buhâri. Tecrid-i Sarih: 780)

Ashâb-ı kiram Mekke-i mükerreme'ye Zilhicce'nin dördünde gelmişlerdi. Sekizinde tekrar Hacc için ihrama gireceklerdi. Üç-dört gün gibi kısa bir müddet için ihramdan çıkmaya, o mânevî havayı terketmeye değmeyeceğini düşündüler.

Diğer taraftan; cahiliye devrinde Hacc aylarında Umre yapmayı, günah sayıyorlardı. Bunun için itiraz etmişler, ihramdan çıkmayı istememişlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz babalarının geleneklerinden makul ve meşru olmayanı değiştirmiş, olanları da aynen bırakmış, Hacc'la ilgili bir câhiliye geleneğini kaldırmıştır.

Bu tatbikat sadece Ashâb-ı kiram'a mahsus kalmıştır. Hacc için yapılan niyeti herkesin her zaman Umre'ye çevirmesi câiz değildir.

Bilâl bin Hâris -radiyallahu anh- der ki:

"Yâ Resulellah! Hacc için yapılan niyeti Umre'ye çevirmek sadece bize mi hastır, yoksa bizden sonrakiler için de câiz olacak mıdır?" diye sordu.

Bana şu cevabı verdi:

"Bu sadece size hastır." (Ebu Dâvud)

İlâhî Hükümler:

Allah-u Teâlâ Âyet-i kerime'sinde helâl ve haram olan yiyecekleri açıklayarak şöyle buyurmaktadır:

"İhramlı iken avlamayı helâl saymamanız şartıyla, çeşitli hayvanlar size helâl kılındı. Ancak haram oldukları size okunanlar müstesnâ. Şüphesiz ki Allah dilediği hükmü verir." (Mâide: 1)

Asıl itibariyle bütün hükümler O'nun istek ve irâdesine tâbidir, neyi helâl neyi haram kılacağına O karar verir. O'nun hiçbir hükmüne, hiçbir kimsenin itiraz etmeye salâhiyeti yoktur.

Bunun içindir ki;

"Ey iman edenler! Allah'ın nişanelerine, haram aya, kurbanlık hayvanlara, gerdanlıklara ve Rablerinden lütuf ve rızâ talep ederek Beyt-i haram'ı ziyarete gelenlere hürmetsizlik etmeyin." (Mâide: 2)

Yani bütün alâmetlere hürmet edin, hürmeti terketmeyin. Allah-u Teâlâ'nın, kulları için koyduğu hükümlerin dışına çıkmayın, çizdiği sınırları geçmeyin.

Bu ilâhî beyanda Allah-u Teâlâ'nın yücelttiği yer ve zamanlara saygı ve hürmet göstermeye işaret vardır.

"İhramdan çıkınca avlanabilirsiniz." (Mâide: 2)

İhramlarınızı çıkardıktan sonra sizin için avlanmak helâldir. Fakat Harem'de yapılan av, ne ihramlı ne ihramsız hiçbir şekilde câiz değildir.

"Sizi Mescid-i haram'a sokmadıkları için bir kavme olan kininiz, sakın sizi haddi aşmaya sevketmesin." (Mâide: 2)

Bir topluluğun sizi Mescid-i haram'dan engellemiş olmasına duyduğunuz kin, sakın sizi onlara zulmetmeye sevketmesin, sizi günaha sokmasın.

"Allah'tan korkun. Şüphesiz ki Allah'ın vereceği ceza çok şiddetlidir." (Mâide: 2)

Dayanılır bir şey değildir. O'ndan korkmayanlar için O'nun intikamı daha da şiddetli olacaktır.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (47)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 41

Ebu Bekir -radiyallahu anh- Efendimiz ve Uhud:

Bedir bozgunu Kureyşliler'e büyük bir darbe vurmuştu. Elebaşlarını yitirmişler, şereflerini yitirmişler, akıllarına gelmeyen felâket başlarına gelmiş, itibarları iyiden iyiye sarsılmıştı.

Şam ticaret yolunun müslümanlar tarafından tutulması üzerine, Safvan bin Ümeyye Irak istikametinde Necid yolunu seçmiş, fakat Zeyd bin Hârise -radiyallahu anh- başkanlığındaki seriyye tarafından Kureyş ticaret kervanının önü kesilmiş, kafiledeki ticaret eşyası ganimet olarak ele geçirilmişti.

Kureyşliler paniğe kapılmıştı. Müslümanlar gittikçe güçleniyor, buna karşılık kendilerinin iktisadi güçleri azalıyordu. Ötedenberi İslâm'a ve müslümanlara olan kin ve düşmanlıkları bir ise şimdi iki olmuştu. Savaşta ölenlere matem tutmaya bile müsaade edilmedi. Yenilgi haberi geldikten hemen sonra, derhal intikam harbi için hazırlıklar başladı.

Resulullah Aleyhisselâm'ın amcası Abbas -radiyallahu anh- Mekke'de kalıyor, müslümanlığını gizliyordu. Bedir'de çok zarar gördüğünü bahane ederek bu orduya katılmamıştı. Fakat Kureyş'in bütün hazırlıklarını bir mektupla Resulullah Aleyhisselâm'a haber verdi. Gönderilen keşif kolları da Kureyş'in Medine'ye doğru yürüdüğünü bildirdiler.

•

Âni bir baskına karşı müslümanlar silâhlandılar, Medine'nin mühim yerlerine nöbetçiler diktiler.

Resulullah Aleyhisselâm bu hususta nasıl bir yol takip edileceğine dair Muhâcirler'le Ensâr'ı çağırdı. Vahiy gelmediği zaman bütün işlerini meşveretle yapardı. İstişare yapılan husus şu idi: Medine içinde kalarak müdafaa tertibatı almak mı doğrudur, yoksa Medine dışına çıkılarak düşmanı karşılamak mı?

İleri sürülen ilk fikir, şehrin içeriden savunulması idi. Çoğunluk ise şehir dışına çıkıp göğüs göğüse çarpışmayı istedi.

Resulullah Aleyhisselâm bir gece önce rüyâsında; yanında bir sığır boğazlandığını, kılıcının ağzında bir gedik açıldığını ve mübarek elini sağlam bir zırhın içine soktuğunu görmüştü.

Kılıcında açılan gediği, bir zarara uğrayacağına; sığırın boğazlanmasını, Ashâb-ı kiram'ından bazılarının şehit düşmelerine; zırhı ise Medine ile tâbir buyurmuş, bu sebeple şehir dışına çıkılmayarak Medine'de savunma yapılmasını uygun görmüştü.

Hazret-i Ebu Bekir -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi kibâr-ı Ashâb'dan olan kimseler de bu fikirde idi...


"Gücümüzün Yettiği Kadar..."

Uğur Kara – Ağustos 2017
Hakikat Aylık İslâm Dergisi
s.42

Elimizden geldiğince, mümkün olduğunca hızlanmamız lâzımdır. Zira Hazret-i Allah:
"Gücünüzün yettiği kadar." buyuruyor. (Enfâl: 60)

Amerikan yönetimine sunulan bazı raporlar bir kısım basınımızda "Amerika'nın sonu geliyor." tarzındaki başlıklarla yer buluyor.

Evet bu raporlar Amerika'nın küresel etkinliğinin zayıfladığını, söz dinletemediği ülkelerin bulunduğunu tespit ediyor. Ancak dikkat ederseniz bu raporları hazırlayanlar Amerika'nın bu durumuna çözüm olarak askerî gücünü kullanmasını tavsiye ediyorlar. Amerikan devletine akıl veren derin güçler dünyada huzur değil savaş istiyor.

Kendilerine problem çıkartan yahut çıkartması muhtemel ülkeleri parçalamak, yahut iktidarlarını devirip kendi çıkarlarına uygun yönetimler dizayn etmek için önce sinsi taktikler kullanıyorlar.

Brezilya ve Venezuella gibi Latin Amerika ülkelerinin hükümetlerini bu taktiklerle yıktılar. Petrol ülkesi Venezuella acınacak halde. Parlayan yıldız Brezilya'nın hiç sesi çıkmıyor, çıkamıyor.

İran sistemine sızmakta zorlanıyorlar, çok diş geçiremiyorlar. Bu yüzden önce bir Türk-İran savaşı çıkartmaya çalıştılar. Olmayınca Şii-Sünni savaşı, Arap-İran Savaşı çıkartmaya çalışıyorlar. İran'ı bayağı bir batağa çektiler ama istedikleri gibi büyük bir savaş çıkartamadılar.

Rusya'nın içine sızmakta da zorlanıyorlar. Ancak etrafını çevrelemeye çalıştılar, Rusya da askerî karşılık verdi. Gerilim yükseldi.

Türkiye'nin üzerine çok geldiler. Beceremeyince açıktan darbe vurmaya çalıştılar. Ancak çok büyük tokat yediler. Nasıl toparlayacaklarını bilemiyorlar. Türkiye de askerî karşılıklar vermek zorunda kalıyor.

"Bütün dünya benim olsun" diyorlar. Rusya ve Türkiye'den sonra İngiltere'yi bile ikrah ettirdiler. Canına okudukları irili ufaklı ülkelerin esamesi bile okunmuyor. Amerika'nın büyük bir askerî gücü var. Bu gücüne güveniyor.

Daha önce de söylediğimiz gibi Amerika'ya bu akılları verenler siyonist paralellerdir. Büyük savaşlar çıkartabilmek için büyük bir iştiyak duyduklarından şüpheniz olmasın.

Bazı yazarlarımız Amerika'daki ikilik ve derin yapılanmaya "Pentagon" filan diyorlar.

Oysa Amerika'yı şöyle okumak lâzımdır:

Amerika'daki hakim güç derin paralel yahudilerdir. Ancak tek başlı değildir. Bizdeki FETÖ tek başlı bir yapıya sahipti. Pensilvanya'ki teröristbaşı ne derse bütün örgüt onu yapıyordu. Ancak Küresel Paralel Çete'nin birkaç başı var. İsrail'de hahamları var, Amerika'da küreselciler var, yine Amerika'da şirketler, sermaye babaları var. Kararları periyodik toplantılarında aldıklarını tahmin edebiliriz. Bilderberg gibi alt grupların bir araya geldiği toplantılar karar alma mekanizmaları hakkında bize bir fikir verebilir.

Ancak hepsinin "Küresel Kraliyet" sevdasında olduklarını, Deccal-Mesih savaşına hazırlandıklarını, bu zihniyette olduklarını bilmemiz lâzımdır.

Bu sebeple her fırsatta söylediğimiz gibi Türkiye'nin savunma sanayiindeki gayret ve atılımları çok yerinde ve lüzumludur. Elimizden geldiğince, mümkün olduğunca hızlanmamız lâzımdır. Zira Hazret-i Allah "Gücünüzün yettiği kadar." buyuruyor. (Enfâl: 60)

(Mühim Not: Savaş sadece cephede yaşanmıyor. Küffar halkın, hususiyetle gençlerimizin ahlâkını, meziyetlerini yok etmek için; internet, oyun, tv, dizi ve müzik sahalarını hiç boş bırakmıyor ve kültürel soykırım niyetiyle her türlü yönlendirmeyi yapmaya çalışıyor. Devlet bünyesinde bir ekip bu bilinçle bu sektörleri takip etmelidir. Nasıl ki Muhteşem Yüzyıl gibi diziler bir tesadüf değilse, hırsızı, arsızı sempatik gösteren, özendiren diziler, müzik klipleri de bir tesadüf değildir. Son zamanlarda "sempatik hırsız" tiplemelerinin dizi karakteri olarak karşımıza çıkması da böyledir.)


-Kürtler Üzerine Yeni Oyunlar-

Ortadoğu Haritasında Yeni Devlet Kurma Planı

Şinasi Çapa – Ağustos 2017
Hakikat Aylık İslâm Dergisi
s.43-45

Enerji kaynaklarının; petrol ve doğalgaz yataklarının en yoğun olduğu Ortadoğu coğrafyasının kaderinde kan, kin, gözyaşı ve İsrail gibi bir çıbanbaşı devlet vardır.
Bu projenin arkasındaki ülke İsrail'dir, ABD de taşeronudur.

İsrail her gün masum ve mazlum Filistinlileri katlederken, bunu bütün dünyanın gözü önünde pervasızca yapıyor. Ne hazindir ki İslam ülkeleri bu fecaati seyretmektedirler. Kudüs'te Mescid-i Aksa İsrail askerleri tarafından işgal edilip çiğnenirken Türkiye'den başka kimseden ses çıkmamaktadır. Filistinlilere Araplardan bile çok ciddi destek yapılmamaktadır.

Enerji kaynaklarının; petrol ve doğalgaz yataklarının en yoğun olduğu Ortadoğu coğrafyasının kaderinde kan, kin, gözyaşı ve İsrail gibi bir çıbanbaşı devlet vardır. İsrail, kendi milli çıkarları, hedefleri ve istikbali için bölgedeki bir kısım kabile, grup, devlet ve örgütleri kullanmakta, hedef ülkeleri kan ve gözyaşına boğmaktadır. Bunu yaparken de en güçlü devlet ABD'yi ve şimdi de Rusya'yı kullanmaktadır. Türkiye'de PKK terör örgütü, Irak'ın Kuzey bölgesinde ise Barzani yönetimi İsrail Devleti'nin en sadık bendeleridir. Barzani ailesi her zaman İsrail'in en yakın dostu ve sadık müttefikidir. İran, Barzani aşiretinin siyonistlerle işbirliği içinde olduğunu pekâlâ biliyor ve önlem almaya çalışıyor.

Başta PKK terör örgütü olmak üzere IŞİD, El Kaide, EL Nusra, Boko Haram ve bunlardan sonra sırada bekletilen iç ve dış terör örgütlerinin özellikle yetiştirildikleri ve zamanı gelince de kanlı eylem ve savaşlar için kullanıldıkları görülüyor.

Terör örgütü ve siyasi kanadı Türkiye'yi yıllardır bir kargaşa ortamında felç etmek istemektedir. On binlerce insanın ölmesine, yüz binlercesinin sakat kalmasına, yüz milyarlarca dolar zarar pahasına halen en fazla da Müslüman Kürtleri katlederek bir merkeze hizmet etmektedir. Bu terör örgütüne Almanya, Fransa, İngiltere, Hollanda, İsveç, ABD, Yunanistan gibi devletlerin yaptıkları yardım ve desteğe Rusya da ortak olmaya çalışıyor. İran da Suriye iç savaşında Rusya ile birlikte Suriye'nin daha fazla karışmasına, bölünmesine yardım ve yataklık etmektedir.

Suriye'deki PKK Washington'un elini öperken bazen de Moskova'nın elini öpüyor. Bunlardan Müslüman Kürtler de rahatsızdırlar.

IKBY Başkanı Mesut Barzani Eylül ayında referandum kararı almış ve bu oyunun çok önemli bir piyonu olduğunu göstermiştir. Diyor ki: "100 yıl önce, Birinci Dünya Savaşı'ndan sonra Kürtlere bağımsız devlet olmaları için söz verilmiştir. Fakat Kürtlerin taleplerinin aksine Kürdistan; Türkiye, İran, Suriye, Irak üzerinde bölüştürüldü…"

Barzani, Rusya ve Birleşik Arap Emirlikleri'ne dağıttığı petrol imtiyazını şimdi de Yahudilere verme hazırlığını sürdürüyor. Kuzey Irak'tan sürülen yahudilerin yeniden bu bölgeye girişleri devam etmektedir. Barzani de yahudi liderlerle görüşmeler yapmaktadır. İsrail Ulusal Güvenlik Ajansı'nda Kürdistan'ın bağımsızlığının desteklenmesi kararı çıkmıştır. Ayrıca bu yöreye üs kurulması halinde Kürtler ile daha yakın işbirliği içinde olacaklarını bildirmişlerdir. "İran ve Türkiye'nin referandumun başarısızlığı için çalışmaları normal ama sonuç değişmez, İsrail, Kürdistan'daki gelişmelerde aktif rol üstlenmelidir, Kürdistan'dan gelecek peşmergelere İsrail'de eğitim vermek gerekir. Bu İsrail halkının ve ordusunun yararınadır. Bu şekilde hiç kimse Kürdistan'a dokunamaz ve Kürdistan korunur. Irak'tan geçmişte sürgün edilen Yahudiler buraya dönebilir ve mallarına kavuşm asını Kürdistan sağlayabilir. Bu durum İsrail'in Araplara karşı elini güçlendirir. Dünya orasının ikinci İsrail olmasından korkuyor, fakat sonuç değişmeyecek."

İngiltere Parlamentosu Dış İlişkiler Komisyonu'nda "Uluslararası toplumun Kuzey Irak Kürt Bölgesel Yönetimi ve peşmergeye yardım etmesi, bağımsız Kürdistan'ın desteklenmesi, Kürdistan halkının iradesine saygı gösterilmesi gerektiği, peşmergenin her bölgeyi koruduğu gibi Kerkük'ü de koruduğunu, İngiltere'nin Kürtleri stratejik ortak olarak kabul etmesi gerektiği, Kürdistan'ın bölgedeki sorunların çözümünün de yolunu açacağı!" gibi kararlar alınmıştır.

Türkiye'nin kırmızı halılarda yürüttüğü Barzani ve ekibi şimdi Ortadoğu bölgesini daha ağır yaralara sokacak bir bağımsızlık rüyası ile yaşıyor.

Diğer yandan İsrail ve ABD'nin, İran'a karşı kullandıkları en önemli piyonlardan birisi de PKK'nın İran kolu sayılan PJAK' tır. Kuzey Irak topraklarında üslenmiş ve İran'a karşı saldırılar yapmaktadır. PKK-PYD-PJAK ABD'nin silahlı kara gücüdür. ABD, İran'daki Kürtleri de içine alacak bir şekilde kukla devlet kurma fikriyle BOP çerçevesi içinde bölge ülkelerini bölmeyi hedeflemektedir.

Barzani ile PKK ilişkisi 1980 sonrasında ivme kazandı. Irak'ın kuzeyine PKK'nın yerleşmesine yardım etti.1983 yılında 'PKK ile Dayanışma ilkeleri' adı altında anlaşma imzaladı ve Türkiye'yi 'Faşist ve Kürtlerin düşmanı' olarak nitelendirdi. Türkiye, Irak ile arasında imzaladığı Sıcak Takip Anlaşması ile Irak'ın kuzeyinde operasyonlar yapmaya başladı. Barzani Türkiye'den yana tavır takındı. Türkiye Cumhuriyeti Barzani'ye kırmızı pasaport vererek ödüllendirdi.1994 yılında PKK ile gizli anlaşma yaptı.1997 Çekiç Harekâtı'nda Türkiye ile hareket etti. Bundan sonra Kuzey Irak'taki Kürt yönetimi Türkiye tarafından tanındı. Artık Barzani Türkiye'ye gelişinde kendi bayrağı ile karşılandı, TBMM'nde alkışlarla ağırlandı. Türkiye'ye Barzani'yi yanıma çekeyim derken, Barzani'nin bağımsızlık hülyasına cesaret katmış oldu. Ve bugün Barzani ABD'nin, İsrail'in emriyle Türkiye'nin karşısına geçti. Bağımsızlık referandum kararı Türkiye, İran ve Suriye'ye açılmış bir savaş ilanıdır. 2014'te bağımsız bir Kürdistan'a izin verilmeyeceğini ilan eden İran, Barzani peşmergelerini ağır silahlarla vurmaya başlamışken Zap Suyu'ndan alınan ve Kürtlerin kullandığı suyu kesmiştir.

Sınırlarımızın dibinde, bizim topraklarımızda gözü olan ikinci bir İsrail'e izin vermek asla düşünülemez. Ancak bazıları olaya hâlâ yanlış yerden, farkına varmadan İsrail ve Amerikan cephesinden bakıyor.

"Türkiye tüm komşularıyla olduğu gibi Kürdistan'la da gerek sosyal, gerek siyasi, gerek kültürel, gerekse de ekonomik açıdan iyi ilişkiler içinde. Türkiye bağımsız Kürdistan'a kapılarını kapatamaz. Hatta diyebiliriz ki Kuzey Irak'ın dünyaya açıldığı tek kapı Türkiye'dir. Türkiye iyi günde de kötü günde de komşularına hiç kapı kapatmadı. Dolayısıyla nasıl sonuçlanırsa sonuçlansın Türkiye'nin Kuzey Irak'a kapı kapatacağı asla ve kat'a düşünülemez. Biz Türkiye'yi yöneten AKP olarak referandum sonrasında Irak'ta kurulacak bir Kürdistan devletine karşı Haliç Devletleri'nin Katar'a uyguladıkları bir ambargo gibi ambargo uygulanacağını beklemiyorum. Buna sebep olabilecek hiçbir neden ya da gerekçe göremiyorum." (Orhan Atalay, milletvekili)

"Eğer bir Kürt devleti kurulursa Türkiye, boykot uygulamaz. Bir devlet kurmak herkesin hakkıdır. Devlet kurabilirsiniz ama sonrasında ne yapacak sınız? Devleti kurdunuz ama bunu sürdürebilecek misiniz?..." (İlnur Çevik)

Suriye'nin kuzeyinde PKK-PYD'ye geniş bir alan hazırlamakla meşgul emperyalist çete, Kürdistan'ı bölgedeki emelleri için bir maşa olarak kullanmak istemektedirler. Pentagon, yıllardır üzerinde çalıştığı Kürdistan Projesi'nin temelini kantonlarda ve 7 hava alanı ve askeri üsler inşa ederek sağlama almak istiyor. Emperyalist devletlerin yardımıyla, emperyalistlerle işbirliği yaparak bir yerlere gelmeye çalışan Barzani ve PKK büyük bir hata yapıyor. Çünkü tarih boyunca her devlet bir gün gücünü kaybetmiştir. Amerika'nın gücünü kaybetmesi ise çok daha yakındır. Yırtıcı kuşun ömrü kısa olur. Amerika gibi ülkeler bir gün buradan çekilecek. Ama biz bin yıldır buradayız.

"Amerika'nın Suriye'deki son Büyükelçisi (2011-2014) Robert Ford, Londra merkezli bağımsız Arap yayını Al Awsat'a verdiği demeçte ' Kürtler Amerika'ya güvenmenin bedelini çok ağır ödeyecekler. Amerikan Ordusu Kürtleri sadece DEAŞ'a karşı kullanıyor. Yönetim, ordunun kuzeyde bağımsız bir Kürt devletinin koruyucusu olmaya izin vermez.' dedi." (Serdar Turgut, 26.06.2017)

Suriye'deki savaş bölgenin bütün dengelerini derinden etkiledi ve kârlı çıkan şimdilik İsrail oldu. Katar krizi, Körfez'deki gelişmeler, Suriye ve Irak'ın kuzeyindeki gelişmeler Türkiye için büyük tehdittir. Bu tehdit alanları genişleyerek, büyüyerek etkisini artırıyor.

Kuzey Irak'ta yapılması planlanan referandumun kampanya videosunda Türkiye'nin Güneydoğusu'nun ve Doğu Anadolu Bölgesi'nin bir kısmının dâhil edildiği bir ' Kürdistan' haritası kullanılmış. Bu harita 2013 yılından beri yayınlanıyor. Barzani; "Ayağa kalkmanın tek yolu tek millet, tek kültür, tek devlet, tek ülke, tek hedef, tek Kü rdistan" ifadelerini kullanarak hedeflerini ortaya koyuyor. Barzani'nin Nisan ayında ABD Genelkurmay Başkanı Durford, ABD Başkanı Trump'ın damadı ve Başdanışmanı Yahudi asıllı J. Kushner ve beraberindeki heyeti Erbil'deki Başkanlık Ofisi'nde ağırladıktan sonra bu kararı açıklaması dikkat çekmektedir.

Barzani'nin bahanesi hazır ve etrafını tehdit etmeyi de ihmal etmiyor: "Bu karar alınmıştır, geri çevrilemez bir karardır. Bölgesel hükümet ile merkezi hükümet arasında var olan durum sürdürülebilir değil. Kan gölünden kaçınmak için elimizden gelen her şeyi yapmalıyız. Eğer bir yerde savaş olacaksa, çok ölümcül bir savaş olacak. Musul'un alınmasından sonra da bölgede silahlı güçlere ihtiyaç duyulacaktır."

Oysa;

"Bu referandum sadece bölge için değil, dünya barışı için önemli bir tehdit. Sadece Türkiye'nin sorunu değil. Bölge ülkelerinin ama özellikle Türkiye, İran, Irak ve Suriye'nin sorunu. Böyle bir bağımsız yapının oluşması, Türkiye'den toprak koparmanın bir başlangıcıdır. Suriye de devamıdır. Kademe kademe Akdeniz'e doğru gidiyor. Türkiye Fırat Kalkanı'nı bunlar olmasın diye yaptı.

Türk Milletinin geleceğini ve toprak bütünlüğünü hedef almıştır. Türkiye mutlaka bunu engellemelidir. Türkiye çok yumuşak bir deklarasyonda bulundu. Daha ağır olmalıydı. Çünkü ilk önce kendi topraklarımız hedef olacaktır. Şimdiden bir deklarasyon yayımlayıp, sınırlarını kapatacağını, ekonomik olarak tecrit edeceğini ilan etmeli. Bu konu ileri bir boyut kazanırsa silahlı mücadele ile bunu engelleyeceğini ilan etmeli." (Em. Tümamiral Soner Polat)

Evet, tehdit büyük. Ateş çemberi daralıyor.

Adım adım sinsi plan günümüze kadar işledi, kimsenin adeta haberi bile olmadı. ABD 1. Körfez Savaşı'ndan sonra Irak'ın merkezini Saddam'a bırakırken 30. paralelin üzerindeki bölgeyi 'Uçuşa yasak bölge' ilan etti. Barzani ve Talabani güçlerinin birleşmelerine ve kuvvetlenmelerine zemin hazırlandı. 2. Körfez Savaşı ile birlikte yeniden bölgeye çöreklenen ABD Irak'ı fiili olarak parçaladı. Şimdi bağımsızlık referandumu ile taşeron Kürdistan'a giden yolu tamamen açmak istiyor. Amerika'nın İsrail'in çıkarları doğrultusunda Kürt Bölgesinin sınırları çiziliyor. Sonra ne olacak? Onu birlikte göreceğiz. Kürtler ABD ve İsrail'e asla ve kat'a güvenmemelidirler. Bedelini çok ağır ödeyecekleri bir yola girmemelidirler.

ABD, Irak ve Suriye'de Türk şehirlerini de içine alan 'Kürt devletçiklerini' kurmaya İskenderun'a kadar terör-petrol koridorunu oluşturmaya çalışıyor. Rum'a, Yunan'a destek veriyor. Elinden gelirse Türkiye'yi bölüp parçalamak istiyor. Biz de bunları parçalamayı göze almalıyız. Hangi tehdit olursa olsun elbirliği ile karşı durmalıyız. Çünkü bunların dostluktan, kardeşlikten, barıştan, insanlıktan anladıkları yok.

Bu Kürdistan Kime Yar Olacak?

İsrail'in topraklarının Tevrat'a göre sınırları: "Güneyde tüm Sina Yarımadası ve buna ek olarak Kuzey Mısır'ın Kahire'ye kadar uzanan bir parçası; doğuda Ürdün'ün tamamı ve Suudi Arabistan'ın kuzey bölgesi; Kuveyt'in tümü ve Irak'ın çok büyük bir bölümü; kuzeyde Lübnan'ın ve Suriye'nin tamamı ve buna ek olarak Türkiye'nin Van Gölü'ne kadar uzanan büyük bir parçası; batıda Kıbrıs" şeklinde çizilmiştir.

Bu haritaya ilave olarak Kürtler adına haritalar yayınlanıyor, Ermeniler bir harita yayınlıyor, Yunanlılar yeni emeller peşinde koşuyor, Kıbrıs meselesi çözümsüz bırakılıyor.

Irak işgalini Talabani; "Tarihi bir gün. Çok memnunuz, cesur ABD askerlerine teşekkürler." diyerek selamlamıştı.

Talabani ve Barzani gibi iki aşiret reisini sıfırdan bir devlet kurma konusunda asla bir deneyimleri ve tecrübeleri yoktur. İşin arkasında ABD'nin 1996 yılında Washington'da kurduğu Kürt Enstitüsü bulunmaktadır. Bu kurumun başındaki şahıs ise ABD tarafından atanan Yahudi asıllı Mike Amitay'dır. O yıllarda yetiştirdiği onlarca çalışanını bu bölgeye yollamış ve Erbil ve Süleymaniye'de iki ayrı büro kurmuştu. Bu bürolar her türlü teknoloji ile donatılmış, bizzat ABD askerleri tarafından korunan büyük tesislerdir. Burada kurulacak Kürt devletinin bürokrasisine elemanlar yetiştirilmiştir.

"Bu kişiler yıllarca bir devletin tüm temel oluşumlarını sıfırdan kuracak ve gerekli memurlara da eğitim verip sonra onları da yönetecek şekilde eğitim gördüler. Yoksa siz, Amerika'nın Kürt devletini kurduktan sonra iki peşmerge aşiretine mi bırakacağını sanmıştınız? Barzani ve Talabani gibi kişiler sadece görüntüde bulunacaklar ve esas devlet aygıtı ABD'nde Yahudi Amitay gözetmenliğinde özenle yetiştirilen bu kadroların elinde olacaktır. Paris'teki Kürt Enstitüsü'nün de yardım ve desteğini unutmamak gerekir. Bu kurumun arkasında Yahudi Daniela Mitterand'ın olması dikkat çekici çok önemli bir husustur." (Ali Kerküklü, Ortadoğu'da Şeytan Üçgeni, s. 124)

"Son derece yetenekli bir casus olan Pentagon'un sivil yetkilisi, Salı günü sosyal medyadan fotoğraflı bir mesaj attı. Büyük ihtimalle İsrail'den atıldı bu mesaj. Fotoğrafta yetkili, üzerinde, 'Özgür Kürdistan' yazılı tişörtle görülüyor. Fotoğrafın üzerinde de ' Özgür ve Bağımsız Kürdistan için Yahudiler' yazısı ve PKK renkleri ile çizimler vardı.

Geçmişte yaşadıklarımdan ötürü bana korkunç gelen bu mesaj, tam da ABD Dışişleri Bakanı Kerry, Putin ile Moskova'da görüşürken, ABD Savunma Bakanı Carter da (Obama yönetimi) İncirlik'teyken atıldı. Yetenekli bir casus olarak adamın zamanlaması doğrusu mükemmeldi. Birbirine bağlı olan olayların sonunun nereye varacağını tek bir mesajla özetleyebilmişti." (Serdar Turgut, 18.12.2015)

"İsrail, Irak devletine karşı yapılacak isyanlarda kullanılmak üzere Iraklı Kürtlere büyük miktarda savaş malzemesi, silah, mühimmat, cephane ve askeri eğitim vermiştir. Irak'ın kuzeyinde topladığı Kürt peşmergeleri, uzman eğitimciler kullanarak eğitmiş ve Kürtlere yardım etmek için maddi ve manevi her türlü desteği sağlamıştır. Tabii ki bu yardımlar, Kürtlerin kara kaşı, kara gözü için yapılmamıştır. Her adım İsrail'in stratejisi ve menfaatleri çerçevesinde atılmıştır. ... İsrail, Irak ordusunun kendisine karşı ciddi bir tehdit olarak görüyordu. Irak ordusu 1948, 1967, 1973'te yapılan savaşlarda İsrail'e karşı savaşmıştır."

Binaenaleyh bu projenin arkasındaki ülke İsrail'dir, ABD de taşeronudur.


Çocuklarımıza Allah ve Resulü'nü Sevdirmeye Çalışmalıyız.

Canan Büşra Kara – Ağustos 2017
Hakikat Aylık İslâm Dergisi
s.46

Çocuklarımıza kişisel hoşgörü ve mutluluk odaklı değil, Allah ve Resul'ünün sevgisini aşılayarak eğitim vermeliyiz.

Her geçen gün kirlenen dünya ve insan ilişkilerinde kire bulaşmamak ve yanlışa sapmamak, "Güzel çocuklar" yetiştirebilmek için ebeveynler olarak gayret sarf etmekteyiz.

Bunun için de zaman zaman:

"Öyle yaparsan arkadaşın üzülür."

"Böyle yapmazsan baban kızar."

"Şöyle olmazsa annen izin vermez."

"O'nu yemezsen deden seni parka götürmez."

"Öyle dersen dayın sürpriz vermez. Teyzen küser. Amcan gelmez. Halan sinirlenir…"

Gibi cümleler ile çocuklarımıza doğruyu-yanlışı duyurmaya çalışıyoruz. Halbuki dikkat ederseniz bu cümlelerimizde kişisel hoşgörü ve mutluluk odaklı bir eğitim anlayışı var. Bu da çocuklarımızın yanlışa çok kolay sapmalarına yol açabiliyor. Nitekim böyle yetişen bir çocuk yetişkin olduğunda da bireylerin mutluluğuna göre hareket etmeye çalışacak ve bu durum zaman zaman çok büyük yanlışlara düşmesine sebep olacaktır.

Oysa ki bir müslüman en yakını dahi üzülse ilâhî ahkâm mucibince hareket etmelidir.

Bu sebeple çocuklarımıza öncelikle imanı, İslâm'ı, Allah ve Resul'ünün sevgisini öğretmemiz ve aşılamamız; yukarıdaki söylemler yerine de şu söylemleri kullanmamız daha isabetli olacaktır:

"Şöyle yaparsan Hazret-i Allah razı olur."

"Öyle yaparsan Peygamber -sallallahu aleyhi ve sellem- Efendimiz çok memnun olur."

"Böyle söylersen Allah sana sevap yazar. Cennetine koyar, çok güzel, hayal edemeyeceğin sürprizler verir."

"Öyle dersen Peygamber -sallallahu aleyhi ve sellem- Efendimiz sana şefaat eder, seni almadan cennete girmez." ...

Bu gibi cümlelerle çocuklarımıza onurlu bir duruşla birlikte iki cihan saadetini de aşılamış oluruz inşaallah.

Resul-i Ekrem -sallallahu aleyhi ve selem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Çocuklarınızı Peygamber'inize, ehl-i beytine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." (Câmiü's-sağir)

Kalbine Peygamber sevgisi yerleşen çocuğun duyguları değişir, şuuru gelişir, gönülden Hakk'a yönelir.

Bizim tarihimiz gönül dostlarının ibretli hikâyeleri ile doludur.

Rivayet odur ki; Habib Baba, Dördüncü Murad devrinin gizli, kimsenin bilmediği Allah dostlarındandır. Yaşlıdır, gariptir. Yaşlı Habib Baba, uzun bir kervan yolculuğunun sonunda İstanbul'a gelmiştir. Yolculuğunun tozunu, yorgunluğunu atmak için bir hamama gider. Fakat hamamcı Habib Baba'yı içeri sokmak istemez. "İçerde Sultan Murad'ın vezirleri var, başkasını alamam." der.

Habib baba ısrar eder, "Kimseye varlığımı belli etmem, aceleyle yıkanır çıkarım." der.

Hamamcı Habib Baba'yı kıramaz. Hamamın en sonundaki odayı göstererek: "Baba şu odada kimseye görünmeden yıkanıp çık." der.

Habib yıkanmaya başlar. Bu arada genç fakir bir müşteri daha gelir. Bu gelen tebdil-i kıyafet dolaşan Sultan Dördüncü Murad'dır. Hamamcı bu fakir müşteriyi de kıramaz ve ona da aynı odayı göstererek kimseye görünmeden yıkanmasını tembihler.

Dördüncü Murad Habib Baba'nın yanına gelir. Beraber sessizce yıkanmaya başlarlar.

Habib Baba: "Evladım" der, "Sırtın fazlaca kirlenmiş, müsaade edersen bir keseleyivereyim."

Padişah aldığı bu teklif karşısında şaşırır ve memnuniyetle Habib Baba'nın önünde diz çökerken: "Buyur baba" der, "Ellerin dert görmesin."

Bu arada içerideki âlemin sesleri hamamı çınlatmaya devam etmektedir. Habib Baba, Dördüncü Murad'ın sırtını bir güzel keseler.

Dördüncü Murad:

"Baba" der, "Gel ben de senin sırtını keseleyeyim."

Habib Baba; "Olur evlat" deyip, sultanın önünde diz çöker. Bu arada, Sultan Murad kese yaparken bir yandan da Habib Baba'yı yoklar, ağzını arar.

"Baba" der, "Görüyor musun şu dünyayı... Sultan Murad'a vezir olmak varmış..."

Habib Baba Sultan Murad'ın cümlesini tamamlamasına fırsat bile bırakmaz:

"Be evladım" der, "Sultan Murad dediğin kimdir? Sen asıl Âlemlerin Sultan'ına kendini sevdirmeye bak ki, O seni sevince sırtını bile Sultan Murad'a keselettirir..."

Allah ve Resulü'nü seven, Allah ve Resul'ünün sevdiği evlatlara sahip olmak ümidi ile….


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html