http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


283. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

"Allah Dilediği Kimseyi Nûruna Kavuşturur." (Nûr: 35)

"Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"Bu Allah'ın Fazl-u İkramıdır, Kime Dilerse Ona Verir." (Cum'a: 4)

"Allah Kullarından Dilediğine Nimetini Lütfeder." (İbrâhim: 11)

"Ey Allah'ım! Beni Bağışla, Bana Acı, En Yüce Dosta Kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

"REFÎK-İ ALÂ" EN YÜCE DOST

Hatem-i Velî'nin Zuhuru, Kıyametin Yaklaştığının Büyük Bir Delilidir
Hâtem-i Veli'yi Tasdik ve İkrar Vâciptir
Ona Duyulan Muhabbet ve Sevgi
Muhabbet; Lütfa Mazhariyettir
O Kalbe Girebilmek
Tâbi Olanlara, Tâbi Olunandan Dolayı Verilen Değer
Mânevi Bayrak

"REFÎK-İ ALÂ" EN YÜCE DOST
O'nunla Olmak
Kendi Hizmetinde Bulundurması
Ruh-i Sultan
Ahiret Dünyadan Hayırlıdır
Ölüm; Mahlûku Hâlîk'ına Kavuşturur
Kişi Sevdiği İle Beraberdir
Muhabbetle Verilen Bir Selâm
Ruh ve Rûhâniyet
Onlar İçin Ölüm Yoktur
Rûhâniyetteki Sır
Kabir Ehlinden Nasıl İstimdat Edilir?
Rûhâniyet Yetişir
Onun Tasarrufu Devam Eder

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (30)
ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (7)

Her zerrede O'nun varlığı mevcuttur. Her şey ceset, O ise ruhtur. Ruhsuz cesedin ne hükmü olabilir? Âyet-i kerime'de:
"Allah göklerin ve yerin nurudur." buyuruluyor. (Nûr: 35)

Hazret-i Muhammed Aleyhisselâm

Hicretin Sekizinci Yılı
Mekke'nin Fethi (1)

Hedef resmen ilân edilmemekle birlikte Medine'de topyekün sefer hazırlığı görünümünde fetih hazırlığı sürdürülmekteydi. Harp malzemeleri temin ediliyor, develere denkler yükleniyor, atlar eğerleniyordu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (74)

"Resulullah Aleyhisselâm'a Teslimiyetsiz İman Olmaz"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (197)

Hakîm et-Tirmizî -kuddise sırruh- (1)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (130)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (10)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (8)

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.
Fakat Ümmehât-ı müminîn -radiyallahu anhüm- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm'dan bazı isteklerde bulundular.

İSLÂM İLMİHALİ

Hacc (27)

HACC HAKKINDA BİR TATBİKAT (11)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (43)

GÜNDEM

Büyük Harplere Hazır mıyız? / Uğur Kara

Almanya, Amerika gibi ülkeler FETÖ ve PKK hakkında Türkiye'yi kendi çizgilerine çekebileceklerini düşünüyorlarsa büyük bir akıl tutulması yaşadıklarını söyleyebiliriz. Devletlerinin, ekonomilerinin, küresel iddialarının büyüklüğü ile uyumsuz bu tavırlarına yapılabilecek tek yorum; "Artık bunların eceli yaklaştı" olabilir.

Gündem

Abd, Rusya, Çin ve Türkiye'nin Yeni Strateji ve Arayışları / Şinasi Çapa

Çin'in, Rusya'nın, ABD'nin kılıcından müslüman kanı damlarken; Batı çifte standartını ikiyüzlü oyunlarla devam ettirirken; NATO, Batının işgal kuvveti görevini yaparken onlarla nasıl bir arada ve ittifak kurabilir, geleceğimizi emniyet altına alabiliriz?

Eğitim

"Ey Rabb'im! Beni ve Soyumdan Gelecekleri Namaz Kılanlardan Eyle!" (İbrahim: 40) / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihal etmişlerdir.

Vefatlarının sene-i devriyesi olması hasebiyle bu ay dergimizde Zât-ı âlileri'nin "Kalblerin Anahtarı" külliyatından mühim ve elzem konular istifade için ele alınarak, ümmet-i Muhammed'in istifadesine arz edilmiştir.

Allah'ımız cümlemizi şefaatlerine nail eylesin.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-ı akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatın şart olduğunu, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir.

Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı İlâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatinin anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Bu "Hâtem" meselesi gizlidir. Bu iki devir arasında birçok zevât-ı kiram geldi geçti, fakat bu vazife Hâtem-i veli'ye nasip oldu. Hazret-i Mehdi'nin faziletini herkes biliyor, fakat Hâtem-i veli'yi kimse bilmez. İnsan hafsalası almaz, ilmi de yetmez.

•

Bu ay içerisinde idrak edilecek olan mübarek "Miraç Kandili"nizi tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Hakk'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...

Halk arasında "Üç Aylar" diye adlandırılan;
"Recep, Şaban ve Ramazan" ayları Rabb'imizin af ve mağfiretinin,
feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.
Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:
"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

Bu Ay'ın Sonunda Başlayacak Olan "Üç Aylar"ınızı ve "Regaip Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

"Allah Dilediği Kimseyi Nûruna Kavuşturur." (Nûr: 35)

"Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"Bu Allah'ın Fazl-u İkramıdır, Kime Dilerse Ona Verir." (Cum'a: 4)

"Allah Kullarından Dilediğine Nimetini Lütfeder." (İbrâhim: 11)

"Ey Allah'ım! Beni Bağışla, Bana Acı, En Yüce Dosta Kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

"REFÎK-İ ALÂ" EN YÜCE DOST

İsmail Yavuz - Nisan 2017
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

"İnsan hakikaten dünya muhabbetini kalbinden çıkarırsa, gönlünü Hazret-i Allah ile doldurursa, Allah'a kavuşmak için ahireti tercih eder, hem de nasıl tercih eder, gönülle tercih eder. Zaten gönülle olmayan işlerin fazileti bile yoktur.

Gönülle tercih eder ve fakat mahlûk Hâlîk'ının emrine tabidir, ne "Beni al!" diyebilir, ne de "Bırak!" diyebilir. Çünkü onun iradesi elinde değil zaten. En hoşlandığı şey Hazret-i Allah'ın hükmü olur. Onda arzu yaşamaz. Hayat ve vefat arasında hiç fark kalmaz. Çıkacak hükm-ü ilâhiyeye peşinen râzı olmuştur. Hazret-i Allah'a râm olmuş, bütün iradesini Hazret-i Allah'a teslim etmiştir." (Ömer Öngüt -kuddise sırruh-)

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-ı akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

Bu ilâhî hüküm Asr-ı saâdet'ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar o bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu söz sadece Türkiye'yi değil dünyayı kapsıyor. Bu nur, değil Türkiye'ye, bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı İlâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Âl-i imran sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz'e, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber vermişti.

"Allah vaktiyle peygamberlerden kesin söz almıştı: "Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?" demişti. Onlar da: "Kabul ettik." demişlerdi. Allah da: "O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım." buyurmuştu." (Âl-i imran: 81)

İman edeceklerine ve ona sadâkat göstereceklerine dair Peygamber Efendilerimiz'den söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahlı bir şekilde ayrı ayrı anlatıyorlardı.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatmü'l-Evliyâ" isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah kullarından dilediğine nimetini lütfeder." (İbrâhim: 11)

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

"O kimseler ki tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermanı çıkmıştır." (Enbiyâ: 101)

Nitekim Allah-u Teâlâ, son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmişti:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihi Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O. İrşadını yayan O, bunu bütün dünyaya sirayet ettiren O.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh- Hazretleri'ne duyurduğu "Âhir zamanda gelecek o topluluğa katıl!" Hadis-i şerif'inin bir noktasında şöyle buyuruyorlar:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Bu lütuf O'nundur, O'ndandır. Mahlûk'un hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecelli etmiş, ileriye sürmüş o kadar...

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatın şart olduğunu, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir.

Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı İlâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatinin anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Bu "Hâtem" meselesi gizlidir. Bu iki devir arasında birçok zevât-ı kiram geldi geçti, fakat bu vazife Hâtem-i veli'ye nasip oldu.

Hazret-i Mehdi'nin faziletini herkes biliyor, fakat Hâtem-i veli'yi kimse bilmez. İnsan hafsalası almaz, ilmi de yetmez.

Yalnız bu hususta gerek Hadis-i şerif'lerle, gerek geçmişte yaşamış Evliyâullah'tan bazı zevât-ı kiramın beyanlarının birkaçını teberrüken arzetmekle müslümanları tenvir etmiş ve hakikati duyurmuş olacağız.

Çünkü âhir zamanda geleceği haber verilen "Hâtem-i veli" ve "Bayraklılar ashâbı" hakkında bazı Hadis-i şerif'ler ve yüze yakın Evliyâullah'ın ifşaatları; "Hatmü'l-Evliyâ", "Cevâhirullah-1, Cevâhirullah-2", "Saadete Erenler Felâkete Kayanlar", "Sırrü'l-Esrâr Rütbe-i Bâlâ", "Sözler ve Notlar 10", "Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri" ve diğer kitaplara dercedilmiştir.

Bu hususta kitaplarda geniş bilgiler mevcuttur.

Hatem-i Velî'nin Zuhuru, Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir. Zira artık Hatem-i veli'den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm'ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-veli'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Şifâu'l-Alîl" isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan "Bayraklılar ashâbı" olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü'l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm'ın Mehdi'den önce çıkacağını haber verdiği, Hadis-i şerif'te işâret edilen ve "Bayraklılar"ın öncüsü olacağı bildirilen "Ayağı sakat zât"ın aynı şahıs olduğunu açıkça ortaya koymuştur:

"Sonra bir de O'nun, velîlerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hassü'l-Has'; yâni 'Seçkinlerin de seçkini'dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet'inin içinde boğduğu ve kendilerini eşyâya karşı fertleştirdiği 'münferidler'in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-in rivâyet ettiği muhaddes'lerdendir....

İşte bu, O'nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O'nun kabzasında (himâyesi içinde)dir; O'nunla işitir, O'nunla görür, O'nunla düşünürler, hâllerinde de O'nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir.

İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır." ("Kitâbu Şifâu'l-Alîl"; Veliyyüddin, no: 770, 5a-6a yaprağı)

Hâtem-i Veli'yi Tasdik ve İkrar Vâciptir:

Hakk Celle ve Alâ Hazretleri Nisâ Sûre-i şerif'inin 59. Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Allah'a itaat edin, Peygamber'e itaat edin ve sizden olan emir sahiplerine de." (Nisâ: 59)

Bu Âyet-i kerime'de Hazret-i Allah'a itaat, Resul'ü Hâtemü'n-nebi'ye itaat, ulü'l-emre Hâtem-i veli'ye itaat emredilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hakikati açıkça ibraz ederek, "İlmü'l-Evliyâ" kitabında Hâtemü'l-evliyâ'ya itaatin Resulullah Aleyhisselâm'a itaatten farksız olduğunu şöyle beyan etmiştir:

"Allah-u Teâlâ şöyle buyurmuştur:

'Allah'a itaat edin, Resul'üne itaat edin. Sizden olan emir sahiplerine de!' (Nisâ: 59)

Allah Azze ve Celle'nin kendisine itaati, üstünlüğü nedeniyle Resûl'üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

'Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur.' (Nisâ: 80)

İşte bu, bu ümmete, O'nun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul'lerin derecesinden daha yüksektir. Zira bu, O'nun bütün herkese 'Hatmü'n-nübüvve' ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir keramet vererek, onun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir.

O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu, no: 806, vr. 45b-46a)

Bu zât-ı muhteremin bu beyanları bizim bu sözlerimizi teyid eder.

Hazret; "Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir." buyuruyor. "Bu halifeye itaat vaciptir." diyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri bu Âyet-i kerime'yi tefsir ederken "Ulül emr"in Hâtem-i veli olduğunu beyan etmiş;

"Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sahipleridir." buyurmuştur.

İşte bu vacip kılınmasının sebebi bizzat kendi göndermiş, bu vazifeyi O tayin etmiş, ona bu lütfu O vermiş. O gönderdiği, O'nun vazifesiyle vazifeli olduğu ve bizzat O'nun halifesi olması hasebiyle tabi olmak, teslim olmak, tasdik etmek vacip kılınmıştır.

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş, Hadis-i kudsî'deki beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Dikkat ederseniz burada Allah-u Teâlâ yemin ediyor. O böyle buyurduğu için, O'nun yeminle gönderdiği bir kimseyi inkâr eden kimse kâfir olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh- Hazretleri'ne ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş, bu esnada ağlamış ve Hadis-i şerif'inde şöyle buyurmuştur:

"Ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no: 198/2 486a yaprağı)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ona karşı gelenin durumunun ne kadar vahim olduğunu" haber veriyor.

Hem dünyada, hem ahirette.

Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri "Risâle-i Hâtem-i Velâyet" adlı eserinde, hiçbir velînin işaret etmediği mühim bir sırrı ifşâ ederek, Hâtemü'l-evliyâ'nın âhir zamanda gizli bir kemâlle, güçlü bir velâyetle şeriata kadem basacağını, her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun diye Resulullah Aleyhisselâm'ın şeriatı üzere vazifedar kılacağını, Medine'de nâzil olan hükümlere göre ise, velâyetin özünü görerek yürüdükleri halde, onun dâvetine inkârla karşılık verenlerin küfür batağına saplanacağını haber vermiştir:

"Bir velî, gizli bir kemâlle, yaratılışı güçlü bir velâyetle şeriata kadem basacaktır. Şu hâle göre başta olduğu gibi, Peygamber'in şerîatları (hükümleri) üzere, en sonda bir de Velî olur ki; her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun. Medîne'de nâzil olanla irtibat ise şöyledir ki; velâyetin merkezini (özünü) görerek seyreder, belki eğer inkâr ederse kâfir olur.

Dolayısıyla Velî'nin velâyetinin başı, Nebî Aleyhisselâm'ın, kabul edilmesi ve mütâbaat gösterilmesi istenen şerîatlarının nihâyeti olur." ("Risâle-i Hâtem-i Velâyet", Konya Bölge Yzm. E. Ktp., no: 951/2, vr. 74b-75a)

Hazret burada iki husus üzerinde duruyor:

Birincisi; Hâtem-i veli'nin halkı şer'i şerife, İslâm'ın emir ve hükümlerine dâvet edeceğini, hak ile bâtılı karıştırmayacağını beyan ediyor.

İkincisi; Hâtem-i veli'yi inkârın küfre götüreceğini ilân ediyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Hatmü'l-Evliyâ" kitabının on ikinci bölümünde Resulullah Aleyhisselâm'ın Mekke ve Medine'de yaşadığı dönem gibi "Allah-u Teâlâ'nın emanetini yerine getirmek için te'dibe, terbiyeye ve süreye ihtiyacı olunca velilerin nasıl olmaz?" buyurur. Burada Hâtem-i veli'nin de Resulullah Aleyhisselâm gibi olacağını izâh eder.

Hâtem-i veli'nin ilâhi hükümleri tecdîd ve ahkâm-ı ilâhiyi te'yid etmek için gönderildiğini beyan eden Hazret;

"O, O'nun adaletini düzeltip dengeler. O'nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka O'nun tecdidini neşreder." (Kitab-u şifâu Alil)

Buyurarak şer'î hüccetleri de ayağa kaldıracağını haber veriyor:

"Allah, "Hâtemü'l-evliyâ"yı getirmedikçe dünya yıkılmaz. O ilâhi hücceti (Âyet ve delilleri) ayakta tutar." (Hâtmü'l-Evliyâ)

Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın alâmetlerinin ve yapacağı vazifesinin Kur'an-ı kerim'deki bazı ayetlere yerleştirildiğini haber vermiştir. "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında şöyle buyuruyor:

"Âl-i imrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın Kelâm-ı kadîm'i Âl-i imrân sure-i şerif'inde geçen âyetlerden birinde "Onu tasdik etmenin halka vacip olduğunu" buyurduğunu haber veriyor.

Üsküdârî Hâşim Baba -kuddise sırruh- Hazretleri de bu hususta:

"Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yani en büyük velâyeti dahi delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir." buyurmuştur. ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, no: 784, vr. 90b-91b)

Bunu bilenler, görenler söylüyor.

Onu tasdik vacip olduğuna göre, onu tasdik etmeyen emr-i ilâhi'yi yerine getirmemiş olduğu için helâkına vesile oluyor.

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtemü'l-evliyâ ile birleşinceye dek, onu (şer'i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemü'r-rusül'ün nübüvvetiyle hatmetmişse, sonra da Hâtemü'l-evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır." (en-Nâberât fî Beyânu Hatmü'l-Velâyeti'l-Muhammediyye; Düğümlü Baba, no: 283'de mahfuz. 26b yaprağı)

Burada ilim ve irşâdının kıyâmete dek uzandığına açıkça işâret edilmektedir.

Bu ilim bugün indi, kıyâmete kadar bâkîdir.

Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin, velâyetin merkezinden, özünden gelen bu ilâhi dâveti reddeden kimsenin "Eğer inkâr ederse kâfir olacağını" beyan buyurmasının sebebine gelince; Hâtemü'l-evliyâ'nın dâveti din-i mübinin ve ahkâm-ı ilâhinin kıyâmete kadar değişmeyecek olan hükümlerine dâvet olduğu için, ona karşı gelenler doğrudan doğruya onu bu sahaya süren Zât-ı kibriyâ olan Hazret-i Allah'a karşı gelmiş, dâvetini reddedenler de O'nun Kelâm-ı ilâhi'si olan Hazret-i Kur'an'ı reddetmiş olurlar. Bu ise küfrün ta kendisidir.

Allah tarafından gönderildiği, Kur'an ve Sünnet ahkâmına dâvet ettiği için onu tasdik etmek halka vâciptir; ona itaat etmeyip muhâlefete kalkışanların ise er-geç hüsrâna uğramaları mukadderdir.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, "Ankâ-i Muğrib" kitabının girişinde yazdığı şiirinde;

"Tirmizî de onun Hatm'ine işâret etmişti

Görmese bile kalben onu tasdîk etmişti." buyuruyor.

Yâfiî -kuddise sırruh- Hazretleri, "Ravdü'r-riyâhîn" isimli eserinde buyurur ki:

"Birtakımları da zamanında yaşayan evliyâyı tasdik eder, amma esas kaynak olan tek zâtı tasdik etmez. Böylesi ilâhi yardımlardan mahrumdur. O kaynak zâta teslim olmayan, ebedî hiç kimseden mânevî yardım göremez. Çünkü her şey ona bağlıdır." (İmâm-ı Şârânî, "Tabakâtü'l-kübrâ" c. 1, s.46)

Evliyâullah Hazerâtı böyle buyuruyor. Bu bir iman meselesidir.

Mevlânâ -kuddise sırruh- Hazretleri, tabi olup iman etmeye teşvik ediyor. Buyurur ki:

"Mustafa geldi yine cümleniz iman ediniz!" (Fusûsu'l-Hikem Şerhi, c. 1, s. 215'den naklen)

Demek ki Mustafa'yı yine gönderdi. Gönderen kim? O. Başkası için bu söz söylenilmemiştir. İşte bu bir intikal sırrıdır. Her şeyiyle o geldi.

Bu beyanı ile;

"Onun nuru geldi, onun vekili geldi, onun bayrağının taşıyıcısı geldi. Ona iman et! Çünkü o, onun vekilidir. Onun nâmına iş görüyor. Artık bırak bu ilâhları!" buyuruyor.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği feyiz deryasını ona da bahşettiği için bu isim verilmiştir.

Bu nasıl gerçekleşir?

Allah-u Teâlâ "Kudsî ruh" ile desteklediği zaman,

"Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nûrunu taktığı" zaman gerçekleşir.

Bu ise şahsa âit, beşere âit bir husus değildir.

Bu Zevât-ı kiram ona duyulan muhabbet ve sadakatin, ona yapılan itaat ve teslimiyetin, ona gösterilen saygı ve hürmetin Hazret-i Allah'a, Hazret-i Resulullah'a olduğunu duyurmuşlardır.

Ona Duyulan Muhabbet ve Sevgi:

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma."

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir."

Selmân-ı Fârisî -radiyallahu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

Kimi vardır bulmak için arar, kimi vardır bulmuştur ama nefsinin itirazlarını dinler de onun sözlerini dinlemez.

"Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır."

O Hakk'ın emriyle hareket ettiği için selâmettedir, iradesi elinde olmadığı için O hareket ettiriyor.

Başkasına vermemiş. O kapıyı bulan kurtuldu, o kapıyı bulamayan gitti. Ve Cenâb-ı Hakk, bu sevgililerine neler göstermiş, neler göstermiş...

Allah'ım onlarla beraber haşr-u cem eylesin...

"Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur."

Niçin yoktur? Allah-u Teâlâ ona vermiş, başkasına vermemiş. Başka tarafta aramak boşuna harekettir.

"Mümin-i kâmil'in kalbi, Rahman olan Allah'ın arşıdır."

Hadis-i şerif'inde beyan edilen Arşurahman'a koydu, kişi ondan alacak. Başkasına koymadığı için bütün çabalar boşa gider.

"Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz." (Fütûhü'l-Gayb, 33. Makale)

Hazret, "Yolunu bu ülkeye vardırmayan kurtulamaz." buyuruyor. "Bilmiyordum!" diyememesi için. Bir kimse "Ben duymadım, bilmiyorum!" diyemez. Çünkü bir insan "Ben bilmiyordum!" demekle kurtulamaz.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri, Hâtem-i veli'nin elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

"Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin de tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli, onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra, Hatmü'l-evliyâ'dan başkası erişemez." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", Şehid Ali Paşa: 1287, 46b yaprağı)

O ki Allah-u Teâlâ'nın sevdiği ve seçtiği bir velisidir. Buna rağmen "Ben onun elini kabul etmekle emrolundum." buyuruyor.

Bu el alma emri yalnız Ekberiye'ye şâmil değildir, umuma şâmildir.

Görüldüğü üzere Hazret, biat Âyet-i kerime'sini ileri sürüyor. Bu Âyet-i kerime ilâhî bir emir ve hükümdür. Bu hükme riâyet edenler, Allah-u Teâlâ'nın emrine riâyet etmiş olur. Fakat bu emr-i ilâhîye uymayanlar, İblis'in karşı geldiği gibi, Allah-u Teâlâ'nın emrine karşı gelmiş olur ve bu gibi kimselerin kurtulmaları da o nispette zordur.

"Evvelkilerin de tâbi olduğu kimse" beyanındaki hikmeti gerek Hatem-i enbiyâ ve gerekse Hâtem-i evliyâ, Âdem Aleyhisselâm halkedilmezden evvel halkedilmişlerdir. Onların nurunu o zaman koymuş, Resulullah Aleyhisselâm'a tâbi etmekle de yaklaştırmıştır.

"Evvelkilerin de tâbi olduğu kimse" olması, mâlumunuz olduğu üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz de evvelkilerin tâbi olduğu kimseydi.

Bütün imamları bir imama bağlaması ile ona biat edilmesini emretmiştir. Onun hikmetini O bilir.

Binaenaleyh, O'nun namına iş görene biat eden Hazret-i Allah'a biat etmiş, inkâr eden de Hazret-i Allah'ı inkâr etmiştir. Niçin? Hazret-i Allah namına çıktığı için. Daha doğrusu O çıkardığı için. Doğrusu budur. Allah-u Teâlâ çıkardığı için, bütün insanların mesul olduğu yer de burası. "Ben gönderdim!" diyor. Ama biz "İnanmadık!" "Ben gönderiyorum, benim âyetlerimi beyan ediyor." diyor, "İnanmadık!"

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinin 1. cildinin 436. sayfasında şöyle buyuruyor:

"Hatm'ül-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın."

O, onun vekili olduğu için, ona yapılan muhabbet Resulullah Aleyhisselâm'a yapılan muhabbet gibidir. O şefaat ettiği gibi, Allah-u Teâlâ'nın izniyle o da şefaat eder.

Nitekim Abdullah bin Ebi'l-Ced'a -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Ben, Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

"Andolsun ki ümmetimden bir kimsenin şefaatiyle Temîmoğulları'ndan daha çok kimse cennete girecektir."

Ashâb-ı kiram:

"Senden başka bir kimsenin mi yâ Resulellah?" dediler.

"Benden başka bir kimse!" buyurdu." (Tirmizi - İbn-i Mâce: 1443)

"Zirâ bu bir muhabbettir ki; adâvetleri ref eder. (Düşmanlıkları kaldırır.)"

O, Hakk nâmına gönderilmiştir, Hakk'ı tebliğ eder. Ona muhabbet eden kimse, Hakk'a muhabbet etmiş olur. Ona buğz eden kimse ise, Hakk'a buğzetmiş olur. Bu buğzu kaldırmak isteyenlerin muhabbet etmesi gerekir.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de "Fütûhü'l-Gayb" isimli eserinde ise;

"Bu zât, Allah yolunda bir şâhtır.

Kulları Hak yola çağırır, kötülükleri onlara o gösterir.." buyuruyor. (33. Makale)

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul" adlı eserinin "Yüz Yirmi Sekizinci Asl"ında Resulullah Aleyhisselâm'dan sonra ashâbının önde gelenlerinin dini bid'at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, Hâtem-i veli'nin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

"O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O'nunla düşündüğü, O'nunla konuştuğu için O'nunla defeder. İşte o, Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabibidir. O'nu engellemeye kalkışan kimse farkına bile varmadan helâk olur." (c. 2, s. 225)

Niçin helâk olur? Onu Allah-u Teâlâ ileriye sürdüğü için, ona karşı gelen Allah-u Teâlâ'ya karşı gelmiş ve helâk olmuş olur.

Muhyiddin-i İbn'ü-Arabî -kuddise sırruh- Hazretleri, Fusûs'ul-Hikem adlı eserinde:

"O, zâhirde tâbi olduğu hükmü, bâtında Allah'tan alır." buyuruyor. (s: 45)

Bu yüzdendir ki ona itiraz etmek öldürücü bir zehirdir.

Bu zevât-ı kiram Allah-u Teâlâ'nın sevdiği, seçtiği öyle kullarıdır ki, "Hâtem-i veli"ye neler bahşedeceğini Allah-u Teâlâ göstermiş, görerek ve bilerek konuşmuşlar; ehemmiyetini, ciddiyetini ve faziletini ibraz etmişlerdir.

O, nice türemelerin ürediği, allahlık dâvâsında bulunan firavunların yine türediği, putların dikildiği, ilâhlık dâvâsında bulunulduğu, herkesin kendi bayrağını açtığı bir anda gönderildi.

Bu noktada Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. ... Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. ... İşte bunlar Allah-u Teâlâ'nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır." (Ebu Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134'den naklen)

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bu doğrudan doğruya bir lütf-u ihsandır ve bu lütf-u ihsânı tarif etmek de mümkün değildir.

Muhabbet; Lütfa Mazhariyettir:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de bu Zât-ı âli'nin ve ihvanının durumunu şöyle ifade buyuruyorlar:

"O zâtı tanıyan ve ona karşı ihlâs sahibi olan bir tâlip, onu düşünür ona teveccüh ederse; veya o zât bir tâlibi sever, ona teveccüh eder, onun terakki etmesini isterse, o kimsenin kâlbine bir pencere açılır. Sevgisi, teveccühü ve ihlâsı nisbetinde anlatılan bu yol ile o deryâdan feyz alır.

Bir kimse Allah-u Teâlâ'nın zikrine müteveccih olur da; inkâr ettiği için değil de o zâtı tanımadığı için bu zâta hiç teveccüh etmezse, yine ondan feyz alır. Fakat birinci anlatılanın istifadesi, bu ikinci anlatılanın istifadesinden daha fazla olur.

Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatından mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur ve feyiz yolunu kapatır. O şânı büyük kutup onun istifade etmemesi için teveccüh etmemiş olsa bile, onun zararını istememiş olsa bile, hidayete kavuşamaz. Onda irşad ve hidayetin ancak sureti vardır, hepsi o kadar, faydası çok azdır.

Amma o zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ'nın zikrinden hâlî olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nûruna kavuşurlar." (260. Mektub)

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'nin "Fethu'r-Rabbânî" isimli eserindeki beyanı ise şöyledir:

"İşte Allah'ın hayır dilediği kimseler bu zâtı bulurlar. Hayır dilemedikleri de onu göremez, kör olurlar. Bulamazlar, kaybolurlar." (5. Meclis)

Oraya oraya bağlanır ve orada kalır. Bu neye benzer? Gerek âhir zaman âlimleri olsun, gerek sahte şeyhler olsun, gerekse Allah-u Teâlâ'nın tayin etmediği kimseler olsun; bu gibi kimselerin durumu şöyledir: Bir insan bir memlekette çalışır, kazanır, büyük bir sermaye toplar, bavulunu doldurur ve başka bir memlekete gider. Fakat bakar ki, götürdüğü paralar o memlekette geçmiyor! Dönüş de yok! O paraları kazanmak için bir ömür harcamış, fakat geçmiyor. Bunlar da böyledir. Çalıştı amma boşuna çalıştı. Para kazandı amma, orada o para geçmiyor. Yaptığı iş ind-i İlâhî'de geçmediği için hükümsüz kalıyor.

Hakk yolu senin zan yoluna benzemez. Hakk yolu Allah-u Teâlâ'nın hüküm yoludur. Amma sen öyle zannetmişsin, orada kalmışsın, kimin kabahati var? Yol kesici yol kesmiş, ötekisi de bağlanmış! Nedamet çok, faydası hiç yok!

"O günde ki, bütün gizli sırlar meydana çıkarılır." (Târık: 9)

Âyet-i kerime'si ile haber verildiği gibi, gönüllerde saklanan bütün gizli sırlar, niyetler, maksatlar ortaya serilir.

İhlâs ehli az, dalâlet ehli çoktur. Onlar da müslümanım diyor amma İslâm'ı yaşamıyor, onun içindir ki bir fırka üzerinde toplanıyor.

Merhametlilerin en merhametlisi olan Allah'ımız Tebâreke ve Teâlâ Hazretleri kullarına en büyük öğütlerinden birisini vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa O'na yaraşır şekilde öylece korkun.

Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

O Kalbe Girebilmek:

Böyle bir kalbe girmek bu kadar büyük saâdet olduğu gibi, o kalpten düşmek de o kadar büyük felâkettir.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'miz "Fethü'r-Rabbânî" isimli eserinin "5. Meclis"inde şöyle buyuruyorlar:

"Yakınlık buradan başlar. Mülk burada, ün, saltanat bu ufukta. Beylik yine bu yolda. Köşkünü buraya kuranın, zerresi kocaman dağ olur..."

Oraya kuran Hakk'ta kuruyor. Köşk dediği bir isimdir. İsmi kaldırdığın zaman altından Hakk çıkar. Hiçbir zaman Hakk; "Meydanda ben varım!" demez de bir robotu sürüverir. Çünkü öyle. İnsanları irşad etmeye vazifelidirler ve insanların iman edip etmeyecekleri onunla, o gönderilenle belli olacak. Peygamberi sürüyor ama onu O sürüyor. Yani Hazret-i Allah elçisini ileri sürüyor. Sürdüğü irşad memurları da böyledir. O'nun namına iş gördüğü için... Ve fakat nefis namına iş gören böyle değildir.

Ben hükümsüz ve değersiz olduğuma göre hüküm ve değer Hazret-i Allah'a aittir. O kalbe girenler Hazret-i Allah'ın köşküne kuranlar oluyor.

Münbit bir araziye bir şey ekilirse verimi çok olur. Allah-u Teâlâ o araziyi münbit kılmış. Onun için oraya ekim yapanın nasibi çok verilir.

Allah-u Teâlâ kimi o münbit araziye ekerse, o fâni olduğu için ve onu Hakk ileriye sürdüğü için, köşkünü Hakk'ta kurmuş oluyor. O fânî olduğuna göre, onun gönlünde de bâki olan Allah-u Teâlâ var. O bir maskedir, bir perdedir, hükümsüzdür. O araziye köşkünü kuruyor amma, gerçek mânâda Hakk'ta kurmuş oluyor.

Ben bir zerreyim, köşkünü kuran O'nda kuruyor, halk ise beni görüyor. Mülk O'nun, hüküm O'nun. Hükümdar O, başka hükümdar yok. O var ediyor, O yok ediyor. Vücud O, mevcud O...

Feyiz ve bereket, lütuf ve ihsan hep burada tecelli ediyor. Onlar da o tecelliyâtın mirasçılarıdır. Resulullah Aleyhisselâm'ın mirasçıları yani.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir ifşaatlarında bu hususta şöyle buyuruyor:

"Bunun gibi onun ilmine, velâyetine ve sanatına varis olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedir." (Fütuh'ul-Gayb, 33. Makale)

Yetişenlere, gönüle girenlere ne mutlu. Bu bir saadet-i ebediyedir. Yanında bulunmak marifet değil, gönlünün içine girmek marifettir. "Girdim!" demekle girilmiyor.

Sevgi kalben ve devamlı olacak. İnsanın hayatı, vefatı bu sevgiyi değiştirmez ise hayatta da vefatta da beraberdirler. Mühim olan bunu yakalayabilmek.

Muhabbet var mı? Tamam. Kaynak tutmuş. Fakat illa muhabbet. Muhabbetsiz hiçbir şey olmuyor.

İş muhabbettedir, kalıpta değil. Her şey sevgiyle kâim. Kimin kalbinde muhabbet varsa, çok uzaklarda olsa bile o yanındadır.

Nitekim Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Ankâ-i Muğri b fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-enbiyâ Aleyhisselâm'ın ashâbı ile Hâtemü'l-evliyâ olan zâtın ihvanını aynı noktada birleştiren zamandan da sözederek şöyle buyurmuştur:

"Seniyye ameline ve en ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince; senin zamânın onların zamânıyla birleşir ve artık onların yoldaşı cümlesinden olursun." (15b yaprağı.)

Bu durumda ihvana ne düşer? İlâhî emir ve hükümlere tâbi olması, Resulullah Aleyhisselâm'ın izinde yürümesi ve Hâtem-i veli'ye teslim olması.

Bu dairede yürüyenler bu dâirenin içine alınır.

Bu nimetin kıymetini bilelim, şükrümüzü artırmak için vesile arayalım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bayraklı" demedi, "Bayraklılar Ashâbı" buyurdu.

İşte bu fazilet umuma âittir, şahsa âit değildir. Şu kadar var ki şahıstan umuma doğru gidiyor.

Bu bayraklılar o gönüle nasıl girdi? Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i İlâhi'yi ararlar, istikamet, ihlâs ve mahviyet üzeredirler. Tesanüd ile kardeşlik, uhuvvette birlik, ihlâs üzere mahviyeti yaşarlar. Teslimiyet ve sadâkat üzeredirler...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Tâbi Olanlara, Tâbi Olunandan Dolayı Verilen Değer:

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdal oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdal oluşundan gelir.

Fatih Sultan Hazretleri de o zamanın faziletlisi idi. Onun faziletinden dolayı askeri de faziletli olmuştur.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir." (Ahmed bin Hanbel)

O bu millete neler miras bıraktı...

Hâtem-i veli'nin faziletinden dolayı ihvan faziletli olmuştur. Bu faziletin sebebi de budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saâdetinde iken Ebu Hüreyre -radiyallahu anh- Hazretleri'ne bu ordunun askeri olmasını tavsiye ediyor. İspat olarak bu Hadis-i şerif'i gösteriyorum.

Allah-u Teâlâ bu ilmi bugün indirdi ve bugün size bu ilmi yaydırdığı için, bu zamanın en faziletli insanlarısınız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bayraklı" demedi, "Bayraklılar Ashâbı" buyurdu.

İşte bu fazilet umuma âittir, şahsa âit değildir. Şu kadar var ki şahıstan umuma doğru gidiyor.

İşte size izahı ve ispatı.

Nitekim Bediüzzaman Hazretleri bunu teyid etmiş ve parmak basmış, bunun böyle olduğunu beşeriyete duyurmuş.

"Emirdağ Lâhikası" adlı eserinde buyurur ki:

"Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadâkat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." (sh. 259)

O mânevî ordu, az olmasına rağmen Allah-u Teâlâ'nın desteği ile çok kuvvetli olacaktır.

Üç kelime ile beyan etmişler:

"İhlâs, sadâkat, tesanüd."

Binaanaleyh bunlara çok dikkat ederek, böylece tutunalım.

İhlâs çok mühim. Sadâkatin özü Allah'a bağlanmak. Bu iki cümle hayati bir ders.

Birbirinizi sevin, muhalefet etmeyin. Muhalefet edeceğinize, ortaya Allah-u Teâlâ'nın kitabını, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'ini koyun oradan halletmeye çalışın.

Ama şeytanın, nefsin arzusu ile halletmeye çalışmayın. Hele böyle bir zamanda birlik ve beraberliğe çok ihtiyaç var. İşte ihvanda bu ihlâs ve tesanüd olacak, bize Allah yeter!

Bu tesanüdle beraber Hazret-i Allah'a sığınıp çıktığın zaman önünde hiçbir kimse duramaz. Çünkü seni O korur. Bu yol cihad yoludur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Kardeşler! Kıymetini bilin, yola sarılın, ihlâs, sadakât, mahviyetle yol alın.

Ahkâm-ı ilâhi içerisinde, istikamet üzere yürüyün.

Şu duâyı yapıyorum: Yâ Rabb'i! Senin meclisine oturan bütün ihvanı hesapsız geçiriver, hesaba çekme.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir." (Buhârî, c. 8, 124; Müslim, İman 371-372)

Gayeleri bir. Ne idi gaye? Allah! Hedef O olduğu için, o hedefe göre yönelmişlerdir. Yetmiş bin kişi amma, bir kişinin yönelmesi gibi yetmiş bin kişi yönelmiş.

Bu bir gönül işidir. Muhabbet erbâbının işi başka. Bunlar hesaplarını dünyada verenlerdir. Dünyada hesaplarını bitirmişler, Allah-u Teâlâ defterlerini kaldırmış, orada onlara hesap sormayacak.

O öyle murad etmiş, hep oradan geliyor. Sermayedir o işi yaptıran. O lütfetmedikçe kuldan hiçbir şey husule gelmez.

Çünkü O Ganî'dir, biz fakiriz. O bir kişiye tecellî eder amma, binlerce kişi istifade eder.

Onun için fakir der ki: "Hakk ile olalım, Hakk ile ölelim!.."

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtemü'l-veli hakkında:

"Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir." buyuruyor. (Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib)

Emanet-i ilâhi onda olduğu için, O koyduğu için...

Mânevi Bayrak:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Hadis-i şerif'lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği cihadı; bu mücâhidlerin nasıl yaptıklarını, dünyaya bu nuru nasıl yaydıklarını, Hâtem-i veli'nin cihad durumunu Seyyid Abdülkâdir Geylânî -kuddise sirruh- Hazretleri "Fethu'r-Rabbânî" adlı eserinin 60. Meclis'inde şöyle beyan buyuruyorlar:

"Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah'ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk'ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudud çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ'nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez." (60. Meclis)

Bu ifşaatında üç nokta var:

O, Hakk tarafından gönderilmiştir, Hakk onu destekliyor. Onun içindir ki onu hiç kimse mağlup edemez.

Ona öyle bir bayrak verilmiştir ki, o bayrak nübüvvet bayrağıdır. Onu o taşıyor.

Hadis-i şerif'te Hazret-i Mehdi'den evvel Siyah Bayraklılar'ın çıkacağı beyan buyuruluyor. Siyah bayrak Resulullah Efendimize âittir, o bayrağı o taşıyor.

Allah-u Teâlâ onu desteklediği gibi, askerini de ordusunu da destekliyor.

Bu husus şu Âyet-i kerime'nin şümulüne girer:

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ'nın beşeriyete büyük bir lütfu olan Muhammed Aleyhisselâm, şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı. Kısa zamanda muvaffak oldu. Beşeriyet uyandı, gönüller nurlandı.

O'nun öne sürdüğünü kimse engelleyemez.

Bu kadar topluluklar vardı, her tarafı istilâ etmişti. O'nun kudreti hepsini yok etti, sildi ortadan.

Bu neye benzer?

Allah-u Teâlâ Musa Aleyhisselâm'ı Firavun'u imana dâvet için vazifelendirdiği zaman, henüz işin başında:

"Seni kardeşinle destekleyeceğiz. İkinize öyle bir güç vereceğiz ki, onlar size aslâ erişemeyecekler. Âyetlerimizle, siz de size uyanlar da üstün geleceksiniz." buyurmuştu. (Kasas: 35)

Üstün gelmedi mi?

Halbuki o emri aldığı zaman karşısında azgın bir Firavun ve büyük bir ordusu vardı. Kendisi ise zayıf ve nahif idi. Fakat Allah-u Teâlâ'nın destek vaadi üzerine Firavun'dan da ordusundan da kuvvetli oldu.

Ona da Allah-u Teâlâ öyle geniş, öyle hudutsuz bir irşad ihsan buyuracak ki, kılıcını her tarafa sallayacak.

Lütfu ile onu öyle hallendirmiş ki, kendi lütuf tecelliyâtından başka içindekileri hep atmış ve attırıyor. Zahirî kılıç kâfiri keser, İslâm neşv-ü nemâ bulur, bu kılıç ise yabanîleri keser, hakikat neşv-ü nemâ bulur.

O, O'nun tecelliyâtı ile yürüyor. Hakk'tan gelen azim onu yürütür. Allah-u Teâlâ onda rızâ-i İlâhî'den gayrı ne gaye, ne maksat, ne menfaat, hiçbir şey bırakmamış.

Allah-u Teâlâ ona öyle bir azim ve irade vermiş ki, Allah-u Teâlâ onu desteklediği için, o azamet ile her güç iş kolay geliyor.

Nitekim bu ilmin dünyanın her tarafına yayılışının sebebi ve sırrı budur.

Allah-u Teâlâ öyle tecellî etmiş, azimle yöneldiği zaman, hangi kapı olursa olsun açılıyor. Hiçbir kapı kapalı kaldı mı? Ecnebi devletleri de kapıları açtı. Bunu kim yapabilir? Milyarlar sarfetsen buna muvaffak olabilir misin? Bu O'nun lütfudur. Hiçbir kapı kapalı kalmıyor, her kapı açık.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

İlâhî bir lütuf bu, başka bir şey değil. Allah-u Teâlâ öyle murad etmiş.

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i hiç kimse durduramadığı gibi; onu da kimsenin durduramayacağının ifşaatıdır.

"REFÎK-İ ALÂ"

EN YÜCE DOST

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in son hastalığında ruhunu teslim ederken şöyle duâ ettiklerini Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz haber vermişlerdir:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce dosta kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete intikal ederken de son kelâmı bu oldu.

Hayatı boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu. Onu kendisiyle hemhâl eyledi, O'nun muhabbetiyle O'na gitti.

Görünmeyen bilinmeyen bir kişiyle arkadaşlık olmaz. Göreceksin, bileceksin, tanıyacaksın ki sana arkadaşlık yapsın. O sana duyuracak, O sana duyurmadıkça duyamazsın.

O'nunla arkadaşlık ne demek? O içeride olup onu idare eder, sen O'nu göremezsin!

Allah-u Teâlâ'dan daha yakın bir dost olamaz, Vallâhi olmaz! O'nu bulan dostu neyler? Dost olarak O yeter! Benim dostum O'dur, yâr olarak O'nu seçmişim. Çünkü biz bazen O'nunla arkadaş gibi konuşuruz, kimse bilmez.

En mühim sır: O doğrudan doğruya Allah-u Teâlâ ile arkadaş olur.

O'na döndüğün zaman yüzün O'na doğru olmalıdır. Artık O'ndan başka bir şey görmeyeceksin. Bütün yaratıklar O'nun yaratığıdır. O'na ibadet edeceksin, O'na muhabbet edeceksin, O'nun emrine tâbi olacaksın, O'nun rızâsı mucibince hareket edeceksin. Yüzünü O'na çevirmişsin, başka bir şey görmüyorsun ve görmek de istemiyorsun.

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânân verse, o Allah-u Teâlâ'yı tercih eder, bin canından da bin cânânından da vazgeçer. Görülmeyen Allah'a bu yapılmaz. Has odanın sırları buna derler işte!

Sen Hazret-i Allah ile olursan arkadaşın da O, refikin de O, saadetin de O, selâmetin de O... Dünya saadeti de Hazret-i Allah ile olmak, ahiret selâmeti de Hazret-i Allah ile olmaktır. Dünyada da O'nunla, ahirette de O'nunla...

Bizim için gitmekle kalmak arasında hiç fark yoktur. Niçin? O'nunla mısın? Dünyada da, kabirde de, mahşerde de, cennette de O'nunlasın. İşte bu sebeple onun yaşamasıyla ölümü arasında hiçbir fark yoktur. Dünyada da O'nunla, ahirette de O'nunla... Hazret-i Allah ile olana ölüm yok...

Hüküm Sahib'ime âittir. Sahib'im beni yürütüyor, gösteriyor, bildiriyor. Hep O yapıyor, beni gösteriyor. Ne mutlu size ki bu zamana çattınız. O'nun taht-ı tasarrufunda, idaresindesiniz. Niçin?

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri: "Onun iradesi kendi elinde değildir." buyurmuyor mu? ("Mektûbât"; 260. Mektûb)

Onu O kullanıyor. Dolayısıyla siz de o kullanma içinde bulunuyorsunuz. Bu ne büyük bir lütuf. Bugün olmuş bu, başka zaman yok.

"Sâlihlerin işlerini O görür." (A'râf: 196)

Bu Âyet-i kerime en kâmil şekliyle onda tecelli etmiştir.

O'nunla Olmak:

Hazret-i Mevlânâ'nın oğlu Bahaeddîn Sultan Veled -kuddise sırruh- vefatından önce şu beyiti okumuştur:

"Bu gece mutluluğa erdiğim ve kendi benliğimden kurtulduğum gecedir."

Yani; "Ben bu akşam varlığımdan sıyrılacağım!" buyuruyor. Çünkü en büyük kesafeti yapan vücuttur. Ruhum bugün vücuttan ayrılacak ve hürriyete kavuşacak demek istiyor. Şu beden ruhun elbisesidir, bir elbiseden farksızdır. İnsan gece yatarken elbisesini çıkarır ve uyur. Hiç elbiseyi düşünür mü? İşte bu da bundan farksızdır.

İşte Hazret-i Allah'a âşık olan Hazret-i Allah'a kaçar.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri:

"Veliler Allah-u Teâlâ'nın gelinleridir." buyurmuşlardır.

Buradaki veliden murad, O'nun sevip seçtikleri manasındadır. O gelinler O'na kaçar. O'na kaçan gelin, dünyanın çalısından kurtulmuştur.

Dünyadan ve dünyanın her şeyinden; malından, çoluk çocuğundan, ailesinden, vesaireden hiçbir diken kalmaz ise O'nun gelinidir. O'nun gelini olan; hiçbir dikene takılmayan, O'na varan, dünyayı hiç görendir. Dünyadan geçen neyi ister? O'nu ister...

O sevdiğini bulmuş, sevdiğine kavuşmuş.

Hazret-i Allah bütün nimetlerini has kulları için yaratmıştır. Onlar ise bu nimetlere hiç iltifat etmezler.

Meselâ; bir gelinle bir güvey düşünün. Üzerlerine para, şeker gibi şeyler serpildiği halde dönüp bakmazlar. Çünkü maksutları onlar değil. Onları çocuk olanlar kapışır. Onlar da toplamaya kalksalar ne kadar acaip olur değil mi?

Hakk ehli de böyledir. Üzerlerine serpilen şu sayısız dünya nimetlerine dönüp de bakmazlar. Ne kadar serpilirse serpilsin, gönülleri onlara akmaz. Çünkü gayeleri Serpen'dir, serpilen değil. Onlara serpilen nimetlerden başkaları istifade eder.

Kendi Hizmetinde Bulundurması:

Abdülkadir Geylani -kuddise sırruh- Hazretleri; "Dünya önünde yüzük kaşı kadar küçülür." buyuruyor. (F. Rabbani, 5. Meclis)

Bunun iki mânâsını arz etmiştik:

Birincisi; o dünyaya hiç değer vermez. İkincisi; onu manen büyütmüştür, dünya yanında küçük kalır.

Bir diğer mânâsı ise Hazret-i Allah ona dünya ve ahirette öyle tasarruf yetkisi vermiştir ki dilediği yerde olur. Bazen haberi bile olmaz. Bu da rûhâniyet ile olur.

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin buyurduğu:

"Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder."

Tayy-i mekân budur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Cevâbu Kitâbu mine'r-Re'y" isimli eserinde;

"Velileri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması..." buyuruyor. ("Cevâbu Kitâbu mine'r-Re'y", s.191, bas.: Beyrut, 1992)

Kendi hizmetinde kılması, burada da olur, kabirde de olur. Öyle ki Hazret-i Mehdi Aleyhisselâm zamanında da olur, mahşerde de olur. Dünyada iken kendi hizmetinde bulundurduğu için ahirette yine kendi hizmetinde bulunduracak çünkü onun cennetle ilgisi yok, o hizmetçi...

Dünyada da hizmetçi, ahirette de hizmetçi.

Cennet-i alâ başkasının olsun, kulluk bizim olsun. Bu şeref başka, o şeref başka...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ifşaatının devamında; "Ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır." buyuruyor.

Sevdiği için yaklaştırmış, kendi hizmetinde bulunduruyor. Yaver, amma Hakk'ın yaveri, halkın değil.

O Hakk ile hemhâl, halk ile değil. Çünkü Hakk onu kendisi için yaratmış.

"Seni kendim için seçtim." (Tâhâ: 41)

Hazret-i Allah'ın misafirleridir onlar. Onlar O'nun konuğudur, O'nun mahreminde yaşarlar.

Ruh-i Sultan:

Şimdi size çok özel bir sır vereceğim; Bir gün dersteydim, o anda Ruh-i sultan'la görüştüm. "Gitmek istiyor musun?" dedim. "Evet!" dedi.

Hayatımda ilk olarak ruhumla görüştüm. "Ahirete gitmek istiyor musun?" diye sorunca; "İstiyorum!" dedi. Elhamdülillâh!

Onun için biz her yönden hazırız gitmek için. Emir bekliyoruz. Vakit geldiyse gideceğim.

Ahiret Dünyadan Hayırlıdır:

Benim için ölüm bir şey değildir, zaten dünyada iken ölmüşüm. Ruhu ayırmış, cesedi ayırmış. Ruh O'nunla kaim olursa cesedin ne hükmü var?

Elhamdülillâh. Niçin dünyada durmak istemez? Çünkü dünya sufli bir yer, orası ise ulvi bir yerdir.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Andolsun söküp çıkaranlara!

Andolsun yavaşça çekenlere!

Andolsun yüzüp yüzüp gidenlere!

Andolsun yarıştıkça yarışanlara!" (Nâziât: 1-4)

Bazısının ruhunu söküp çıkarır, bazısını yavaş çıkarır. Bazısını da dalar da çıkarır, koşa koşa gider. Bu çok gizli. Bazısını deryaya dalar, çıkarır. Çünkü artık o kimse şahıs değil deryadır. Melek deryaya dalar ve onun ruhunu çeker. Derya çok derin olduğu için Cenâb-ı Hakk onlara koşa koşa dönün der. Ondan sonra koşa koşa o ruhu götürürler. Bu insân-ı kâmil olanlara aittir. Onun ruhunu alırken melek o deryaya dalacak, o deryaya daldıktan sonra onun ruhunu deryasından çeker ve "Onlar koşa koşa, uça uça giderler." buyuruluyor.

Allah-u Teâlâ Hadis-i kudsî'de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Ruh ile Hazret-i Allah'a aşık olan ise yalnız Hazret-i Allah'ı sever. Onların aklına ne huri gelir ne de gılman gelir. Onlar Hakk ile olmayı, O'nunla hemhâl olmayı, O'na ibadet etmeyi, daha doğrusu O'nunla yaşamayı sever.

Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat!..

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Sakın öleceğim diye korkmayın, telâş etmeyin, severek gidin, orada yabancılık çekilmiyor.

Siz ihvansınız, ashâbsınız, ölümden korkmayın. Hem ihvansınız, hem ashâbsınız, ölümden kormayın. Bu yetmez mi size! İhvan, ashâb vazifesi görüyor.

Ölüm mahlûkunu Hâlîk'ına kavuşturan en güzel bir vasıtadır. İnsanın irkilmemesi, çekinmemesi, korkmaması lâzımdır.

Sen sevdiğine gidiyorsun, Hâlîk'ına kavuşuyorsun. Bıraktığın ne, nereye gidiyorsun? Bir düşünsene! Kümesten kurtulup saraya gideceksin. Niye irkiliyorsun?

İnsan hakikaten dünya muhabbetini kalbinden çıkarırsa, gönlünü Hazret-i Allah ile doldurursa, Allah'a kavuşmak için ahireti tercih eder, hem de nasıl tercih eder, gönülle tercih eder. Zaten gönülle olmayan işlerin fazileti bile yoktur. Gönülle tercih eder ve fakat mahlûk Hâlîk'ının emrine tabidir, ne "Beni al!" diyebilir, ne de "Bırak!" diyebilir. Çünkü onun iradesi elinde değil zaten.

En hoşlandığı şey Hazret-i Allah'ın hükmü olur. Onda arzu yaşamaz. Hayat ve vefat arasında hiç fark kalmaz. Çıkacak hükm-ü ilâhiyeye peşinen râzı olmuştur. Hazret-i Allah'a râm olmuş, bütün iradesini Hazret-i Allah'a teslim etmiştir.

Gönül hep oraya akıyor. Çünkü orası kurtuluş yeri, onun için gönül durucu değil.

Ona cennet müjdesi, kurtuluş müjdesi gibi şeyler hiçtir. Onun gayesi Hakk'tır. Müjdelenecekmiş, Cennet-i âlâ'ya girecekmiş, bunlar hikâye gibi gelir. Çünkü onun gayesi bu değildir. Onun gayesi Hakk'tır, Hakk'a varmaktır. Onun müjdesi de O, her şeyi de O'dur.

Cennet müjdesi dahi Hakk ile onun arasına perde olur. Dünya varlığı perde olur, kendisi perde olur, müjdesi perde olur.

Bir kız yabancı bir erkeğe aşık olur, anne babasını bırakıp; aslını neslini bilmediği halde onun arkasından gider.

Gözü hiçbir şeyi görmez ve aşık olduğunu görmek ister. Peki ya Hazret-i Allah'a aşık olan cenneti ne yapsın?

Onun için bunun en üstünü Hakk'la yaşamak, Cemâl-i bâ-kemâl'ini müşahade etmektir. Bu ona her şeyi unutturur. Binaenaleyh nurun karşısına geçtiğin zaman zaten kendinden geçiyorsun. Şu halde cennet güzeldir ama Cemâlullah hepsinden güzeldir. Yaratılanlara nail olmak güzeldir ama Yaratan'a kavuşmak hepsinden güzeldir.

Çektiği zaman Rabb'isine misafireten gider. Zaten dünyada da O'nunlaydı.

Onun iradesi Sahib'inde olduğu için Sahib'isi onun hükmünü verir, hükmüyle hareket eder ama onda hüküm ve arzu yaşamaz.

İşte bu hale gelmemiz için, ahirete yaklaşmak için vesileler lâzım.

Bu vesilelerin en güzeli bir tanesini Cenâb-ı Hakk bize şöyle buyuruyor:

Siz:

"Sâdıklarla beraber olun." (Tevbe: 119)

Bunun manası; onlar beni biliyor, beni size onlar tarif eder, sizi bana ulaştırır, başkası ulaştıramaz. Başkası nefis putuna yaklaştırır, fakat onlar fâni olduğu için Hakk'a yaklaştırırlar.

Allah'ım rızâsına nail, lütfuna dahil ettiği kullarından etsin!

Ölüm; Mahlûku Hâlîk'ına Kavuşturur:

Ruh için ölüm yok. Fakir ruhu kafesteki kuşa benzetir. Kuşun kafesi var. Kafese değer veren içindeki kuştur. Kuş alınırsa kafesin hükmü kalmaz. Ruh bedende bir nefes mesabesinde, hiçbir farkı yok.

Hissiz, hareketsiz, kafes. Ona bütün icraatlarını yaptıran ruhtur. Ruhun icraatını da Hazreti Allah yaptırıyor ve şöyle buyuruyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İnsan ibadet, taati ile O'na yaklaşırsa, ruh Mevlâ'sıyla irtibat kurarsa kafese hiç değer vermemesi lâzım. Nihayet onu O koydu, onu O alacak.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz Allah içiniz ve biz O'na döneceğiz." (Bakara: 156)

Âyet-i kerime burada tecelli ediyor. "Allah'tan geldi, Allah'a gitti." Ne kadar güzel bir şey yahu. Fakat öleceğiz diye titriyoruz. Fakir daha birinci kitapta demişti ki: "Ölüm ne güzeldir. Hâlîk'ına kavuşturur." Nedir bu korku? Bu korku neden geliyor? Nefis galip, yaşamak arzusunda. Öleceğim, bu nimetler kalacak diye düşünüyor. Halbuki Cenâb-ı Hakk'ın sana hazırladıklarını bir bilsen!

Allah-u Teâlâ'nın kendisine verdiği malı, kişinin rızâ-i Bârî yolunda sarfetmesini, Allah-u Teâlâ Kur'an-ı kerim'inde "Güzel Bir Borç" mânâsına gelen "Karz-ı hasen" olarak vasıflandırmaktadır:

"Kim Allah'a güzel bir ödünç takdiminde bulunursa, Allah da onun karşılığını kat kat artırır. Ayrıca ona cömertçe verilecek bir mükâfat da vardır." (Hadîd: 11)

Allah-u Teâlâ kuluna verdiği rızkın fazlasını ödünç olarak istemekte, sonra da bu borcun karşılığını kat kat iâde edeceğini vadetmektedir. Dünyada malına bereket, kendisine saâdet ve selâmet verir. Ahirette ise mükâfat olarak birçok sevaplar ihsan buyurur, ecrini kat kat artırır.

Allah-u Teâlâ'nın cömertçe vereceği mükâfatın büyüklüğü bizim tasavvurumuzun haricindedir. Bu gibi kimseler cennetlere ve ilâhî tecellîlere ereceklerdir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre bu Âyet-i kerime nâzil olunca Ensar'dan Ebu Dehdah -radiyallahu anh-:

"Yâ Resulellah! Allah gerçekten bizden borç mu istiyor?" diye sordu.

"Evet" cevabını alınca: "Yâ Resulellah! Elini bana göster." dedi ve Resulullah Aleyhisselâm'ın elinden tutarak:

"Bahçemi Rabb'ime borç olarak veriyorum." buyurdu.

Bahçesinde altı yüz kadar hurma ağacı bulunuyordu, âile fertleri de orada kalıyorlardı.

Yanlarına gelerek: "Ey Ümmü Dehdah! Bahçeden başka yere taşın, ben onu Rabb'ime borç verdim." dedi.

Âilesi ise sevincini belirterek:

"Çok kârlı bir alış-veriş yapmışsın!" cevabını verdi ve vakit kaybetmeden başka bir yere taşındı.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Cennette nice inci ve yakuttan olan hurma ağaçları, dallarını Ebu Dehdah için sarkıtmış bulunuyor." (İbn-i Kesir)

Bunu göz önüne getirerek diğerlerini siz kıyaslayın. Oranın nimetlerinin durumu budur.

Bakınız burada ağaçtan hurma verdi, ama oradaki hurmalar elmastan, inciden onu bekliyor. Ve tasavvur buyurun o elmastan, inciden olan hurmanın tadı, lezzeti nasıldır? Fakat insan hâlâ dünyadan kopacağım, gideceğim korkusuyla, endişesiyle titriyor. Fakat hakikaten o kuş Mevlâ'sıyla hallenirse, onu O koydu. "Benim sahibim beni ne zaman alacak?" diye O'nu beklerse O'na yönelmiş olur. O'nu çektiği zaman kafesi nereye koyarsa koyar. Fakat insan kafes olduğunu bir türlü idrak edemiyor. Zavallı insan kendisinde bir varlık görüyor ve o varlığı Var'ı görmesine mani oluyor.

Afiyet-i ebedi çok güzel bir şeydir. Hakk Celle ve Alâ Hazretleri kendi lütfundan, ulviyetinden ruh bahşetmiş.

Eğer ulvî ruh Allah-u Teâlâ'nın ikazını, irşadını, lütfunu unutmazsa tekâmül eder. Çünkü Cenâb-ı Hakk ondan "Kâl-u belâ"da söz aldı.

"Ben sizin Rabb'iniz değil miyim?" buyurdu. (A'râf: 172)

İşte bu ulvî ruhun bazı meleklerden efdâl oluşu süflî olan nefse galebe çalışındandır. Fakat bunlar çok nadirdir. Nefis vücudu işgal ederse, ruhu esir alırsa, hükümsüz hale getirirse artık o hangi hayvani sıfatla mütenasip ise o sıfatın icraatını yapar.

Nefsin tezkiyesi, ruhun talim ve terbiyesi ile insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur; lâfla değil...

Nefsin hoşlanmadığı şeyi yap da hoşlandığı şeyden kaçın. Yani nefsinin sevdiğini yapma, sevmediğini yap. Ruhun hoşlandığı şeyi yaparsan kurtuluşa vesiledir.

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor. Buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Nihayet, makam-ı asliyesi çok güzeldi oraya uçtu.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Kabir bir perdeden ibarettir. Biz onları göremediğimiz için "Öldü, çürüdü!" deriz. Halbuki onlar âlem-i berzahta mükemmel bir hayat sürerler.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

"Lâtif" olan, "Habir" olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O rûhâniyeti dilediği şekilde hareket ettirir, O rûhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O rûhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Kişi Sevdiği İle Beraberdir:

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi, sevdiği ile beraberdir." (Buhârî)

Bu en büyük müjdedir. Bu köprüyle ahirete intikal ettiği zaman, orada bizi rızâsında haşr-u cem ettiği zaman işte en güzel bayram yeri orasıdır.

Bilhassa bu "Siyah Bayraklılar"ın zirvesinden kime müşerref eylediyse gerçekten bahtiyar kılmıştır. Onun için bu dünya tanışmadan ibaret. Fakat sevişme, kaynaşma hepsi orada.

İşte yol bu yol, bunu bilin. Gaye yok, maksat yok, menfaat yok, gösteriş yok, hiçbir şey yok. Neden? Temizlemiş. Kim temizlemiş? O'nun yolu olduğu için Rabbü'l-âlemin temizlemiş.

Kendi yolu olduğu için, kendisine muhabbet etmeyi ve O'nun için muhabbet edilmeyi lütfetmiş. Binaenaleyh fakir der ki: "Yol hiçbir şeyle kâim değil ama gönül sevdiğini görmek ist iyor."

Kardeşleri hakikaten seviyoruz.

Kardeşler, gönlünüz burada, ben bunu biliyorum; fakat şunu çok iyi bilin ki ben sizi daha çok seviyorum, daha çok özlüyorum.

Allah-u Teâlâ Hadis-i kudsî'de şöyle buyuruyor:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Onun için demek istiyorum ki, siz gerçekten geliyorsunuz, gidiyorsunuz gönlünüz burada kalıyor ama itimat edin, düşünüyorum ve bakıyorum gönlüm hep kardeşlerle. Niçin? Kardeşlik bağları mevcut olduğu için.

Kalpten kalbe yol vardır. Bu muhabbetler böyle sirayet eder gelir. Bu öyle bir uhuvvet ki Hazret-i Allah gayeyi, maksatı, menfaati kaldırmış, rızâyı koymuş. Hepsinin üstünde de bu var, yani rızâ-i ilâhi. Bu yetmez mi bize?

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir, onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime'den anlaşılıyor ki; Allah-u Teâlâ'nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm'a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm'ın da onlar için istiğfar edivermesine bağlıdır.

Enes -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm'a bir zât gelerek:

"Kıyamet ne zaman kopacak Yâ Resulellah!" dedi.

Resulullah Aleyhisselâm ona: "O gün için ne hazırladın?" diye sordu. "Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." deyince şöyle buyurdu:

"Sen sevdiğinle berabersin." (Tirmizî)

Hadis-i şerif'i rivâyet eden Enes -radiyallahu anh- der ki:

"Biz Resulullah Aleyhisselâm'ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik. Ben de Resulullah Aleyhisselâm'ı, Ebu Bekir'i ve Ömer'i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum."

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyete göre bir kimse Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Ben seni kendi çocuğumdan, hatta kendi canımdan da çok seviyorum. Öyle ki evde otururken sen aklıma gelince, hemen gelip seni görmeden duramıyorum. Fakat beni düşündüren bir mesele var. İkimiz de öldüğümüzde sen cennete girecek ve Peygamber katına çıkacaksın. Ben ise cennete girersem bile seni göremeyeceğimden korkuyorum." dedi.

Resulullah Aleyhisselâm ona cevap vermedi. Daha sonra şu Âyet-i kerime nâzil oldu:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Allah'ım ayırmasın kapısından. Allah'ım ayırmasın. Ne büyük lütuf. Ahirette belli olacak. Bir defa demiştim:

"Ey âlemlerin Rabb'i olan Allah'ım! Beni ve bana bağladıklarını hesaba tutma. Yâ Rabb'i! Sen Kâbe-i muazzama'yı kaldırıp cennete götüreceksin. Beni o Kâbe'nin halkasına tuttur; bütün ihvanı da bana bağla, uçurduğun zaman bizi de beraber uçur. Bize sıratı gösterme, bize hesap sorma, bizi muhasebeye tabi tutma!"

O'na her şey kolay... Bir düşünün, Süleyman Aleyhisselâm'ın yanındaki Hızır Aleyhisselâm bir anda Belkıs'ın tahtını oradan oraya getirdi.

Allah-u Teâlâ için Kâbe-i muazzama'yı, yüz binlerce kişiyi bir anda taşımış, Kâdir-i mutlak O... Hiç mesabesinde... Zira her şeye kâdir O'dur. Güç, kuvvet ve kudret O'nundur. Onun için derim:

"Allah'ım bize sıratı, hesabı gösterme, Kâbe-i muazzama'yı kaldırdığın gibi bizi de kaldır, muhasebeye tâbi tutma."

Muhabbetle Verilen Bir Selâm:

Şimdi sizlere gizli bir hususu arz edelim:

Allah-u Teâlâ'nın izin verdikleri şefaat edebilir. Allah-u Teâlâ'nın şefaat için yetki verdiği kul, ilk önce en sevdiği yakınına bunu kullanır. Allah-u Teâlâ ona yine ruhsat verir, bu sefer yakınına yakın olanı çeker. Allah-u Teâlâ yine ruhsat verir, bu sefer de samimi selâm verenleri de çeker.

"Allah-u Teâlâ lütuf ihsanda bulunursa, muhabbetle selâm verenden dahi geçmeyiz." sözümüzün sırrı işte budur.

Bundan sonra dördüncü bir şefaat daha vardır ki; yana yana kömür haline gelmiş olanlara kullanır. Artık kömür olmuş; kömür olduğu halde kim olduğu bilinecek, tanınacak. Sen onu simasından tanıyorsun. Bugün bu et yüzüne suret veren Hazret-i Allah, o kömür halindeki kimseye de aynı sureti verecek. Böylece o kişi tanınacak ki şefaat edilebilsin. İşte Allah-u Teâlâ ruhsat verirse; o onları da toplar ve rahmet deryasına koyar. O derya hayat verici bir deryadır. Onlar da orada çiçek biter gibi biterler. Cenâb-ı Hakk onlara da ruhsat verdiği zaman artık onlar da Cennet-i alâ'ya girerler.

Allah-u Teâlâ onları bitki bitirir gibi bitirir ve Cennet-i âlâ'ya girerler. Bu gizli bir ifşaattır. Şimdiye kadar bu sırrı açmamıştım.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek, öyle ki sondakiler girmeden öndekiler girmeyecektir. (Saf halinde girecekler) Yüzleri ayın on dördü gibi olacaktır." (Buharî. Tecrid-i Sârih: 1344)

Öyle kimseler vardır ki, öndekileri sokmadan cennete girmez.

Yani bütün sevdiklerini sokacak, sonra kendisi girecek.

İhvan için hep şunu isteriz:

"İhvanı boynuma assın da öyle yürütsün beni. İhvanı öne, akrabalarımı arkaya asarak yürütsün ve Mevlâ onları cennete koysun. Beni orada bıraksın, beni yalnız kendisiyle meşgul ettirsin."

Bu sevilmek o kadar mühimdir ki, onlar sığınma kılıfının içine girerler. Muhabbet bu kadar mühimdir.

Ruh ve Rûhâniyet:

Resulullah Aleyhisselâm'ı kimi insanlar işitir, kimisi bilir, kimisi de bulur. Nasibi olan işitir, işitmesini derinleştiren bilir, kimisi de onu bulur. Nerede bulur? Muhabbetiyle gönlünde bulur. Amma bulanlar çok nadirdir.

Daha evvel arzetmiştik ki;

"Hazret-i Allah'ı aradım, hiçlik içinde buldum.

Resulullah'ı aradım, Allah-u Teâlâ'nın nûrunun içinde buldum."

Bu nuru size tarif etmem mümkün değildir. Zira irfan anlatmakla, okumakla husule gelmez. Allah-u Teâlâ'nın dilemesiyle, göstermesiyle husule gelir.

O herhangi bir beşer gibi değildir. O nur olduğu için; rûhâniyeti ve nûrâniyeti her zaman aramızdadır. Onun rûhâniyeti âlemleri ihata etmiştir. Bu bâtının da bâtını bir mânâdır.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'sinden, o Nur'un kıyamete kadar bâki kalacağı anlaşılmış oluyor. "Aramızda" olan onun rûhâniyeti ve nûrâniyetidir.

Şüphesiz ki bu Âyet-i kerime'lerde sizin anlayamadığınız birçok mânâlar vardır. Fakat ehli olanlar bunu hem bilir, hem görür, onun tasarrufunu da âşikâr olarak görür. Bütün bu gizli mânâlara âşina olanlar vardır.

O "Sirâc-ı münîr"in vekili olan mürşid-i kâmil'ler de o nuru taşıdıkları için, hem Nur'u bilirler, hem de o nur sayesinde esrâr-ı ilâhiyi çözerler. Kudsî ruh ile desteklendikleri için birçok şeylere vâkıftırlar. Çünkü onların muallimi Allah-u Teâlâ'dır.

İnsanın cesedi yani cismâniyeti ayrı şeydir, ruh ayrı şeydir, Kudsî ruh ayrı şeydir, rûhâniyet ayrı şeydir, lâtifeler de ayrı şeydir. Bunların her birinin hârikulâde büyük vazifeleri vardır. Mükerrem olarak yaratıldığı içindir ki, insana bu lütuflar bir ikram ve ihsan olarak bahşedilmiştir.

Cismâniyet; nefis ve ruhun birleştiği bir binadır. Bu binanın içinde ulvî ve süflî kuvvetler vardır, ayrı ayrı mücadeleleri bulunmaktadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz sizi yarattık. Sonra size şekil verdik." buyuruyor. (A'raf: 11)

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi "Ahsen-i takvim" olan insan şekline koyduk.

Bu öyle bir cismâniyet ki, kâinatta yarattığı her şeyi o cismin içine sığdırmıştır.

Daha sonra ruh verilerek yaratılış kemâle ermiştir. Ruh bir emr-i ilâhidir.

Âyet-i kerime'sinde:

"Ona kendi ruhumdan üfledim." buyuruyor. (Hicr: 29 - Sâd: 72)

Böylece ulvî ruh, şekillendirilmiş balçığa inince her tarafına sirayet etti, cesette hayat ve hareket başladı. O basit gibi görünen cesede o üstün ve yüce insanlık şerefini veren unsur, bu ilâhî ruhtur.

Nitekim bir Âyet-i kerime'sinde de buyurur ki:

"De ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İlâhî ruhtan üflenen nefha bu cesedi meydana getirmiş ve insanı en mükemmel bir şekle ve en güzel bir hâle getirmiştir.

Kudsî ruh'a gelince; Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ'nın Kudsî ruhla desteklediği kimseler ayrıdır. Onlar kendi ilminden ilim ihsan ettiği kullardır. Kimin kalbine imanı yazarsa, o nur sayesinde hakikati ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ'nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur. Dolayısıyla bu bilgi de kimsede yoktur.

Onlar Kudsî ruh'un desteğiyle, dirayetiyle, yardımıyla gider.

"Biz onu Kudsî ruhla destekledik." (Bakara: 87)

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'dan Hassan bin Sâbit -radiyallahu anh- hakkında:

"Allah'ım! Onu Kudsî ruh'la destekle!" diye duâ buyurmuştur. (Buhârî)

Kudsî ruh'la desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ'yı ve Resulullah Aleyhisselâm'ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Rûhâniyet âlem-i emir'dendir.

Rûhâniyet nurânidir, melekîdir, felekîdir, rûhânidir.

Rûhâniyet yemez, içmez, gaflete düşmez, daima uyanıktır.

Rûhâniyet Hakk iledir, Allah-u Teâlâ'nın emrindedir.

Rûhâniyet daima ibadet, taat ve takvâ iledir.

Allah-u Teâlâ dilediği kulunun rûhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o lâtifeleri O çalıştırır. Yani Kudsî ruh'u o kimseye bahşeden Allah-u Teâlâ rûhâniyeti de halketmiştir. Rûhâniyet o vekilin veya velinin mânevî yardımcısıdır, destekçisidir. O ceset gibi değildir. Allah-u Teâlâ onu nasıl yaratmışsa onu da öyle yaratmıştır ve ona o vazifeyi vermiştir. Aslı nurânîdir, görünüşte insan şeklindedir, her şeyi ile aynı o kişiye benzer, yanında hep durur, fakat kimse onu göremez.

Nasıl ki bir ordu kumandanının yanında ayrı ayrı maiyeti varsa, kiminin yanında bir kişi, kiminin yanında beş kişi bulunuyorsa, bu lâtifeleri de o rûhâniyetten dilediği kadar halkeder.

Bu lâtifelerin her biri imdada yetişmeye vesile olduğu gibi, aynı zamanda rûhâniyetle beraber murakabaya da sıçrar. Onun çıktığı makama kadar çıkarlar. Ondan husule geldikleri için, o askerler de vazife görür ve aynı makama ulaşırlar.

Allah-u Teâlâ bu lâtifeleri dilerse ayrı ayrı da çalıştırır.

Meselâ; birisi bir iştedir, birisi de bir memlekettedir, aynı lâtifelerdir. Onları o anda ister toplar, ister dağıtır. İsterse on eve birden girdirir. Meselâ bir adam; "Efendim ben gördüm!" der, diğeri de "Ben de şurada gördüm!" der. Halbuki onlar lâtifelerdir.

Birisi bir başka yerde de görür. On yerde, yirmi yerde, otuz yerde birden görünür. Aynı o şahıstır, onu görenler kendisidir sanırlar. Aynen gördükleri için söyledikleri doğrudur, çünkü bunu kimse ayıramaz.

Bazen de Kudsî ruh'u Allah-u Teâlâ emri ile çalıştırır, kişi bunu hatırlamaz. Çünkü bunların hepsi zaten Hazret-i Allah'ın izni ile olur. İnsan dediğin bir küp, bir çuvaldır. O çuvalın ne hükmü var?

Fakat insanın, Allah-u Teâlâ'ya varıncaya kadar bunlardan haberi yoktur.

Hiç olduğun zaman, perdeler aralandığı zaman, O'nun nuruyla O'nu gördüğün zaman ve O'ndan başka bir mevcut olmadığını gördüğün zaman ancak bunlar tecelli eder.

Nitekim Muhyiddin İbn'ül-Arabî -kuddise sırruh- Hazretleri: "Onun, ismi 'Diri' olan bir yardımcısı vardır. Aslı nurânî, görünüşü insanidir." buyurmuştur.

Görülüyor ki burada rûhâniyete işaret edilmiştir. Onun yanında onlar durur, amma sizin haberiniz yok. Kendisinden zuhur eden hârikulâde haller bu sebeple husule geliyor. Zira o da bir beşer amma, Allah-u Teâlâ ona Nur'unun nurunu takmış, Kudsî ruh ile desteklemiş, yardımcı olarak rûhâniyet vermiştir.

Melekût âleminden gelenleri o karşılar. Gayb âlemindeki insanlarla oturup kalkar, görüşür ve konuşur. Bu lâtifelerden bazen kişinin haberi olur, bazen haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurur.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Bu ilâhî beyan ispat için size yeter.

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Resulullah Aleyhisselâm böyle olduğu gibi, onun vekili de işte böyle destekleniyor.

Daha önceleri arzetmiştik ki; her zamanın mürşidinin yanında ricâl-i gaybden Kudsî ruhla desteklenen kimseler bulunur. O; onların desteği ile, yardımı ve ilhamı ile yürür, ona işlerini kolaylaştırırlar.

Çünkü büyük işleri vardır önünde. Başaramayacağı ve kaldıramayacağı işlere onlar destek verirler. Çünkü gerçek mürşid-i kâmil, peygamber vekili olduğu için nübüvvet vazifesi görür.

Allah-u Teâlâ, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i her hususta desteklemişti.

İnşirah sûre-i şerif'inde şöyle buyurmaktadır:

"Üzerinden yükünü atmadık mı? Ki o yük, ağırlığından dolayı belini bükmüştü." (İnşirah: 2-3)

Nitekim bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Allah beni dört yardımcı ile güçlendirdi.

İkisi gök ehlinden yani Cebrâil ve Mikâil, ikisi de yeryüzü halkından yani Ebu Bekir ve Ömer'dir." (Tirmizî)

Onlar İçin Ölüm Yoktur:

Onlar Allah-u Teâlâ'nın müstesnâ kulları olduğu için, onlar için berzah yoktur.

O ölmüş amma, burada ölen nefistir. Çünkü her canlı ölüme mahkûmdur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Her insan ölümü tadacaktır." buyuruyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Onlar ayrı kimselerdir. Allah-u Teâlâ onlara bir ruh verdiği gibi, bir de hiç kimsede bulunmayan kudsî ruh vermiştir, rûhâniyet vermiştir, lâtifeler halketmiştir. Onlar diğer insanlardan ayrıdır. O rûhâniyet dünyada da onunladır, kabirde de onunladır, mahşerde de onunladır, Cennet-i âlâ'da da onunladır. Çünkü Allah-u Teâlâ onu onun için yaratmıştır. Onlar beşeriyetin görmediği mânevî yardımcılardır, destekçilerdir.

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Onlar her ne kadar berzah hayatına geçmişlerse de, onlar cennettedirler.

Allah-u Teâlâ peygamberlerinin ve has kullarının cesetlerini toprağa haram kıldığı gibi, onun vekili olan velilere de, dilediğine haram kılar. Onun vücudunu da çürütmüyor. Değil vücudun çürümesi, kefeni dahi solmuyor.

Ten elbisesi içindekine yapıştığı nispette Allah-u Teâlâ'nın nuru tene akseder. O ten nur olur, artık onu ne toprak çürütür, ne de ateş yakar.

Bunların cesedi orada durur. Rûhâniyeti çıkar, gezer, konuşur, birçok işler yapar. Demek ki onlar ölü değil, dünyada da vazife görüyor. Bir tek şu fark var ki, onların gölgeleri olmaz. Rûhâniyettir çünkü. Ricâl-i gaybden olduğu buradan bilinir. Amma onu kim görecek?

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Hazret-i Allah o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir.

Allah-u Teâlâ'nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun.

Gerek ziyaretine gelen meleklerle, veyahut gayb âlemindeki insanlarla görüşür ve konuşur. Tıpkı insanın yanında başka bir insan bulunuyormuş gibi, rûhâniyet onlara mukabele eder. O kulun bundan haberi bile olmaz, Allah-u Teâlâ ona isterse bildirir, isterse bildirmez.

Hayatta da olsa, âhirete intikal ettikten sonra da olsa izn-i ilâhi ile kendisinden istimdat edenlerin imdadına yetişir.

Bu da ancak Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği, tasarruf sahibi kullarda olur, başkasında tecelli etmez. Zira onlar Resulullah Aleyhisselâm'ın vekili oldukları için Resulullah Aleyhisselâm'ın nazarı ve tasarrufu onların üzerindedir. Yani ona gelen bu hâlât Resulullah Aleyhisselâm'dan gelmektedir.

Onun vekili dahi istimdat edildiği zaman, hayatta da olsa, ahirete intikal ettikten sonra da olsa, izn-i ilâhi ile kendisinden istimdat edenlerin imdâdına yetişiyor. Kabirden gelen onun rûhâniyetidir, ceset değil. O da ancak Allah-u Teâlâ'nın emriyle izniyle yürür.

Onlar için ölüm yoktur.

Cesetleri yerdedir, rûhâniyetleri emrolundukları yerdedir.

Allah-u Teâlâ rûhâniyetle, kudsî bir ruh ile desteklediği zaman, o adamın yanında bir adam daha vardır. Diyelim ki; o adam yatıyor, uyuyor, bir zuhurat oldu mu, Allah-u Teâlâ rûhâniyeti harekete geçiriyor, ona o mukâbele ediyor. Misafir gelince, birisi mânen istimdat edince o karşılıyor.

O uyuyanın bundan haberi bile olmaz. Allah-u Teâlâ ona isterse bildirir, isterse bildirmez.

Rûhâniyet budur.

Rûhâniyetteki Sır:

İşte bütün bu hareketleri gerçekleştiren, kişinin imdadına yetişen, gelen misafirlere mukabele eden bu "Rûhâniyet"tir. Hazret-i Allah onu o kula göre halkeder.

Bu mühim sırlardan birisini beyan eden:

"Gözlerim uyur kalbim uyumaz." (Buhârî)

Hadis-i şerif'i işte buna aittir. Burada rûhâniyet ile cismâniyet ayrılıyor. "Ben uyuyorum amma yanımda ki uyumuyor."

Bu Hadis-i şerif'in izahı budur.

Fakat, Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Kalbim" buyuruyor.

Hiçbir şeyi açmıyor. Çünkü başkası bunu anlamaz. Her Hadis-i şerif'in zâhiri, bâtınî ve ledûnî manaları vardır.

"Süleyman kuş dilin bilir dediler,

Süleyman var Süleyman'dan içeri."

İşte bunun sırrı budur.

Bunlar:

"Ben değilim ben, bir benliğim var benden içeri!" diyenlerdir.

Nitekim Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buharî. Tecrîd-i sarîh: 2042)

Orada kişi diye bir şey yok!

Bu Hadis-i kudsî'nin sırrını da açabilirsem, işte o zaman sizin mektebiniz tamamdır.

Ceset toprakta, ruh cennette, rûhâniyet iş başındadır. O gittikten sonra rûhâniyet Allah-u Teâlâ'nın izniyle iş başına geçer. Allah-u Teâlâ onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askerleridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır. Hayatta da olsa, ahirete intikal ettikten sonra da olsa, izn-i ilâhî ile kendisinden istimdat edenlerin imdadına yetişir. Daha önce kişi iş başında iken, o gittikten sonra rûhâniyet iş başına geçer. Onu Allah-u Teâlâ idare eder. O anda elli kişi müracaat etse ve dünyanın bir ucunda olsa, hepsine birden yetişir. Yetişen, onun emrinin altında bulunan lâtifelerdir. Rûhâniyet de lâtifeler de aynı o kişiye benzer. O, amma o değil. O toprakta yatıyor.

Hayatta iken insanda nefis, şeytan, ihtiyaçlar ve meşgaleler olduğu için, basireti bağlanabiliyor. Amma orada bunlar yok. Rûhâniyet kınından çıkmış kılıç gibidir, keskin bir şekilde icraat yapar.

Bu durum beşeriyetin ilmi dahilinde değildir, ancak ehline mahsustur.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4)

Dilediği şekilde işlerini yönetir.

Ruh cennet-i âlâ'ya gitti amma, rûhâniyet yine iş görüyor. Onda iken de iş görüyordu, o ahirete gidince Allah-u Teâlâ'nın izniyle yine iş görüyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah yolunda öldürülenlere ölüler demeyin. Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedi bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakîkîye geçmişlerdir. Hayat-ı hakîkî de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Kabir Ehlinden Nasıl İstimdat Edilir?

Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği rûhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu rûhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-Hafâ)

Çünkü onlar ölü değil.

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Çünkü ölmediler. "İstimdat et, yardım edecek, cevap verecek sana." buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma rûhâniyet ölmedi.

Bir gün Şam-ı şerif'te geziyorum. Yolum bir türbeye uğradı. O zâta Pamuk Dede diyorlar. Merak ettim, içeri girdim ve sordum: İki kişi konuşuyorlarmış. Birisi demiş ki; "Bu zat velidir, Allah-u Teâlâ'nın sevgili kuludur." diğeri; "Yahu bundan veli mi olur?" demiş. O mübarek de ayağını kaldırıvermiş. Ayak şimdi olduğu gibi duruyor, rengi bile değişmemiş. Üzerini pamukla örtmüşler. Herkes gelip ziyaret ediyor.

Demek ki vücudunu nurlandıran bir kimseyi toprak çürütmüyor.

Çünkü rûhâniyeti ölmemişti, rûhâniyeti ölmediği için ayağını kaldırdı.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar." buyuruyor.

Ölmediğini ayağını kaldırmakla hem o ispat etti, hem de bu Hadis-i şerif bunu canlandırıyor.

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

"Geç yâ mümin! Senin nurun benim ateşimi söndürüyor.' diyerek mümin-i kâmile hitap eder." (C. Sağir)

Niçin? Kalbi nurdur, vücudu nurdur, kefeni nurdur, kabri nurdur, nurun alâ nurdur.

Onların hâlâtı bambaşkadır. Toprak çürütemediği gibi, ateş de yakmaz.

"Aslıhu nûr, cismuhu Âdem!"

Üstündeki kabuktur, elbisedir. Beşeriyet onun cismini görüyor amma aslını görmüyor. Yalnız o nur o tene geçirilmiş. O nur tene geçtiği için toprak çürütmüyor, ateş yakmıyor, hiçbir şey olmuyor. Bu da bir sırdır.

Kabir yalnız bir perdeden ibarettir. Ahirete intikal edenlerle dünya arasında incecik tül kadar bir perde vardır. Senin geldiğini, niçin geldiğini, ne yaptığını, ne söyleyeceğini, ne okuduğunu bilirler ve her şeyi duyarlar.

İmanla göçen kâmil insanların ölmediğini ve Rabb'imizin onları her şeylerden haberdar ettiğini bilmemiz lâzım.

Bir zât-ı muhterem Allah dostlarından bir zâtın kabri başına gelmiş; "Yâ Rabb'i, Araplarda bir âdet var, köle azâd edecekleri zaman bir sevgilinin kabri başında azâd ederler. Ben senin aciz bir kölenim, ne olur bu zâtın yüzüsuyu hürmetine beni affet, beni azâd et." demiş.

Bu hâl Hazret-i Allah'ın o kadar hoşuna gitmiş ki, ilham vasıtası ile kendisine; "Bu duâyı yalnız kendin için mi yapıyorsun?" denilmiş.

Bu bakımdan ehl-i kemâl kimselerin ziyaret edilmesinden büyük menfaatler husule gelir, oradan boş dönülmez.

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Hâtem-i evliyâ Hazretleri'nin mübârek unsûrları, cümle cesetleri ve kuvvetleri, cümle rûhları kuşatmıştır ve her biri bir anda hem serâyı hem süreyyâyı seyreder ve dilediği sûret ve cesetlerle istediği zamanda ve mekânda tayy-ı amel (uçarak amel) eder. Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesetlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhur eder."

Rûhâniyet Yetişir:

Demek ki rûhâniyet ona yardımcı olduğu gibi, aynı zamanda ölmüyor da.

Sıkıştığınız zaman hatırlayınız ki, ola ki Cenâb-ı Hakk yardım eder.

Bir keresinde de demiştik ki; "Sıkıldığınız zaman kitaplara sarılın, rûhâniyet gelir, sizi teselli eder."

Binaenaleyh; Hızır Aleyhisselâm'ın vazifesi ile muvazzaf olmak ancak Hâtem-i veli'ye mahsustur.

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri onun hakkında; "Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." buyuruyor. ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Cenâb-ı Hakk yürütecek onu. Ona muvakkaten bir ölüm var. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Evet ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri bu hususta; "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyorlar.

Hazret-i Mehdi'nin ruhâni yardımcısı olacağını da İsmail Hakkı -kuddise sırruh- Hazretleri haber vermişlerdir. (Tuhfe-i Aliyye, sh: 229)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri de:

"Onun tasarrufu Hakk'ladır, kendisinden değildir." buyuruyor. (Câm-ı Dil-nüvâz)

•

Yine İsmail Hakk Bursevi -kuddise sırruh- Hazretleri; "Havvas zâtlar o dergâha sürünerek gelir" buyuruyor.

Fakir de öyle diyorum:

"Allah'ım sevdiklerinin rûhâniyetini lütfet, onların vasıtası ile af ve mağfiret et."

Onun için onlar geliyorlar, burası manen doluyor. Ola ki Rabb'im mağfiret eder, Allah-u Teâlâ bu lütfu buraya bahşetmiş, yok başka yerde...

Onlar zâhiri geliyorlar, bâtında gelenler kim bilir neler neler geliyor?

Halid-i Bağdadî -kuddise sırruh- Hazretleri, Taha'l Hakkari -kuddise sırruh- Hazretleri'ne hitaben;

"Allah-u Teâlâ yardımcın, Sadât-ı kiram'ın ruhları sığınağın olsun" buyurmuşlardır.

Bunları arz etmekteki maksadımız; onların rûhâniyetleri ölmez, sıkışana yetişir, bunu duyurmaya çalışıyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de, Hâtem-i veli hakkında;

"Kendisine sığınılan bir sığınaktır, elde edilmek istenen şeylerin kaynağıdır." buyuruyorlar.

Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur işlediğim zaman affeder diye ümidim olur. Fakat Habib'ine karşı bir kusur işlersem, cidden beni affetmez diye korkarım.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tazim lâzımsa, vefatından sonra da o kadar tazim lâzımdır.

Her hâl ve ahvalde hürmet vecibesini korumak gerekir. Ziyaretine giderken de;

"Allah'ım, lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bunu bana kolaylaştır ve kabul buyur."

"Rabb'im! Habib'ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet.

Senin lütfedeceğin bu sermaye ile Habib'ine öylece tazim edeyim ve teslim olayım!" diye niyaz ederim.

Hayat boyunca böyle kıymetli zevât-ı kiram'a giderken de, onlara karşı işlenecek küçük bir hatanın büyük olacağını düşünüp Hazret-i Allah'a sığınmak ve öylece gitmek lâzım.

Biz onlara menfaat olsun diye değil, onlardan menfaat için gideriz.

Padişah dilenciden bir şey beklemez, dilenci padişahtan bekler...

Onun Tasarrufu Devam Eder:

Kâmil insanların ölmediğini ve Rabb'imizin onları her şeyden haberdar ettiğini bilmemiz lâzımdır.

Yunus Emre -kuddise sırruh- Hazretleri;

"Ölenler hayvan imiş, aşıklar ölmez!" buyuruyorlar.

Bu sözün aslı burada tecelli eder.

Bu bakımdan ehl-i kemâl insanların ziyaret edilmesinden büyük kârlar husule gelir, oradan boş dönülmez. En güzel ziyaret gönülle yapılandır. Uzaklık, yakınlık fark etmez...

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir." ("Kitâb'ün-Netice"; cilt: 1, sh: 436)

Bununla şunu demek istiyor. O öyle bir tecelliyât-ı ilâhiye mazhar olmuş ki; kim ki o tecelliyata yönelirse istifade eder, her kim ki meylederse o tecelliyatın ziyasına nail olur. Hayatta olsun vefatta olsun.

Bunun da sebebi; varlığı ifna edildiği için…

Hazret-i Allah içinde olduğu zaman vücud elbisesi de o nurdan nur alır.

Vücud elbisesi nur olursa, kefeni de nur olur. Kefeni nur olursa kabri de nur olur. "Nûrun alâ nûr" olduğu zaman artık o, ne ölür ne de çürür.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir.

Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir. Çünkü tasarruf devam eder.

Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri; "Bütün tasarrufu Allah iledir." buyuruyor. (Behcetü't-Tâife Billâhi'l-Ârife)

Allah-u Teâlâ onu kullanacak, ruhaniyyet iş görecektir. Tasarrufu devam edecektir. Kınından çıkmış kılıç gibi olacaktır.


İhlâs Sûre-i Şerif'i (30)

ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (7)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 29

Hem O'dur, Hem O'ndandır (2)

"Evet hem O'dur, hem O'ndandır."

Her zerrede O'nun varlığı mevcuttur.

Her şey ceset, O ise ruhtur. Ruhsuz cesedin ne hükmü olabilir?

Âyet-i kerime'de:

"Allah göklerin ve yerin nurudur." buyuruluyor. (Nûr: 35)

Olanlar O'nun nurundan oldu.

O'nsuz hiçbir zerre yok. Fakat O görülmüyor da perde olan ceset görülüyor. Halbuki aslında her şey ölüdür.

Mesela Âdem Aleyhisselâm'a ruh verilmeden evvel çamur halinde idi.

Ruh O'nun emri, O'nun varlığıdır. Verdiği zaman dirildi ve hareket etmeye başladı.

Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sad: 72)

Yani sen Allah-u Teâlâ ile kâimsin. Her şey perdedir, aslı O; her şey maskedir, gerçek O.

İnsanoğlu ruh verildiği zaman her şeyi yapıyor. O'nun varlığı ile hareket ediyor. Allah-u Teâlâ ruhu çektiği zaman hiçbir şey kalmıyor. Demek ki var olan O imiş.

O'nu bilmek ise mânevî tahsillerle mümkün olur.

Zâhirde ilk, orta, yüksek tahsiller olduğu gibi, mânevî ilimler ve mânevî tahsiller de mevcuttur.

Bu mânevî tahsil üç merhaledir:

1-İlmel-yakin, "Bilmek"tir.

2-Aynel-yakin, "Bulmak"tır.

3-Hakkâl-yakin ise "Olmak"tır.

İlmel-yakin mertebesinde olanlar; "Zâhid"ler,

Aynel-yakin mertebesinde olanlar; "Arif"ler,

Hakkâl-yakin mertebesine ulaşanlar da; "Vâkıf"lardır.

Bir ilim diğerine erişemediği için hakikat da anlaşılamıyor. Merhaleler arasında çok farklar vardır.

Bu mevzu "İlmel-yakîn"de ve "Aynel-yakîn"de olan kişinin işi değildir.

Kör gözün işi de değildir. Ancak Allah-u Teâlâ'yı görüp kendisini görmeyenin işidir.

Göz üç türlüdür:

1-Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2-Şaşı göz: Hem kendisine, hem de Yaratan'ına bakar. Yani biri iki görür.

3-Görür göz: Allah-u Teâlâ'nın nuru ile bakar. Her şeyin O'nunla kâim olduğunu görür ve bilir. Kendisini görmez.

Çözülmeyen ve bilinmeyen Vahdet-i vücud'un sırrı budur. Hakkal-yakin'e vasıl olanların bilebileceği bir mevzudur. Bilinmeyerek münakaşa edilmiştir. Yapan O'dur, perdede başkası görülür...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (1)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Hudeybiye'de müslümanlarla müşrikler arasında yapılmış olan antlaşmanın maddelerine göre Arap kabileleri iki taraftan biriyle anlaşıp birleşmekte serbestti. Bu antlaşma Arabistan'ın diğer kabilelerine de iki taraftan birinin himayesine girmek hakkını tanıyordu. Antlaşma yapıldıktan sonra Huzâa kabilesi bu hakka dayanarak müslümanların himayesini kabul etti. Bekir oğulları kabilesi de Kureyşliler'in himayesini kabul etti. Halbuki Huzâa kabilesi ile Bekir oğulları birbirleriyle geçinemezlerdi. Aralarında kanlı savaşlar bile olmuştu. Huzâalılar'la Hâşimîler arasında ise İslâm'dan önce yapılmış bir ittifak vardı. İslâm'ın doğuşundan sonra da Huzâalılar bu ittifâkı unutmamışlar, her zaman Resulullah Aleyhisselâm tarafını tutar olmuşlardı. Müslümanlarla ilgili Mekke-i mükerreme'de olup biten her şeyi gizlice Resulullah Aleyhisselâm'a bildirirlerdi. Hendek savaşı hazırlığını da onlar haber vermişlerdi.

Hicret'in sekizinci yılının Şaban ayında Kureyş'in himayesine güvenen Bekir oğulları, bir gece Resulullah Aleyhisselâm'ın himayesinde bulunan Huzâalılar'a birdenbire saldırdılar. Kureyşliler de Bekir oğulları kabilesine silâh vermişler ve kıyafetlerini değiştirerek onlara gizlice yardımda bulunmuşlardı. Bu baskın hâdisesinde Huzâalılar'dan yirmi üç kişi ölmüştü.

Bu saldırı üzerine Amr bin Sâlim başkanlığında Huzâalılar'dan kırk kişilik bir heyet, Medine'ye koşup Kureyş'ten şikâyet ederek Resulullah Aleyhisselâm'dan yardım istediler.

Anlattıklarına göre Huzâalılar Harem-i şerif'e sığındıkları halde, Bekir oğulları, reisleri olan Nevfel'in: "İntikam fırsatını kaçırmayın!" demesi üzerine Harem'e hürmet etmeyerek üzerlerine hücum etmişlerdi.

Kureyş'in Bekir oğulları kabilesi ile birleşerek Huzâa'ya saldırması açıktan açığa Hudeybiye antlaşmasını ihlâl etmek demekti. Resulullah Aleyhisselâm bu durumu tafsilâtıyla öğrenince çok üzüldü. Huzâalılar'a yardım vaadinde bulundu. "Huzâalılar'a yardım etmezsem yardımsız kalayım; hem de kendime ve yakınlarıma yardım ed er gibi." buyurdu ve onları yurtlarına geri gönderdi. Mekkeliler'e de sert bir ültimatom göndererek şu üç tekliften birinin kabul edilmesini kendilerine bıraktı:

1. Ya öldürülen Huzâalılar'ın âilelerine diyet ödenecek,

2. Veya Bekir oğulları kabilesini himaye etmekten vazgeçilecek.

3. Bu iki şarttan biri kabul edilmediği takdirde Hudeybiye antlaşması bozulmuş sayılacak.

Kureyşliler zaten hoşlanmadıkları üçüncü teklifi kabul ettiklerini bildirdiler. Artık antlaşma resmen bozulmuş oluyordu.

Barışı Yenileme Arayışları:

Aradan kısa bir zaman geçmedi ki Kureyş'in ileri gelenlerinin içini bir telâş kaplamaya başladı. Antlaşmayı bozmanın doğuracağı vahim neticeyi düşündükçe yüreklerini korku sardı, hatalarını anladılar ve barışın yenilenmesi için Ebu Süfyan'ı Medine-i münevvere'ye kadar yolladılar. Fakat geç kalmışlardı, iş işten geçmiş bulunuyordu.

Ebu Süfyan daha henüz Medine-i münevvere'ye gelmeden önce Resulullah Aleyhisselâm işin neticesini Ashâb'ına haber verip şöyle buyurmuştu:

"Ebu Süfyan Hudeybiye Antlaşmasını takviye etmek ve müddeti uzatmak için yanıma gelmek üzeredir. Fakat bu arzusuna eremeden öfke ile geri dönecektir."

Ebu Süfyan Medine-i münevvere'ye gelince şaşırakaldı. Çünkü Medine bu haberle çalkalanıyor, herkes bu hadiseden bahsediyordu. Doğrudan Resulullah Aleyhisselâm'la görüşmeye cesaret edemedi. Onun için önce kızına gitti. Kızı Ümmü Habibe -radiyallahu anhâ- Vâlidemiz'in aracı olmasını isteyecekti.

Kızı babasını içeri aldı. Resulullah Aleyhisselâm'ın oturduğu yere onu oturtmak istemediği için, minderi toplayıp kaldırdı. Bunun farkına varan Ebu Süfyan: "Kızım, minderi mi bana, beni mi mindere lâyık görmedin?" diye sordu. Ümmü Habibe -radiyallahu anhâ- Vâlidemiz:

"O Resulullah'a âittir. Sen ise müşriksin, pissin. O mindere oturmaya lâyık değilsin!" diye cevap verdi.

Çünkü bir müslümana göre akrabalık başka şey, iman birliği daha başka şeydi.

Kızının bu davranışı karşısında Ebu Süfyan:

"Vallâhi kızım, bizden ayrılalı sana bir hâl olmuş!" demek zorunda kaldı.

Kızının yanından öfke ile ayrılan Ebu Süfyan, Resulullah Aleyhisselâm'a başvurdu ise de bir cevap alamadı. Ashâb-ı kiram'ın ileri gelenleri ile bir bir görüştü, barışın yenilenmesi için desteklerini istedi. Fakat bütün gayretleri boşa çıktı, hiçbir netice elde edemedi. En son olarak Hazret-i Ali -radiyallahu anh-in tavsiyesi üzerine Mescid-i nebevî'ye gelen halka karşı: "Ey insanlar! Ben iki tarafı himayeme alıyor, Hudeybiye antlaşmasını yeniliyorum. Kimse benim ahdimi bozmaz!" dedi, fakat kimseden bir cevap bile alamadı, devesine bindi, ümitsiz olarak Mekke yolunu tuttu. Gördüklerine çok içerlemişti. Hiç kimseye söz geçirememiş, kendi kızına bile meram anlatamamıştı.

Ebu Süfyan dönüşünde olup bitenleri Kureyşliler'e anlattı, kendiliğinden barış ilân ederek döndüğünü söyledi. Kendisini dinleyenler:

"Sen hiçbir şey yapmamışsın! Kendi kendine ilân ettiğin barışın ne hükmü vardır? Sen bize sulh haberi getirmedin ki, emin olalım. Harb haberi getirmedin ki, hazırlanalım." diye söylenmeye başladılar.

Fetih Hazırlığı:

Ebu Süfyan bin Harb Mekke'ye döndükten sonra, Resulullah Aleyhisselâm savaşa karar verdi. Bir sabah namazından sonra Hazret-i Ebu Bekir -radiyallahu anh-i yanına çağırdı, onun görüşünü sordu. Sonra Hazret-i Ömer -radiyallahu anh-in reyini aldı ve hemen hazırlıklara başladı. Kendisiyle müttefik olan kabilelere haberler gönderdi. Bütün askerlerin Medine'de toplanmalarını istedi. Uzaktaki müttefik kabilelere de kendi yurtlarından geçerken orduya katılmaları, yerlerinde beklemeleri emredildi. Mekke'ye karşı büyük bir sefer yapılacaktı. Bütün hazırlıklar gayet gizli idi. Mekke'nin bütün yolları bağlanmış, bu vazife Huzâa kabilesi'ne bırakılmıştı.

Resulullah Aleyhisselâm kendini Necid tarafında meşgul göstermek, dikkatleri başka tarafa çekmek için Ramazan ayının başında Ebu Katâde -radiyallahu anh-i askeri bir birlik ile Suriye yolu üzerindeki Îdâm vâdisi taraflarına gönderdi.

İslâmiyet'in doğuşundan beri Kureyşliler'in, Mekke devrinde olsun, Medine devrinde olsun, müslümanlara karşı yapmadıkları kötülük kalmamıştı. Hatta müslümanlığı ortadan kaldırmak ve Medineliler'in Resulullah Aleyhisselâm'ı kendilerine teslim etmeleri için üç defa Medine'ye saldırıda bulunmuşlardı. Artık bu cânileri cezalandırmak zamanı gelmişti.

Müslümanlığın temeli olan Tevhid inancının en büyük âbidesi Kâbe-i muazzama idi. Fakat içi ve dışı üç yüz altmış tane put ile doldurulmuştu. Bu putları temizlemek, Tevhid inancının merkezinde puta tapıcılığı ortadan kaldırmak esasen Resulullah Aleyhisselâm'ın en büyük gayesi idi.

Hedef resmen ilân edilmemekle birlikte Medine'de topyekün sefer hazırlığı görünümünde fetih hazırlığı sürdürülmekteydi.

Harp malzemeleri temin ediliyor, develere denkler yükleniyor, atlar eğerleniyordu.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (74)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Resulullah Aleyhisselâm'a Teslimiyetsiz İman Olmaz:

İman zaten bu.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor.

Binaenaleyh Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar. Ve fakat halk hâlâ onların bir şey bildiğini zannediyor.

Oysa Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmadan korkarım." buyurdular. (Buhârî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Yedinci, Kırkıncı, Elli İkinci Gecesi Diye Herhangi Bir Şey Yoktur:

– Efendim, bir kardeşimiz veya bir kardeşimizin yakını vefat ediyor. İlk gecesinde veya filan filan gecelerinde mutlaka Mevlid okutulması gerekir deniliyor. İhvanın bu hususta ne yapmalarını tavsiye buyurursunuz?

"Efendim İslâmiyet adet halini almıştır. Asıl ibadet noktasına bakılmıyor da, her şey bir arayıştan bir gösterişten ibaret kalıyor.

Mevlid-i şerif'e biz çok hürmet ederiz. Yalnız, kendi aramızda olursa...

Yoksa hariçten hafız getirelim, bunlar yersiz şeydir lüzumsuzdur.

En üstünü Tehlil. Çünkü gaye yok, maksat yok, menfaat yok, hiçbir şey yok... Üstelik yalnız Allah için, bir din kardeşinin kurtulması için niyaz vardır. Bu her şeyin üstündedir. En geçer para ve Hazret-i Allah'ın en çok sevdiği, rızâsına en uygun olan budur."

Mevlid-i şerif Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra çıktığı için farz da değildir, sünnet de değildir. Gönülden gelen duygularla Resulullah Aleyhisselâm'ın doğumunu, vasıflarını, hususiyetlerini anlatır. Allah rızâsı için okunduğu zaman birçok faydalar husule getirir.

Mevlid-i şerif bugün ibâdet değil, âdet kabilinden okunuyor. Okutan nam için okutuyor. "Babası öldü, bir mevlid de okutmadı!" demesinler diye okutuyor. Okuyan ise para için okuyor. Burada rızâ diye bir şey yok, riyâ var. Doğrudan doğruya alay etmek demektir.

Hancı sarhoş yolcu sarhoş!..

Bir de para ile hatim okutanlar var. Para ile okuyan vebâle girdiği gibi, okutan da vebâle girer.

İllâ hatim okutmak istiyorsan, evinde kıbleye karşı otur, bir Fâtiha-i şerif ile üç İhlâs-ı şerif oku, o sana yeter!

• Yedinci, kırkıncı, elli ikinci gecesi diye herhangi bir şey yoktur. O gecelere âit herhangi bir şey tertip edilmez.

• İnsan yaptığı amelin sevabını ister hayatta olsun ister olmasın başkasına bağışlayabilir, bu câizdir. İster namaz ve oruç olsun, ister başka şeyler olsun değişmez. Sadaka veya Hacc gibi hem bedenî hem de mâlî ibadetleri onun adına yerine getirmek de ölüye fayda verir, sevabı ona ulaşır. Bunların sevabını ölüye bağışlamak, kendi sevabından bir şey eksiltmez.

Nurlu Sözler:

"Bir insan edebini muhafaza edebilirse, daima abdestli bulunup zikirle-fikirle, çeşitli ibadetlerle meşgul olursa, evini cennet bahçesine çevirebilir."

•

"Ayrılanlara bir şey demiyoruz. Ama ayrılıp da aleyhimize geçenlere buğz ediyoruz."

•

"Kötü bir şey bizim için aynadır."

•

"Bu yolun salikleri, düşenlerin halini müşahede ederek düşmemeye çalışmışlardır."

•

"İnsan kendini, kendisi düşürür."

•

"Bazen çok büyük hatalar affedilir, fakat bazı hatalar ki, içten bile geçse insanın ebedi hayatını mahveder."

•

"İnsan küçücük bir noktadan sevilir, küçücük bir noktadan sevilmez!"

•

"Rahmetine vesile, sevdiğini sevmektir. Gadabına vesile, sevmediğini sevmektir.

Cenâb-ı Allah'ın, sevdiğinin üzerinde tecelliyatı vardır. Onu Allah için sevmek Allah'ın rızasına vesile olur.

Çok sevdiğiniz bir insanın kelbini bile seversiniz. Sevmediğiniz kimsenin de hiçbir şeyini sevmezsiniz. Cenâb-ı Allah'ın sevmediğini sevmek, sevgisizliğe sebep olur. Dostunuz bir düşmanınızla gezer-dolaşırsa, o dosta olan muhabbetiniz azalır."

•

"Yol ne kadar güzel, yolcusu ne kadar güzel.

Çünkü yol güzel olmazsa yolcusu da güzel olmaz."

•

"O'na yakın mısın? Her şeyin tamam.

O'ndan uzak mısın? Hiçbir şeyin yok."

•

"Hakk ile olan hayat, hayat-ı hakikidir. Halk ile olan hayat, hayat-ı hayalidir."

•

"İnsan Hakk'a meyyal olmalı ki göçtüğü zaman O'nda göçmüş olsun."

•

"İnsan huzur ile şerefi ile yesin de kuru ekmek yesin. Onunla da karnı doyar. Ama para ile altın ile doyulmaz."

•

"Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (197)

Hakîm et-Tirmizî -kuddise sırruh- (1)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

Bin küsür sene önce yaşamış bulunan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, doğup büyüdüğü Tirmiz şehrine nisbetle "Tirmizî" diye adlandırılan, hikmetteki gayeye eriştiği ve her sözünü hikmetle söylediği için de "Hakîm" diye anılan Ebu Abdullah Muhammed bin Ali bin Hasan bin Bişr -kuddise sırruh- Hazretleri'dir.

Onun ilk mürebbisi, Horasan'lı muhaddis ve fakihlerden olan, babası Hasan bin Ali et-Tirmizî -rahmetullahi aleyh-dir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hanefî mezhebi'ne mensuptu.

Tasavvuf tarihinde peygamberlik ve velilik konusunu ilk defa geniş olarak ele alıp inceleyerek "Hatmü'l-Evliyâ" adı ile bir eser yazmıştır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-evliyâ" ve "İlelü'ş-şerîa" kitapları'nı yazması nedeniyle, Tirmiz fukahâsı tarafından küfürle damgalanmış ve Belh'e göçetmek zorunda bırakılmıştır.

Eserlerinde tamamen ilâhî bir hikmet ve asırların ötesine ışık tutan bir mârifetle konuşması; bunu yaparken akla hayâle gelmedik gizli meseleler üzerinde durması ve zâhirî meselelere bâtınî bir nazarla yaklaşarak, hafsalanın alamayacağı hakikatleri ortaya koyması nedeniyle, çok defa itham ve hakârete uğrayıp Tirmiz'den sürülmesi de, onun hikmetinin yüceliğini ve eserlerinin esrârengizliğini gösteren; ilmî ve mânevî dehâsını gözler önüne seren bambaşka bir delil olarak karşımıza çıkmaktadır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri vefat ederken; arkasında, yaşadıkları devrin en meşhur ve güzide zâtları olacak engin kemâlât ve mârifet sahibi muhteşem talebeler ve kendi ismiyle anılan nurlu bir yol bırakmıştı.

"Hatmü'l-Evliyâ", "İlmü'l-Evliyâ", "Şifâu'l-Alîl", "Bâbu fî Beyânu'l-Müferridîn", "Nevâdirü'l-Usûl", "Tahsîlü Nezâiri'l-Kur'an" ve "er-Reddu ale'r-Râfıza" gibi eserleri vardır.

"BÂBU FÎ BEYÂNÜ'L-MÜFERRİDÎN" ADLI ESERİNDEKİ BEYAN ve İFŞAATLARI

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin Hatmü'l-Evliyâ, İlmü'l-Evliyâ, Şifâu'l-Alîl ve Nevâdirü'l-Usûl adlı eserlerinde yer alan ifşaatları daha önce dergimizin çeşitli sayılarında arz edilmiş; bunlardan Hatmü'l-Evliyâ Kitabı müstakil bir eser olarak, Şifâu'l-Alîl kitabı ise bu yazı dizisinin birbirini izleyen serilerinde parçalar halinde tümüyle neşredilmişti.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin Hâtemü'l-evliyâ'nın kavuştuğu "ferdiyyet" mertebesine dair sırları, "ferdiyyet"in derecelerini ve onun bu makada "ferdleşme"sinin mâhiyetini ele almak üzere kaleme aldığı üçüncü müstakil eseri ise, nüshalarından biri Beyazıt Devlet Kütüphanesi'nde bulunan Bâbu fî Beyânü'l-Müferridîn adlı kısa risâlesidir.

Dergimizin bu sayısından itibaren Hazret'in, safha safha "ferdiyyet"in derecelerini ve müferridliğin Hâtemü'l-velâye'de son bulan kemâl mertebesini işlediği bu kısa risâlesini neşretmeye çalışacağız.

Bâbu fî Beyânü'l-Müferridîn:

Ebû Abdullâh (Muhammed bin el-Hakîm et-Tirmizî) -rahimehullâh- buyurur ki:

Sen bana, Allah'ın farz kıldığı sevabı talep etmekten ve azaptan kaçınmaktan uzak bir halde bulunan şahıstan soruyorsun.

Cevaben sana derim ki:

Allah Tebâreke ve Teâlâ kullarınına tevbeye rağbet etmeyi ve azaptan kaçınmayı; "Dârü's-selâm"a, yani "Esenlik yurdu"na çağırmayı farz kılmış (Yûnus: 25) ve sonra da onlara icâbet etmeyi farz kılarak şöyle buyurmuştur:

"Ey iman edenler! Allah ve Resul'ü sizi, size hayat verecek şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

Öfke yurdunda ikâb (azâb)a uğramaktan onları sakındırarak, ondan kaçınıp firâr etmeyi onlara farz kılmak üzere ise şöyle buyurmuştur:

"Yakıtı insanlar ve taşlar olan ateşten sakının!" (Bakara: 24)

Bil ki ismi mübârek olan Allah, kullarını yaratıcı ismiyle yaratmış, sonra kendi yaratılışlarındaki gibi kul olmalarını onların üzerlerine farz kılmış; bunu onların üzerine sevap, azâbı ise ziyan kılmıştır.

Bu nedenle kıyamet günü meydana geldiği vakit:

"O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir." (Şûrâ: 7)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (130)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (10)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

İlâhî Bir Sıfat Olan Velâyet'le Hakk'tan Vâsıtasız Olarak Alınan İlim (2)

Şunu çok iyi bilin ki bu ilim Allah-u Teâlâ'nın ihsan ettiği, ikram ettiği bir ilimdir. Doğrudan doğruya O'nun bildirdiği, O'nun duyurduğu için de İlm-i billâh'ın âlâsı, has ilmullâh oluyor. Yani bu ilimde nefsin hiçbir katkısı yoktur. Allah-u Teâlâ öyle murad etmiş. Su boruya gelir amma, o su boruya âit değil. Boru da onu itiraf edince, O'nun oluyor. Sen çık aradan kalsın Yaratan.

Biz bu mevzular geçerken veyahut büyük bir hadise olurken, o anda Cenâb-ı Hakk bizi yok eder, o yoklukla dilediği kadar yürütür. Onun için orada hiçbir varlık husule gelmez ve sızmaz. Hakk ile kulun arasındaki gizli bir iştir.

Bu bilgiler bilinecek şeyler değil. Açıklamak bilmekten ileri geliyor. Hiçbir şey bilmiyordum. Amma görüyorsunuz ki Allah-u Teâlâ'nın duyurması ve bildirmesi ile bu açıklamaları rahat rahat yapabiliyorum. Niçin? O bildirdiği için. Gerçekten de bilinecek şeyler değil. Bu zât-ı muhterem bu hususu o zaman görmüş ve ifşâ etmiş.

Bu ihsan edilen ilim has ilmullah olduğu için, bu ilmin üstünde de ilim yok. Onu ancak dilediğine vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilmi var mıydı? Her hangi bir kimseden ilim tahsil görmüş müydü? O ümmi idi, yazısı bile yoktu.

Ümmi olunca her şeyin muallimi olan Hazret-i Allah öğretti. Şimdi saf ilmullah oluyor. Hiçbir ilim, hiçbir zan, hiçbir vehim karışmıyor. Dikkat ederseniz herkesin az çok bir ilmi var. Bu fakirin ise bir gün tahsili yok, o saf ilim bugün akmış. Çünkü ben bir tek harfi izah edecek durumda değilim. Açıkça da söylüyorum bu ilmin benimle hiçbir ilgisi yok, Rabb'ül âlemin ne döktüyse odur. Şimdi odur deyince benden çıkıyor, sahibim olan Hazret-i Allah'ın hükmü ve kelâmı olmuş oluyor.

Bütün âlimler bu vehbi ilme mazhar olmuşlardır ama az, ama çok ilimleri var idi. Benim hiçbir tahsilim olmadığı için bu doğrudan doğruya Hazret-i Allah'a ait bir ilim oluyor. Bu ilmi indiren de O, buna sahip çıkacak da O, bu ilmi yayacak olan da O, dilediğine bu ilimle hidayeti verecek yine O. Bu ilmin Hazret-i Allah'a ait olduğu aşikârdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Sen kitap nedir, iman nedir önceleri bilmezdin." (Şûrâ: 52)

"Resul'üm! Seni okutacağız da hiç unutmayacaksın." (A'lâ: 6)

Fakir, hiçbir yerden tahsil görmedim, hiçbir şey de bilmiyordum. Gelen o kanaldan geliyor. Hazine-i ilâhîden akıyor. Yani hazine-i ilâhîden Resulullah Aleyhisselâm'a gelen kanal devam etmektedir. İlhâmât-ı ilâhiyenin hududu yoktur.

Hakîm-i Tirmizî -kuddise sırruh- "Hatmü'l-Evliyâ" kitabının "6. Bölüm"ünde şöyle buyuruyor:

"Kendisinde gizlediği ilâhî sözden dolayıdır ki, Muhaddes'in durumu çok büyüktür!

Nitekim Resulullah Aleyhisselâm şöyle buyurmuştur:

"Mümin-i kâmil'in ferâsetinden sakının! Çünkü o, Azîz ve Celîl olan Allah'ın nuru ile bakar." (Buhârî, Târih-i Kebîr, c. 4, s. 354; Tirmizî: 3127; Câmiu's-Sağîr, c. 1, s. 134)

Ferâsette bulunulduğunda sakınılması gereken şey, işte bu "İlâhî söz"ün cüzlerinden bir cüzdür. Hayırla nazar ve kezâ ilham; Allah-u Teâlâ tarafından o kulun kalbinin içine akıtılır.

İlâhî söz de tıpkı bunun gibidir.

Cârûd'un Fadl bin Mûsâ'dan, onun Zekeriyâ bin Zâide'den, onun Sa'd bin İbrâhim'den, onun da Ebu Seleme'den bildirdiğine göre Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Geçmiş ümmetlerde kendileriyle konuşulan bir topluluk vardı. Onlar peygamberlerden başkalarıydı. Şâyet ümmetimde de böyle kimseler varsa, hiç şüphe yok ki Ömer de onlardandır." (Ebu Nuaym, c. 1, s. 38)

Yani Ömer İbnü'l-Hattab -radiyallahu anh- de onlardandır. "Konuşulan" sözü; "Allah-u Teâlâ tarafından kendileriyle konuşulan" mânâsına gelmektedir.

Abdülcabbar'ın Süfyân'dan, onun İbn-ü Aclân'dan, onun Sa'd bin İbrâhim'den, onun Ebu Seleme'den, onun ise Âişe -radiyallahu anhâ-dan bildirdiği bir Hadis-i şerif'te de Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Sizden önceki ümmetlerde Allah'ın kendilerine ilham ettiği kimseler vardı. Eğer ümmetimde de böyle bir kimse varsa, o da şüphesiz Hattab oğlu Ömer'dir." (Buhârî, Fedâilü's-Sahâbe, 6)

Hakk ile konuşma, ferâset, ilâhî ilham ve sıddîkiyyet Muhaddes'e âittir. Bunların hepsi ve ilâhî haber de Nebi'ye verilmiştir. Resul ise bunların tümünün ve risâlet'in sahibidir. Onlardan daha aşağı mertebede bulunan velilere gelince; ferâset, ilham ve sıddîkiyyet de onlarındır.

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre, o; "Allah'ın, hakkı Ömer'in kalbine ve diline koyduğunu" beyan etmiştir.

İbn-i Ebu Bekir el-Ümerâ'dan, Ebu Bekir bin Ebu İdris'ten ve Muhammed bin Abdurrahman bin Ebu Nuaym el-Makarrî'nin Nâfî'den, onun da İbn-i Ömer'den bildirdiği Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Şüphesiz ki Allah, hakk'ı Ömer'in kalbine ve diline koymuştur." (Ebu Dâvud: 2962)

Hadis-i şerif'i rivâyet edenlerden İbn-i Ömer şöyle demiştir:

"Sekîne'nin Ömer'in dilinden konuştuğu bize uzak değildi. Ömer, hakkında Âyet nâzil olmayan şeyden mutlaka sakınmıştır."

Bir rivâyete göre de Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Şeytan Ömer'in yüzünü görünce kaçar." (Münâvî, Feyzü'l-Kadîr: 7974)

Bu ancak Hakk'ın hâkimiyetinden ve velâyet'in sağladığı muhâfazadan olmaz mı?

İşte bundan dolayı Peygamber -sallallahu aleyhi ve sellem- tarafından şöyle beyan buyurulmuştur:

"Benden sonra bir peygamber olsaydı, muhakkak ki o Ömer olurdu." (Tirmizî: 3676; Hâkim, el-Müstedrek, c. 3, s. 85)

Bu Hadis-i şerif'i Süleyman bin Nasr, el-Makarrî'nin Hayyaveyh'ten, onun da Şureyh'ten bildirdiğini söylemiştir." (Hatmü'l-Evliyâ 6. Bölüm)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (8)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

Peygamber Hanımlarının İmtihana Çekilişi:

Hicret'in dokuzuncu yılında İslâmiyet artık maddî ve mânevî kuvvet bulmuş, müslümanların eline birçok maddî imkânlar geçmiş, durumları oldukça düzelmişti.

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.

Fakat Ümmehât-ı müminîn -radiyallahu anhüm- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm'dan bazı isteklerde bulundular. "Bizler de başka kadınların istedikleri ziynetlerden isteriz." dediler. Her biri birtakım şeyler istiyordu. Onların bu teklifleri, uygunsuz tutum ve davranışları kalbinin kırılmasına sebep olmuştu. Çünkü kendisi sade yaşadığı gibi, onların da sade bir hayat sürmelerini arzu ediyordu.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in bildirdiğine göre, Ezvâc-ı tâhirat iki gruba ayrılmıştı.

Grupların birinde; Hazret-i Âişe, Hazret-i Hafsa, Hazret-i Safiye, Hazret-i Sevde -radiyallahu anhüm- bulunuyordu.

Diğer grubu ise; Hazret-i Ümmü Habibe, Hazret-i Ümmü Seleme, Hazret-i Zeyneb, Hazret-i Meymune ve Hazret-i Cüveyriye -radiyallahu anhüm- teşkil ediyordu.

•

Resulullah Aleyhisselâm günlerini Ezvâc-ı tâhirat arasında taksim ederdi. Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'in günü geldiğinde, anne ve babasını ziyaret için Resulullah Aleyhisselâm'dan izin istemiş ve gitmişti.

Bu arada Resulullah Aleyhisselâm, câriyesi Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'e haber gönderip yanına getirtti ve onunla beraber oldu.

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz dönüp onu kendi odasında görünce fevkalâde gücenerek bir kıskançlık duydu. "Ben yok iken onu odama alıp, onunla birlikte mi oldun? Bunu sadece beni hakir gördüğün için yaptığın kanaatindeyim." dedi.

Resulullah Aleyhisselâm bunun üzerine gönlünü almak için: "Mâriye'yi kendime haram kıldım, fakat sakın bundan hiç kimseye söz etme!" buyurdu.

Fakat Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz daha sonra Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz ile kendi arasındaki duvara vurarak Resulullah Aleyhisselâm'ın sırrını ona duyurdu. Çünkü birbirleriyle çok sıkı-fıkı idiler. Bundan sonra diğer hanımları da durumdan haberdar oldu.

Resulullah Aleyhisselâm bu duruma çok kızdı, onlardan bir ay uzak durmak üzere yemin etti ve "Meşrebe" diye anılan çardakta tek başına yatıp kalkmaya başladı.

•

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun?" (Tahrîm: 1)

Bu hitap, kınama için değildir. Zira Resulullah Aleyhisselâm'ın helâl olan şeyi nefsine haram kılması, evlâyı terk kabilindendir. Yoksa Allah-u Teâlâ'nın helâl kıldığı bir şeyi hakikatte haram kılmak değildir.

"Allah çok bağışlayan, merhamet edendir." (Tahrîm: 1)

Sana merhamet buyurarak bundan dolayı seni sorumlu tutmamıştır, hakkında rahmet-i Sübhânî'ye tecellî edecektir.

"Allah yeminlerinizi çözmeyi meşru kılmıştır." (Tahrîm: 2)

Yemin kefareti vermek suretiyle o terkedilen şey yine ifa edilebilir.

"Allah sizin Mevlâ'nızdır." (Tahrîm: 2)

Onun için kendi arzunuza göre değil, O'nun emirlerine göre hareket ediniz.

"O ilim ve hikmet sahibidir." (Tahrîm: 2)

Binaenaleyh, size verdiği emirleri ve hükümleri de sizin ihtiyaç ve menfaatlerinizi bilerek ilim ve hikmetiyle vermiştir. Onun bütün emirleri baştan sona hikmete dayalıdır.

•

Daha sonra Allah-u Teâlâ Resulullah Aleyhisselâm ile Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'le arasında geçen hadiseyi açıklamak üzere şöyle buyurdu:

"Hani Peygamber, eşlerinden birine gizlice bir söz söylemişti." (Tahrîm: 3)

Bu, Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'i kendisine haram kılması sırrıdır.

"Fakat eşi o sözü başkasına haber verdi. Allah da bunu Peygamber'e açıkladı." (Tahrîm: 3)

Hazret-i Hafsa -radiyallahu anhâ- bu sırrı Hazret-i Âişe -radiyallahu anhâ-ya açınca, Allah-u Teâlâ Cebrâil Aleyhisselâm vasıtası ile onun bu sırrı yaydığını Resul-i Ekrem -sallallahu aleyhi ve sellem'ine bildirdi.

"Bir kısmını bildirmiş bir kısmından da vazgeçmişti." (Tahrîm: 3)

Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-ya sitem ederek yaydığı bu sırrın bir kısmını ona bildirdi. Lütufta bulunarak bütün yaptıklarını kendisine bildirmedi, yüzüne vurarak utandırmak istemedi.

"Peygamber bunu ona haber verince eşi: 'Bunu sana kim haber verdi?' dedi." (Tahrîm: 3)

Hazret-i Âişe -radiyallahu anhâ-nın haber verip vermediğini öğrenmek istedi.

Buna karşılık Resulullah Aleyhisselâm da:

"'Her şeyi bilen ve haberdar olan Allah haber verdi.' dedi." (Tahrîm: 3)

Resulullah Aleyhisselâm bu kadar söylemekle yetindi ve yine onların hoşnutluklarını düşündü. Bu sebeple onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında da başka bir şey yapmayıp sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak bir yeminle yakın alâkadan mahrum etti. Büyük bir irfan sahibi olan Ezvâc-ı tâhirat'ın daha fazla ıslah olmaları için bu şekilde acı bir dersin olması gerekiyordu.

O kadının sıradan bir insanın hanımı olmayıp, kendisinin hassas bir mevkide olduğu yüce bir zâtın hanımı olması sebebiyle, Allah-u Teâlâ kıyamete kadar okunacak olan Kur'an-ı kerim'de bu hadiseyi anmıştır.

Bu ilâhî beyandan sonra Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- ve Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'e hitaben Âyet-i kerime'sinde şöyle buyurdu:

"Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." (Tahrîm: 4)

Resulullah Aleyhisselâm'a eziyet yapmış olmakla, kalb-i nebevî'lerini rencide etmişlerdi. Binaenaleyh bu halden dolayı kalpleri kaymıştı, düzelmesi için tevbe etmeleri gerekiyordu.

Maksat yalnız iki hanımın değil, Ezvâc-ı tâhirat iki grup halinde toplandıkları için, iki grubun hepsinin de kalplerine tembihte bulunmaktır.

"Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun mevlâsıdır.

Cebrâil de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar." (Tahrîm: 4)

Resulullah Aleyhisselâm'a karşı birlik olup cephe kurmak sadece kendilerine zarar verir. Çünkü her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ'dır. Hem de Ruh'ul-emin olan ve ona vahiy getiren Cebrâil Aleyhisselâm da onun yardımcısıdır. O iki hanımın babaları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-den her biri, müminlerin iyi olan her ferdi onun yardımcısıdır.

Allah-u Teâlâ Cebrâil Aleyhisselâm'ın şânını yüceltmek ve Allah katındaki makamını açıklamak için tek olarak andığı gibi; sâlih müminleri şereflendirmek ve sâlih olmanın faziletini yüceltmek için de onları meleklerden önce zikretti.

Allah-u Teâlâ'nın, Cebrâil Aleyhisselâm'ın ve sâlih müminlerin muhabbetle yardımlarından sonra, bütün melekler de onun yardımcısıdır.

Bütün mânevî ve maddî kuvvetlerin desteğine, sevgi ve yardımına kavuşan bir zâta karşı çıkmanın nasıl bir felâkete yol açacağını düşünerek, böyle bir durumdan bütün müminlerin erkek ve kadınları korunup sakınmalıdırlar...


İSLÂM İLMİHALİ

HACC (27)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT (11)

Hatîm'de Okunacak Duâ:

"Allah'ım! Sen benim Rabb'imsin, senden başka kulluk edilecek hiçbir ilâh yoktur. Beni sen yarattın, ben senin kulunum ve gücüm yettiğince ezelde sana verdiğim söz ve ahd ü mîsâk üzerindeyim. İşlediğim günahların şerrinden sana sığınıyorum. Lütfettiğin nimetlerini ikrâr ve itirâf ediyorum, günahlarımı da itirâf ediyorum. Affet sen beni Allah'ım! Çünkü senden başka, günahları hiç kimse affetmez. Allah'ım! Sâlih kullarının istediği bütün hayırları senden istiyorum! Sâlih kullarının sana sığındığı bütün kötülüklerden de sana sığınıyorum. Allah'ım! Güzel isimlerin ve yüce sıfatların hürmetine, senin sevginden ve cennette seni temâşâdan uzaklaştıracak her türlü vasıftan kalblerimizi temizle. Ey celâl ve ikrâm sâhibi Allah'ım! Sana kavuşma arzusu ile, sünnet ve cemâat yolu üzere hayatımızı sona erdir. Allah'ım! Kalbimi ilimle aydınlat, bedenimi sana tâatte kullan, gönlümü fitnelerden temizle, zihnimi seni düşünmekle meşgûl et, şeytanın vesveselerinden beni koru, ondan beni koru ki üzerimde hâkimiyet kuramasın, ey Rahmân olan Allah'ım! Rabb'imiz! Biz şüphesiz sana inandık, günahlarımızı bize bağışla ve bizi cehennemin âzâbından koru."

9. Safâ ile Merve Arasında Sa'y:

• Kudüm tavafını müteakip iki rekât namaz kılındıktan sonra, Hacer-i esved tekrar istilâm edilip Kâbe-i muazzama'nın hemen yakınında bulunan "Safâ"ya gidilir.

Âyet-i kerime'de şöyle buyuruluyor:

"Safâ ile Merve Allah'ın nişanelerindendir." (Bakara: 158)

İbadet ve O'na yaklaşmak için konulmuş belirtilerden, dinin alâmetlerinden, Hacc ibadetinin yapıldığı yerlerden ve kulluğumuzu gösterme vesilelerindendir.

Sa'y, müslümanların sırf Allah-u Teâlâ istediği için katıldığı bir yürüyüştür. Müslüman bu sayede kendisi gibi aynı yola girmiş, aynı niyet ve duyguları paylaşanlarla beraber koşmanın ne demek olduğunu farkeder.

"Kim ki Hacc veya Umre niyetiyle Kâbe'yi ziyaret ederse, bunlar arasında tavaf etmesinde kendisine bir vebal yoktur." (Bakara: 158)

Tavaf aslında bir şeyin etrafında dönmek demektir. Burada Safâ ve Merve arasında Sa'y kastedilmektedir.

"Her kim gönlünden koparak bir hayır işlerse, şüphesiz ki Allah karşılığını verir, O her şeyi bilir." (Bakara: 158)

Vazifelerin yerine getirilmesinden başka sırf gönüllü olarak devam edilen nafile hayırlar, bu kadar büyük saâdet sebebidirler.

• Sa'y İle İlgili Bazı Hükümler:

Sa'y mutlaka bir tavaftan sonra yapılır, kendi başına müstakil bir ibadet değildir. Tavaftan sonra arada fasıla olabilir, fakat tavaf namazından sonra ara vermeden yapılması sünnettir.

Gerek Hacc, gerek Umre için birer defa yapılır, nafilesi yoktur. Bunun içindir ki her tavaftan sonra Sa'y yapılmaz.

Umre Sa'yi, umre tavafından sonra yapılır. O anda yapılmazsa, daha sonra ihramdan çıkmadan uygun bir zamanda yapılması gerekir. İhramdan çıktıktan sonra yapılırsa ceza gerekir.

Hacc Sa'yinin ziyaret tavafından sonra yapılması efdaldir. Fakat ziyaret tavafından sonra izdiham olacağından, daha önce kudüm tavafından veya herhangi nafile bir tavaftan sonra da yapılabilir.

İfrad veya Kıran hacc'ı yapanlar, Kudüm tavafından sonra Hacc'ın Sa'yini yapmamışlarsa, ziyaret tavafından önce yapmak istedikleri takdirde, diledikleri zaman nafile bir tavaftan sonra Hacc'ın Sa'yini yapabilirler.

Temettu Hacc'ı yapanlardan da ziyaret tavafından önce Hacc Sa'yini yapmak isteyenler, Terviye günü veya daha önce Hacc için ihrama girdikten sonra, nafile bir tavafın peşinden Hacc Sa'yini yapabilirler. Henüz Hacc için ihrama girmeden Hacc Sa'yini yapamazlar.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (43)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 41

İslâm Kardeşliği (1)

Resulullah Aleyhisselâm Medine'ye gelişinin ilk günlerinde bir yandan Mescid-i nebevî'yi inşa ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine'ye göç etmişler ve "Muhâcir" olmuşlardı. Medineli müslümanlar da kendilerine sığınan bu Muhâcirler'i bağırlarına basmışlar, her türlü yardımı yapmışlar ve "Ensâr" adını almışlardı.

Zaten Medine'liler Muhâcirler'i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensâr ile Muhâcirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhâcir ile bir Ensâr'ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Kurulan bu kardeşlik andlaşması neticesinde Medineli âilelerden her birinin reisi, Mekkeli müslümanlardan bir âileyi alıp evlerine götürdüler. Kardeşlerini mallarına ortak ettiler.

Bu kadarla da kalmadılar:

"Yâ Resulellah! Hurmalıklarımızı da Muhâcir kardeşlerimizle aramızda paylaştır." dediler.

Resulullah Aleyhisselâm:

"Hayır öyle olmaz!" buyurdu.

Ensâr bir başka fikir ileri sürdüler.

"Muhâcir kardeşlerimiz tımar ve sulama işini yapsınlar, biz de ekip biçeriz, sonra da çıkan mahsulü aramızda pay ederiz." dediler.

Resulullah Aleyhisselâm bunu uygun buldu. İki taraf da: "İşittik ve itaat ettik!" diyerek bu tensibe râzı oldular.

Resulullah Aleyhisselâm bu kardeşlikle, iki taraf arasında mânevî bir alış-veriş köprüsü kurmuş oldu. Onlar maddî bakımdan Muhâcirler'e yardımcı olurken, çeşitli işkence imtihanlarından başarı ile geçen Muhâcirler; Allah'ın dininde sebat dâvâsında edinmiş oldukları tecrübeleri Ensâr kardeşlerine aktarıyorlardı.

Kardeşler birbirine o kadar bağlandılar ki; öz kardeşlikten de ileri, emsalsiz bir kardeşlik husûle geldi. Yalnız sağlıklarında değil, vefatlarında bile bu kardeşler birbirlerine vâris oluyorlardı. Ancak bu hüküm, Bedir savaşından sonra nâzil olan bir Âyet-i kerime ile kaldırıldı.

Muhâcirlerin her biri ellerinden gelen gayreti göstererek, mümkün oldukça kimseye yük olmamaya çalışıyorlardı.

•

Ensâr'dan Said bin Rebi -radiyallahu anh-in mânevî kardeşi Abdurrahman bin Avf -radiyallahu anh-e yaptığı teklif ne kadar arza şayândır.

"Ben malca Ensâr'ın en zenginiyim, malımın yarısını sana ayırdım. İki zevcem var, tercih edeceğin birisi ile evlenebilmen için onu boşayacağım!"

Abdurrahman bin Avf -radiyallahu anh-in verdiği cevap da teklif kadar arza şâyan:

"Allah malını da zevceni de sana mübarek eylesin. Benim onlara ihtiyacım yok. Sen bana sadece şehrin çarşısını göster!"

Sa'd -radiyallahu anh- de onu Kaynuka çarşısına götürdü. Abdurrahman -radiyallahu anh- böylece ticarete başladı. Borçla biraz yağ peynir gibi şeyler aldı, az bir kârla sattı. Bu işi birkaç defa tekrarladı. Resulullah Aleyhisselâm'ın, malının bereketlenmesi için duâsını da aldığından, kısa zamanda Medine'nin sayılı tüccarları arasına girdi.

Zamanla yedi yüz deveyi yükleriyle beraber Allah yolunda tasadduk etmişti...


Büyük Harplere Hazır mıyız?

Uğur Kara – Nisan 2017
Hakikat Aylık İslâm Dergisi
s.42-43

Almanya, Amerika gibi ülkeler FETÖ ve PKK hakkında Türkiye'yi kendi çizgilerine çekebileceklerini düşünüyorlarsa büyük bir akıl tutulması yaşadıklarını söyleyebiliriz. Devletlerinin, ekonomilerinin, küresel iddialarının büyüklüğü ile uyumsuz bu tavırlarına yapılabilecek tek yorum; "Artık bunların eceli yaklaştı" olabilir.

FETÖ kalkışması ve devamında yaşanan mücadele süreci yerel ve küresel boyutuyla devam ediyor. Sadece FETÖ'nün değil, bu ajan-taşeron güruhun arkasındaki "Batı" denilen sahte medeniyetin de bütün maskeleri yırtılıyor. Yalan ve sahtekârlık üzerine kurulmuş küfür binası çatır çatır yıkılıyor.

"Yavru paralel" FETÖ'nün çöküşü, bunların babası "Büyük paralel"in bütün ayarını ve planlarını bozdu. Trump'ın seçilmesi, İngiltere'nin tavır alması bu bozguna tüy dikti. Büyük bir öfke ile, kudurmuş gibi sağa sola saldırıyorlar. Almanya, Hollanda gibi güdümlerindeki devletleri kontrolsüz, irrasyonel harekete zorluyorlar. Bu durum gerçek yüzlerini iyice ortaya çıkartıyor, büyük maske büyük gürültülerle yırtılıyor.

"Yavru paralel"in babası "büyük paralelciler", diğer bir ifade ile "Siyonist Küreselci Paraleller" büyük bir plan çeviriyordu. Devletleri hükümsüz hale getirecekler, yeni bir din icat edecekler, insanları koyun güder gibi kendi amaçlarına hizmet ettireceklerdi. 19 ve 20nci yüzyıllarda gizlenerek sinsice inşa ettikleri hakimiyetlerini bu yüzyılda "Küresel Kraliyet" ile taçlandırmayı planlıyorlardı. Dikkat ederseniz 19 ve 20 nci yüzyılda dünyayı büyük bir kargaşa ve kaosa sürükleyen ve temelde dinsizlikten yola çıkan marksizm, komünizm, darwinizm, faşizm, kapitalizm, amerikanizm gibi hemen bütün ideolojileri icat edenlerin yahut yayılmasına hizmet edenlerin yahudiler olması; yine bugün Avrupa'daki faşist partilerin hemen tamamına yakınının -Hollandalı Geert Wilders'te olduğu gibi- kökeninde Yahudi ve İsrail bağlantılarının bulunması bir tesadüf değildir.

Siyonist zihniyet, hıristiyanlık adı altında dünyaperestliğe ve sömürgeciliğe bir din gibi sarılan Batı insanının arasında kendisine rahat bir yer buldu. Birlikte bir taraftan dünyaya ahlak ve medeniyet adı altında akıl dağıtırken, diğer taraftan savaş, soykırım, zulüm, katliam, dinsizlik, ahlaksızlık yaydılar. Çok mazlum ahı aldılar. Milyonlarca insanın kanına girdiler. Yetmedi; 1. ve 2. dünya savaşlarında birbirlerini yediler. Ancak iki savaşın sonunda dünya hakimiyeti Amerika'nın eline geçti ve İsrail devleti kuruldu.

21. Yüzyılda ise "Küresel Kraliyet" ütopyasının gerçekleşeceğine inanıyorlardı. (Bugün yaşanan birçok hadise bu ütopya temelinde değerlendirilmelidir. Israrla ve inatla PKK'nın güneyimizde devlet haline getirilmeye çalışılmasının arkasında bu ütopya peşinde koşan Siyonistler ve İsrail'in olduğu unutulmamalıdır.)

Hıristiyan Batı'nın içine sızan "Siyonist Küreselci Paraleller" o kadar palazlandılar ki, dünyayı alenen ele geçirip yönetmek istediler. Türkiye'deki "Yavru paralel"in Türkiye'yi ele geçirme teşebbüsü bu planın ilk aşaması idi. Zira bu küresel paralelcilerin planlarının, sapkın ideolojilerinin önündeki en büyük engel İslâm dini ve İslâm dünyası idi. Yavru paralel başarılı olmuş olsaydı, hem İslâm dünyasının kalbini, Türkiye'yi ele geçirmiş olacaklardı, hem de İslâm dini'nin yerine yavru paralelin "Küfrü Hoşgörü Dini"ni ikame edeceklerdi. Ancak beklemedikleri bir şey oldu. Yavru paralelin yıkılışı bunların da yıkılışını başlattı. Hazret-i Allah Türk milletinin eliyle onlara büyük bir tokat vurdu.

Dikkat ederseniz bunların karıştırmaya çalıştıklarını -iman ile küfrü- Hazret-i Allah ayırıyor. Sahnenin bir tarafında ahmet-mehmet, diğer tarafında corc-hans var. Hepsinin üstünde Hazret-i Allah'ın planı var. Hazret-i Allah bu küffarın düzenini, planını yıkıyor, parçalıyor.

Binaenaleyh bu küffar olsun, onların uzantıları olsun, boşuna çırpınıyorlar, kiminle mücadele ettiklerini bilmiyorlar. Aslında biliyorlar ama hazmedemiyorlar. Bu yüzden ellerinden geleni arkalarına koymayacaklar. Büyük hadiseler, büyük savaşlar çıkartabilirler.

Çarpışma bugünden başladı.

Bu çarpışma sahnesi bugün sözle, siyasetle, ekonomi ile, asimetrik savaşlarla yürüyor. Yakın zamanda savaşla, nükleer harple devam edecek. Nihayeti Hazret-i Mehdi ve Deccal'in çıkışı ile zirveye varacak.

Binaenaleyh bizim en büyük derdimiz ve gündemimiz bu olmalıdır: Bu büyük savaşlara hazır mıyız? Teknolojimiz yeterli mi? Silahımızı kendimiz yapabiliyor muyuz? Bu hak-batıl, hakikat-dalalet mücadelesinde hak ve hakikatin safında elimizden geleni yapacak mıyız? Yapıyor muyuz?

Dikkat ederseniz biraz aramız bozulunca Avusturya'sı olsun, Almanya'sı olsun hemen "Silah ambargosu" uygulamaktan bahsediyor. En son Alman hükümeti IŞİD savaşında hasar gören tanklarımızı onarmak için istediğimiz parçaların verilmesini veto etti.

Atalarımız "Kötü komşu insanı mal sahibi yapar" demişler. Onun için bu gibi haberlere üzülmemek lâzım. Sadece gayret edip bir an önce bu silahları kendimiz yapmamız lâzım. Kıbrıs harbinden sonra uygulanan ambargo olmasaydı bugün ASELSAN olmazdı. PKK ile yapılan savaş olmasıydı, ordumuz bugünkü hazırlık seviyesi ve teknolojik kabiliyetine ulaşamazdı.

Çok şükür bu millet, bu devlet bugün uyandı, her şeyini kendisi yapmak için harekete geçti, niyetini kurdu. Ancak zaman çok daraldı. Prosedürleri azaltmamız, çalışmaları hızlandırmamız, kimseye muhtaç olmamak için gecemizi gündüzümüze katmamız lâzım. Kritik motor teknolojileri, uzun menzilli hava savunma sistemleri, nükleer başlıklar, savaş uçağı, stratejik füzeler ... diye sıralanan, hepsinde bir yola girdiğimiz ancak neticelendirmek için zamana ihtiyacımız olan bir süreç yaşıyoruz. Bu süreci kısaltmak için ne gerekiyorsa yapılması lâzım.

İslâm ülkelerinde, Afrika'da, Latin Amerika'da neler yaptıklarını görüyorsunuz. Koskoca Almanya, Hollanda gibi ülkeler bunların güdümünde hareket ediyor.

Bizim bunlara karşı elde ettiğimiz muvaffakiyet iyi bilinmelidir ki Hazret-i Allah'ın bir lütfudur. Zira burası İslâm'ın son kalesidir. Bu kale yıkıldığı zaman İslâm ve İslâm dünyası da yıkılır. Bunun kıymetini bilelim, şükrünü eda edelim. Şükrünü eda etmek, bu nimetin, bu ihsanın Hazret-i Allah'tan geldiğini bilmek ve itiraf etmekle başlar. Kendimize maledersek büyük nankörlük etmiş oluruz.

Hazret-i Allah bu küfür çetesinin ayağını dolandırıp duruyor. Türkiye malum. Amerika'da Trump diye bir adam çıktı, bunların canını sıkıp duruyor. Rusya zaten öteden beri bu çeteyi kızdırıyor, İsrail'i huzursuz ediyor. (Geçtiğimiz ay Suriye İsrail uçağı düşürdüğünü açıkladı.) İngiltere de devletini teslim etmek istemediği için ayak diremeye başladı, ancak Rusya ile İngiltere'nin de arası bozuk.

Çin'e nüfuz edemiyorlar, ancak Çin menfaatini bu çetenin yanında görüyor. Almanya ise bu çetenin güdümünde. Kazan kaynıyor.

Trump FETÖ konusunda olsun, Suriye konusunda olsun bu çetenin fikirlerine zıt bir görüşe sahipti. Ancak ilk olarak FETÖ düşmanı Ulusal Güvenlik Danışmanı Michael Flynn'ı kurban verdi. İkinci olarak Suriye'de Trump'ın politika değiştirmesine izin vermediler. CENTCOM yığınak yapıp duruyor, PKK-YPG'yi desteklemek için her türlü girişimde bulunuyor. Rusya'ya da Afrin, Münbiç PKK'sı senin olsun dediler. Yeterki Türkiye girmesin diye PKK'yı Rusya ile pay ettiler.

Avrupa'nın FETÖ aşkı ise akıl alır gibi değil. Avrupa kendisine malettiği, dünyaya ve Türkiye'ye dayattığı; demokrasi, basın özgürlüğü, toplanma ve ifade hürriyeti ... ne kadar değeri varsa bir anda hepsini çiğnedi, çiğnemeye devam ediyor. Bunlara şunu demek lâzım: "İster faşist olursunuz, ister despot. Ancak hem 'Biz demokrasinin beşiğiyiz' deyip, hem de bunları yapamazsınız. Bu iddianızdan vazgeçtiğinizi söyleyin, biz de bilelim, dünya da bilsin."

Batı öteden beri Türkiye'yi kuşatmaya çalışmıştır. Gerek askerî, gerek siyasî, gerek ekonomik, gerek psikolojik, gerek sosyolojik olarak. Bu uğurda her türlü melaneti işlemekten; her türlü fitneyi başımıza sarmaktan geri kalmamışlardır: Terör, ekonomik kriz, ambargo, askerî tehdit, sosyolojik-psikolojik manipülasyon-karışıklık… Artık kuşatmakta zorlanıyor, eskisi gibi nüfuz edemiyor. Bu durum ayarlarını bozuyor. Bütün maskeleri çıkartıyorlar. Küresel çete de bunların Türk ve İslâm korkusunu alabildiğine istismar ediyor, böylece kendi yanına çekmeye çalışıyor. Bunlar da her türlü rasyonaliteden uzaklaşıyorlar, yalana, dolana sarılarak baskı kurmaya çalışıyorlar. (En son bütün AB liderleri AB'nin kuruluşunun 60. yılında hep beraber Papa'nın huzuruna çıktılar, gerçek hüviyetlerini ilan ettiler.)

Batı bütün dünyaya aynı zamanda bir medeniyet iddiası ile ortaya çıktığı için bu melanetlerini daima bir maske ile gizlemeye, maşa kullanarak yapmaya özen göstermiştir. Bir taraftan ekonomik ve idari sorunların çoğalması için el altından ortalığı karıştırırken, diğer taraftan da medeniyetin, adalet ve hakkaniyetin temsilcisi edasıyla gelip akıl vermeye, baskı kurmaya çalışmıştır.

Ancak devir değişti, artık maske filan kalmadı, aleni olarak üzerimize geliyorlar. Netice alamayacaklarını bile bile geliyorlar.

Almanya, Amerika gibi ülkeler FETÖ ve PKK hakkında Türkiye'yi kendi çizgilerine çekebileceklerini düşünüyorlarsa büyük bir akıl tutulması yaşadıklarını söyleyebiliriz. Devletlerinin, ekonomilerinin, küresel iddialarının büyüklüğü ile uyumsuz bu tavırlarına yapılabilecek tek yorum; "Artık bunların eceli yaklaştı" olabilir.

TF-X Projesi ve İngiltere:

Dikkat ederseniz İngilizler hem batan AB gemisinden kaçtılar, hem de FETÖ ile yan yana görünmekten imtina ediyorlar. Amerika, Almanya gibi FETÖ'nün peşinden yuvarlanmayacak bir devlet aklı var. Halbuki FETÖ'nün en büyük patronlarından birisi Amerika ise diğeri İngiltere idi. Diğer taraftan da Türkiye ile Muharip Uçak Projesi başta olmak üzere savunma sanayiinde işbirliği yapmaya çalışıyorlar. Zira hem Amerika'ya güvenmiyorlar, hem de Türkiye'yi kendi yanlarında tutmak istiyorlar. Bu durum bizim için bir fırsat olabilir.

Binaenaleyh İngiltere'nin durumunu iyi takip etmek gerekiyor. Karşılıklı çıkar ilişkilerine râzı olacak mı, dikkat etmek lâzım. Bunlar tüccar millettir, sömürgeci millettir. Fırsatını bulduğu an, karşısındakini saf yakaladığı an; hemen bir parça koparmaya, menfaatlenmeye, mümkünse hiçbir şey vermeden her şeyi almaya çalışırlar. Bu yüzden savaş uçağı projesini bunlarla yapacaksak karşılarına muhatap olarak mühendisleri değil, uyanık, tüccar zihniyetli bir ekip çıkartmamız lâzım. Aksi halde fayda göreyim derken zarar görebiliriz.

Binaenaleyh, büyük harplere büyük hazırlıklar yapmamız, fırsatları değerlendirmeye çalışmamız lâzım.

Silah sanayi, enerji, tarım-gıda, ulaşım-haberleşme, eğitim sektörlerini harbe hazırlık zihniyeti ile yeniden ele alarak mükemmelleştirmek için seferber olmamız lâzım.