http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


282. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Hayırdan Harcayacağınız Şey, Ana-Baba, Yakınlar, Yetimler, Düşkünler ve Yolcular İçindir. Hayır Olarak Ne Yaparsanız, Şüphesiz ki Allah Onu Bilir." (Bakara: 215)

"İşte Sizler, Allah Yolunda İnfak Etmeye Çağırılıyorsunuz. İçinizden Kiminiz Cimrilik Ediyor. Amma Cimrilik Eden Bilsin ki, Ancak Kendisine Cimrilik Etmiş Olur. Allah Zengindir, Siz İse Fakirsiniz." (Muhammed: 38)

"Kim Nefsinin Mala Olan Hırs ve Cimriliğinden Korunursa, İşte Onlar Saâdete Erenlerdir." (Haşr: 9)

"Cömert İnsan Allah'a Yakın, İnsanlara Yakın, Cennete Yakın ve Cehennem Ateşinden Uzaktır." (Tirmizî)

"Cimri Kimse Allah'tan Uzak, İnsanlardan Uzak, Cennetten Uzak, Cehenneme Yakındır." (Tirmizî)

Cömertlik Hazret-i Allah'ın Bir Lütfudur.

Gerçek Cömert, Hazret-i Allah'tır
Hazret-i Allah Çok Gani'dir
Cömertlik
Cömert Olmak Cenâb-ı Hakk'ın Lütfudur
Cömertliğin Alanı Çok Geniştir
Mânevi Cömertlik
İki Büyük Nimet
Hazret-i Allah Hakiki Cömertliğini Hâtemü'n-Nebi'ye ve Hâtemü'l-Veli'ye Vermiştir
Onun Vekili de Öyledir
Övülen Müminler
İnfakın Ecir ve Sevabı
Gönülden Verilen
Tasadduk Etmek
Karz-ı Hasen
İsraf ve Cimrilik
Sehavet Ne Güzeldir
Allah Rızâsı Olmayan Şeyde Hayır Yoktur
Muhtaçlara Yardım Etmek
Fakirleri ve Miskinleri Reddetmemek
Cömert Olan İmtihanı Kazandı
İbretli Bir Misâl
Bahçe Sahiplerinin Hikâyesi

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (29)
ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (6)

Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki: "Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Hazret-i Muhammed Aleyhisselâm

Hicretin Sekizinci Yılı
Seriyeler

Resulullah Aleyhisselâm İslâm düşmanı büyük küçük kabilelere, önem derecelerine göre hadlerini bildirmek için harekete geçmiş bulunuyordu. Çünkü onlar hicretin beşinci yılında İslâmiyet'i ortadan kaldırmak maksadıyla Kureyşliler'le Medine-i münevvere'ye kadar gelmişler, müslümanları muhasara altına almışlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (73)

"Hiç Olan Seviliyor, Kendisinde Varlık Olan Sevilmiyor"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (196)

Ahmed el-Kırîmî -kuddise sırruh- (4)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (129)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (9)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (7)

En sevdiği Eyyub'unu sıkıntılara uğrattı. O belki de en büyük zevk içinde idi. Mevlâ ile kendisi arasındadır, onu kimse bilmez. Ona senelerce verdiğinin ânını bize verse, kalbimiz hemen döner.

İSLÂM İLMİHALİ

Hacc (26)
HACC HAKKINDA BİR TATBİKAT (10)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (42)

GÜNDEM

Terör Örgütlerine Karşı Batı'dan Destek Alabilir miyiz? / Uğur Kara

Bizi öldürenlere, devletimizi yıkmak, vatanımızı bölmek isteyenlere sahip çıkmak "Batı"nın en kadim bir geleneğidir. Bilumum terör örgütlerine; PKK'ya, DHKPC'ye, FETÖ'ye sahip çıkmalarının sebebi budur.

"Tarih"in Penceresinden...

Osmanlı'yı "Batı'ya Odaklı" Değerlendirme Yanılgısı (1)

/ Hakan Yılmaz

XX. yüzyılda "şarkiyatçılık" görüntüsü altında siyasî amaçlarla "tarih" adına yürütülen ve Avrupa'nın her yerinde benzer pek çok örneği görülen bilimsel çarpıtmalar yapılmıştır.

Gündem

Silahlar Gelişmek İçin Değil, İnsanların Ölmesi İçin Yapılıyor ve Satılıyor / Şinasi Çapa

Eğitim

Çocuk Gözü İle Hayata Bakış / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cömertlik, insanın kendi hakkını gönül rızâsı ile ihtiyaçlı olanlara devretmesidir. Mal ve imkânını karşılık beklemeden gerekli yer ve ölçüde sarfetmektir.

İhtiyaç sahiplerinin ihtiyaçlarını bildirmelerine meydan vermeksizin yardımda bulunmak en güzel cömertlik numunesidir.

Cömertliğin bir adı da sehavettir, gönül zenginliğine de sehavet denilmektedir.

Ahlâkî bir güzellik olan cömertlik, müslümanda bulunması gereken ve ona yaraşan güzel huylardan birisidir.

Malı olmayan kimse kanaatkâr, malı olan kimse ise cömert olmalıdır.

Korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır. Cömertlik, israf ile cimrilik arasında bir yol olup, gereği kadar harcamak, gereğinden fazlasını tutmaktır.

Kur'an-ı kerim'de kelime olarak "Cömertlik" geçmemekle birlikte, pek çok Âyet-i kerime'de; infak, ihsan ve ikram gibi beyanlarla cömertliğin fazileti anlatılmaktadır.

"Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur." (Furkân: 67)

Cömert olabilmek için başkalarına iyilik yapmak yeterli değildir. Bu yardımın severek yapılması gerekir. Böylece insanda bir huy hâline gelmekle kazanılmış olur.

İyilik yapma, yardımda bulunma niyetini taşıdığı halde, bunu gerçekleştirme imkânına sahip olmayan kimse de cömert sayılır. İsteksiz veya zorla iyilik yapan bir kimse ise cömert sayılmaz.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

"Cömert insan Allah'a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır." (Tirmizî)

Kim bir fedakârlıkta bulunursa, bu kendisi için biriktirilmiş bir hazinedir.

Maddi bakımdan fedakârlık cömertlik olduğu gibi gönül hoşluğu ile yapılan her çeşit hayır hasenatı ihtiva eder. Her hususta iyilik sahibi olmak da bir cömertliktir. Hakk'ı söylemek, ilmi yaymak, güzel söz, güler yüz, niyet-i halisa, ahlâk-ı hamide bir cömertliktir. Eziyetlere katlanmak, kötülükle mukabele etmemek cömertliktir. Ümmet-i Muhammed'e samimi duâ etmek de cömertliktir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sevdiğiniz şeyleri Allah yolunda infak etmedikçe aslâ iyiliğe eremezsiniz.

Her ne infak ederseniz, şüphesiz ki Allah onu bilir." (Âl-i imrân: 92)

İnfak; "Allah-u Teâlâ'nın hoşnutluğunu elde etmek maksadıyla kişinin kendi servetinden harcama yapması, muhtaçlara yardımda bulunması." demektir.

Zekât, sadaka ve hayır yolunda verilen her yardımı içine alır.

Âyet-i kerime'de geçen; "Sevilen şey" kimi için maldır, kimi için candır, yani herkesin kendi nezdinde makbul olan şeydir.

Her şeyden evvel seve seve gönüllerinden doğarak en güzelini verenler, versin diye değil verdiğinden verenler. Verdikten sonra verdirene, verdirdiği için şükredenler övülmüş olanlardır. Verdiği zaman helâlinden ve en iyisini verenler, desinler, görsünler, yani gösteriş için, bir karşılık için değil, Allah için verenler, yalnız Hakk'ın rızâsı için, infak edenler övülmüşlerdir.

Allah-u Teâlâ, kendilerinin ve âile fertlerinin açlıklarını gidermek için, o yemeğe ihtiyaçları olmasına rağmen, onu daha fazla ihtiyaç sahiplerine yediren, onları kendilerine tercih eden itaatkâr müminleri Âyet-i kerime'sinde övmektedir:

"Onlar, kendi canları çektiği halde; yemeği yoksula, yetime ve esire yedirirler." (İnsan: 8)

•

Bu ay sonu başlayacak olan mübarek "Üç Ayları"nızı ve idrak edilecek olan "Regaip Kandili"nizi tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Hakk'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...

•

Halk arasında "Üç Aylar" diye adlandırılan;
"Recep, Şaban ve Ramazan" ayları Rabb'imizin af ve mağfiretinin,
feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.
Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:
"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

Bu Ay'ın Sonunda Başlayacak Olan "Üç Aylar"ınızı ve "Regaip Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


"Hayırdan Harcayacağınız Şey, Ana-Baba, Yakınlar, Yetimler, Düşkünler ve Yolcular İçindir.
Hayır Olarak Ne Yaparsanız, Şüphesiz ki Allah Onu Bilir."
(Bakara: 215)

"İşte Sizler, Allah Yolunda İnfak Etmeye Çağırılıyorsunuz.
İçinizden Kiminiz Cimrilik Ediyor.
Amma Cimrilik Eden Bilsin ki, Ancak Kendisine Cimrilik Etmiş Olur.
Allah Zengindir, Siz İse Fakirsiniz." (Muhammed: 38)

"Kim Nefsinin Mala Olan Hırs ve Cimriliğinden Korunursa,
İşte Onlar Saâdete Erenlerdir." (Haşr: 9)

"Cömert İnsan Allah'a Yakın, İnsanlara Yakın, Cennete Yakın ve
Cehennem Ateşinden Uzaktır." (Tirmizî)

"Cimri Kimse Allah'tan Uzak, İnsanlardan Uzak, Cennetten Uzak,
Cehenneme Yakındır." (Tirmizî)

Cömertlik Hazret-i Allah'ın Bir Lütfudur.

İsmail Yavuz - Mart 2017
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

"Cömertlik, insanın kendi hakkını gönül rızâsı ile ihtiyaçlı olanlara devretmesidir.
Mal ve imkânını karşılık beklemeden gerekli yer ve ölçüde sarfetmektir.
Cömertlik, kişinin sehavetidir, gönül zenginliğidir. Maddi bakımdan fedakârlık cömertlik olduğu gibi gönül hoşluğu ile yapılan her çeşit hayır hasenatı ihtiva eder.
Her hususta iyilik sahibi olmak da bir cömertliktir.
Hakk'ı söylemek, ilmi yaymak, güzel söz, güler yüz, niyet-i halisa, ahlâk-ı hamide bir cömertliktir.
Eziyetlere katlanmak, kötülükle mukabele etmemek cömertliktir. Ümmet-i Muhammed'e samimi duâ etmek de cömertliktir.
Hazret-i Allah cûd'dür. Hiçbir karşılık beklemeden verendir. Böyle gönülden, severek, Hazret-i Allah'ın rızâsını dileyerek verenleri sever.
En mühimi; mânevî kumandan ordusunun selâmetini düşünür, kendi selâmetini değil. Bâtınî cömertlik şudur ki; Hakk için kendini feda etmektir.
Hazret-i Allah'ın cömertliğinin insanlığa en büyük iki nimeti; Hâtemü'n-nebi ve Hâtemü'l-veli'dir.
Hakiki cömertlik; Hâtemü'n-nebi ve Hâtemü'l-veli'ye verilmiştir. Çünkü onların cömertliği Hakk'tan gelir."
(Ömer Öngüt -kuddise sırruh-)

Gerçek Cömert, Hazret-i Allah'tır:

Allah öyle bir Allah ki; itaat edeni-etmeyeni, sevdiğini-sevmediğini ayırdetmeden bütün mahlûkatına sayısız nimetler bahşetmektedir. Sayılması imkânsız olan çeşit çeşit nimetler veriyor, kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor. Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O'ndan talep olunur.

Yaratıcı, nimetlerle donatıcı, yalnız O'dur.

Kerim O'dur. Hakiki cömert O'dur. Çünkü O, talepsiz sebepsiz ve karşılıksız olarak kullarına ikramda bulunan keremi bol, çok cömert olandır.

"Allah büyük kerem sahibidir." (Âl-i imrân: 174)

Hazret-i Allah cûd'dür. Hiçbir karşılık beklemeden verendir. Böyle gönülden, severek, Hazret-i Allah'ın rızâsını dileyerek verenleri sever.

Mutlak kerem sahibi O'dur, verince fazlasıyla verir, istemeden de sebeplere başvurmadan da verir. Kime ne kadar verdiğine bakmaz, rahmet hazinelerini önlerine serer. Hem ne nimetler... Hem zâhir, hem bâtın.

O hep ihsanda biz ise hep isyanda...

Cenâb-ı Hakk şöyle buyuruyor:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan (ve isyana sürükleyen) nedir?

O Allah ki, seni (yoktan) yarattı, düzenledi, ölçülü bir biçim verdi.

Dilediği şekilde seni terkip etti." (İnfitâr: 6-7-8)

Öyle nimetler bahşetti ki tarifi mümkün değil, öyle ziynetlerle süsledi öyle ihsanlarda, ikramlarda bulundu ki zerresinin idrakinden aciziz.

İnsan hangi nimetine şükür edebilir. Her nimetin zerresinin şükründen aciziz.

"Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabb'im müstağnidir, kerem sahibidir." (Neml: 40)

O öyle bir Kerim'dir ki; dilediğini adaletiyle cezalandırır, dilediğini keremi ile bağışlar.

Kapısına gelenleri boş çevirmez, kendisine ilticâ edip sığınanları hususi himayesine alır, muhafaza eder.

O öyle bir Allah ki her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur. O celâl, ikram ve ihsan sahibi olan "Zülcelâl-i vel-ikrâm"dır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı O'nun ihsanıdır. Yoklara varlık, fânilere hayat veren O'dur.

Mülk O'nundur, hükümranlık O'na mahsustur, bitmez tükenmez zenginliğe sahiptir. Hiçbir şekilde hiçbir şeye ihtiyacı yoktur, herkes O'na muhtaçtır, bütün ihtiyaçları O karşılar.

Herkes "Gani" olan Allah'a muhtaçtır. O ise hiç kimseye muhtaç değildir.

Hazinenin sahibi O, hazineleri tükenmeyen hükümdar O'dur.

Yaratan O, derdi bilen de O, dermanı hazırlayan da O...

Yaratıcı O olduğu gibi, rızık veren de O'dur. Gerek insanın gerekse diğer canlıların rızkı ve gıdası, gücü ve kuvveti O'na âittir.

Allah-u Teâlâ'nın isimlerinden olan "Rezzak"; rızıkları ve rızıklanmaları yaratan, rızkı onlara ulaştıran ve onlardan faydalanma sebeblerini halkeden demektir.

"Yeryüzünde yaşayan bütün canlıların rızkı Allah'a âittir." (Hûd: 6)

Günahkârların, asilerin rızkını verir. Kâfirlerin rızkını verir. Müminlere dünyada hidayetini, nurunu ve ahirette de cennet ve cemâlini verir, en büyük nimetleri verir.

"Şüphesiz ki Allah insanlara karşı lütuf sahibidir." (Yunus: 60)

Rızık iki çeşittir: Zâhirî rızık, bâtınî rızık.

Zâhirî olan; yiyecekler ve azıklardır. Bu, dış görünüş olan bedenler içindedir. Zâhirî rızkın meyvesi, kısa bir süre için bedenin meyvesidir.

Bâtînî olan; marifet ve mükâşefedir. Bu da kalpler ve sırlar içindedir. Bu rızık daha değerli ve daha şereflidir, çünkü meyvesi ebedi hayatındır.

"Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Yaratıkların her iki rızkını üzerine alan ve insanlara ve cinlere ulaştıran Allah-u Teâlâ'dır.

Bir insana rızkının bol verilmesi veya kısılması tamamen Allah-u Teâlâ'nın iradesine ve isteğine bağlıdır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: Rabb'im kullarından dilediğinin rızkını genişletir, dilediğine darlaştırır." (Sebe: 39)

Bütün mükevvenatta böyle dilediği gibi tasarrufta bulunmak hakkı, O'nun zât-ı ehadiyetine mahsustur. Bir kimseye vermek istiyorsa, vermesine hiç kimse mâni olamaz, vermek istemiyorsa hiç kimse verdiremez. Kimisine başka bir hususta, kimisine başka bir hususta verir. Hiç kimseyi unutmaksızın, sonuncusuna varıncaya kadar onları rızıklandırmaktadır. İsyanlarına rağmen hayır ve bereketleri başlarından aşağı döker.

"Allah kullarına lütufkârdır. Dilediğini rızıklandırır. O, kuvvetlidir, güçlüdür." (Şûrâ: 19)

İnsanların rızık hususunda da farklı olması, Allah-u Teâlâ'nın lütuflarından bir lütuftur. Böylece birbirlerine muhtaç olmuş olurlar. Zengini fakirle, fakiri de zenginle imtihan eder.

"Allah'ın rızkından yiyin için, yalnız yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın." (Bakara: 60)

Kullarının en küçük ihtiyaçlarını bile öyle dikkate alır ki; ihtiyaçlarının nasıl karşılandığının farkında bile olmazlar.

Herkesin hayatını sürdürebileceği kadar zaruri ihtiyacı olan rızıkta herkes eşit ise de, o rızkın dağılımındaki rızıklar farklıdır. Kimine bol verir, kimine dar.

"Dilediğin kimseye hesapsız rızık verirsin." (Âl-i imrân: 27)

Diğer bir Âyet-i kerime'sinde buyurur ki:

"Eğer O, rızkınızı kesiverecek olsa, size rızık verecek kimdir?" (Mülk: 21)

Meselâ su ve havanızı kesiverse; bir damla suyu, bir soluk havayı size kim sunabilir? Bol rızık bulunsa, alınması da çok kolay olsa, fakat Allah-u Teâlâ size hazım gücü vermese, bir yudum su içebilir misiniz?

•

Âyet-i kerime'de şöyle buyuruyor:

"O Rahman ve Rahîm'dir." (Fâtiha: 3)

"Rahman"; rahmet kelimesinden türemiş olup son derece merhametli demektir. Allah-u Teâlâ'nın sıfat ismidir, rahmeti ezelden ebede sonsuzdur. "Rahmeti büyük" manasındadır. O'nun bütün âlemleri, canlı cansız bütün varlıkları yaratması, canlılara rızık vermesi, her şeyi yerli yerinde nizama koyması, sonsuz rahmetinin bir neticesidir. Hatta bu rahmet o kadar umumî ve şümullüdür ki, hak edip etmemesine, lâyık olup olmamasına bakmaz; mümin-kâfir, mûtî-âsî, âlim-câhil, çalışkan-tembel, haklı-haksız... ayırmadan rahmetini herkese her mahlûka şâmil kılmıştır.

"Rahîm" de aynı şekilde sıfat ismi olup; inanıp sâlih amel işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandıran demektir. "Çok merhamet eden" manasındadır.

Dünyada inananı-inanmayanı, çalışanı-çalışmayanı ayırdetmeden bütün mahlûkatına sayısız dünyevî nimetler bahşedip, onları korurken; âhirette de inananı, çalışanı ayırıp onları cennet ve Cemâlullah ile mükâfatlandırması, işte bu "Rahîm" sıfatının bir neticesidir.

Allah-u Teâlâ'nın "Rahman" oluşu başlangıcı olmayışı, "Rahim" oluşu ise ölümsüzlüğe göredir. Bundan dolayıdır ki yaratıklar, Allah-u Teâlâ'nın Rahman olmasıyla başlangıçtaki rahmetinden, Rahîm olmasıyla da sonuçta meydana gelecek merhametinden doğan nimetler içinde büyürler.

Hem müminlerin hem kâfirlerin Rahman'ı, fakat yalnız müminlerin Rahîm'idir.

Hazret-i Allah Çok Gani'dir:

Hakk Celle ve Alâ Hazretleri:

"Allah ganidir, siz fakirsiniz." buyuruyor. (Muhammed: 38)

Bu Âyet-i kerime şöyle zannediliyor: "Allah zengindir, siz fakirsiniz!"

Böyle olunca bu ifadeden para anlaşılıyor.

Şu kadar var ki bir ağanın bir kölesi var. Kölesinin parası yok, malı mülkü yok, her şeyi ile ağasına muhtaç. Bir köle ağasına bu kadar muhtaç olursa, ya bir mahlûk Halik'ına ne kadar muhtaç olduğunu buradan ölçün.

Halbuki Cenâb-ı Hakk, o köleye her şey vermiş. Beden vermiş, azaları vermiş, hayat vermiş, sıhhat vermiş ki her şeyi bir dünyaya mübadil. Ama efendisine muhtaç. Ya Halik-ı Azimüşan'a bir mahlûk ne kadar muhtaç. Şimdi ölçebildik mi?

Hülasâ-i kelâm; insan zanneder ki maddededir. Her şeydedir! Allah-u Teâlâ kuluna ihsan etmek için yol ve bahane arar. Sırf Allah için bir adım atana Allah-u Teâlâ bir adıma değil; bir santimine sevap yazar. Onun için ne kadar şeriti uzatırsa; sevabını, rahmetini, merhametini Rabb'im o kadar uzatmış olur.

Biz buna muhtacız, ihtiyacımız var. O ise "Gani"dir, vermek istiyor; yeter ki O'na yönelsin, O'nun rızası için çalışsın, O'nun yoluna gitsin. O da çok az. Yani Hazret-i Allah size vermek istiyor, siz de gayret edin! Oldu mu? Bu Âyet-i kerime'nin çok dönüşümü var da fakat aklını madde aldığı için insan hep maddeye çekiyor.

O çok "Gani". O'nun ganiliğini sizin anlayabilmeniz için şöyle anlatayım:

Bütün ağaçlar kalem olsa, denizler mürekkep olsa, Allah-u Teâlâ'nın kelâmı bitmeden onlar biter. Maddeye koysan O öyle "Gani"dir ki idrakın haricinde. Zaten O'ndan başka bir şey yok... Olanlar "Ol!" emriyle olmuş o kadar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fatır: 15)

İnsanlar, O'na muhtaçtır ve nasıl muhtaç olduğunu da bilmezler. Bir nefesini kesse hayatı yok. Günde kaç kez nefes alıyoruz, insan öyle gaflettedir, öyle nankördür. Bir nefesin şükrü mümkün değildir.

Binaenaleyh; Allah-u Teâlâ'nın "Gani" olduğunu, mahlukta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o, Hakk'ı görüyor, kendisini görmüyor. Diğerleri ise Hakk'ı görmüyor, bilmiyor; kendini biliyor.

Hakk'ı görmediği, bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhiye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.

Âyet-i kerime'de:

"Şükrederseniz elbette size nimetimi artırırım." buyuruluyor. (İbrahim: 7)

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Şükür ne demektir?

Bütün her şeyin O'ndan olduğunu bilmektir.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah'tan bunu isteyin.

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O'na şükür ve istiğfar etmiş olmaz. O'nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Allah'ım! Ganî olduğunu biliyorum. Bildiğim için senden istiyorum. Fakir olduğum için de sana sığınıyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kulun kendisi de, malı da Allah'a aittir." buyurdu.

Kendisinin hiçbir şeyi yok ki varlığını iddia etsin. Onun için her şeyin en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Fakirliğimle övünürüm." buyurdu. (K. Hafâ)

Fakirlik başkadır, fakirlikle övünmek başkadır. Fakirlikle övünmek fenâ ile övünmektir. Fâni oldu, O kaldı.

Yani ruhum O'nun, bedenim O'nun, malım O'nun, her şey O'nun. Benim hiçbir şeyim yoktur. Fakirim ve fakirliğimle de iftihar ederim. İslâm budur. İslâm'ın özü budur. Mahviyetin özü budur. Bu en büyük zirve. Bundan daha büyük zirve yok.

Sen çıkıyorsun aradan, kalıyor Yaradan...

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir." buyuruyor. (Lokman: 20)

Vallâhi vücudum yetmiyor da gözlerim şükrediyor. O'nun nimetlerini, ihsanını, ikramını gördükçe vücudum yetmiyor şükre; gözlerim şükrediyor. Secdeye kapansam, ömrüm boyunca O'nun ihsan ettiği şükürle O'na şükretsem, şükredemeyeceğimi çok iyi biliyorum. Acizliğimi itiraf ederim, şükür yerine gözyaşı dökerim. Bu gözyaşı acizlik gözyaşıdır.

"Allah'ım! Ben sana şükretmeye aciz olduğum için gözlerim Zât'ına şükrediyor." derim. Mahlûk olduğum için Hâlik'ıma şükrüm yetmiyor. (Ömer Öngüt Vuslat Sohbetleri s. 294)

Cömertlik:

Cömertlik, insanın kendi hakkını gönül rızâsı ile ihtiyaçlı olanlara devretmesidir. Mal ve imkânını karşılık beklemeden gerekli yer ve ölçüde sarfetmektir.

İhtiyaç sahiplerinin ihtiyaçlarını bildirmelerine meydan vermeksizin yardımda bulunmak en güzel cömertlik numunesidir.

Cömertliğin bir adı da sehavettir, gönül zenginliğine de sehavet denilmektedir.

Ahlâkî bir güzellik olan cömertlik, müslümanda bulunması gereken ve ona yaraşan güzel huylardan birisidir.

Malı olmayan kimse kanaatkâr, malı olan kimse ise cömert olmalıdır.

Korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır. Cömertlik, israf ile cimrilik arasında bir yol olup, gereği kadar harcamak, gereğinden fazlasını tutmaktır.

Kur'an-ı kerim'de kelime olarak "Cömertlik" geçmemekle birlikte, pek çok Âyet-i kerime'de; infak, ihsan ve ikram gibi beyanlarla cömertliğin fazileti anlatılmaktadır.

"Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur." (Furkân: 67)

Allah-u Teâlâ "Kerîm"dir.

Âyet-i kerime'sinde buyurur ki:

"Allah müminlere karşı çok lütufkârdır." (Âl-i imrân: 152)

Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin zâtına verilmiş bir borç olduğunu belirtmektedir. O'nun ödünç talep etmesi, müminin ruhundaki cömertlik duygularının harekete geçmesi için kâfidir.

Önceden kendileri için takdim ettikleri her şey, o gün yine kendilerine takdim edilecektir. Dünyada iken sakladıkları şeylerin en hayırlısı bunlardır.

Hadis-i şerif'lerde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in cömertliğine dâir pek çok rivâyetler yer almış, insanların en cömerdi olarak beşeriyete tanıtılmış, kendisine ihtiyacını bildiren hiçbir kimseyi geri çevirmediği belirtilmiştir.

Bir Hadis-i şerif'lerinde cömertliğin, dalları dünyaya uzanan bir cennet ağacı olduğunu, kim onun bir dalını tutarsa o dalın kendisini cennete sokuncaya kadar terketmeyeceğini haber vermiştir. (Feyzü'l-Kadir)

Diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Cömert insan Allah'a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır." (Tirmizî)

Kim bir fedakârlıkta bulunursa, bu kendisi için biriktirilmiş bir hazinedir.

Allah-u Teâlâ geçici olarak tasarrufumuza bıraktığı az miktardaki malı, o korkunç gün gelmeden önce, O'nun rızâsı mucibince gönül rızâsı ile infak etmemizi istemektedir.

Cömert olabilmek için başkalarına iyilik yapmak yeterli değildir. Bu yardımın severek yapılması gerekir. Böylece insanda bir huy hâline gelmekle kazanılmış olur.

İyilik yapma, yardımda bulunma niyetini taşıdığı halde, bunu gerçekleştirme imkânına sahip olmayan kimse de cömert sayılır. İsteksiz veya zorla iyilik yapan bir kimse ise cömert sayılmaz.

Yapılan iyiliğe karşılık olarak bir övgü, teşekkür, maddî ve mânevî bir menfaat beklememek; gösterişten uzak durmak, iyilik yapılan kimseyi rencide edecek hususlardan kaçınmak cömertliğin mühim şartlarındandır.

Haşr Sûre-i şerif'inin 9. Âyet-i kerime'sinde anlatılan hicretten sonra Medine'li Ensâr'ın, Mekke'li Muhâcirler'i evlerine alarak mallarına ortak etmeleri, yüksek bir cömertlik ve ferâgat numunesidir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler. Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

İtaatkâr müminler ellerindeki servetin hakiki sahibinin Allah-u Teâlâ olduğunu her an için itiraf ederler. O'nun malını muhtaç olanlara ulaştırmaya memur kılındıklarını idrak ederler. Yaptıkları bir iyilik karşısında halktan bir teşekkür ve bir karşılık beklemezler.

Bilirler ki bunlar rızık olarak Allah-u Teâlâ tarafından kendilerine bahşedilen bir ikramdan ibarettir. Bu maddî ve mânevî ikramlardan az veya çok infak edip O'nun yolunda sarfiyatta bulunurlar. Aslında bu verdikleri, rızık veren gerçek "Rezzâk"ın verdiği şeylerin bir kısmıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar kendilerine verdiğimiz rızıktan infak ederler." (Bakara: 3)

Bu Âyet-i kerime'nin mânâsı geniş olup; öncelikle zekât ve diğer sadakalar, yardımlar ve vakıf gibi hayırlar için mal sarfetmek gibi malî ibadetleri içine almaktadır.

Rızkı veren O'dur, infak emrini veren de O'dur.

O'nun hiç kimseye ihtiyacı yoktur, kimseden bir şey istemez. Mallardan zekât vermeyi farz kılması, yine kullarının menfaatinedir. O verilen az bir zekât, kalan serveti güzelleştirir, malın kirini giderir, muhtaç olanların ihtiyaçları giderilmekle gönülleri hoş edilmiş olur, ahiret hayatı için sevap kazanılır.

Cömert Olmak Cenâb-ı Hakk'ın Lütfudur:

Ebu Hüreyre -radiyallahu anh-dan rivayetle, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cimri ile cömertin misali; boynundan göğsüne kadar zırh geçirilmiş iki adama benzer.

Cömert verince zırh ayaklarına kadar iner, ayak izini örter.

Cimri bir şey vermek istediği zaman, zırhın her halkası (paslanmış gibi) yapışır kalır. Genişletmek ister, fakat genişlemez." (Buhâri. Tecrîd-i sarîh: 712)

Hadis-i şerif çok mühimdir.

Cömertte Cenâb-ı Hakk'ın giydirdiği bir mânevi elbise, bir zırh vardır ki; o elbise büyür, genişler. Yani kalbi inşirah bulur genişler. Ruh sürûr bulur, iyiliklerle gönlü huzura erer. Cimrinin elbisesi dar olur, sıkar. Yani kalbi sıkışır, ruhu daralır, gönül huzuru olmaz.

Cömert kişi ihtiyaç içinde bunalan biçâreye yardım ettiği zaman mest olur, vücudunu huzur ve sükûnet kaplar. Cimri ise verdiği zaman gönül darlığı olur, içini dışını sıkıntı kaplar.

Cömertlik, kişinin sehavetidir, gönül zenginliğidir. İnsanın kendi hakkını gönül rızâsı ile ihtiyaçlı olanlara devretmesidir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hayır olarak ne yaparsanız, şüphesiz ki Allah onu bilir." (Bakara: 215)

Ve karşılığını en güzel şekilde bol bol verir, hiçbir kimseye zerre kadar zulmetmez.

"İşte sizler, Allah yolunda infak etmeye çağırılıyorsunuz. İçinizden kiminiz cimrilik ediyor. Amma cimrilik eden bilsin ki, ancak kendisine cimrilik etmiş olur." (Muhammed: 38)

Allah-u Teâlâ onlardan fedâkarlık isterken, sırf kendilerinin iyiliği için istemektedir. Şu halde cimri bir kimse, bu davranışı ile malını esirgediğini zanneder, fakat kendi malını kendisinden esirgediğini, bu yüzden kendisini sevaptan ve rızâ-î Bârî'ye ermekten mahrum bıraktığını bilmez.

"Allah ganîdir, siz ise fakirsiniz." (Muhammed: 38)

Kim bir fedâkarlıkta bulunursa, bu kendisi için biriktirilmiş bir hazinedir. Allah-u Teâlâ kullarının mallarını infak etmelerine ihtiyaçtan münezzehtir, verilenlerden müstağnîdir. İnsanlar ise, dünyada da ahirette de O'na muhtaçtırlar. O lütfetmedikçe hiç kimse hiçbir rızık elde edemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Cömert insan Allah'a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır." buyuruyorlar. (Tirmizî)

Bu müjde müjdelerin en güzelidir. Hakk'a yakın olmak, cehennemden uzak olmak en büyük saadettir.

Niçin? Cömert kimse bunu severek yapar, karşılık beklemez, riyâ, gösteriş yapmaz, başa kakmaz, kerem sahibidir, dünyayı isteyene bırakmış, Allah'a yönelmiştir.

Âyet-i kerime'lerde cimriler hakkında ise şöyle buyuruluyor:

"Allah'ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır." (Âl-i imrân: 180)

Geçici olarak faydalanması için kendisine verilen mallar gün gelecek elinden çıkacak, geriye sadece cimriliğinin günahı ve cezâsı kalacaktır.

"Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır." (Âl-i imrân: 180)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cimriyi bize şöyle tanıtıyor:

"Cimri kimse Allah'tan uzak, insanlardan uzak, cennetten uzak, cehenneme yakındır." (Tirmizî)

Bu tehdit hiç şüphesiz ki tehditlerin en kötüsüdür. Hakk'tan uzak olmak, cehenneme yakın olmak, en büyük felâkettir.

Allah-u Teâlâ münâfıklar hakkında bir Âyet-i kerime'sinde:

"Onlar ellerini sıkı tutarlar." buyurmuştur. (Tevbe: 67)

Bütün münâfıkların ortak özelliği budur. Hepsi de kötülükle meşgul olurlar ve iyiliğe düşmandırlar.

Elleri sıkıdır. Allah yolunda bir şey infak etmezler. Zekât gibi, sadaka gibi insanî vazifelerden kaçınırlar.

Sa'd bin Ebi Vakkas -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz okunmasını tavsiye buyurdukları bir duâlarında cimrilikten Hazret-i Allah'a sığınmışlardır:

"Allah'ım! Cimrilikten sana sığınırım. Korkaklıktan da sana sığınırım, perişanlık veren uzun ömürden sana sığınırım. Dünya fitnesi olan Deccal'den ve kabir azabından da sana sığınırım." (Buhârî. Tecrid-i sârih: 2153)

Cömertliğin Alanı Çok Geniştir:

Maddi bakımdan fedakârlık cömertlik olduğu gibi gönül hoşluğu ile yapılan her çeşit hayır hasenatı ihtiva eder. Her hususta iyilik sahibi olmak da bir cömertliktir. Hakk'ı söylemek, ilmi yaymak, güzel söz, güler yüz, niyet-i halisa, ahlâk-ı hamide bir cömertliktir. Eziyetlere katlanmak, kötülükle mukabele etmemek cömertliktir. Ümmet-i Muhammed'e samimi duâ etmek de cömertliktir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sevdiğiniz şeyleri Allah yolunda infak etmedikçe aslâ iyiliğe eremezsiniz.

Her ne infak ederseniz, şüphesiz ki Allah onu bilir." (Âl-i imrân: 92)

İnfak; "Allah-u Teâlâ'nın hoşnutluğunu elde etmek maksadıyla kişinin kendi servetinden harcama yapması, muhtaçlara yardımda bulunması." demektir.

Zekât, sadaka ve hayır yolunda verilen her yardımı içine alır.

Âyet-i kerime'de geçen; "Sevi len şey" kimi için maldır, kimi için candır, yani herkesin kendi nezdinde makbul olan şeydir.

Câfer-i Sâdık -radiyallahu anh- Hazretleri, "Sevdiğiniz şeyleri Allah yolunda infak etmedikçe aslâ iyiliğe eremezsiniz." Âyet-i kerime'sine; "Nefislerinizden ve arzularınızdan tamamen kurtulmadıkça beni bilmeye, benim yakınlığıma ulaşamazsınız." mânâsını vermiştir.

En mühimi; mânevî kumandan ordusunun selâmetini düşünür, kendi selâmetini değil.

Mânevi Cömertlik:

Bâtınî cömertlik şudur ki; Hakk için kendini feda etmektir.

Veliler, şehitler, sıddîklar böyledir.

Şehitler; Allah yolunda can verenlerdir.

Sıddîklar; Hazret-i Allah ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tasdiklerine sâdık kalmada en ileri gidenlerdir. Birisi; bir anda canını vermiş, diğeri; ömür boyu gönlünü vermiştir.

Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in durumu ne kadar arza şayandır.

Hazret-i Ebu Bekir -radiyallahu anh-, pek faziletli ve ziyâdesiyle cömertti. Mal varlığının hemen hepsini Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- yolunda harcamaktan çekinmedi. Bu sebeple hakkında şu Âyet-i kerime'ler nâzil oldu:

"O en muttaki olan kimse ondan (cehennemden) uzak tutulur. O ki temizlenip arınmak üzere malını hayra verir." (Leyl: 17-18)

İslâmiyet'le müşerref olduğu zaman kırk bin dinar serveti vardı. Malını Allah yolunda sarfetmekten müstesna bir zevk duydu. Mekke'li müşriklerin ağır işkenceleri altında kıvranıp inleyen kadın ve erkek birçok müslüman köleleri satın alıp kurtarmaktan geri durmadı. Mekke'de yaptığı gibi, Medine'de de cömertçe harcadı.

Tebük seferinde dört bin dirhem gümüşten ibaret bulunan servetinin hepsini getirip Resulullah Aleyhisselâm'a teslim etmişti.

Hazret-i Ömer -radiyallahu anh-: "Resulullah Aleyhisselâm bir gün mal bağışında bulunmamızı emretti. Bu da, elimde önemli miktarda servet bulunduğu bir zamana rastladı. Kendi kendime: Ebu Bekir şimdiye kadar beni hep geçti, ben de bugün onu geçeceğim dedim."

Hazret-i Ömer -radiyallahu anh- servetinin yarısını getirip Resulullah Aleyhisselâm'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Ev halkına ne bıraktın?" diye sorduğunda:

"Bir bu kadarını bıraktım." dedi.

Sonra Ebu Bekir -radiyallahu anh- geldi, yanında bulunan servetinin hepsini verdi. Resulullah Aleyhisselâm ona da:

"Yâ Ebu Bekir! Ev halkına ne bıraktın?" diye sorduğunda:

"Onlara Allah'ı ve Resul'ünü bıraktım." dedi.

Hazret-i Ömer -radiyallahu anh- ağlayarak: "Yâ Ebu Bekir! Hayır yolunda hiçbir yarış yapmadık ki, sen beni geçmiş olmayasın! Artık anladım ki hiçbir şeyde seni geçemeyeceğim." dedi. (Ebu Dâvud - Tirmizî)

Resulullah Aleyhisselâm; "Hiç kimsenin malı, benim için Ebu Bekir'in malı kadar faydalı olmamıştır." buyurduğu zaman gözlerinden yaşlar aktı ve "Yâ Resulellah! Ben ve malım sadece senin için var değil miyiz" dedi. Değil malını, canını bile fedâ etmeye her an için hazırdı. O böyle sehavetli, o böyle cömert. O böyle kerim bir zât-ı âli idi.

Şimdi Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in şu beyanını bir tefekkür edin!

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri; "Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammed'i Cenâb-ı Hakk yakmasa." buyuruyorlar. Bu başka şimdi...

İşte bu mânevi cömertliktir. Has ve hususi kullara verilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onu bizzat şöyle tanıtıyor ve şöyle buyuruyorlar:

"Ümmetime karşı en merhametli Ebu Bekir'dir." (Ebu Dâvud)

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- hakkında, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dostluğunda ve malında bana karşı en cömert olan insan Ebu Bekir'dir." buyurmuşlardır. (Ahmet bin Hanbel)

Bu haller derece derece bazı müstesna kullarına da verilmiştir.

Demirci Hazretleri'nin münâcâtına bir bakın!

"Benim vücudumu o kadar büyült ki, cehenneme yalnız ben gireyim, başka ümmet-i Muhammed'den kimse girmesin." diye niyâz ediyor.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri kutbiyetin kime verildiğini merâk ettiğinde Allah-u Teâlâ onu Demirci Hazretleri'ne göndermişti. Bu sözü kendisinden işitince "O zaman anladım ki bunlar ümmetim ümmetim diyen âşıklardanmış, nefsim nefsim diyenlerden değilmiş." buyurdular.

Bu âşıklar kıyamete kadar devam eder, sadece Demirci Hazretleri'ne mahsus değildir.

Bu bir esrâr-ı ilâhidir. Bu gibi kimseler yarın mahşerde ümmet-i Muhammed'e köprü olur. Onların yüzü suyu hürmetine yer içersiniz de bilmezsiniz. Allah-u Teâlâ onların sebebi ile belâ ve musîbetleri kaldırır bilmezsiniz, cehennemi görmeden sırat köprüsünü geçersiniz de bilmezsiniz. Çünkü onlar Cenâb-ı Hakk'ı tercih etmişlerdir.

İki Büyük Nimet:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın iki eli de açıktır, dilediği gibi sarfeder." (Mâide: 64)

O'nun lütfu geniştir. Her şeyin hazinesi O'nun katındadır. Yarattığı her nimet O'nundur, O'ndandır. O, kudret sahibidir.

Hâtemü'n-nebi ve Hâtemü'l-veli'ye işaret vardır. Onlar vasıtasıyla akıtır; maddî ve mânevî.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Âyet-i kerime'de geçen "O'nun iki eli de açık" beyanını şöyle izâh etmiştir.

"İki açık el, Hakk'ın onlara verdiği cömertlikle açılır. O eller rahmetle açılmıştır. Cömertlik Hakk'tan başlar ve yine Hakk'a döner."

Hazret-i Allah'ın cömertliğinin insanlığa en büyük iki nimeti; Hâtemü'n-nebi ve Hâtemü'l-veli'dir.

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" kitabı'na yazdığı şerhte, Hâtemü'l-evliyâ olan zâtın mânevî ve uhrevî cihetini beyan ederken, dünya hasenesinin "Hâtemü'n-nübüvve", ahiret hasenesinin ise "Hâtemü'l-velâye"ye delâlet ettiğini haber vererek şöyle buyurmuşlardır:

"O (Hâtemü'l-evliyâ) Hâtemü'r-rusül olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

'Ey Rabb'imiz! Bize dünyada iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver!' (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya hasenesi Hâtemü'n-nübüvve olduğu gibi, ahiret iyiliği ile murâd edilen de Hâtemü'l-velâye'dir." (Şerhü'l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226. 88b - 89a yaprağı)

Ali Türkî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın Hâtemü'r-rusül olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzellik olduğunu beyan buyurmaktadır. Yani ona ihsan ettiğini ona da ihsan etmiştir.

Hazret'in ahiret hasenesinin "Hâtemü'l-velâye" olduğunu beyan etmesi; ona ahirette vazife verecek ve ona göre iş gördürecek, demektir.

Hülâsa olarak;

Hakiki cömertlik; Hâtemü'n-nebi ve Hâtemü'l-veli'ye verilmiştir. Çünkü onların cömertliği Hakk'tan gelir.

Fazilet ve kereminden vermek ve âlemlere rahmet olmak, onlara verilmiştir. Zira onlar cömert olarak yaratılmış, bu lütuf onlara ezelden taksim edilmiştir.

Hadis-i şerif'te:

"Allah'ın Resul'ü bereket getiren rüzgârlardan daha cömerttir." buyruluyor. (Müslim: 2308)

İnsanların en cömerdi odur.

O rüzgârın getirdiği bereketten; bulutun getirdiği yağmurdan daha cömerttir.

O ki, Hazret-i Allah'ın inanan bütün insanlara en büyük nimetidir:

"Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur." (Âl-i imran: 164)

Bilen için en büyük lütuflardan birisidir. Çünkü eğer Allah-u Teâlâ onu göndermeseydi, Allah-u Teâlâ'nın Âyet-i kerime'lerini okuyup onlara açmasaydı, doğruyu eğriyi nereden bileceklerdi? Hidayete nereden ereceklerdi? Ve bununla hikmete erdiler, hakikatı buldular, Hakk'a eriştiler.

"Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imran: 164)

İşte Allah-u Teâlâ bu nûr sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nûruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedi azabdan kurtulmasına, ebedi saadete ermesine onu vasıta kıldı.

Binaenaleyh gerçekten Allah-u Teâlâ'nın en büyük lütuf ve ihsanlarından bir tanesi onu göndermesidir. Ona tâbi olanlara hidayeti vermesi, onları zulmetten nûra çıkarması ve ebedi azabdan kurtarıp sonsuz bir saadete eriştirmesidir. Bu Habib-i Ekrem -sallallahu aleyhi ve sellem-'ine ve Ümmet-i Muhammed'e ihsan ve ikramın en büyüklerinden birisidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz bütün âlemlere hayat veren bir rahmettir. İnsanlık ondan hayat bulmuştur. O nûrun ala nûrdur. Onu kendi nurundan yaratmıştır. Her şey ondan yaratılmıştır. Bu sebepledir ki eğer okuyabilirseniz, kâinatın ismi Muhammed Aleyhisselâm'dır. İlâhi fütuhatın, Rabbâni feyizlerin anahtarı odur.

Hidayet rehberi, hakikatin köprüsüdür. Rahmet kaynağı o, maddi mânevi bütün iyilik ve güzelliklerin yegâne vesilesi odur. O nimetlerin en büyüğüdür.

Hazret-i Allah Hakiki Cömertliğini Hâtemü'n-Nebi'ye ve Hâtemü'l-Veli'ye Vermiştir:

Hakk Celle ve Alâ Hazretleri, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e birçok lütuf, ihsan ve iltifatta bulunmuş, onu her şeyden Azîz, kadrini yüce kılmış, herkese ve her şeye tercih etmiştir. Canlardan da cananlardan da Azîz'dir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir. Niçin? O'nun nuru olduğu için.

Âyet-i kerime'sinde onun hakkında şöyle buyurmuştur:

"Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Öyle "Aziz" bir peygamber idi ki; insanlara kendini tüketircesine şefkat ve merhamet etmekteydi. Hazret-i Allah onu keremlendirmiş, onu "Rahmeten lil-âlemin" kılmıştır. O âlemlere rahmettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ki doğduğu anda: "Ümmetim! Ümmetim!" buyurdu.

Ahirete giderken de son sözü "Ümmetim!" oldu. Çünkü onun hakkında Cenâb-ı Hakk; "Harisun aleyküm" buyurdu. Ümmetine karşı çok haristir. Öyle haristir, onlara öyle düşkündür ki hep ümmetini düşünür. Öyle bir rahmettir ki, hayat verici, ebedî saadete ulaştırıcı, ateşten kurtarıcı ve Allah-u Teâlâ'nın sonsuz nimetlerine eriştirici bir rahmettir.

Hadis-i şerif'lerinde şöyle buyuruluyor:

"Her peygamberin bir duâsı vardır. Allah'a onunla duâ eder. Ben duâmı kıyamet gününde ümmetime şefaat için saklıyorum." (Müslim)

Şefaat sayesinde kıyametin sıkıntısı ve şiddeti ümmet-i Muhammed'e dokunmayacaktır.

Günahı sevabından çok olduğu için cehenneme girmeyi hak eden müminlere şefaat edecektir. Kimi af olur, kimi cezasının hepsini çekmez. Şefaat sayesinde bazı müminlerin dereceleri artar.

O öyle bir nur ki, Allah-u Teâlâ ona hitaben:

"İman etmiyorlar diye neredeyse kendini tüketeceksin Habib'im!" buyurmuştur. (Şuarâ: 3)

O insanların dalâletten hidayete ermelerini, hakikati bulmalarını, cehennemden kurtulup cennete girmelerini istiyordu.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nâsibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir. Çünkü azaplarının ertelenmesine vesile olmuştur.

"Yâ Resulellah! Şu müşrikler için bedduâ etseniz!" denildiğinde:

"Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim." buyurmuşlardı. (Müslim: 2599)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün bir gecede, sabaha kadar:

"Eğer onlara azâb edersen, şüphesiz ki onlar senin kullarındır. Şayet bağışlarsan şüphesiz ki sen Aziz'sin, hükmünde hikmet sahibisin." (Mâide: 118)

Âyet-i kerime'sini tekrarlamış durmuş, ümmetinin affını niyaz etmiştir. (Nesâî)

Onun bu hâli şefkatinden ötürüdür. İnsanların cehenneme gitmesini önlemek istiyor. Fakat imansızlık girdabına düşmüş sapıklar, kendilerini cehenneme atmaya çalışıyorlar. Bu üzüntüsünden dolayı da kendisini tüketiyor.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azabı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikrâm olarak mühlet vermiştir.

O rahmet peygamberidir, dünyanın sonuna kadar âlemlere rahmettir. Hayatı da rahmettir, vefatı da rahmettir.

Mübarek vücudları ahirete intikal etmekle, nûrlarına asla bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nûr sebebi ile hidayete ereceklerdir.

Onun için Cenâb-ı Hakk Habib'inin kerim oluşunu, onun cömertliğini şöyle tarif buyurur:

"Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Hazret-i Allah onu bizzat kendisi methediyor. "O, sizin üzerinize çok düşkündür, çok haristir, sizin üzerinize titrer." buyuruyor.

Şefkatinden, sevgisinden, hasretinden, merhametinden üzerlerine titrer. Niçin? Kendisini unutmuş, ümmetini düşünüyor. Ona o merhameti bahşeden Hazret-i Allah'tır. Güzel ahlâkından ötürü kendisini düşünmez de hep ümmetini düşünür.

Onun Vekili de Öyledir:

Hâtem-i veli'de öyledir. O da "Rahmeten lil-âlemin"dir. O da "Harisun aleykum"un sırrına mazhardır.

Şunu iyi bilin ki, o harisliği, o muhabbeti, o şefkât ve merhameti o cömertliği, o keremliği Allah-u Teâlâ ona da bahşetmiştir. O'nun sayesinde, O'nun nurundan ötürü. Bu muhabbet bir köprüdür.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi, sevdiği ile beraberdir." (Buhârî)

Bu en büyük müjdedir. Bu köprüyle ahirete intikal ettiği zaman, orada bizi rızâsında haşr-u cem ettiği zaman işte en güzel bayram yeri orasıdır.

Bilhassa bu "Siyah Bayraklılar"ın zirvesinden kime müşerref eylediyse gerçekten bahtiyar kılmıştır. Onun için bu dünya tanışmadan ibaret. Fakat sevişme, kaynaşma hepsi orada.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Hâtem-i veli'yi Hazret-i Allah'ın kendi cömertlik denizine daldırdığını şöyle haber veriyor:

"Allah'ın kendi cûd denizinin içine daldırdığı, kendilerine lütufta bulunduğu, ilâhî muhteşemliklerden yana kalplerinden perdeyi kaldırdığı, tâ ki Rabbânî örtüsünün içinden O'nu görünceye kadar, O'nun katında iken unuttukları her bahsedilen şeye mülkünden kendilerini muttali kıldığı kullarını bilmezler." (Hâtmü'l-Evliyâ)

Onun cömertliği Hakk'tan gelir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri, Hâtem-i veli'yi gerçekten tanıyor ve tanıtmaya çalışıyor:

"O müminlere karşı çok merhametlidir." buyuruyor.

Hâtem-i veli'nin cihadı da onun engin merhametinin bir işaretidir ki bu cihad en büyük rahmete vesiledir.

Çünkü o haristir, bu harislik de Resulullah Aleyhisselâm'dan gelir. Ona da bir şefaat verilmiştir. Ona o izni verir, o kapıyı açar, izin verdiği kadar da iş görür, izin verdiği kadar şefaat eder.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri; "O şefaatte evveldir." buyuruyorlar.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de:

"O kıyamet günü şefaatçidir." buyurmuşlardır.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın nurunu yarattı, o nurdan mevcûdatı yarattı. Aynı zamanda onun da nuruna kendi dilediğini kattı. Yani ruhundan ruhlar halkolmasına sebep oldu.

Küllî nur, Nûr-i Muhammedî'dir, o hem Ebu'l-ervah'tır, hem de Sebeb-i mevcûdât'tır.

Fakat ona bahşettiği lütufla beraber ayrıca Hâtem-i veli'ye bahşettiği nur da vardır. O nurdan da dilediği ruhları yaratmıştır, dilediğine oradan da hidayet fışkırtmıştır.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri:

"Umumi rahmet onunla zuhur eder!" buyurarak, Hâtem-i veli'nin sehavetini ifşa etmiştir. Öyle bir sehavet ki dünyaya ve ahirete taalluk eder.

O kime şefaat yetkisi verirse, ancak o şefaat edebilir. Bu yetki O'na âittir.

Hâtem-i veli'den bahseden Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, onun hakkında; "Onun şefaati ardarda gerçekleşir. Zira o merhametlilerin en merhametlisidir." buyuruyor.

Gerçekten de öyledir.

Şeyh Şerafeddîn -kuddise sırruh- Hazretleri: "Ekâbîr ricâlullâh"dan olan bu zâtın münâcaâta başladığı anda, Cenâb-ı Hakk'ın yalnız müminlerden değil, kâfir ve müşriklerden bile gadâbı ref' ve tahfîf ettiğini beşeriyete ilân etmiştir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onu, Kelâm-ı kadim'inde; "Kerem sahibi" buyurarak onu zikrettiğini haber vermiştir.

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tembihlerde bulunmuştur." (Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib)

Mevlânâ -kuddise sırruh- Hazretleri de onun kerem ve cömertliğini şöyle tarif etmişlerdir:

"Âlemin altı ciheti de onun keremiyle dolu. Nereye baksan onun bayrakları orada dikildi."

İtimat edin, bizim bu cihadımız bir kişi kurtulur mu diyedir. Gönül istiyor ki herkes kurtulsun.

Mevlânâ -kuddise sırruh- Hazretleri bizzat ihtar ediyor:

"Bir kerem sahibi, sana 'Gel, ateşe gir!' dese hemencecik atıl ateşe... Beni yakar mı deme bile." (Mesnevî. c. 3 s. 253 trc: V. İzbudak)

"Ona teslim ol, hiç şüphen olmasın. Yürü!.." buyuruyor.

Övülen Müminler:

Her şeyden evvel seve seve gönüllerinden doğarak en güzelini verenler, versin diye değil verdiğinden verenler. Verdikten sonra verdirene, verdirdiği için şükredenler övülmüş olanlardır. Verdiği zaman helâlinden ve en iyisini verenler, desinler, görsünler, yani gösteriş için, bir karşılık için değil, Allah için verenler, yalnız Hakk'ın rızâsı için, infak edenler övülmüşlerdir.

Allah-u Teâlâ, kendilerinin ve âile fertlerinin açlıklarını gidermek için, o yemeğe ihtiyaçları olmasına rağmen, onu daha fazla ihtiyaç sahiplerine yediren, onları kendilerine tercih eden itaatkâr müminleri Âyet-i kerime'sinde övmektedir:

"Onlar, kendi canları çektiği halde; yemeği yoksula, yetime ve esire yedirirler." (İnsan: 8)

Kendileri muhtaç oldukları, ihtiyaç duydukları hâlde; kazanma gücü olmayan fakire, babası olmayan yetime, esir düşmüş kimseye şevkle yemek yedirirler. İşte İslâm ahlâkı budur.

Derler ki:

"Biz sizi ancak Allah rızâsı için yediriyoruz!" (İnsan: 9)

Maksadımız Allah-u Teâlâ'nın hoşnutluğunu elde etmektir.

"Sizlerden ne bir karşılık ne de bir teşekkür beklemiyoruz." (İnsan: 9)

Sizden bir mükâfat beklemediğimiz gibi, halkın yanında bize teşekkür etmenizi de istemiyoruz, övgü de beklemiyoruz.

"Biz sert ve belâlı bir günde Rabb'imizden korkarız." (İnsan: 10)

Biz bu yaptıklarımızı, Rabb'imizin bizi o günün dehşetinden korumasını umarak yaparız.

Bu sözleri yüzlerine karşı açıkça dil ile söylemeseler bile, kalben böyle düşünmektedirler.

Hakk'ın rızâsından gayrı hiçbir karşılık beklemedikleri içindir ki, O'nun katında övülmeye lâyık görülmüşlerdir:

"Allah da onları bu yüzden o günün fenalığından korur, onların yüzüne parlaklık ve sevinç verir." (İnsan: 11)

Onları ahiret gününün bütün korkularından ve sıkıntılarından korur.

Amel ve ibadetlerinin kendilerini kavuşturduğu karşılığı ve Allah-u Teâlâ'nın kendilerinden râzı olduğunu görünce son derece memnun ve mutlu olurlar. Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. İlâhi nimetlere garkolurlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

"Sabretmelerine karşılık onları cennet ve ipekle mükâfatlandırmıştır." (İnsan: 12)

İlâhî emirleri ve yasakları gözetirken gördükleri zahmet karşılığında sabrettikleri için onları cennetine koyar, cennet nimetlerine garkeder.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir âileye sadaka gönderdiğinde, sadakayı götüren câriyesine, sadakayı kabul edince ne dediklerini sorar; eğer duâ etmişlerse, o sadakanın sevabının noksan olmaması için aynı duâ ile mukabele ederlerdi.

İmam-ı Âzam -rahmetullahi aleyh- Hazretleri bir fakire bir şey verdiğinde fakir teşekkür etmiş, bunun üzerine ona:

"Bana niçin teşekkür ediyorsun, ben senin hakkını sana veriyorum." buyurmuştur.

İtaatkâr müminler, yaptıkları bir iyilik karşısında halktan bir teşekkür ve bir karşılık beklemezler.

İnfakın Ecir ve Sevabı:

Allah-u Teâlâ kendi yolunda bulunan ve sonra da başa kakmadan malından infak eden kimseleri Âyet-i kerime'sinde överek şöyle buyurmaktadır:

"Mallarını Allah yolunda hayra verip de sonra başa kakmayan, alanların gönlünü kırmayan kimselerin, Rabb'leri katında mükâfatları vardır. Onlara korku yoktur, onlar üzülmeyeceklerdir." (Bakara: 262)

Âyet-i kerime'den anlaşılıyor ki, sadaka verenler, verdiklerini başa kakmadıkları takdirde; dünyada kat kat fazlasını kazanacakları gibi, ahirette de Rabb'leri katında bunun mükâfatını ayrıca göreceklerdir.

Gerek farz, gerek vâcip, gerek nafile olsun, hayır ve hasenatta bulunanlar, mallarını infak edenler; bu iyiliklerini ve bu infaklarını, karşılarındaki kimselerin başlarına kakmak, verdiğini onlara hatırlatmak, iyilikleri sayıp dökmek suretiyle eziyet etmemelidirler.

Bu gibi hareketler ihtiyaç sahiplerinin kalplerini kırdığı gibi, infakın kıymetten düşmesine, ecrinin azalmasına veya tamamen elden çıkmasına sebep olur.

Allah-u Teâlâ infak emri ile hem ihtiyaç sahiplerinin ihtiyaçlarının giderilmesini sağlamakta, hem de infak eden kişinin nefsini temizleyip, terbiye ve tezkiye etmektedir.

Mal sahibi malından bir şeyler infak etmişse, O'nun malından infak etmiştir. Verdiği her şey, Allah-u Teâlâ'ya verilen bir karz-ı hasendir, bir ödünçtür. Allah yolunda yapılan harcamalar, hâlisane yapılan fedâkarlıklar mükâfatsız bırakılmayacaktır. Öyleyse sarfedilmesi gereken şeyleri sarfetmeli ve bundan çekinmemelidir.

Bunu yapabilenler için ne hakettikleri mükâfatı kaybetme korkusu vardır, ne de sarfettikleri şeyler için üzülecekleri bir zaman gelecektir.

Bu Âyet-i kerime Hazret-i Osman -radiyallahu anh- ile Abdurrahman bin Avf -radiyallahu anh- hakkında nâzil olmuştur. Tebük seferine Hazret-i Osman -radiyallahu anh- her takımıyla beraber bin deve ve bin dinar infakta bulununca, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu durumdan fevkalâde mahzuz olmuş:

"Yâ Rabb'i! Ben Osman'dan râzıyım, sen râzı ol." diye duâ buyurmuştu.

Zira Tebük harbinde en büyük bağışı Hazret-i Osman -radiyallahu anh- yapmıştı. Hazret-i Osman -radiyallahu anh- Efendimiz çok cömert, çok sehavetli bir zât-ı âli idi. Canını, malını, Allah ve Resul'ü için feda etmekten çekinmemiş, bütün servetini Allah yolunda harcamaktan geri durmamıştı.

Abdurrahman bin Avf -radiyallahu anh- da sekiz bin dirhemden ibaret olan servetinin yarısını da âilesinin nafakası için bırakmıştı. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz onun hakkında da:

"Allah-u Teâlâ evinde alıkoyduğunu da, infak ettiğini de sana mübârek kılsın." buyurdu.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Mallarını gece gündüz, gizli ve açık infak edenlerin mükâfatı Rabb'leri katındadır.

Onlara korku yoktur, onlar üzülmeyeceklerdir." (Bakara: 274)

Bu Âyet-i kerime infakın en mükemmel suretini göstermektedir. Kendi âile efrâdına infakta bulunmak bile bu hükmün içine girer.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Sa'd bin Ebî Vakkas -radiyallahu anh- hastalandığında ziyaretine gitmişlerdi.

Ona buyurdular ki:

"Allah'ın rızâsını dileyerek bir infakta bulunduğun zaman, hanımının ağzına koyduğun bir lokma bile olsa, şüphesiz ki onunla derecen ve yüksekliğin artar." (Buhârî - Müslim)

Allah-u Teâlâ kullarının yaptıkları infakın kaybolup gitmeyeceğini, bunun maddî ve manevî mükâfatını elbette göreceklerini haber vererek Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah yolunda ne infak ederseniz, size eksiksiz ödenir ve siz aslâ haksızlığa uğratılmazsınız." (Enfâl: 60)

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

"Onların Allah yolunda harcadıkları az ve çok her şey, yürüdükleri her yol, mutlaka hesaplarına yazılır." (Tevbe: 121)

Bir at nalı veya bir tek kamçı dahi olsa, mutlaka amel defterlerine kaydedilir ve ahirette karşısına çıkar.

"Ki Allah onları, yaptıklarının en güzeli ile mükâfatlandırsın." (Tevbe: 121)

Mükâfatlandırmak istediği için o yaptıkları işlerden dolayı kendilerine sevap ihsan eder.

Hadis-i şerif:

"İhsan sâhibi olan zenginlerin fukara tarafından mükâfatı nasîhat ve öğüt ile hayır duâ eylemektir." (Münâvî)

Gönülden Verilen:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz müslümanlara Allah yolunda infak etmelerini tavsiye buyurmuştu. Onlar da ne miktarda mal sarfedeceklerini, nereye ve kimlere vereceklerini sorup öğrenmek istemişlerdi.

Nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Sana (Allah yolunda) ne harcayacaklarını soruyorlar.

De ki: Hayırdan harcayacağınız şey, ana-baba, yakınlar, yetimler, düşkünler ve yolcular içindir.

Hayır olarak ne yaparsanız, şüphesiz ki Allah onu bilir." (Bakara: 215)

İnfak derece derecedir. Önce yakınlar, sonra diğer kimseler.

Bu Âyet-i kerime farz olan zekâttan ayrı olarak sadaka vermeyi teşvik etmiştir.

Bir evlât yoksul olan ana-babaya bakmak, ihtiyacını karşılamak mecburiyetindedir. Bu husustaki yaptığı harcamayı zekâttan sayamaz.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sana (Allah yolunda) ne sarfedeceklerini soruyorlar. De ki: 'İhtiyaçtan arta kalanı.' Böylece Allah size âyetlerini açıklar, umulur ki dünya ve ahiret hakkında düşünürsünüz." (Bakara: 219-220)

Aşırı derecede israf yapmamak ve kısıntıya gitmemek suretiyle insanın bakmakla yükümlü olduğu kimselere gereken masrafı yaptıktan sonra, ihtiyaçlarından fazlasını infak etmesi tavsiye edilmektedir. İhtiyacı için temin ettiği malı hayır yapacağım diye harcayıp da kendisini ve âilesini nafakasız bırakması câiz değildir. Allah için infak etmeye devam edilebilmek için infakta da ölçüye ve iktisada uymak gerekmektedir.

Bu Âyet-i kerime nâzil olduktan sonra Ashâb-ı kiram, nafakalarını üzerlerine aldıkları kimselerin ihtiyaçlarını giderdikten sonra arta kalanını infak ederlerdi. Çünkü bu durumda hem dünya hem ahiret düşünülmüş olmaktadır.

İnfak edilen malın Allah katındaki kıymeti, onun azlığına çokluğuna bağlı olmayıp, infak edenin hâline ve niyetine göredir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir dirhem, yüz bin dirhemi geçmiştir." buyurdular.

"Bu nasıl olur ya Resulellah?" diye sorulduğunda şu cevabı verdiler:

"Bir adamın iki dirhemi vardı. Bunlardan daha iyisini tasadduk etti. Diğeri ise, malının yanına varıp malından yüz bin dirhem çıkardı ve onu tasadduk etti." (Nesâî)

Hadis-i şerif'te beyan buyurulduğu üzere, bir dirhem veren malının yarısını vermiş olmaktadır. Halbuki zengin olan kişi malının yarısını vermiş değildir, normal olarak herkesin bağışta bulunabileceği bir haldedir.

Verilecek sadakalara, yapılacak adaklara dikkat edilmesine, ihlâslı bir niyetin gözetilmesine dâir Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Yaptığınız her harcamayı ve adadığınız her adağı şüphesiz ki Allah bilir.

Zâlimler için hiçbir yardımcı yoktur." (Bakara: 270)

Allah-u Teâlâ herkesin niyetini ve yaptıklarını çok iyi bilir.

Cimrilik edip malının zekâtını vermeyen, fakirlerin hakkını elinde tutan veya malını Yaratan'a isyan yolunda sarfeden kimse için bir yardımcı, onu Allah'ın azabından koruyacak bir koruyucu yoktur.

Kişi malını Allah için sarfederken ne kadar samimi ve istekli olursa, Allah-u Teâlâ'dan göreceği mükâfat da o nispette büyük olacaktır.

Tasadduk Etmek:

Âyet-i kerime'de şöyle buyuruluyor:

"Namazı kılın, zekâtı verin." (Müzzemmil: 20)

Zekât ibadeti Kur'an-ı kerim'de birçok Âyet-i kerime'lerde namaz ibadeti ile birlikte emredilmiştir. Namaz emredilip de hemen akabinde zekâtın emredilmediği yer pek yok gibidir. Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise İslâm'ın köprüsüdür. Bu köprüden geçmeyen kurtuluşa eremez.

"Onlar ki, zekâtlarını verirler." (Mü'minûn: 4)

Zekâtın dışında bir de nafile olarak verilen sadakalar vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek, hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvî)

Zekâta ve tasadduka devam ettikçe, O dilerse bereket kapılarını bize açar. Biz kaparsak artık kimden ne bekleyeceğiz?

Allah-u Teâlâ sadaka veren erkek ve kadınların nâil olacakları sevapları Âyet-i kerime'sinde haber vermektedir:

"Sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç takdiminde bulunanlara, verdikleri kat kat artırılır." (Hadîd: 18)

Onlar Allah-u Teâlâ'nın rızasını gözeterek sırf onu elde etmek için samimi bir niyetle infakta bulunurlar, hiç kimseden de herhangi bir karşılık beklemezler.

Önceden kendileri için takdim ettikleri her şey, o gün yine kendilerine takdim edilecektir. Dünyada iken sakladıkları şeylerin en hayırlısı bunlardır.

"Şüphesiz tasadduk, Cenâb-ı Hakk'ın gadabını söndürür ve insanı saâdette ibka ile kötü sondan muhafaza eyler." (Tirmizî)

"Sadaka veriniz! Zirâ sadaka sizi cehennem ateşinden kurtarır." (Camius-sağir)

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir bayram günü cemaate vaaz ve nasihatte bulunmuş, daha sonra kadınların yanına giderek onlara da vaaz ve nasihatte bulunarak:

"Tasadduk ediniz! Zira çoğunuz cehennem odunu olacaksınız!" buyurdu.

Bunun üzerine kadınlardan kara yağız güzeli biri kalkarak:

"Niçin yâ Resulellah?" diye sordu.

Resulullah Aleyhisselâm şöyle cevap verdi:

"Çünkü sizler hâlinizden çok şikayet eder, kocalarınızın nimetine karşı küfranda bulunursunuz."

Râvi der ki:

"Derken kadınlar kendi ziynetlerinden tasadduk etmeye başladılar. Bilâl'in elbisesi içine küpe ve yüzüklerini atıyorlardı." (Müslim: 885)

Öyle ki büyük bir miktar toplandı. Resulullah Aleyhisselâm onları fakir müslümanlara dağıttı.

Bu Hadis-i şerif'te kadınların sadaka vermeye daha muhtaç olduklarına işaret vardır.

Âyet-i kerime'nin devamında şöyle buyurulmaktadır:

"Hem onlara cömertçe verilecek bir mükâfat da vardır." (Hadîd: 18)

Ki o da hiç şüphesiz ki cennettir, cennetin nimetleridir.

Karz-ı Hasen:

Allah-u Teâlâ'nın kendisine verdiği malı, kişinin Rızâ-î Bârî yolunda sarfetmesini, Allah-u Teâlâ Kur'an-ı kerim'inde "Güzel Bir Borç" mânâsına gelen "Karz-ı hasen" olarak vasıflandırmaktadır:

"Allah'a güzel bir borç takdiminde bulunacak kim var? Ki, Allah ona kat kat fazlasını versin." (Bakara: 245)

"Karz-ı hasen" Kur'an-ı kerim'de yedi Âyet-i kerime'de geçmektedir.

İnfakın karz-ı hasen olabilmesi için; gönül hoşnutluğu ile verilmesi, mümkün oldukça gizli verilmesi, riyâ karıştırılmaması, verdiği her ne kadar çok olsa da az kabul edilmesi, verilirken başa kakılmaması şarttır.

Hâlis bir niyetle Allah yolunda infak edilen her şey bu Âyet-i kerime'nin şümulüne girer.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah gece yarısı yahut gecenin son üçte birinde dünya semasına nüzul ederek: 'Bana kim duâ eder ki ona icâbet edeyim veya kim benden bir şey diler ki ona vereyim!' buyurur. Sonra: 'Yoksul olmayan ve zulmetmeyen Allah'a kim ödünç verecek?' buyurur." (Müslim: 758)

Allah-u Teâlâ, kuluna verdiği rızkın fazlasını ödünç olarak istemekte, sonra da bu borcun karşılığını kat kat iâde edeceğini vâdetmektedir. Dünyada malına bereket, kendisine saâdet ve selâmet verir. Ahirette ise mükâfat olarak birçok sevaplar ihsan buyurur, ecrini kat kat artırır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer siz Allah'a güzel bir borç takdiminde bulunursanız, andolsun ki sizin günahlarınızı örterim ve sizi altlarından ırmaklar akan cennetlere sokarım." (Mâide: 12)

Mal ve mülkün hakiki sahibi Allah-u Teâlâ'dır, insanlar ancak O'nun malını tasarrufta vekildirler. Kim O'nun koyduğu şartlara uygun şekilde, rızâsını kazanmak için farz olan zekâttan başka tamamen kendi isteğine bağlı olarak malını hayır yolunda infak ederse; günahlarını kapatır, yok eder, günahlardan dolayı mesul tutulmaz.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer Allah'a güzel bir ödünç takdiminde bulunursanız, Allah onu sizin için kat kat artırır ve sizi bağışlar. Allah şükrün karşılığını verendir, ceza vermekte acele etmeyendir." (Teğâbün: 17)

Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin Zât-ı akdes'ine verilmiş bir borç olduğunu belirtmektedir.

O'nun yolunda, rızâsı uğrunda infak edilen şeyler, kasa ve keselerde para saklamaktan, hatta meşru ticaretten ve kazançtan daha kârlıdır. O'nun dini gönüllerde yer tutsun diye, imkânı olanların servetinin bir bölümünü ayırması, zenginler zengini olan Allah-u Teâlâ'ya takdim edilen en güzel bir ödünçtür. O ise bu borcu geri vermeye değil, eğer gerçekten Rızâ-î Bârî için vermişse, daha da fazlasını ödeyeceğine dâir söz vermiştir.

"Görüleni görülmeyeni bilendir. Azîz'dir, hükmünde hikmet sahibidir." (Teğâbün: 18)

Hiçbir gizli, O'na gizli kalmaz. Açık yapılanları da bilir, gizli yapılanları da bilir. Olanları da bilir, olacak olanları da bilir.

Her şey O'nun hükmüne bağlıdır. Dilediği olur, dilemediği olmaz. Her şeyi hikmetiyle idare eder.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim Allah'a güzel bir ödünç takdiminde bulunursa, Allah da onun karşılığını kat kat artırır. Ayrıca ona cömertçe verilecek bir mükâfat da vardır." (Hadîd: 11)

Allah-u Teâlâ'nın cömertçe vereceği mükâfatın büyüklüğü bizim tasavvurumuzun haricindedir. Bu gibi kimseler cennetlere ve ilâhi tecellîlere ereceklerdir.

Allah-u Teâlâ'nın ödünç talep etmesi, müminin ruhundaki cömertlik duygularının harekete geçmesi için kâfidir.

Bu Âyet-i kerime nâzil olunca Ensâr'dan Ebu Dehdah -radiyallahu anh-: "Yâ Resulellah! Allah gerçekten bizden borç mu istiyor?" diye sordu. "Evet!" cevabını alınca: "Yâ Resulellah! Elini bana göster." dedi ve Resulullah Aleyhisselâm'ın elinden tutarak: "Bahçemi Rabb'ime borç olarak veriyorum." buyurdu.

Bahçesinde altı yüz kadar hurma ağacı bulunuyordu, âile fertleri de orada kalıyorlardı. Yanlarına gelerek: "Ey Ümmü Dehdah! Bahçeden başka yere taşın, ben onu Rabb'ime borç verdim." dedi. Âilesi ise sevincini belirterek: "Çok k ârlı bir alış-veriş yapmışsın!" cevabını verdi ve vakit kaybetmeden başka bir yere taşındı.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Cennette nice inci ve yakuttan olan hurma ağaçları, dallarını Ebu Dehdah için sarkıtmış bulunuyor."

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a güzel ödünç takdiminde bulunun." (Müzzemmil: 20)

Ahirette sevabını almak üzere, ödünç verir gibi hayır yolunda harcamalar yapın. Allah-u Teâlâ'nın hoşnutluğunu kazanmak için hayrat ve hasenatta bulunun, fakirlere sadaka verin, yoksulları araştırın, zaruri ihtiyaçlarını görün.

Önceden kendiniz için takdim ettiğiniz her şey, o gün yine size takdim edilecektir. Dünyada iken sakladığınız şeylerin en hayırlısı bunlardır.

Allah-u Teâlâ ihtiyaçtan münezzeh olduğu halde "Borç istemek" Zât-ı akdes'ine izâfe edilmiştir. Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin Zât-ı akdes'ine verilmiş bir borç olduğunu belirtmektedir.

"Kendiniz için önden ne iyilik hazırlarsanız Allah katında onu bulursunuz, hem de daha üstün ve mükâfatça daha büyük olmak üzere." (Müzzemmil: 20)

Allah-u Teâlâ ihtiyaçtan münezzeh olduğu halde "Borç istemek" Zât'ına izâfe edilmiştir. Bu sadece infakı teşvik içindir.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Şüphesiz ki Azîz ve Celîl olan Allah kıyamet gününde: 'Ey Âdemoğlu! Ben hastalanmıştım, sen beni ziyaret etmedin!' buyuracak.

O ise: 'Yâ Rabb'i! Ben seni nasıl ziyaret edebilirdim, sen âlemlerin Rabb'isin.' diye cevap verince: 'Bilmez miydin ki, filân kulum hastalanmıştı da sen onu ziyaret etmedin. Bilmez miydin ki, onu ziyaret etseydin, beni O'nun yanında bulurdun.' buyuracak.

Yine: 'Ey Âdemoğlu! Senden yiyecek istemiştim de beni doyurmadın!' buyuracak.

O ise: 'Yâ Rabb'i! Ben seni nasıl doyurabilirdim ki, sen âlemlerin Rabb'isin!' diye cevap verince: 'Bilmez miydin ki, filân kulum senden yiyecek istemişti de sen onu doyurmadın. Bilmez miydin ki, onu doyurmuş olsaydın, bunu benim nezdimde bulacaktın.' buyuracak.

Yine: 'Ey Âdemoğlu! Senden su istemiştim de bana su vermedin!' buyuracak.

O ise: 'Yâ Rabb'i! Ben sana nasıl su verebilirdim ki, sen âlemlerin Rabb'isin!' diye cevap verince şöyle buyuracak:

'Filân kulum senden su istemişti de sen ona su vermedin. Ona su vermiş olsaydın, bunu benim nezdimde bulacaktın.'" (Müslim: 2569)

Şu halde Allah yolunda infak edilen malın kaybolmayıp, karşılığında fazla fazla ecir ve mükâfat verileceği anlaşılmış oluyor.

İsraf ve Cimrilik:

Meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzümsuz yerlere ve bilhassa şer'î sınırları aşacak derecede günah yollara sarf edip israf etmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez." buyuruyor. (A'râf: 31) (Bakınız: En'âm: 141)

İsraf kelimesi; aşırı derecede cimriliği ve aşırı derecede harcama yapmayı, yemede ve içmede helâl sınırından haram sınırına geçmeyi ihtiva etmektedir. Allah-u Teâlâ helâl ve haram kıldığı hususlarda haddi aşanları sevmez.

Mal, dünya nimetlerinden ve Allah-u Teâlâ'nın emanetindendir. Muhafaza hususunda insanın vücudu gibidir. Çünkü hayatın idamesi için mala ihtiyaç vardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Sâlih bir insan için helâl mal ne güzeldir!" buyuruyorlar. (Münâvî)

Haksız yere başkasının malını yemeyi yasaklayan dinimiz, insana kendi malını dahi ölçülü harcamasını emretmiştir. Kişi Allah ve Resul'ünün koyduğu ölçülere göre harcama yapmazsa, sarfiyatının her zerresinden mesuldür.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Malını israf ile saçıp savurma. Çünkü saçıp savuranlar şeytanın kardeşleri olmuşlardır. Şeytan ise Rabb'ine karşı çok nankördür." (İsrâ: 26-27)

Allah-u Teâlâ servetlerinin kadrini bilmeyip lüzumsuz yere sarfedip duranları, gösteriş için sarfiyatta bulunanları: "Şeytanın kardeşleri" olarak vasıflandırıyor. Onlar şeytanın adımlarına uymuş kimselerdir. Saçıp savuranlar, fesat çıkarmada şeytanların benzerleri olup, onlarla kardeşlik kurmuş olanlardır. Servet ilâhî bir ihsandır, onu suistimal etmek nankörlük alâmetidir.

"Onlar cimrilik ederler, insanlara da cimriliği emrederler." (Hadîd: 24)

Kendi mallarından hiç kimseye yardımda bulunmadıkları gibi, başkalarına da bu hususta engel olurlar.

"Kim yüz çevirirse, şüphesiz ki Allah zengindir, hamde lâyıktır." (Hadîd: 24)

Malın haram olan yollardan harcanması, kişiye ve başkalarına hiçbir faydası olmayan harcamalar, başkalarına muhtaç hale gelecek derecede ölçüsüzce yapılan bağış ve harcamalar, Allah için değil de gösteriş için infakta bulunmak hep israftır ve haramdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, deniz kenarında bile olsa, abdest alırken suyu ölçülü kullanmayı tavsiye etmişlerdir.

Sabit bin Kays -radiyallahu anh- beş yüz hurma ağacındaki hurmalarını toplayıp hepsini de fakir ve yoksullara dağıtmış, kendi evine bunlardan hiçbir şey girmemişti. Bu hadise üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ israf edilmemesini emir buyurmuştur. (En'âm: 141)

İsraf, cömertliğin ifrat dereceye varmış olan şeklidir. Cömertlik ise müslümanda bulunması gereken güzel huylardan birisidir.

Emr-i ilâhî'ye muhalefet edip cimrilik yapan, ihsan ve infaktan kaçınan kimselerin bu acıklı hâlini Allah-u Teâlâ Âyet-i kerime'sinde beyan buyurmaktadır:

"Onlar cimrilik ederler, insanlara da cimriliği tavsiye ederler." (Nisâ: 37)

Cömertliği sevmedikleri gibi, başkalarını da cimri olmaya çağırırlar.

Yahudilerden bazıları Ensâr'ın yanına gelir. "Malınızı sarfetmeyin, sizin yoksul düşmenizden endişe ediyoruz. Malınızı çarçabuk harcamayın, sonunuzun ne olacağını bi lemezsiniz!" diyerek öğüt vermeye kalkarlardı.

"Allah'ın kendilerine lütfundan verdiğini gizlerler." (Nisâ: 37)

Küfür; örtme ve gizleme mânâsına gelmektedir. Cimri de Allah-u Teâlâ'nın kendisine vermiş olduğu nimetleri örter, gizler. Bu nimetler o kişide görülmez. Ne yemesinde içmesinde, ne giyiminde, ne de rızâ-î Bâri için harcamasında açığa çıkmaz. Görünüşleri sanki fakirleri andırır.

"Biz kâfirler için alçaltıcı bir azap hazırlamışızdır." (Nisâ: 37)

Bu azap onların büyüklük taslayarak cimrilik yapmaları ve nankörlük etmelerinin cezâsıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Allah-u Teâlâ kuluna verdiği nimetlerin eserini üzerinde görmek ister." buyurmuşlardır. (Câmiu's-sağîr)

Servet sahibi kişilerin çok cömert olmaları gerekir. Ki, böylece Allah-u Teâlâ'nın fazl-u kereminden kendisine verdiği zenginlik açıkça meydana çıksın.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Cimrilik ve yalan mümin bir kimsede bulunmaz." (Tirmizî)

"Cimri kimse azap görmeden cennete giremez." (Nesâi - Münâvi)

Sehavet Ne Güzeldir:

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Elini boynuna bağlayıp cimri kesilme!" (İsrâ: 29)

Eli boynuna bağlı bir kimsenin birisine bir şey vermeye gücü yetmediği gibi, sen de elini çekerek infak gibi bir faziletten mahrum olma.

"Büsbütün de saçıp israf etme ki, sonra kınanır, hasret içinde eli boş kalırsın." (İsrâ: 29)

Gücünün üstünde elini açma. Gelirinden fazlasını elden çıkarmak suretiyle infakta israf etme.

Buradan anlaşılıyor ki; korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır.

Korunması gereken yerde bolca harcamak israftır. Bolca sarfedilecek yerde sıkılık etmek ise cimriliktir. Her ikisi de kınanmaktadır.

En makbul ve övülmüş olanı sehavettir.

Âyet-i kerime'de:

"Rahman'ın o kulları ki, harcadıkları zaman ne israf ederler, ne de cimrilik ederler. Harcamaları bu ikisinin arasında dengeli olur." buyuruluyor. (Furkân: 67)

Onlar yenilip içilecek, giyilip kuşanacak şeyler için harcama yaptıklarında, muhtaçlara infakta bulunduklarında saçıp savurmazlar. Kendilerini ihtiyaç içinde bırakacak derecede başkalarına yardıma koşmazlar. Cimri denilecek kadar da az harcayıp sıkıntı yapmazlar, muhtaç olanlara yardım etmekten geri durmazlar. Orta yolu takip eden hayırlı kimselerdir.

Cimrilik, nefsin yakalandığı tedavisi zor olan müzmin bir hastalıktır. Cömertlik, insanlarda ne kadar büyük bir meziyet ise, cimrilik de onun zıddına o kadar kötü bir huydur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cimrilikten sakının! Çünkü cimrilik sizden öncekileri helâk etmiş, onları birbirinin kanlarını dökmeye, haramlarını helâl saymaya sevketmiştir." (Müslim: 2577)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz cömertliğin, dalları dünyaya uzanan bir cennet ağacı olduğunu, kim onun bir dalını tutarsa o dalın kendisini cennete sokuncaya kadar terketmeyeceğini; cimriliğin ise dalları dünyaya uzanan cehennem ağaçlarından birisi olduğunu, kim onun bir dalına yapışırsa, o dalın kendisini cehenneme sokuncaya kadar bırakmayacağını haber vermişlerdir. (Feyzü'l-kadir)

Allah-u Teâlâ insanın yaratılışında bulunan dünya malına şiddetli hırsından ve kötü huylarından haber vererek, Âyet-i kerime'sinde buyurur ki:

"İnsan gerçekten pek hırslı yaratılmıştır." (Meâric: 19)

Hırsına çok düşkündür. Bu hırs ömrü boyunca, geceli gündüzlü onun içini kemirir durur.

"Başına bir felâket gelince sızlanır, feryat eder." (Meâric: 20)

Kendisine bir musibet dokunursa fazla teessür gösterir, sabrı azdır. İçini dışını ümitsizlik kaplar, bir çıkış yolu olabileceğini göz önüne getiremez. Bu durum nicelerini intihara kadar götürür.

"Bir iyilik dokunduğunda ise cimri kesilir, onu herkesten meneder." (Meâric: 21)

Kendisine bir musibet dokunursa fazla teessür gösterir, sabrı azdır. Bir servete sahip olursa elinde tutar, hiçbir mâli fedâkârlıkta bulunmaz, Allah yolunda sarfetmez. Onu kendi kazancının mahsulü olduğunu zanneder.

Allah Rızâsı Olmayan Şeyde Hayır Yoktur:

Verilen sadakayı başa kakmak, fakirlerin gönlünü incitici bir söz ve harekette bulunmak da haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey inananlar! Allah'a ve ahiret gününe inanmayıp, insanlara gösteriş için malını harcayan kimse gibi sadakalarınızı başa kakmak ve eziyet etmek suretiyle boşa çıkarmayın.

O gösteriş yapanın durumu, üzerinde biraz toprak bulunan kayaya benzer. Şiddetli bir sağanak isabet eder de onu sert bir kaya halinde bırakıverir. (Toprağı gider, kaya kalır.) Kazandıklarından hiçbir şey elde edemezler.

Allah inkâr eden kimselere hidayet etmez." (Bakara: 264)

İhtiyacından dolayı zaten üzüntülü olan bir kimsenin, verdiğini başa kakmak suretiyle kalbini kırmak; sadakanın sevabını giderdiği gibi, ayrıca kişinin günaha girmesine vesile olmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; verdiği şeyi başa kakanlarla Allah-u Teâlâ'nın kıyamet günü konuşmayacağını, rahmet nazarıyla yüzlerine bakmayacağını, onları temize çıkarmayacağını haber vermiştir. (Müslim)

Münâfıklar Resulullah Aleyhisselâm'a ve müminlere iyi görünmek için, icabeden bazı hususlarda bazı yerlere infak ederlerdi, halbuki onlar inanmıyorlardı.

Nisâ Sûre-i şerif'indeki Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar Allah'a ve ahiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarfederler." (Nisâ: 38)

Başkalarını aldatmak için harcama yaparlar. Maksatları: "Büyük insan" ünvanını almaktır. Hayır-hasenât yaptıkları zaman, bu harcamanın ihtiyaç sahibinin eline geçip geçmediğini, yerini bulup bulmadığını hesaba katmazlar. Onlar sadece halk arasında kendilerine nam kazandıracak, isim yapacak yerlere dağıtırlar.

Ne kadar çok olursa olsun, Allah rızâsı için olmayan; gösteriş için, övünmek için, nam ve şöhret için yapılan bu gibi harcamaların hiçbir değeri ve kıymeti yoktur.

"Şayet şeytan bir kimseye arkadaş olursa, o ne kötü bir arkadaştır!" (Nisâ: 38)

Kendisine: "Ne kadar cömert, ne kadar hayırsever!" desinler diye infak eden kimselerin, şeytana arkadaş olduklarını Allah-u Teâlâ haber veriyor. Çünkü onlar şeytanı dost edinmişler, şeytan da çirkin şeyleri onlara güzel göstermiştir.

Bunlar Allah'a ve ahiret gününe gerçek mânâda inanmış değillerdir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde, elde fırsat dilde ruhsat varken uyanmaları için hatırlatmada bulunmaktadır:

"Ne olurdu sanki, onlar Allah'a, ahiret gününe inanmış ve Allah'ın kendilerine verdiği rızıklardan (O'nun yolunda) infak etmiş olsalardı!" (Nisâ: 39)

Hem dünya saâdetine ve ahiret selâmetine ererlerdi, yaptıkları infak karşılığında bol bol mükâfat alırlardı; hem de Allah-u Teâlâ'nın rızâsını gözetmeyerek yaptıkları harcamaların ahiretteki vebâlinden kurtulurlardı.

"Allah onları çok iyi bilendir." (Nisâ: 39)

Kimin cimrilik yaptığını, kimin gösteriş için infakta bulunduğunu hakkıyla bilir. Eğer bir kul ilâhî dâvete icabet eder, O'nun rızâsı ve buyrukları istikametinde ömrünü geçirirse; karşılığını alacak, kat kat fazlasıyla mükâfatını görecektir.

"Şüphe yok ki Allah zerre kadar haksızlık yapmaz." (Nisâ: 40)

Hiç kimseyi hak etmediği bir cezâya çarptırmaz, lâyık olduğu mükâfatı da eksiltmez.

"Zerre kadar iyilik olsa, onu kat kat arttırır ve kendi katından da büyük mükâfat verir." (Nisâ: 40)

Bu bir temsildir. Az bir şey misal verilerek çoğa dikkat çekilmiştir. Zerre kadar haksızlık yapmayan ilâhî kudret, daha fazlasını hiç yapmaz. Zerre kadar da olsa yapılan bir iyiliği, kat kat arttıran fazlasını daha fazla arttırır.

"Allah'ın rızâsını kazanmak ve içlerindekini kökleştirmek (kalplerini sağlamlaştırmak) için mallarını infak edip sarfedenlerin durumu, yüksekçe bir tepede bulunan güzel bir bahçeye benzer. Üzerine bol bol yağmur yağdığında, meyvelerini iki kat verir. Bol yağmur yağmasa bile, hafif bir yağmur, az bir çisinti de yetişir. Allah yaptıklarınızı görmektedir." (Bakara: 265)

Muhtaçlara Yardım Etmek:

İhtiyaç sahiplerine infakta bulunmak Allah-u Teâlâ'nın bir emridir.

Nitekim Âyet-i kerime'sinde:

"Allah ve Resul'üne iman edin. Sizden önce geçenlerin ardından Allah'ın size sarf için yetki verdiği şeylerden sarfedin. İçinizden iman edip de sarfeden kimselere büyük mükâfat vardır." buyuruyor. (Hâdid: 7)

Fakirlere infak etmek Allah'a ve Resul'üne imandan sonra emredilmesinden anlaşılıyor ki, salih amellerin en önemlilerinden birisidir.

Âyet-i kerime'de ayrıca, önce geçenlerden intikâl eden malın, hakikatte Allah'a ait olduğu hatırlatılıyor. Meşru şekilde faydalanmaları için kullarına yetki vermiş, emr-i ilâhi'ye uygun olarak kullanılması için de kullarını vekil kılmıştır.

Şu halde her şeyin hakiki sahibi Allah-u Teâlâ, muhtaç olanlara sadaka vermeyi emrettiğine göre, O'nun malını O'nun yolunda istediği şekilde sarfetmek gerekir. Bir kul kendisinin bu mal üzerinde vekil olduğunu unutup da, kendisine ait olduğunu zannederse; O'nun malında O'na ortak olmaya kalkmış ve böylece de büyük bir günaha cesaret etmiş olur.

Allah-u Teâlâ bu gibi kimselerin uğrayacağı cezayı bildirmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Allah'ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır." (Âl-i İmran: 180)

Zekât, mal ile yapılacak mecburi bir yardım şeklidir. Fakat mal ile yapılacak yardım sadece zekâttan ibaret değildir. Müslümanlara, ihtiyaçlarından fazla olan mallarından ihtiyaç sahiplerine infak etmeleri emir ve tavsiye edilmiştir. İnfak zekâttan ayrı bir farizadır.

İslâmiyet bir çok vesilelerle fakirlere yardım edilmesini teşvik etmiştir.

Ezcümle;

Ramazan-ı şerif'te hastalık veya ihtiyarlık sebebiyle oruç tutmaktan âciz kalan kimse, tutamadığı gün sayısınca bir fakiri doyurur veya bedelini para olarak verir.

Ramazan bayramından önce fıtır sadakası vermek vâciptir, bu sadaka fakirlere verilir.

Kurban bayramında mâli gücü yerinde olan kimse kurban keser ve etini fakirlere dağıtır.

Adak adayan kimse, adağı yerine gelince, adadığı şeyi fakirlere tasadduk eder.

Bir kimse yemin edip de yemininden dönerse, on fakiri doyurur veya giydirir.

Hacc'da cezalanan bir kimse, bunun kefareti olarak bir kurban keserek etini fakirlere dağıtır.

Umumun menfaatine sarfedilmek üzere kurulan vakıflar da ayrı bir hususiyet arzeder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Her kim ki duâlarının kabulünü ve gam ve sıkıntısının def' ve ref'ini murad ederse sıkıntıda bulunanların imdadına yetişsin." (Ahmed bin Hanbel)

"Sadaka ile cehennem ateşinden korununuz. Velev bir hurmanın yarısı ile olsun. Ona da mâlik değilseniz insanların gönüllerini hoş edecek güzel ve hoş bir sözle olsun tasadduk ve takvâda bulununuz." (Buhâri)

"Sadakaların en fazîletlisi vücudun sağlam, malın sevilen, hayatının devamının umulduğu ve fakru zaruretten korkulduğu bir zamanda geciktirmeden tasadduk ettiğin bir maldır. Can boğaza gelinceye kadar geciktirip de o vakit 'Filâna şu kadar ve filâna şu kadar' deme ki, o anda ister istemez mal senin değil gösterdiğin kimselerindir." (Müslim)

"Müslüman kimsenin sadakası ömrün artmasını gerektirdiği gibi kötü sondan da muhafaza eder." (Tirmizî)

"Sadaka yetmiş nevi belâyı men'eder. Bunların hafifi cüzzâm ve baras (alatenlilik) meşhur hastalığıdır." (Câmiussağir)

"Şüphesiz sadakayı, ihtiyaç sahibi almadan, Cenâb-ı Hakk kudret eliyle kabûl edip alır." (Münâvi)

"Sadaka oruçtan efdâldir. Oruç ise insanı cehennem ateşinden korumak için kalkan makamındadır." (Münâvi)

"Biliniz ki sizden bir ferd yoktur, illâ vârisin malını kendi malından ziyâde sever. Hâl-i hayatında tasadduk ettiğin şeyler, kendi mülkündür ki, ölümden sonra semeresini koparırsın. Senden sonraya terkettiğin mal ise vârislerinindir." (Nesâî)

Fakirleri ve Miskinleri Reddetmemek:

Allah-u Teâlâ ihtiyacını arzedip de istekte bulunan kimsenin hoşnud edilmeyerek reddedilmesini ve boş çevrilmesini yasaklamaktadır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Bir şey isteyeni reddetme!" (Duhâ: 10)

"Eğer Rabb'inden beklediğin bir rahmeti elde etmek için onlardan (o fakirlerden) yüz çeviriyorsan, hiç olmazsa kendilerine tatlı bir söz söyle." (İsrâ: 28)

Hadis-i şerif'lerde şöyle buyuruluyor:

"Yoksul, bir veya iki hurma, bir iki lokma verdiğin kimse değildir. Hakiki yoksul halka el açıp istemekten sıkılan kimselerdir." (Buharî. Tecrid-i sarih: 1683)

"Yeryüzünde bulunan fukarâ ve düşkünlere merhamet ediniz ki, gökte olan melâike-i kiram de size merhamet edip hakkınızda hayır duâ etsinler." (Tirmizî)

"Fukarâ ve düşkünlere merhamet edenlere Cenâb-ı Hakk merhamet eder." (Tirmizî)

"Elbise giydirerek din karındaşının avretini örten kimsenin avretini kıyâmet gününde Cenâb-ı Allah örter." (Buhâri)

"Dul ve kimsesiz kadınlara muâvenette iyi bir eş gibi olunuz." (Münâvî)

"Her şey için bir anahtar vardır. Cennetin anahtarı ise fakir ve miskinleri sevmektir." (Camius-sağir)

"Fakir ve miskinleri seviniz ve onların meclislerinde oturunuz." (Münâvî)

İslâm dini dilenciliği hoş görmediği gibi, ihtiyacından dolayı istemek mecburiyetinde kalan fakir ve yoksulları eli boş çevirmeyi de tasvip etmemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Onların mallarında isteyenin ve mahrum olanın (iffetinden ve utancından dolayı isteyemeyenin) belli bir hakkı vardır." (Meariç: 24-25)

İhtiyacından dolayı isteyeni reddetmeyip bir şey vermek, bir emr-i ilâhi'yi yerine getirmek olduğu gibi, aynı zamanda büyük bir fazilettir. Rıza-i ilâhi'yi kazanmaya vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurururlar ki:

"Yoksul; kapı kapı dolaşıp bir iki lokma, bir iki hurma ile savuşturulan kimse değildir. Asıl yoksul; kendine yetecek malı bulunmayan, muhtaç olduğu bilinip de kendine sadaka verilmeyen ve kalkıp dilenmeyen kimsedir." (Buhârî)

"Allah size yardım edip rızık veriyorsa, bu aranızdaki zayıflar sayesinde değil midir?" (Buhârî)

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey inananlar! Ne alış-verişin ne de dostluğun ve ne de iltimasın olmadığı günün gelmesinden önce, size verdiğimiz rızıklardan (Allah için) sarfedin. İnkâr edenler ancak zâlimlerdir." (Bakara: 254)

"Ey inananlar! Kazandıklarınızın temizlerinden ve rızık olarak yerden size çıkardıklarımızdan (Allah için) sarfedin. Size verilirse göz yummadan alamayacağınız kötü ve değersiz şeyleri sakın vermeye kalkmayın. Biliniz ki Allah ganidir, övülmeye lâyıktır." (Bakara: 267)

"De ki: Rabb'im kullarından dilediğinin rızkını genişletir, dilediğine darlaştırır. Sarfettiğiniz herhangi bir şeyin yerine daha iyisini verir. Çünkü O, rızık verenlerin en hayırlısıdır." (Sebe: 39)

Dilenciliğin kötülüğü hakkında ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

"Cenâb-ı Allah, haris ve baş ağrıtan dilencilere buğzeder." (Münâvi)

"Dilenciler dilenmede olan züll ve hakareti bilselerdi, dünyada hiçbir dilenci dilenmezdi." (Münâvi)

"Fakr ve ihtiyacı olmaksızın dilenen kimsenin eline aldığı şey ateştir." (Ahmed bin Hanbel)

"Üç günlük azığa mâlik olan kimse için dilenmek helâl olmaz." (Münâvi)

Cömert Olan İmtihanı Kazandı:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vaktiyle Benî İsrail'de biri abraş, biri kel, biri de kör üç kişi varmış. Allah onları imtihan etmek istemiş ve kendilerine bir melek göndermiş.

Melek abraşa gelerek: 'Sence en makbul şey nedir?' diye sormuş. Abraş: 'Güzel renk, güzel cild ve benden insanların iğrendiği hâlin gitmesidir.' demiş. Bunun üzerine melek onu sıvazlamış, o anda o iğrenç hâli gitmiş, kendisine güzel bir renk, güzel bir cild verilmiş.

Melek: 'Sence hangi mal en makbuldür?' diye sormuş. Abraş: 'Devedir!' demiş. Bunun üzerine kendisine doğurması yakın bir deve verilmiş. Daha sonra melek: 'Allah sana bu devede bereket versin!' diyerek ayrılmış.

Bu defa kelin yanına gelerek: 'Sence en makbul şey nedir?' diye sormuş. Kel: 'Güzel saç ve insanların iğrendiği şu hâlin benden gitmesidir.' demiş. Melek onu sıvazlamış ve o hâl gitmiş, kendisine güzel saç verilmiş.

Melek: 'Sence hangi mal en makbuldür.' diye sormuş. Kel 'Sığırdır!' demiş. Bunun üzerine kendisine hamile bir inek verilmiş. Daha sonra melek: 'Allah bu inekte sana bereket versin!' diyerek ayrılmış.

Müteâkiben gözü görmeyen adama gelerek: 'Sence en makbul şey nedir?' diye sormuş. Adam: 'Allah'ın gözümü açması ve onunla insanları görmemdir.' demiş. Melek onu da sıvazlamış ve gözü görmeye başlamış.

Melek: 'Sence hangi mal en makbuldür.' diye sormuş. Adam: 'Koyundur!' demiş. Bunun üzerine kendisine doğurmuş bir koyun verilmiş.

Zamanla ötekiler üretmiş, beriki de doğurtmuş, bu suretle birinin bir vâdi devesi, diğerinin bir vâdi sığırı, bunun da bir vâdi koyunu olmuş.

Sonra melek abraşa eski suret ve kılığında gelerek: 'Ben fakir bir adamım, yolculuğumda bütün çarelerim tükendi. Bugün evvel Allah sonra senden başka beni evime ulaştıracak bir kimse yoktur. Senden şu güzel rengi, güzel cildi ve malı veren Allah aşkına bir deve istiyorum, o deve ile yoluma devam edeceğim.' demiş.

Abraş: 'Haklar çoktur!' karşılığını vermiş.

Bunun üzerine melek ona: 'Ben seni tanır gibiyim! Sen insanların iğrendiği abraş değil misin? Hani sen bir zamanlar fakirdin, Allah bütün bunları sana verdi.' demiş.

Abraş: 'Ben bu malı ancak ve ancak büyükten büyüğe intikal eden bir miras olarak edindim.' cevabını vermiş.

Melek de: 'Yalancı isen Allah seni eski haline çevirsin!' diyerek ayrılmış.

Kelin yanına da eski suretinde gelerek buna söylediğinin aynısını söylemiş. Bu da abraşın verdiği cevap gibi cevap vermiş.

Melek de: 'Yalancı isen Allah seni eski haline çevirsin.!' diyerek ayrılmış.

Gözleri görmeyen adama da eski suret ve kılığında gelerek: 'Ben yoksul bir adamım, yolcuyum. Yolculuğum esnasında bütün çarelerim tükendi. Evvel Allah, sonra senden başka bugün beni evime ulaştıracak bir kimse yoktur. Senden gözünü açan Allah aşkına bir koyun istiyorum. Onunla yoluma devam edeceğim.' demiş.

Adam: 'Gerçekten benim gözlerim kör idi. Allah benim gözlerimi açtı. Şimdi bu koyunlardan dilediğini al, dilediğini bırak! Vallahi bugün Allah için aldığın bir şeyde sana zorluk çıkarmam.' demiş.

Bunun üzerine melek:

'Malın senin olsun. Siz ancak imtihan edildiniz. Senden râzı olundu, iki arkadaşın da hışıma uğradı.' demiş." (Müslim: 2964)

İbretli Bir Misâl:

Rivâyet olunur ki, Allah-u Teâlâ geçmiş peygamberlerden birisine şöyle vahyetmiştir:

"Ben filân kimsenin ömrünün yarısını fakirlik, diğer yarısını da zenginlikle geçmesine hükmettim. Kendisine sor, hangisini önce isterse onu vereyim.."

Zamanın peygamberi o kimse ile görüştü ve Allah-u Teâlâ'nın buyruğunu kendisine haber verdi.

Adam: "Âilemle istişare yaptıktan sonra cevap vereyim!" dedi ve evine gitti. Hanımı: "Efendi! Bana sorarsan, zenginlikten sonra fakirliği isteyelim." karşılığını verdi. Adam: "Zenginlikten sonra fakirlik zor olur, fakirlikten sonra zenginlik ise pek tatlı olur." dedi. Hanımı: "Sen benim sözümü dinle!" diye ısrar edince, o da zamanın peygamberinin huzuruna çıkarak kararını bildirdi.

Allah-u Teâlâ onlara zenginlik kapılarını açtı, geniş imkânlar verdi. Bu durumu görünce hanım: "Efendi! Bu zenginlik nimetinin bizde kalmasını istiyorsan, insanlara karşı cömert davran, muhtaç olanlara bol bol ver!" dedi. O da böyle yaptı. Ne zaman kendisine bir elbise satın alacak olsa, hemen bir fakire de elbise alırdı.

Nihayet adamın yarı ömrü geçince Allah-u Teâlâ zamanın peygamberine vahyederek şöyle buyurdu:

"Ben onların ömürlerinin yarısını fakirlikle, yarısını da zenginlikle geçmesine hükmetmiştim. Fakat onları nimetlerime şükreder bir halde buldum. Şükür ise nimetin artmasını gerektirir. Binaenaleyh ona, ömrünün kalan kısmının da zenginlikle geçmesine hükmettiğimi bildir."

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Şükrederseniz elbette size nimetimi arttırırım." (İbrahim: 7)

Bahçe Sahiplerinin Hikâyesi:

Geçmişte yaşamış ümmetlerden birinde, rivayete göre Yemen'in San'a şehri yakınlarında ehl-i kitap'tan sâlih bir zât yaşıyordu. Öyle bir bahçesi vardı ki, her türlü meyve yetişiyordu.

Dindar, muttaki, aynı zamanda çok cömert olan bu zât; hasat zamanı gelince, ilân vermek suretiyle fakirleri ve düşkünleri çağırır, bahçeden onlara bolca pay verir, onlara ikramda bulunurdu. Ayrıca devşirme mevsiminde dalda ve başakta kalanları, yere dökülenleri yoksullara bırakmayı âdet edinmişti.

Bu şekilde nezih bir hayat yaşayan, halkın sevgi ve saygısını kazanan bu sâlih zât gün geldi vefat etti. Yerine çocukları vâris olup bahçe ile ilgilenmeye başladılar.

Devşirme mevsimi geldiğinde babalarına muhalif harekette bulundular. Aç gözlülük ederek dediler ki:

"Mal az, âile fertlerimiz çok. Eğer babamızın yaptığı gibi biz de bu mahsûlâttan fakirlere bir şeyler bırakırsak ihtiyaç içinde kalırız, onların bu bahçede hakları yoktur."

Aralarında istişare yapıp, hiçbir fakire herhangi bir şey vermemeyi kararlaştırdılar. Şu kadar var ki içlerinden bir kardeşleri bu fikre karşı çıktı. Bu davranışlarının doğru olmadığını, babalarının yolunu takip etmek gerektiğini onlara hatırlattı, öğütler verdi, fakat öğütlerine kulak asmadılar. O bir kişi, diğerleri ise çoğunlukta idi.

Allah-u Teâlâ Kur'an-ı kerim'inde Kalem Sûre-i şerif'inin 17-35. Âyet-i kerime'lerinde bahçe sahiplerinin ahvâlini bir vesile-i intibah olmak üzere hikâye buyurmaktadır:

"Biz vaktiyle bahçe sahiplerine belâ verdiğimiz gibi, bunlara da belâ verdik." (Kalem: 17)

Bu Âyet-i kerime, Allah-u Teâlâ'nın Muhammed Aleyhisselâm'ı kendilerine bir rahmet olmak üzere gönderdiği Kureyşliler'in, onu reddedip karşı koymaları üzerine belâlara musibetlere uğratıldıklarını beyan buyurmaktadır.

Bahçenin yeni sahipleri sabah erkenden meyveleri devşirmeye gideceklerdi. Miskinlere haber vermeyecekler ve onlara hiçbir pay ayırmayacaklardı. Bu kararlarını yemin ile de teyit ettiler.

"Hani o bahçe sahipleri, sabah olunca bahçeyi mutlaka devşireceklerine yemin etmişlerdi." (Kalem: 17)

Bu işten son derece emin idiler. Kendilerine o kadar güveniyorlardı ki, bu işi karara bağlarken: "İnşallah... Allah izin verirse... Sağ sâlim sabaha çıkarsak... Bir âfete uğramazsak..." gibi bir sakınma kaydı koymamışlar, yoksulları haklarından mahrum bırakmaya güç yetireceklerini sanmışlardı.

"Bir istisna da yapmıyorlardı." (Kalem: 18)

Böyle olunca da Allah-u Teâlâ onları istek ve arzularının tersiyle cezalandırdı. Yemin ettikleri iş, kararlaştırdıkları gibi lehlerine değil, akıl ve hayallerine gelmeyecek bir şekilde aleyhlerine tecellî etmişti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Fakat onlar daha uykudayken Rabb'inin katından gönderilen kuşatıcı bir âfet bahçeyi sarıverdi de, bahçe kapkara kesildi." (Kalem: 19-20)

Miskinlerin payı hususunda cimrilik etmenin, nimetle şımarmanın cezası olarak; kendi paylarına düşecek olan mahsuller yok olduğu gibi, muhtaçlara verilmesi gereken paylar da yok oldu, kendilerine hiçbir şey kalmadı. Şükrü edâ olunmayan nimet, her zaman için zevâle mahkûmdur.

Allah-u Teâlâ onların bu kötü niyetlerinin neticesi olarak, haberleri olmaksızın geceleyin bahçenin harap olduğunu beyandan sonra, sabahın erken saatlerinde kalkan bahçe sahiplerinin ahvâlini beyan etmek üzere şöyle buyuruyor:

"Sabah olurken: 'Madem devşireceksiniz, hadi erkenden mahsulünüzün başına gidin!' diye birbirine seslendiler." (Kalem: 21-22)

Yoksulların farkına varmasından korktukları için, gizlice konuşarak bahçeye doğru yola çıktılar. Keyifli keyifli birbirlerini teşvik ediyorlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Derken: 'Aman, bugün orada hiçbir yoksul yanımıza sokulmasın!' diye fısıldaşa fısıldaşa yola koyuldular." (Kalem: 23-24)

Halbuki düşünmeleri gerekirdi ki o bahçe, onu kendilerine veren, onlar uyurken onu gözetecek olan Allah-u Teâlâ'nın mülküdür, onca fakir fukaranın da hukuku vardır.

"Yoksullara yardım etmeye güçleri yettiği halde, böyle konuşarak erkenden gittiler." (Kalem: 25)

Sabahleyin bahçelerine geldiklerinde bir de ne görsünler! Ne bir ağaç, ne de bir meyve var! Oranın kendi bahçeleri olduğuna inanamadılar, yolu şaşırdıklarını sandılar.

"Fakat bahçeyi gördüklerinde: 'Herhalde biz yolumuzu şaşırmış olmalıyız!' dediler." (Kalem: 26)

Hepsi birlikte dikkatlice baktılar. Tekrar baktılar. Nihayet oranın gerçekten kendi bahçeleri olduğunu, yanlış yere gelmediklerini, kendi kötü niyetleri yüzünden böyle bir felâkete uğradıklarını anladılar.

Dediler ki:

"Yok yok, doğrusu biz mahrum bırakılmışız." (Kalem: 27)

Allah-u Teâlâ'nın kendilerini cezalandırdığının farkına vardılar. İş işten geçtikten sonra hayıflanmaya başladılar. Olup bitenlerden, elden kaçan fırsatlardan dolayı büyük bir pişmanlık duydular.

Onlar fakirleri mahrum bırakmak istemişlerdi, fakat kendileri Allah-u Teâlâ tarafından mahrum bırakılmışlardı.

"İnsaflıları şöyle dedi:

Ben size demedim mi? Rabb'inizi tesbih etmeniz gerekmez miydi?" (Kalem: 28)

Bu kardeşleri evvelce de onlara öğüt vermiş, uyarılarda bulunmuştu. Fakat aldırış etmemişler, kulak asmamışlar, kendi fikirlerinde ısrar etmişlerdi.

Eğer içlerinde aklı eren bir fert bulunmasaydı, o ümitsizlik içinde kıvranıp duracaklardı.

Bir musibet bin nasihattan iyidir. Önce dinlemedikleri nasihatı, bu defa uğradıkları felâket içinde dinlediler ve kusurlarını itiraf ederek dediler ki:

"Rabb'imizi tesbih ederiz. Doğrusu biz zâlimlermişiz." (Kalem: 29)

İlk şaşkınlık hâli geçer geçmez biri diğerini itham etmeye: "Bu felâkete sebep sensin!.. Bu hileyi bize sen öğrettin!.. Tasadduk edersek fakir düşeriz diyerek bizi korkuttun!.." gibi sözlerle suçu birbirine atmaya başladılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Dönüp kabahati birbirine yüklemeye başladılar." (Kalem: 30)

Ne yapacaklarını ne söyleyeceklerini bilemiyorlardı. Emr-i ilâhîye muhalefet etmeleri, fakirlerin haklarını vermekten kaçınmaları sebebiyle ellerindeki nimetlerin zevâli ile cezalandırılacaklarını düşündükçe deli divâne oluyorlardı.

Tekrar be tekrar hatalarını itiraf etmekten kendilerini alamıyorlar, pişmanlıklarına pişmanlık katıyorlardı.

"Şöyle dediler: Yazıklar olsun bize! Gerçekten biz azgın kimselermişiz." (Kalem: 31)

Hepsi de gerçekten tövbekâr oldular. Tövbe etmekle kalmadılar, dağılıp gidivermediler:

"Belki Rabb'imiz bize bunun yerine daha iyisini verir." (Kalem: 32)

Diyerek, Rabb'lerine samimiyetle yöneldiler, dergâh-ı ulûhiyete el açtılar. Bunu bile yeterli görmeyerek, bütün rağbetlerini sırf O'na çevirdiklerini, gayelerinin O'nun rızâsına ulaşmak olduğunu beyan ederek en sonunda şöyle dediler:

"Biz sadece Rabb'imize rağbet edip gönül bağlayanlardanız." (Kalem: 32)

Bu bahçe sahiplerinin hikâyesinden, mal ve evlâdı Allah-u Teâlâ'nın insana imtihan için verdiği, eğer O'nun rızâsına uygun olarak sarfederse faydasını, kötülük yolunda sarfederse zararını göreceği, yaptığından pişmanlık duyup da tövbe ederse tevbesinin kabul olunacağı anlaşılmış oluyor.

Bunun içindir ki Allah-u Teâlâ bu kıssanın ardından şöyle buyuruyor:

"İşte azap böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi!" (Kalem: 33)

Bu azap mala değil canadır, geçici değil süreklidir, içine düşen kurtulmaz. O bir kere başa geldikten sonra uyanmanın hiç faydası olmaz.

İnsanlar bunu bilmiş olsalardı günahlarından vazgeçerlerdi. Bilmedikleri için isyanlarında ısrar etmektedirler.

Bağlara, bahçelere ve diğer emvâle âfetlerin inmesi, nimet sahiplerinin şükrünü yerine getirmemeleri sebebiyledir.

Dünyada iken insanın başına gelen bu gibi belâ ve ibtilâlar, anlamak kabiliyetinde olanları uyandırır, Hakk'a teslim ettirir, daha büyük tehlikelerden korunmasına ve daha büyük iyiliklere ulaşmasına sebep olur. Kişinin bilemeyeceği birçok hikmetler mevcuttur.

Bu hitap kıyamete kadar gelecek insanların hepsine şâmildir. Allah-u Teâlâ insanları insafa ve ibret almaya dâvet etmektedir.

Allah-u Teâlâ bahçe sahiplerinin hikâyesini beyandan sonra, ahiret yurdunu gözetip Allah'tan korkanlara lütfedeceği bitmez tükenmez nimetleri müjdelemektedir:

"Şu da muhakkak ki, takvâ sahipleri için Rabb'leri katında Naîm cennetleri vardır." (Kalem: 34)

Cemâlullah'ı, O'na kavuşmanın huzurunu, O'nun râzı olduğunu görmenin zevk ve safâsını hakkal-yakîn tadararak, ebedî nimetler içinde bahtiyar olurlar.

"Teslimiyet gösterenleri biz suçlular gibi tutar mıyız hiç?" (Kalem: 35)

Elbettte ki tutmayız!

Allah'ımız bizleri hakiki cömertlerden eylesin. Rızâsı mucibince iş ve hareketi ikram buyursun.

Rızâ yolunda, rızâsı için çalıştırdığı kullardan etsin.


İhlâs Sûre-i Şerif'i (29)

ALLAH-U TEÂLÂ'NIN İLİMDE MUVAFFAK KILDIĞI HAS KULLARI (6)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 29

Hem O'dur, Hem O'ndandır (1)

Yeryüzünde Allah-u Teâlâ'nın çeşmeleri vardır. Her nasiplinin nasibi, ezeli takdir ve taksimât nispetinde o çeşmenin yanında durur. Çeşme O'nun... Çeşme dahi o deryâdan bir şey alamaz. Bin sene dursa, su gelmedikçe akıtamaz.

Allah-u Teâlâ'nın hoparlörleri de vardır, tecelli eder söyletir. Yerinde binlerce sene dursa bir hoparlör kendiliğinden konuşabilir mi? Ancak Allah-u Teâlâ'nın tecelli edip konuşturduğu kimseler hoparlörlük vazifesini görür. Ne akıtmış, ne söyletmiş ise...

Böyle olmasına rağmen bir kimse Allah-u Teâlâ'nın bu tecelliyatını kendine mâlederse, "Ben çeşmeyim" veya "Ben hoparlörüm" derse; veyahut ki hiç tecelli etmediği halde tecelli etmiş gibi, kendisinde varmış gibi göstermeye çalışırsa, bu sırları benimserse, o dalâlettedir. Hem kendisini hem etrafını zehirlemiş olur.

Bu gibi esrâr-ı ilâhiye ne zaman tecelli eder?

Bir insan pislik yuvarlayan Cubullâ adlı pislik böceğinin pisliği yuvarladığı gibi, kendisine ait tüm varlığının pislik şeklinde yuvarlandığını gözü ile görmedikçe hiçbir zaman bu hâl husule gelmez. Ve o kimse Vahdet-i vücud'dan bahsetmeye de sahib-i selâhiyet değildir.

Bunun da sırrı şudur:

Asliyetinin bir damla pislik olduğunu insan kendisi göremez. Onu göstermek için başka göz lâzım. O göz de Hazret-i Allah'ın lütuf nurudur. O nur ışığı ile ona kendi asliyetini gösterir. O zaman o göz onun değildir. Fakat bu sırlara gözü ile görebilecek kadar vâkıf olanlar dünya yüzünde nâdir kimselerdir.

Şeyh-ül Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri;

"Her şey O'dur."

İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise:

"Her şey O'ndandır." buyurmuşlar.

Tecelliyâtları ayrı ayrı olduğu için, bu iki zât-ı muhteremin ayrı beyanlarda bulunmaları ile İslâm'da büyük bir çelişme husule gelmiştir. Ve bu çelişme günümüze kadar devam etmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki:

"Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Böylece bu ihtilâfı ortadan kaldırıyoruz, Elhamdülillâh.

Birincisi; İmam-ı Rabbâni -kuddise sırruh- Hazretleri'nin beyanı, ikincisi; Muhyiddin İbn-ül Arabi -kuddise sırruh- Hazretleri'nin beyanı...

Binaenaleyh; hem O'dur, hem O'ndandır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Seriyeler

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Gâlib Bin Abdullah -Radiyallahu Anh- Seriyesi:

Resulullah Aleyhisselâm İslâm düşmanı büyük küçük kabilelere, önem derecelerine göre hadlerini bildirmek için harekete geçmiş bulunuyordu. Çünkü onlar hicretin beşinci yılında İslâmiyet'i ortadan kaldırmak maksadıyla Kureyşliler'le Medine-i münevvere'ye kadar gelmişler, müslümanları muhasara altına almışlardı.

Resulullah Aleyhisselâm on dokuz kadar askerî bir birliğin başına Gâlib bin Abdullah -radiyallahu anh-i tayin ederek Medine ile Mekke arasında bulunan Kedid'e, Mülevvah oğulları'nın üzerine gönderdi. Üzerlerine her taraftan ve âniden baskın yapmasını emretti.

Mücâhidler güneş battığı bir sırada Kedid'e vardılar, vâdinin bir köşesine sindiler. Seher vakti girince de her taraftan baskın yaptılar. Çarpışanları öldürdüler, çocukları esir aldılar. Develeri ve davarları ganimet alarak Medine-i münevvere'ye döndüler.

Gâlib Bin Abdullah -Radiyallahu Anh-in Mürre Oğulları'na Gönderilmesi:

Resulullah Aleyhisselâm hicretin yedinci yılında otuz kişilik bir birliği Beşir bin Sa'd -radiyallahu anh- kumandası altında Mürre oğulları'na göndermişti. Mürre oğulları geceleyin müslümanların üzerine baskın yapmışlar, hepsini şehit etmişlerdi. Beşir -radiyallahu anh- ise ağır yaralanmıştı.

Resulullah Aleyhisselâm Kedid'den yeni dönen Gâlib bin Abdullah -radiyallahu anh-i iki yüz kişilik bir birliğin başına geçirerek Mürre oğulları'nın üzerine gönderdi.

Mücâhidler yaptıkları baskında Mürre oğulları'nın birçoklarını öldürdüler. Kadın ve çocuklar esir edildi. Birçok deve, sığır ve davar ele geçirildi.

Üsâme bin Zeyd -radiyallahu anh-in Kelime-i tevhid'i söyleyen bir adamı öldürdüğü için Resulullah Aleyhisselâm tarafından kınandığı hadise bu sefer esnasında meydana gelmiştir.

Şuca' Bin Vehb -Radiyallahu Anh-in Seriyesi:

Mekke'nin Basra yolu üzerinde Vecre denilen yerde Hevâzinler'den Âmir oğulları'nın toplanmakta oldukları haber alındı. Resulullah Aleyhisselâm Şüca' bin Vehb -radiyallahu anh-i yirmi dört kişilik bir birliğin başına geçirerek üzerlerine gönderdi.

Mücâhidler sabahleyin konak yerlerinde gafil bulundukları bir sırada birden baskın yaptılar. Kaçamayan kadınları esir aldılar. Ele geçirdikleri pek çok deve ve davarlarını sürüp Medine'ye getirdiler.

Daha sonra Âmir oğulları'ndan Medine-i münevvere'ye müslüman bir heyet geldi. Esir kadınlar hakkında Resulullah Aleyhisselâm'la konuştular. Kadınlar müslüman oldular ve adamlarına iâde edildiler.

Ka'b Bin Umeyr -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ka'b bin Umeyr -radiyallahu anh- kumandası altında on beş kişilik bir dâvet birliğini Şam topraklarından Zât-i Atlah'a gönderdi. Orada bulunan Kudâa oğulları'nı İslâmiyet'e dâvet ettiler. Fakat onlar yapılan dâveti reddettikleri gibi, müslümanlar üzerine ok yağdırmaya başladılar. Şiddetli bir şekilde çarpışma başladı, müslümanları şehit ettiler.

Gecenin serinliği basınca şehitler arasından yaralı olarak ayılan Ka'b bin Umeyr -radiyallahu anh- güçlükle Medine-i münevvere'ye kadar gelip durumu haber verdi.

Onların bu hareketleri Resulullah Aleyhisselâm'a çok ağır geldi. Üzerlerine bir birlik gördermeye niyetlendi ise de, başka yere çekilip gittiklerini haber alınca onları kendi hallerine bıraktı.

Amr Bin Âs -Radiyallahu Anh-in Seriyesi:

Kudâa kabilesi'nin Uzre ve Belî gibi bazı kolları Medine hayvanlarını yağmalamak üzere Vâdil-kurâ yakınlarında toplanmışlardı. Resulullah Aleyhisselâm durumdan haberdar olunca Amr bin Âs -radiyallahu anh-in başkanlığında otuzu atlı üçyüz kişilik bir seriyye gönderdi. Aralarında Sa'd bin Ebi Vakkas -radiyallahu anh- gibi ileri gelen kimseler de vardı. Halbuki Amr -radiyallahu anh- müslüman olalı henüz bir yıl bile olmamıştı. Savaş usulünü çok iyi bilen, son derece zeki bir kimse idi.

Vâdil-kurâ civarında Selâsil suyuna varınca düşmanın sayıca çok olduğunu öğrendi. Burada konakladı, bir haberci göndererek Resulullah Aleyhisselâm'dan yardım istedi. Resulullah Aleyhisselâm da Ebu Ubeyde bin Cerrah -radiyallahu anh- kumandasında iki yüz kişilik yardımcı kuvvet gönderdi. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- da bunların arasındaydı.

Resulullah Aleyhisselâm Ebu Ubeyde -radiyallahu anh-i gönderirken;

"İhtilâf etmeyiniz, ittifakla hareket ediniz!" diye emretti.

Takviye birliği süratle yol alarak Amr -radiyallahu anh-in yardımına yetişti.

Ebu Ubeyde -radiyallahu anh-ın askerlere imam olarak namaz kıldırmasına Amr -radiyallahu anh- itiraz etti.

"Sen bana yardıma geldin, kumandan benim, namazı benim kıldırmam lâzım." dedi.

Ebu Ubeyde -radiyallahu anh- yumuşak huylu bir zât idi, hiç itiraz etmedi.

"Yâ Amr! Resulullah Aleyhisselâm ihtilâfa düşmememizi emretti. Sen bana uymazsan ben sana uyarım!" cevabını verdi.

Amr bin Âs -radiyallahu anh- mücâhidlere sefer süresince imam olup namaz kıldırdı.

Varılan yerde hava oldukça soğuk ve sert idi. Mücâhidler ateş yakmak için etraftan odun toplayarak ısınmak istediler. Fakat Amr bin Âs -radiyallahu anh- buna katiyen müsaade etmedi. "Her kim ateş yakarsa yaktığı ateşin içine atarım!" diye tehdit etti.

Mücâhidler soğuktan Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-e şikâyet ettiler. Hazret-i Ömer -radiyallahu anh- hiddetlendi.

"Bu nasıl şey? Bu adam herkesi soğuktan kıracak mı?" diye söylendi.

Fakat Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Ömer bırak onu, istediğini yapsın! Resulullah Aleyhisselâm onu harp usulünü iyi bildiği için kumandan yaptı. Madem ki kumandan odur, onun işine karışmak doğru değildir." diyerek ikaz etti.

Çünkü ateş yakılmış olsaydı, düşman müslümanların azlığını öğrenmiş olacaktı.

Amr -radiyallahu anh- plânını kimseye bildirmedi. Sabaha karşı alaca karanlıkta ansızın düşman üzerine hücuma geçti ve savaşı kazandı. Kendisinden sayıca üstün olan düşmanı bozguna uğrattı. Pek çok ganimet bırakarak kaçtılar.

Mücâhidler düşmanın peşini takip etmek istedilerse de Amr bin Âs -radiyallahu anh- müsaade etmedi. Birkaç gün orada kalıp, etraftaki ganimet hayvan sürülerini topladıktan sonra Medine-i münevvere'ye döndüler.

Ebu Ubeyde Bin Cerrah -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ebu Ubeyde bin Cerrah -radiyallahu anh-i üç yüz kişilik bir birliğin başına geçirerek Cüheyne kabilesi'nin üzerine gönderdi. Maksat, İslâm düşmanı olan bu kabileye gereken dersi vermekti.

Yolda son derece açlık sıkıntısı çektiler. Hatta ağaç yapraklarını suda ıslatarak yedikleri bile oldu. Nihayet Sîfül-bahr'e, yani deniz sahiline vardılar. Allah-u Teâlâ mücâhidler için denizden, dalgalarla büyük bir balık çıkarıp dışarı attı. Orada kaldıkları bir ay müddetle bu balıktan yediler. Onlar balığın böylesini hiç görmemişlerdi.

Hiç kimse ile karşılaşmayan mücâhidler Medine'ye döndüler.

Resulullah Aleyhisselâm'a deniz sahilinde yedikleri balıktan bahsettiklerinde:

"O, Allah'ın sizin için çıkardığı bir rızıktır." buyurdu.

Ve ilâve etti:

"Yanınızda o balığın etinden bir şey var mı? Bize de tattırın!" (Müslim: 1935)

Mücâhidlerden bazıları balığın etinden alıp yol azığı olmak üzere güneşte kurutmuşlar, yanlarında getirmişlerdi. Resulullah Aleyhisselâm'a takdim ettiler, o da ondan yedi.

Ebu Katâde -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ebu Katâde -radiyallahu anh-i on beş kişilik bir birliğin başına geçirerek Necid'de Hadıra denilen yerde oturan Gatafân oğulları'nın üzerine gönderdi.

Onlarla karşılaştıklarında bir kısmını öldürdüler, birçoğunu esir aldılar. İki yüz kadar deve ile iki bin civarında koyunu ganimet alarak Medine-i münevvere'ye döndüler.

Abdullah Bin Ebu Hadred -Radiyallahu Anh-in Seriyesi:

Cûşem oğulları kabilesinden Rifâa bin Kays'ın, müslümanlarla Kays oğulları'nın arasını bozmaya çalıştığını öğrenen Resulullah Aleyhisselâm, Abdullah bin Ebu Hadred -radiyallahu anh-in yanına iki kişi daha vererek Rifâa hakkında bilgi toplamasını istemişti. Abdullah -radiyallahu anh- de Medine yakınlarındaki Gâbe otlağında Rifâa'yı pusuya düşürerek öldürdü. Sayıları oldukça çok olan adamlarını kovaladı ve develerini alıp Medine'ye getirdi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (73)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Hiç Olan Seviliyor, Kendisinde Varlık Olan Sevilmiyor:

Süleyman Aleyhisselâm'ın azâmetine bir bakın, sûrenin adına bir bakın; "Neml" "Karınca Sûresi".

Yani Allah-u Teâlâ yok olanı seviyor, var olanı sevmiyor. Büyüklükten O hoşlanmaz. Çünkü O'ndan başka büyük yok. Azâmeti Süleyman Aleyhisselâm'a vermiş amma orada karıncadan bahsediyor. Yani bununla şunu anlatmak istiyorum:

Allah-u Teâlâ var, azâmeti, şanı, büyük yalnız O. Başka azâmet, şan, büyük yok. Yok olanda O tecelli ediyor. Onun için bu ibret size kâfi. Bir Süleyman Aleyhisselâm'a verdiği azâmete bakın, bir de sûrenin ismine bakın! Karınca sûresinde Süleyman Aleyhisselâm...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Siz cennet bahçesine uğradığınız zaman oturmamazlık yapmayın!"

Şimdi bu Hadis-i şerif'i düşünmeden söylemek güzel ama mânâsı çok derin. Sırf Allah için toplanmış, gerçek mânâda Hazret-i Allah'ı birlemek, sevmek, övmek niyetiyle "Lâ ilâhe illallah" demek; yaratılanlar "Lâ"dan ibaret, Yaratan'a sonsuz şükürler olsun demektir. O zaman "Lâ"lar yok olup, Var olan husule geldiği zaman sen O'nunla berabersin. İşte Cennet-i âlâ'dasın be yahu!

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mârifetullah ehli Cennet-i âlâ'ya muhtaç değildir."

Niçin? Hakk ile olanın cennet ile ne işi var? Aklınız erdi mi?

Binaenaleyh; Yunus Emre -kuddise sırruh- Hazretleri buraya değinmiş:

"Cennet cennet dedikleri birkaç köşkle birkaç huri,

İsteyene ver onları bana seni gerek, seni!"

Demek ki Yunus Emre -kuddise sırruh- Hazretleri'nin de cennet ile değil de Cemâlullah ile işi varmış. Bunun için; insan Hakk'a kavuşmak için sevdiklerini atmazsa buna nail olamaz. Ama Allah-u Teâlâ, Zât'ını hissettirirse, kalbinin kilidini açar, muhabbetini ve nurunu akıtırsa, O'nunla beraber olursan; dünyada da, kabirde de, ahirete de, Cennet-i âlâ'da da O'nunla olursun. O'nunla olmak ne büyük bir şereftir. Allah'ım bu şerefin en üstününe nail etsin.

Hazret-i Allah ile olmaya, Hazret-i Allah'tan gayrısını, dünya bile olsa görmemeye "Firâr-ı ilâllah" denir.

Yani dünya ve içindekiler cazibelidir, kişiyi cezbeder. Fakat Allah-u Teâlâ'nın nuru, lütfu daha cazibdir. O cezbe ile çekerse ötekiler hükümsüz kalır. Yumurta çok kıymetlidir ama civciv çıkıncaya kadar. Civciv çıkınca geriye kabuk kalır. İşte O, cezbe ile çektiği zaman dünya ve içindekiler bir kabuk gibi kalır.

Yumurta temsiline çok dikkat edin. Civciv yumurtadan çıktığı zaman nasıl ki yumurtanın hükmü kalmıyor ise, Allah-u Teâlâ kişinin ruhunu kendisine çektiği zaman da dünyanın, âilesinin, çocuğunun, vücudunun dahi o anda hiçbir hükmü kalmaz.

Civciv yumurtadan çıkınca silkelenir. Sen de kalıbından dahi silkelenirsin. Çünkü kalıp (vücud) bir kafestir. Ruh ulvi olup sufli olan ceset içine kapanmıştır. İşte "Firâr-ı ilâllah" denilen, gaye Hazret-i Allah olup O'na yönelmek, Hazret-i Allah'a kaçmaktır. Burada; dünya, hanım, çocuk, kalıp, vücut gaye değildir; hiçbir şey görülmez. Görür gibi görünür amma gönül onlarda değil O'ndadır. Artık onun Hakk ile irtibatı vardır; cesedi ile dâhi olmaz, olmak da istemez. Ancak nefis ruhun bineği olduğu için, insan cesedini taşımak mecburiyetindedir. Taşımak için de rahata, istirahata, yemeye, içmeye ihtiyaçı vardır. Yoksa ruh onlara da muhtaç değildir, nefis muhtaçtır. Şimdi burada nefis ile ruh ayrılmış oldu. Ruh bunların hiçbirisine muhtaç değildir, nefis muhtaçtır.

İşte nefis ile ruh "Muhabbet-i illâllah" ile "Firâr-ı ilâllah" ile ayrılmış olur. İzâhlarla, temsillerle size anlatmaya çalıştığım budur.

Mühim Mevzular:

– "Nasılsınız efendim?"

– Hamdolsun iyiyiz.

– "Hepimiz iyiyiz demek mecburiyetindeyiz.

Şöyle ki; Hakk Celle ve Alâ Hazretleri'nin sonsuz ikram ve ihsanları karşısında bulunuyoruz. Bu sonsuz ihsanlar karşısında, bu ihsanlarla bu iyiliklerle kötülükler yapıyoruz.

Meselâ; insan en büyük günahı vücutla yapar, sıhhatle yapar. Hâlbuki bunlar Hazret-i Allah'ın bize ihsan buyurduğu büyük nimetlerdir. Büyük nimetlerle büyük günahlar yapılıyor.

Bu büyük günahları küçültmek, bu büyük ihsanlar karşısında iyilikler yapabilmek için terbiye görmek şarttır.

Cenâb-ı Hakk güzel bir mürebbiye düşürürse, o mürebbi onu nasibi kadar terbiye eder. Terbiye göre göre, öyle bir hale gelirki, nefsi tezkiye olur. Bütün kötülüklerin kendisine ait, bütün iyiliklerin ise Sahibine ait olduğunu öğrenir. O'nun rızâsı mucibince yürümeye koyulur."

•

"Manevi mekteplerin değeri, hocalarının değeri nispetinde ölçülür. En değerli hoca kimdir? Hazret-i Allah'ın indinde en değerli olandır. Onda dilediği gibi tasarruf ettiği için, dilediği gibi icraat yaptırır. O da başkalarına o şekilde nakşeder."

•

"İnsanın boş bir kutudan hiçbir farkı yoktur, kutuya ne konursa o vardır. Hiçbir şey konmazsa hiçbir şey yoktur. Biz insanlar boş olduğumuzu bir türlü itiraf edemiyoruz. Kendimizi dolu olarak göstermek istiyoruz. Bunu böyle gösterirken de boşaldığımızın bir türlü farkına varamıyoruz.

İnsan nasıl dolar? Abd-i acizin kanaati şu ki; insan kendisinin aciz, mücrim, fakir, pür-taksir olduğunu kabul ederse, Mevlâ da onu kendi lütfu ile doldurur. Mevlâ'nın lütfu ile dolan insan hiçbir şeyi benimsemez. Her şeye ihsan gözü ile bakar, sahibinin emaneti olduğunu itiraf eder."

•

"Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk'a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar."

•

"Fakire mahviyyet çok sevdirilmiş. Mümkünse bunu Cenâb-ı Allah'tan çok isteyelim. Çok değersiz ve basit birer mahlûk olduğumuzu bize bildirmesi için niyaz edelim. Bu bir iniştir. Bu iniş ancak Cenâb-ı Hakk'ın indirmesi ile mümkün olur."

•

"'Yâ Rabb'i ne olur fakiri bu yolun hizmetçilerinden temizleyicilerinden eyle.' diye niyaz ediyoruz. Fakat birde bakıyoruzki, asıl temizlenmesi lazımgelen kendi nefsimiz olduğunu gözümüzle görüyoruz.

Allah'ımız kendi lütfundan ikramından temizlesin bizi."

•

"Bir salikin Allah'a doğru seyri esnasında, nefis işine gelmeyen yerlerden hemen çıkış yapar, Hazret-i Allah'a bile karşı gelir.

Fakat bir noktaya geldiği zaman Hazret-i Allah onu içeriye alır. Artık o Hazret-i Allah'ı ve Habib'i -sallallahu aleyhi ve sellem- Efendimiz'i önde tutar, kendisi arkadan gelir. Hiçbir kayıtla mukayyed değildir. Duâları münacaat kabilindedir, "Şunu şöyle yap" demez. Arzusu Mevlâ'nın arzusu, dilediği Mevlâ'nın dilediğidir, Cenâb-ı Hakk ne ki takdir ettiyse onu kendisi hakkında hayırlı ve menfaatli bilir."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (196)

Ahmed el-Kırîmî -kuddise sırruh- (4)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Hâtemü'l-Evliyâ'nın İlmini Vâsıtasız Olarak Hakk'tan Almasının Sırrı ve
Velâyet Mertebelerinin Onda Tamamlanışı:

Şeyh Ahmed el-Kırîmî -kuddise sırruh- Hazretleri "Gülzâr-ı Demsâz fî Şerh-i Gülşen-i Râz" adlı şerhinde, Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'la Hâtemü'l-evliyâ'nın sahip oldukları ortak velâyet nedeniyle, Evliyâ-i kirâm Hazerâtı'nın sıklıkla ortaya koydukları peygamberlikle veliliğin birbiriyle kıyasına yönelik sözleri üzerinde hassasiyetle durmuş; bu konuda açılmış olan sırları ve onlara muhâlif olarak ortaya atılan iddiâları ayrıntılı bir şekilde ele alarak, tüm velâyet mertebelerinin Hâtemü'l-velâye'nin zuhuru ile biraraya geleceğini ve geçmişteki velilere ait tüm mertebelerin bu makama vâris olan şahsın zuhuru ile sona ereceğini haber vermiştir:

"Nübüvvet mertebesi üzerinde bulunan her nebî, velâyeti de cem edip birleştirmesi cihetiyle, Nübüvvet elbette ister istemez daha kâmil ve Nebî de müstakil her veliden ve onlardan daha aşağıda bulunan kimselerden daha üstün olur. Velâyetin nübüvvetten aksinin hilâfına, hem velâyetin hem de nübüvvetin bir tutulması mümkün olmaz. Bunun mânâsı şudur; Nebi ki Nübüvvet'e sâhiptir, bundan dolayı o, kendisinden daha düşük olan her velîden daha üstün ve yüksek olduğundan dolayı daha kâmil olmuştur. Ancak, Nübüvvet'in daha üstün ve kâmil oluşu, Nübüvvet'in gelmesi için lâzım olan şey cihetinden ele alındığında bu mânâ fâsid olur. Zira her velinin kendisine tahsis edilmiş bir ayrıcalıkla daha da üstünleşebilmesi mümkündür. Bu takdir üzere Nebi'nin daha üstün oluşu mutlak anlamdadır; onda Nübüvvet'i yönünden hiçbir velide bulunmayan bir üstünlük vardır. O makamının yazgısı nedeniyle daha önde durur.

Nitekim Şeyh Ebû İshâk Kelâbâzî -kuddise sırruh- Hazretleri bu mânâyı tasrih ederek şöyle buyurmuştur:

'Meşâyıh icmâ etmişlerdir ki; Peygamberler Aleyhimüsselâm ilimleriyle beşeriyetten daha üstün olup öne geçmişlerdir. Beşerden hiç kimse yoktur ki üstünlükte peygamberlerle müsâvî ola. Ne sıddîk, ne veli, ne de onlardan başkaları... Şu kadar var ki, onlar da Halîl (dost) ve Hatîr (hatırı sayılır)dır.'

...

Nebi'nin ilminin vatanı kendisine bir melek vâsıtasıyla ilkâ olunan Vahiy'dir. Veli'nin ilminin vatanı ise sırr (bâtın)dır ki, bizzat O'ndan olan Ledünnî ilimden ibarettir. Reddine karşı delil ise Mûsâ ve Hızır Aleyhimüsselâm kıssasıdır. Bir veli olan Hızır Aleyhisselâm'ın hâlini düşün ki, bir peygamber olan Mûsâ, onun emrine tâbî olmuş, ondan Ledün ilmini almıştır.

İlhâd ve dalâlet ehline göre, hakîkat ehlini ziyadeleştiren bu söz küfürdür ve zındıka ehlinin itikâdıdır. Her peygamber aynı zamanda velidir de. Veli'nin daha üstün oluşu da yine onun, velâyetleri ve nübüvvetleri kendinde toplamış olan Peygamber'den olma Nübüvvet'i iledir. Çünkü peygamberler halkın Sübhân olan Hakk'a en yakın olanlarıdır ve gâyelerin kemâline erişmeleri ve onu tekmîl etmeleri nedeniyle, seçkinlikleri cihetinden de halkın en kâmilleridir.

Halbuki muhâlif olan, tekfîr ve tadlîlle onu mahkûm eden bu itikâddır. Bilâkis, bazı işittiricilerin kelâmı üzere vâkidir ki, Velâyet Nübüvvet'ten daha üstündür. Bazı tahkîk ehli ona şöyle tevil getirmişlerdir ki; bir peygamber hem velâyet sıfatına, hem de nübüvvet sıfatına sahip olmakla vasfedilir. Peygamber'in velâyet sıfatı nübüvvet sıfatından daha efdaldir. Zira onun velâyet sıfatı, Sübhân olan Hakk'a teveccüh ettiği yönüdür; nübüvvet sıfatı ise onun, halka teveccüh ettiği yönüdür. İlk teveccüh ise ikinci teveccühten daha üstündür. Bu meselenin cümlesi işte bu iki mezhep üzeredir ki; ilkine göre nübüvvet, mutlak anlamda velâyetten daha üstündür, şu halde Nebi de Nübüvvet'i cihetiyle mutlak anlamda Velî'den daha üstündür. İkinci görüş ise; mücerred olarak velâyet'ten daha üstün olmakla birlikte, Nebi'nin nübüvvetinin kaynağı da Velâyet'tir.

Şu halde bu takdir üzere, Peygamber toplayıcılığı cihetinden Veli'den daha üstün olmuştur; gizli ve muhâfaza altındaki Mutlak Velâyet ise Nübüvvet'ten daha üstündür ve (ilk görüş sahiplerine göre) bu mezheb bâtıldır.

İlk mezheb de, devamındaki de sahihtir; diğer mezhebin sözünü açıklayanda olmayan, mutlak anlamda istisnâdan hâlîliktir.

'Velâyet bütünüyle Hâtem ile zuhur eder.' sözüne gelince; yani velilerde zuhur etmiş olan velâyet, gerek şümûlü gerekse birleştiriciliği yönüyle 'Hâtem-i velâyet' olan tek bir velide bir araya gelecektir, demektir." (Gülzâr-ı Demsâz der Şerh-i Gülşen-i Râz, Süleymâniye Ktp. Ayasofya, nr.: 1913, beyit: 394 vd.)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (129)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (9)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

İlâhî Bir Sıfat Olan Velâyet'le Hakk'tan Vâsıtasız Olarak Alınan İlim (1)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

İşte Allah-u Teâlâ'nın talebesi bunlardır. Hepsinin bir talebesi vardır, bunlar da Allah-u Teâlâ'nın talebesidir. Çünkü onu huzuruna alıyor, yüzü ile yöneliyor, dilediğini akıtıyor, konuşuyor, görüşüyor ve bildiriyor.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri "el-Matlâ'u Husûsi'l-Kilem fî Meânî Fusûsu'l-Hikem" adlı eserinde; Hâtemü'l-evliyâ'nın tıpkı resul, nebi ve velilerle Hakk arasında bir vâsıta olması gibi, kendisinin "Hâtemü'l-evliyâ" olduğuna inanan ve nazar ve tasarrufu altında bulunan diğer kimselerle de Hakk arasında bir vâsıta olacağını beyan buyurmuştur:

"Risalet ve nübüvvet zamanla ilgili olan kevnî sıfatlardandır; nübüvvet ve risalet, devrinin bitmesiyle birlikte kesilmiştir. Velâyet ise ilâhî bir sıfattır.

Bunun içindir ki O, kendisini 'Veli' ve 'Hamîd' diye isimlendirerek;

'Allah iman edenlerin velisidir.' buyurmuştur. (Bakara: 257)

Dolayısıyla o ezelî ve ebedî olup, hiçbir şekilde nihayete ermez. Peygamberlere ve ilâhî hazîreye ulaşan herhangi bir kimseye, nübüvvet'in bâtını olan velâyet dışında vusûl de mümkün olmaz. İşte bu mertebe, İsm-i a'zam'ı kendisinde toplaması nedeniyle Hâtemü'l-enbiyâ'nın; müşâhade sâyesinde, (onun) tamâmıyla kendisinde zuhûr etmesi nedeniyle de Hâtemü'l-evliyâ'nındır. Onu elinde bulunduran kimse bütün peygamberler, veliler ve Hakk ile peygamberler arasında vasıta olan bir meleğin yerini tutacak bir biçimde; onun velilerin Hâtem'i olduğunu kabul etmek kendisine güç gelmeyen, nazar ile yardım ettiği herhangi bir kimse ile Hakk arasında vasıtadır. Zira o, toplayıp birleştirici olan ismin bâtın mazharıdır ve onun mertebesi onlarla Hakk arasında vasıta olan meleklerinkinden daha âlâdır." ("el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem", Şehid Ali Paşa, nr.: 1242; 28b vr.)

Çünkü o doğrudan doğruya Hakk'tan alıyor, melek de Hakk'tan alıyor, vasıta oluyor.

Allah-u Teâlâ'nın tecelli edip bildirdiği şeyleri bildirmeye memurdur. O'nun öğrettiği, bildirdiği şeyleri ister bildirir, ister bildirmez.

Nazar Hakk'tan gelirse, nazar ettiği kimsenin üzerinde büyük tesiri olur. Çünkü Hakk'tan geliyor.

Bu vasıta hakkında Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyurur ki:

"O Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir." (Fütûhü'l-Gayb)

Onların vazifesi ne ise, onların vazifesini o yapacak.

Velâyet'in ilâhî bir sıfat olmasının mânâsı; resullerin ve nebilerin vazifesi de intikal ettiği için hem velâyetinin, hem nübüvvetinin, hem risaletinin icrâatını yapar. Niçin? Peygamberler onu vekil ettiği için. Hâtemü'l-velâye, Resulullah Aleyhisselâm'ın velâyetine vâris olduğu için.

İlâhî destek olduğu için, velâyet hepsinin üstündedir.

Tek kelime ile, onun desteği doğrudan doğruya Allah-u Teâlâ'dır. O sıfatı ona vermesi, O'nun desteği demektir. Sıfatı nerede ise O da oradadır. O ezelde nasıl takdir ettiyse öyle olur. Ezelî yapar, ebedî yapar, dilediğini yapar. Çünkü o O'nun hükmünün içindedir, kendi arzusunun içinde değil.

Allah-u Teâlâ tecelli edince gerek kendi varlığı, gerek bütün yaratıklar bir kabuk olarak görülür. O görüldüğü için, ötekilerin hiçbir hükmünün olmadığını gözü ile görür. Bu o mânâya geliyor. Yarattığı bütün âlemlerin hükmü, bir nohut kabuğunun hükmü kadardır. Hazret-i Allah'ı gören kimse için bu böyledir.

Allah-u Teâlâ veli kullarını bize tarif ediyor ve bir Hadis-i kudsî'de şöyle buyuruyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım.

Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir.

Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim." (Ebû Nuaym, Hilye)

Bunlar Hakk ehlidir. Hakk'ın öğretmesiyle "Has ilim"e mazhardırlar ve fakat halk ehli bu hakikatleri anlamaz. Allah-u Teâlâ vermediği için bu gerçeklerden haberi olmaz.

"Sana gelmeyen bir ilim gerçekten bana gelmiştir." (Meryem: 43)

Âyet-i kerime'sinde bu mânâ vardır.

Zira birinin muallimi Allah-u Teâlâ'dır, diğerinin muallimi benî beşerdir. Birisine Hakk öğretir, dilediği kadar hakikate mazhar kılar. Diğerinin ilmi satır ilmidir, nasibini satırdan almıştır.

Bu ilim Allah-u Teâlâ'nın bir lütfudur. Kime Resulullah Aleyhisselâm'ın nurunu takarsa, Kudsî ruh'la desteklerse ancak onlarda tecelli eder. Yani kişi bunu kendisinde aramasın, zan ilmiyle bu noktaya erişmek mümkün değildir.

Nitekim Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Herkeste bir ruh var, onlarda iki ruh var.

Bu Kudsî ruh Allah-u Teâlâ'nın bizzat desteğidir. Bu Kudsî ruh ile, Resulullah Aleyhisselâm'ın nuru ile bu esrarlar ancak bilinir ve çözülür, başkasına şâmil değildir.

Bu ilmi kâğıda dökmemizdeki gayemiz, böyle bir ilmin oluşunu, ehlinin de mevcut olduğunu belirtmektir.

Allah-u Teâlâ zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimlerin öğrenilmesi için de bâtınî ulemayı, mârifetullah ehlini eksik etmemiştir.

Ve fakat bu gibi kimseler yok denecek kadar azdır.

Bu ilim marifetullah ehline, Has ve Hass'ül-has olanlara verilen ilimlerdir. Onların ilimleri dahi derece derecedir. Marifetullah ehlinin ilmi ayrıdır, Has olanın ilmi ayrıdır, Hass'ül-has olanın ilmi yine ayrıdır. Onun içindir ki sakın ileriye gidip çizmeden yukarıya çıkma, anlayayım deme. Bu ilim size ait değildir, ilâhi bir lütuftur.

Allah-u Teâlâ'nın sevip seçtiği, kendisine çektiği, esrârını duyurduğu kimseden başka bu sırrı bilen olmaz. Gören yalnız bunlardır.

Şeyhü'l-ekber -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde şöyle buyuruyorlar:

"O'nun ilmi râsih, nasibi yüce, Nur'u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir." (s. 73)

Onun ilmi ilmullahtır, yani ona ilim Allah-u Teâlâ tarafından gelir. O doğrudan doğruya Allah-u Teâlâ'nın ilmiyle hilmiyle desteği ile yürüyor.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsa Aleyhisselâm'a hitaben:

'Yâ İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsa Aleyhisselâm: 'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk: 'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

Onun için çok yüksek olacak. Niçin? Allah-u Teâlâ'nın ilmi ve hilmi olduğu için.

Nasibinin yüce olması ise Allah-u Teâlâ'nın böyle ayırmış olmasındandır.

"Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler." (s.73)

O tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler, O'nun diliyle konuşur. Lütuf olmadıkça mahlûktan hiçbir şey husule gelmez.

"Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler." (s.16)

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri devamla buyururlar ki:

"Şu hâle göre de Hâtemü'l-evliyâ hakikat ve derecesi itibâriyle âlim, cismânî ve unsurî benliği itibâriyle câhildir.

Demek oluyor ki, asıl olan varlık birbirine benzemeyen sıfatlarla vasıflanmayı kabul ettiği gibi, Hâtemü'l-evliyâ da birbirine zıt sıfatlar takınmayı kabul eder. Celîl ve Cemîl, Zâhir ve Bâtın, Evvel ve Âhir gibi. Halbuki o kendi nefsinin aynıdır, kendisinden başka değildir. Fakat o, hem bilir hem bilmez, hem anlar hem anlamaz, hem görür hem görmez." ("Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi"; s. 65-66. Beyrut, 1946)

Allah-u Teâlâ onu kendi ilmiyle münevver etmiş, her hakikati duyurmuş, amma onun hiçbir tahsili, hiçbir bilgisi yok, hiçbir şey bilmez. Allah-u Teâlâ bildirince, onun muallimi O olunca, hepsini bilir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (7)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 38-39

PEYGAMBERLERİN İMTİHANI (6)

Sabır Sembolü Eyyub Aleyhisselâm:

Eyyub Aleyhisselâm geniş servete sahip bulunuyordu. Evlâtları, pek çok malı-mülkü, arazisi, bağ ve bahçeleri, her türlü hayvanlardan sürüleri vardı. Allah-u Teâlâ önce onu bu bol lütuflarla, zenginlik ve rahatlıkla, sıhhat ve âfiyetle imtihan etti. O ise bunların hiçbirine aldanmadı, bir an bile gaflete dalmadı, zikrine ve şükrüne bütün ihlâsı ile devam etti. Dünyalık onu şaşırtmıyor, kulluğunu yapmaya, insanları Allah yoluna dâvet etmeye mâni olmuyordu.

Daha sonra Allah-u Teâlâ onu ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddi imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Şu muhakkak ki onun bu hastalığı insanlara nefret verecek, çirkin görünüş verecek bir hastalık değildi. Zira peygamberler o gibi nefret verici hastalıklardan korunmuşlardır.

İlahî takdirin bir cilvesi olarak bir takım musibetler ardarda gelmeye devam ediyordu. Hanımının dışında akraba ve dostları kendisinden yüz çevirdi, yanına kimse uğramaz oldu. Vaktiyle bir ev halkı gibi geçindirdiği kimseler, kendisini tanımaz oldu, bütün hakları inkâr edildi.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ'yı zikrediyor, O'na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

Derdin de devânın da aynı kaynaktan geldiğini çok iyi bilen Eyyub Aleyhisselâm ise; Allah-u Teâlâ'nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri'ye sığındı, şeytanı şikâyette bir mahzur görmedi.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Kulumuz Eyyub'u da an!

O Rabb'ine 'Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.' diye nidâ etmişti." (Sâd: 41)

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu. Şeytanın tahriklerine aldanan bazı kimseler: "Eğer Allah Eyyub'u sevseydi onu mihnet lere mübtelâ etmezdi." diyorlardı. Bazıları ise: "Allah Eyyub'da bir hayır görseydi, bu musibet ona erişmezdi." diyordu. "Bu kadar senedir sıkıntı içinde yaşıyor, Allah ona acımıyor, kimbilir ne günah işledi ki kendisinden bu ibtilâyı kaldırmıyor?" diyenler de vardı. O ise bütün bunları işitiyor, işittiklerini içine atıyor, hiçbir zaman ümidini kesmiyor, halkı yine vahdaniyete çağırmaya devam ediyordu.

Allah-u Teâlâ onun iyi bir kul oluşu, Hakk'a yönelip boyun eğmesi sebebiyle Âyet-i kerime'sinde meth-ü senâ etmiştir:

"Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi! Daima Allah'a yönelirdi." (Sâd: 44)

Sabır çağlayanı Eyyub Aleyhisselâm, başına gelen bütün bu musibetlere biiznillâh-i Teâlâ sabır ve tahammül gösterdi, ibtilâları görmüyordu bile, çok ıstıraplı günler geçirmesine rağmen, halinden hiçbir zaman şikâyet etmedi. İtimadını hiçbir zaman sarsmadı. Takdirine rızâ ile boyun eğdi. Sabrını Mevlâ'sına sığınmakta buldu. "Allah'ım! Sen aldın sen verdin!" buyururdu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ'sından alıkoymadığı gibi, bilhassa yaklaştırdı.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti:

"Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!" (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edep ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ'sına bıraktı. Böyle bir itimat, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Cenâb-ı Hakk Eyyub'unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifâ vermeyi murad edince, önce zâhirî sebepleri harekete geçirdi ve:

"Ayağını yere vur!" buyurdu. (Sâd: 42)

Artık vaktin saatin geldiğini anlayan Eyyub Aleyhisselâm, kemâl-i teeddüble ayağını yere vurdu, yerden su kaynayıp akmaya başladı.

Allah-u Teâlâ devamla şöyle buyurdu:

"İşte yıkanacak ve içilecek soğuk bir su!" (Sâd: 42)

Yerden fışkıran bu şifâlı soğuk su ile hem yıkandı hem de kana kana içti. Bir mucize olarak iç ve dış hastalıklarının hepsinden derhal şifâya ve âfiyete kavuştu, yorgunluğu dinlendi, yüreği soğudu, sapasağlam olarak ayağa kalktı. Eskisinden daha sıhhatli ve kuvvetli, önce olduğundan daha güzel ve daha üstün oldu. İlk anda karısı bile neredeyse onu tanıyamayacaktı, gülümseyince ancak tanıyabildi.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem ailesini hem de kaybettikleriyle beraber bir mislini daha vermiştik." (Enbiyâ: 84)

Hakk'a gönülden bağlı olanların mükâfatı budur.

Onun bu imtihan karşısında sabır ve metanet göstermesi kıyamete kadar beşeriyete bir ibret numunesi olmuştur. Şayet onlar zamanının en faziletli kulu olduğu halde Eyyub Aleyhisselâm'ın başına gelenleri hatırlarlarsa, dünya sıkıntılarına karşı teselli bulmuş olurlar. Bir insanın, ne kadar büyük olursa olsun, bir musibete uğradığı zaman sabretmesi ve sadece Allah-u Teâlâ'ya sığınıp O'ndan yardım dilemesi gerekmektedir.

En sevdiği Eyyub'unu sıkıntılara uğrattı. O belki de en büyük zevk içinde idi. Mevlâ ile kendisi arasındadır, onu kimse bilmez. Ona senelerce verdiğinin ânını bize verse, kalbimiz hemen döner.


İSLÂM İLMİHALİ

HACC (26)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT (10)

Tavaf Namazı:

• Yedinci şavtın sonunda Hacer-i esved istilâm edildikten sonra tavaf bitmiş olur. Mescid-i haram'ın içinde mümkünse Makam-ı İbrahim diye anılan mübarek yerin arkasında iki rekât namaz kılınıp duâ edilir. İlk rekâtta Fâtiha'dan sonra "Kâfirûn", ikinci rekatta "İhlâs" sûreleri okunur.

Orada yer yoksa Mescid-i haram'ın neresinde olsa kılınır.

Abdullah bin Ömer -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Mekke'ye geldi, Kâbe'yi yedi defa tavaf ettikten sonra iki rekât namaz kıldı." (İbn-i Mâce: 2959)

Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Kâbeyi yedi defa tavâf edip iki rekat namaz kılan kimse bir köle azad etmiş gibi sevap kazanır." (Nesâî)

• Ardından Zemzem kuyusunun bulunduğu bölüme geçilerek kana kana Zemzem içilir ve yine duâ edilir.

Zemzem içerken okunacak duâ:

(Allahümme innî es'elüke ilmen nâfian ve rızkan vâsian ve şifâen min külli dâin ve sekam)

"Allah'ım! Senden faydalı ilim, bol rızık ve her türlü dert için şifâ diliyorum."

Tavaf Namazından Sonra

Okunacak Duâ:

"Allah'ım! Bütün hamd ve senâlar sana mahsustur, her kemâl sana âittir, bütün büyüklük ve yücelikler senindir, bütün tâzim ve takdis sanadır. Allah'ım! Ömrümün geçen kısmında işlediğim günahları bağışla, kalan kısmında da sana isyandan beni koru. Ey bütün üstünlüklerin sahibi Allah'ım! Râzı olacağın iyi işler yapmamı nasip eyle. Allah'ım! Senden dinim, dünyam, âilem ve malım hakkında af, iffet, sıhhat ve âfiyet dilerim. Allah'ım! Açıklanmasından utanacağım ayıplarımı ört, korkumu emniyete döndür. Önümden, arkamdan, sağımdan, solumdan, üstümden, altımdan gelebilecek her kötülük ve tehlikeden beni koru. Altımdan âfet ve musîbetlere dücâr edilmekten de sana sığınırım.

Allah'ım! Şu kutsal makamında bizim için bağışlamadığın tek bir günah, örtüp gizlemeyeceğin hiçbir ayıp, sevince çevirmediğin tek bir üzüntü, ödetmeyeceğin hiçbir borç, gerek dünya, gerek âhiret ihtiyaçlarından senin hoşnut olduğun ve bizim için yararlı olan şeylerden karşılamadığın hiçbir ihtiyaç bırakma, ey merhametlilerin en merhametlisi Rabbim, duâlarımıza icâbet eyle! Allah'ım! Her işimin koruyucusu olan dinimle beni salâha götür. Yaşayış ve geçim yerim olan dünyâmı bana yararlı kıl. Gideceğim yer olan âhiretimi düzelt. Hayatta bana her hayrı artır, ölümü benim için bütün kötülüklerden kurtuluş kıl.

Allah'ım! Senden bana işimde sebât ve doğru yolda kararlılık vermeni dilerim. Sonsuz nimetlerine şükür ve sana güzelce kulluk ve ibâdet için tevfikini isterim. Senden selîm bir kalp ve doğru konuşan lisan isterim. Bildiğin bütün hayr ve iyilikleri ihsân etmeni, bildiğin bütün şer ve kütülüklerden beni korumanı, bildiğin bütün günahlarımı bağışlamanı niyâz ederim. Sen en gizli şeyleri de bilensin."

Mültezem'de Okunacak Duâ:

"Ey kutlu Kâbe'nin Rabb'i! Cömertlik, kerem, fazîlet, lütuf, bağış ve ihsan sâhibi olan Allah'ım! Bizi, anne ve babalarımızı, kardeşlerimizi ve çocuklarımızı cehennem ateşinden âzâd eyle, Allah'ım! Bütün işlerimizin sonucunu güzel eyle, bizi dünyada horlanmaktan, âhirette azâba düçar olmaktan koru. Allah'ım! Ben senin kulunum ve kullarından birinin çocuğuyum. İşte huzurunda, kapının altında, eşiğine yapışmış halde, rahmetini umarak ve âzâbından korkarak duruyorum, ey ihsânı bol olan Allah'ım.

Allah'ım! Senden nâmımı yüceltmeni, üzerimdeki günah yükünü kaldırmanı, işlerimi yoluna koymanı, kalbimi temizlemeni, kabrimde beni aydınlatmanı, günahlarımı yarlığamanı diliyorum. Allah'ım! Senden cennette yüksek dereceler istiyorum, lütfunla nâil eyle."


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (42)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 41

Allah-u Teâlâ'nın Huzurunda Durmaktan Korkan Kimseye İki Cennet (3)

(Geçen ayki konunun devamı)

"İkisinde de durmadan fışkıran iki kaynak vardır." (Rahman: 66)

Fışkırır, püskürür dururlar, hiç kesilmezler. Seyredenler mesrur olur. Cennette her şey daima mamur ve ebedi olduğu için, oranın sefâsı dünyanın sefâsına kıyas kabul etmez.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 67)

Hayat menbaı olan bu çeşmeler de ilâhî nimetlerdendir. Bunlar da elbette inkâr edilemez.

"İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır." (Rahman: 68)

Hurma ve nar da meyve olduğu halde, "Çeşitli meyveler"den sonra ayrıca zikredilmiştir. Bu ise diğer meyvelerden daha üstün olduğunu göstermektedir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 69)

Bütün bunlar bir Atiyye-i Sübhâniye'dir, bunları da inkâra hiç kimsenin salâhiyeti yoktur.

"İçlerinde güzel huylu güzel yüzlü kadınlar vardır." (Rahman: 70)

Onlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Aynı zamanda eşlerinin memnun olacağı güzellikteki simalara sahip olacaklardır.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 71)

Bunları inkâr edenler kendi cehaletlerini teşhir etmiş olurlar.

"Çadırlar içinde örtülü (gözlerini yalnız eşlerine çevirmiş) huriler vardır." (Rahman: 72)

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Cennet her ne kadar sorumluluk yeri değilse de, onlar mahremleri dışında kimseye gözükmezler. Çünkü bunlar gizli şeyler kabilindendir.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 73)

Elbette ki bunları inkâr etmek akıl kârı değil, sapıklığın ta kendisidir.

"Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır." (Rahman: 74)

İffet ve temizlik hususunda buradaki hurilerle o iki cennetteki huriler birbirine benzemektedirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 75)

Bu kadar ulvî nimetlerden hangi birisi inkâra cür'et edilebilir?

"Yeşil yastıklara ve harikulâde işlemeli yataklara yaslanırlar." (Rahman: 76)

Şüphesiz ki bütün bu nimetler, burada belirtilen vasıflardan çok daha üstün ve yücedirler.

"Öyleyken Rabb'inizin hangi nimetini yalanlıyorsunuz?" (Rahman: 77)

Bütün bu nâmütenâhi nimetler birer ihsan-ı ilâhidirler. Müminler bu nimetlere nâil olacaklardır. Bunları inkâr edenler ise imansızlıklarının cezasına kavuşacaklar, bu nimetlerden ebediyyen mahrum kalacaklardır.

"Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahman: 78)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı, O'nun ihsanıdır.


Terör Örgütlerine Karşı Batı'dan Destek Alabilir miyiz?

Uğur Kara – Mart 2017
Hakikat Aylık İslâm Dergisi
s.42

Bizi öldürenlere, devletimizi yıkmak, vatanımızı bölmek isteyenlere sahip çıkmak "Batı"nın en kadim bir geleneğidir. Bilumum terör örgütlerine; PKK'ya, DHKPC'ye, FETÖ'ye sahip çıkmalarının sebebi budur.

Batı'daki ve dünyadaki muhataplarımıza başta FETÖ olmak üzere terör örgütlerini anlatmaya ve bu örgütlere karşı destek bulmaya çalışıyoruz. Ancak henüz istenilen düzeyde bir destek bulamadığımız görülüyor. Hatta ABD ve Almanya gibi ülkelerin başını çektiği Batı ülkeleri FETÖ'cüler başta bütün terör örgütlerine bizimle kötü olmak pahasına kol-kanat geriyorlar.

Bu tavırların arkasında elbette Türkiye'ye olan tarihsel düşmanlıklarının, Türkiye'yi çekememelerinin ve Türkiye'yi kontrol edememenin acısının büyük payı var. Bizi öldürenlere, devletimizi yıkmak, vatanımızı bölmek isteyenlere sahip çıkmak bu "Batı"nın en kadim bir geleneğidir. Bilumum terör örgütlerine; PKK'ya, DHKPC'ye, FETÖ'ye sahip çıkmalarının sebebi budur. Zararı kendilerine dokunmamış olsa IŞİD'e bile sahip çıkarlar.

Bu sebeple ancak kaytaracak-kaçacak yerleri kalmamacasına ısrarlı takip ve etkili-isabetli yöntemler kullanmak belki bir netice verebilir. Yoksa bizim iyiliğimizi düşünecek değiller.

Meselâ FETÖ'yü anlatırken bu Türk düşmanlarına gidip "Yahu bu adamlar bize böyle ihanet etti, bizim insanımızı böyle öldürdü, az daha devleti ele geçireceklerdi, demokrasiyi talan edeceklerdi." dediğimizde, videoları, delilleri gösterdiğimizde adamlar içlerinden büyük ihtimal şöyle geçiriyorlar: "Tüh be, başaramamışlar, çok az adam öldürebilmişler. Başarsalardı, Türkiye şimdi avucumuzun içinde olacaktı."

Küffar bu sapkın, faşist, barbar düşünsel alt yapısına kılıf arıyor ve uydurmakta zorlanmıyor. FETÖ'cülerin de yalan-dolan propagandalarının katkısıyla; "Türkiye'de baskıcı bir yönetim var, basın mensupları, binlerce muhalif hapiste. Bu darbeciler başarsa idi, Türkiye'ye demokrasi getireceklerdi." diyerek vicdanlarını rahatlatmaya çalışıyorlar. Böyle düşünmek istedikleri, kendi kendilerini kandırmak istedikleri için FETÖ'nün bu gibi bütün yalanlarına dört elle sarılıyorlar.

Bunlarda öyle bir kibir ve kendini beğenme vardır ki, kendilerinin en iyi bir yönetim anlayışına, hukuk ve adalete sahip olduklarını, dünyanın geri kalanının isteseler de bu seviyeye ulaşamayacağını düşünürler. Bu sebeple diğer ülkelerin iç işlerine karışmayı, yönetimlerini kontrol etmeyi kendilerine bir hak görürler. Kendilerini öyle bir dev aynasında görürler ki; demokrasi, adalet vs. bunları tavsiye ederken "Siz beceremezsiniz ama becermeye çalışın." havasındadırlar. Becermeye başladığınız anda da tepenize vurup elinizden almaya çalışırlar, çünkü hiçbir ülkenin kendilerinden iyi olmasını istemezler.

O halde ne yapmak lazım? Bunları, özellikle FETÖ konusunda ikna etmenin yolu var mıdır?

Ne kadar etkili olur bilemeyiz ancak bu terör örgütünü anlatırken vurgu yapılacak hususları değiştirmenin faydası olacaktır. FETÖ'nün, Avrupa'nın "Önem veriyorum", "Medeniyetimin temeli" dediği hemen bütün değerleri çiğnediğine vurgu yapmalı; bunların hırsız, yalancı, iftiracı, gaspçı, adalet ve hukuk düşmanı, mafyavari bir örgüt olduğunu ön plana çıkartmalıyız. Demeliyiz ki;

Bunlar hırsızdır. Sınav sorularını çaldılar. Şu kadar senedir, şu kadar kendi adamlarını şu sınavların sorularını çalarak devlet kademesine yerleştirdiler.

Bunlar yalancı ve iftiracıdır. Kendilerinden olmayan, kendi çıkarlarına zararlı gördükleri kişilerin aleyhinde basını ve adalet teşkilatını kullanarak şöyle şöyle yalanlarla iftiralarla insanları makamlarından ettiler, hapislere attılar. Evrakta sahtecilik yaptılar, sahte imzalar attılar, olmayan belgeler imal ettiler.

Bunlar adalet ve hukuk düşmanıdır. Bu örgütün üyesi savcılar, hakimler kendi örgütlerinin emirleri doğrultusunda adalete ve hukuka şu şu ihaneti yaptılar. Kendi örgüt üyelerinin adiliklerini, alçaklıklarını emniyet, savcı, hakim üçgenindeki elemanları vasıtasıyla şöyle şöyle akladılar. Kendilerine zararlı gördükleri nice dürüst insanı haksız yere kumpaslarla sindirdiler.

Bunlar mafyadır. Kendilerine parasal destek veren işadamlarına devlet imkanlarını da kullanarak her türlü desteği verirken, kendilerine destek vermeyen, tavır alan işadamlarının ekonomik, idari, hukuki, polisiye kumpaslarla canına okudular.

Bunlar uyuşturucu tüccarıdır. Şu şu uyuşturucu tüccarları ile şöyle şöyle alış-verişleri olmuştur.

Bunlar mahremiyet düşmanıdır. Bir gün kullanmak, gerektiğinde şantaj yapmak gayesiyle herkesi dinlerler, en özel görüntülerini kaydederler. Günü gelince kullanmaktan, şantaj yapmaktan, servis etmekten çekinmeyecek kadar alçaktırlar.

Bunlar örgütleri için her türlü adi işi yapmaktan çekinmezler. Para için her şeyi yaparlar.

Böyle bir örgütü içinizde barındırmak istiyorsanız siz bilirsiniz. Sizin de bunlardan olduğunuz, ahlaksız, yalancı, iftiracı adiler olduğunuz tescillenmiş olur. "Bunlar bizi ısırmaz" diyebilirsiniz. Ancak bunlar ısıran cinsindendir. Ellerine güç geçtiğinde, ortam kıvamını buldu dedikleri anda ısırmaktan çekinmezler. ...

Batı anlarsa bunlardan anlar. Vurguyu buraya yapmak lazım. Ki bu örgüt bunların gözünde "Türkiye'deki düzene karşı çıkan, Batı taraftarı, diyalogcu kahramanlar." olmaktan çıkıp "Yalan, dolan, iftira, kumpas, şantaj" her türlü ahlak cinayetini işleyen "adi bir örgüt" durumuna düşsün.

Bunlardan da anlamıyorlarsa, onlar adına üzülmekten, geçmiş olsun demekten başka pek bir çare de yok demektir.


Osmanlı'yı "Batı'ya Odaklı" Değerlendirme Yanılgısı (1)

Hakan Yılmaz – Mart 2017
Hakikat Aylık İslâm Dergisi
s. 44-45

XX. yüzyılda "şarkiyatçılık" görüntüsü altında siyasî amaçlarla "tarih" adına yürütülen ve Avrupa'nın her yerinde benzer pek çok örneği görülen bilimsel çarpıtmalar yapılmıştır.

"Osmanlı tarihine dair eserler veren Avrupa tarihçilerinin çoğu gibi Gibbons da olaylara Avrupa merkezinden bakar. Bu durumda Türkler dış kenarda kalırlar ve bir yere konumlandırılmaları çok zordur. Oysa onüçüncü yüzyılın büyük siyasî ve kültürel mücadelelerinin bir sonucu olan Osmanlı Devleti'nin kuruluşuna Şark tarihinin merkezinden bakmak gerekir." (Friedrich Giese, "Das Problem der Entstehung des Osmanischen Reiches", Zeitschrift für Semitistik und verwandte Gebiete, II, Leipzig)

Ünlü Alman tarihçi Giese, Gibbons'un Osman Gazi ve Osmanlı Devleti'ni kuran Türkmenler hakkında ortaya attığı "sıradışı" iddialarını değerlendirirken böyle diyordu…

Osmanlı Devleti'nin yıkılışının üzerinden çok değil, sadece iki yıl gibi kısa bir süre geçtikten sonra, 1924 yılı gibi erken bir tarihte, Gibbons dahil Avrupa merkezli tüm tarih yazarlarının nazarında "Türkler'i bir yere konumlandırmanın zor olduğunu" büyük bir dürüstlükle dile getiren ünlü tarihçi, bu sözleriyle, Avrupa'da o tarihlerde birbiri ardınca ortaya atılan ve ne hikmetse büyük çoğunluğu "kuruluş devri"ne odaklandırılan pek çok "aykırı" görüşe imzasını atmış çok sayıda bilim adamının, tarihî bir konuyu tartışmaya yönelik olduğu bilinen çoğu iddiâsının altında, doğrudan "siyâsî" amaçların yattığını tüm açıklığıyla söylemekten çekinmemişti.

Üstelik o, neredeyse tüm batılı tarih yazarlarını bu kapsama dâhil etmiş; bu konuda istisnâ belirtme ihtiyacı dahi hissetmemişti. Bu konuda görüşleri en çok tartışılan isimlerden biri olan Gibbons, ona göre bu amaca hizmet eden sayısız isimden sadece biriydi…

Sahi, neler söylemişti Gibbons ve ulaşmaya çalıştığı asıl amaç neydi?

Ünlü Amerika'lı tarihçi Herbert Adam Gibbons (ö. 1934) 1916 yılında, yani I. Dünya Savaşı'nın ortalarında; Osmanlı Devleti hâlâ varlığını sürdürürken, Osmanlılar'ın kuruluş dönemini "yeniden şekillendirme"ye mâtuf The Foundation of The Ottoman Empire (Osmanlı İmparatorluğu'nun Kuruluşu) adında bir kitap kaleme almış ve burada özellikle Osmanlılar'ın dinî altyapısı, kökeni ve ilk Osmanlılar'ın siyâsî ve sosyal statüleri hakkında muhâlif görüşler ortaya atmıştı.

Gibbons'ın bu çalışmasındaki iddiâsına göre; Osmanlı Devleti'nin kurucusu Osman Gâzi, Orta Asya'dan gelme bir "Şamanist"tir ve devletinin temellerini ancak, bölgedeki Rum unsurlarla birleşerek atmayı başarabilmiştir. Bu cür'etkâr iddiayı ortaya atmakta tereddüt etmeyen Gibbons, Osman Gazi'nin bir fakihin evinde misafir olduğu sırada, duvarda bir kitabın asılı olduğunu görerek: "Bu kitap nedir?" demesi, fakihin onun "Allâh'ın kitabı Kur'ân-ı Kerîm" olduğunu söylemesi; bunun üzerine o gece Kur'ân'a saygısından dolayı odada ayaklarını uzatıp yatmaktan çekinmesi ve ardından sabaha karşı uyukladığı sırada saltanatla müjdelendiği meşhur rüyâsını görmesi rivâyetini, Osman Gâzî'nin bu rüyâdan sonra "ihtidâ" ettiği şeklinde yorumlamış; bu görüşünü rüyanın Edebâlî'ye anlatılması ve gazâya çıkması rivâyeti ile birleştirerek, Osman'ın elli yıl barış içinde yaşadığı Rum unsurlarına saldırmasının, kazandığı bu "misyoner eğilimli" fanatik dinî hislerden kaynaklandığını, önceki durumuna taban tabana zıt olan bu durumun, ancak ihtidâ etmiş yeni bir dinî kimliğe geçişle açıklanabileceği yönünde, o âna kadar bilinenlere zıt ve aykırı yönde yeni bir iddiâ ortaya atmıştır.

Kuruluşla ilgili Osmanlı rivâyetlerinin önemli bir kısmına şüpheyle yaklaşan Gibbons, bilinenlere muhâlif bu yeni tezini bir an önce bir kalıba oturtmanın verdiği acelecilik ve telâşla; rivâyetlerde yer alan, onların içinden âdetâ cımbızla çekip çıkardığı "Kur'ân-ı Kerim"le ilgili kısmın dışındaki aksi unsurları hesap edememiş; dolayısıyla farkında olmadan bu iki "rüyâ" rivâyetini de, büyük bir akıl tutulması ile aslında kendi aleyhine delil olarak getirmiştir.

Meselâ; Gibbons'un hidâyete ermemiş "Şamanist" bir "müşrik"e (!) ait olduğunu öne sürdüğü bu rüyâlar, içeriği itibariyle bu iddiâyı peşinen imkânsız kılacak ve kökünden yıkacak kesin kanıtlar içermektedir. Nitekim iddiâya göre başlangıçta müslümanlıkla hiçbir ilgisi bulunmadığı savunulan Osman Gâzî'nin, bu durumda müslümanlığın en güçlü temsilcilerinden olan bir "fakih"in evinde işi nedir? Hadi rüyâdan sonra Şeyh Edebâlî'nin huzuruna "ihtidâ" ettiği için gitti diyelim; peki müslüman olmayan birinin ayak basması ihtimâl dâhilinde bile olmayan bir tekkenin içine kadar girebilmesi nasıl gerçekleşmiştir? Durumu "fakih" açısından düşündüğümüzde; ya o Kur'ân-ı Kerîm'in asılı olduğu, bundan dolayı büyük bir saygı ve hürmet gösterilmesi gereken bir odada, misafir kalması doğru olmayan bir "Şaman"ı -Kur'ân'a saygısızlık olacağını umursamadan- nasıl olmuş da misafir edebilmiştir? Dahası; söz konusu rivâyetin Osmanlı kroniklerinde rastlanan tüm versiyonlarında Osman Gâzî'nin, fakih gittikten hemen sonra odada "gusl edip" veya "abdest alıp" saygıyla beklediğine işaret edilmiştir ki; bu durumda "henüz rüyayı görüp de hidâyete ermemiş" olduğu savunulan Osman, bir "müşrik"in değil, ancak bir "müslüman"ın bilebileceği "Abdest"i almayı nereden öğrenmiş; yâhut "Şaman"lığın hangi kriteri gereği müslümanların kitabı Kur'ân'a hürmet edip "gusl" etmek ihtiyâcı hissetmiştir? Rivâyet buna benzer daha pek çok çelişkiler içermekteyse de, sanıyorum bu kadarı bile Gibbons'ın, kendine uygun "tarih tezi" devşirme adına nasıl bir "saçmalığın" içine düştüğünü göstermeye yetmektedir.

Bu çarpık iddiâsında Gibbons'ın, Osmanlılar'ın dinî altyapısı kadar, devletin kuruluşunun Türk unsurlardan ziyade Rumlar'dan "ihtidâ eden" ya da "oğullarının devşirilip elinden alınmaması için ihtidâ etmek zorunda kalan" (!) bir kitleye dayandığı; bunların ister istemez Osmanlılar'a katılmaları sonucu, yerleşik hayattan habersiz bir göçebe olan Osman'a ve tebaasına yol göstererek, onlara devlet geleneğini aşıladıkları yönündeki yorumu da tamamen ideolojiktir. Yukarıda Osman Gazi'nin "müşrik" olduğunu iddiâ ederken, babası Ertuğrul'la birlikte "elli yıl o bölgede kaldığını" vurgulayan Gibbons, bu bölgede Selçuklular'a bağlı olarak yarım asır yaşadığını kendi ağzıyla söylediği bu Türkmenler'in, Selçuklular'dan devlet geleneğini zaten öğrenmiş olacaklarını acaba hiç akıl edememiş midir; yoksa böyle olduğunu savunmak "tarih"ten daha ön plânda tuttuğu "siyasî" amaçlarına daha mı uygun gelmiştir? Sözde "müşrik" olduğu öne sürülen Ertuğrul Gâzî'nin, oğlu Osman ve tebaası ile birlikte tam elli yıl boyunca, üstelik -bu durumda kendi dindaşları olması gereken- Moğollar'dan kaçarak, "müslüman" Selçuklu topraklarının içinde onlara tâbî "Şamanist"ler olarak yaşamaya devam etmelerinin tamamen saçma oluşu bir yana; zamanla onlara katılacak olan devşirme Rumlar'ın da, ileride beyliğin etnik yapısını değiştirecek kadar onlara baskın çıkmaları, mantıkî ve ilmî açıdan bakıldığında tam anlamıyla bir felâkettir. Kaldı ki, Bizans bile o dönemde sınırlarına yerleştirdiği Kıpçak asıllı Türkopol'leri hıristiyanlaştırmışken, Selçuklular Batı Anadolu sınırlarında bizzat kendi topraklarının en stratejik noktalarına, her an düşmanlarıyla birleşme riski bulunan ne idüği belirsiz "müşrik" (!) bir topluluğu, acabâ hangi akıl ve mantıkla alıp da yerleştirecektir?

Gibbons'ın, Osmanlı Devleti'nin kurucularını "Şamanist" yapmasına gerekçe gösterdiği bir başka dayanak noktası, ilk Osmanlı hükümdarlarının İslâmî değil de hep kavmî isimler taşıyor oluşudur. Giese yıllar önce sağlam mantıkî gerekçelerle bu iddiâyı çürütmüşse de, bize göre Gibbons'ın bu iddiâsının -bilimsellikten öte- mantıksızlığını görebilmek için aslında ne dahi olmaya, ne de uzak bilimsel veriler üzerinde durmaya gerek yoktur. Özetle; değil Osmanlılar'ın göç ve yerleşim zamanı, içinde bulunduğumuz XXI. yüzyılda, asırlardır müslüman bir millet olduğunda şüphe olmayan Türk milletine mensup biri olan bu makalenin yazarının adının, İslâmî bir isim olmayıp, etnik kökenli bir isim olan "Hakan" olması nasıl ki mümkün olabiliyorsa; Osmanlılar'ın atalarının asırlar önce benzer kavmî isimler taşımalarının da onların "müslüman olmadığına" veya "başka bir dine mensup olduklarına" delil sayılamayacağı aşikârdır. Örneklendirmeyi daha fazla uzatmadan sözü burada kesmek sanırım en doğrusu olacaktır; çünkü Gibbons'un akıl mefhumuna aykırı olarak ortaya attığı bu gibi sözde "tarih tezleri"ni daha fazla ciddiye almak, bize göre zekâ sınırlarını fütursuzca zorlamaktan başka bir anlam taşımamaktadır.

İddiâların şekil ve içeriğini bir kenara bırakıp, ondan daha önemli olan "amacı" üzerine eğilecek olursak; bu konu, XX. yüzyılın başlarında Osmanlı tarihini "yeniden yazma" girişiminde bulunan pek çok Avrupa'lı tarihçinin, Giese'nin sözlerini tamamen doğrulayacak şekilde "bilimsel kaygı"dan ziyâde "siyasî içgüdü"lerle hareket ettiklerini bize gösterecektir.

Gibbons'ın yaşadığı dönemdeki siyâsî algıya ve bilim çevrelerindeki ideolojik yapılanmaya bakıldığında, dünya gündeminde genel anlamda milliyetçiliğe, sömürgeciliğe ve özellikle Türk milletine yönelik olarak; geçmişle tarihî ve kültürel bağların kesilip dinî altyapının asimile edilmesine, henüz Osmanlı topraklarından yeni koparılan Arap coğrafyasındaki sömürgeler arasında milliyetçilik duygularının körüklenip, Türk kin ve nefretinin yerleştirilmesine ve bu yolla İslâm coğrafyasının bir daha birleşmemek üzere parçalanmasına yönelik politikaların yer aldığı dikkati çekmektedir. Ortaya attığı muhâlif iddiâların bilimsel ya da tarihî bir nitelik taşımadığı, yukarıda serdettiğimiz bir-iki örnekten bile açıkça anlaşılan Gibbons'ın, Osmanlı Devleti'ni kuranların "Türk olmadığı" iddiâsıyla, henüz işgâli yeni plânlanan Anadolu'nun ve özellikle Batı Anadolu'nun asıl sahiplerinin zaten Türkler olmadığı algısını bilinçaltına yerleştirmeye çalıştığı; Osmanlılar'ın "müslüman olduktan sonra fanatikleştikleri ve komşularını yağmaladıkları" sözde târih teziyle de, Osmanlı entellektüelleri arasında o yıllarda yeni yeni popülerleşen anti-İslâmî anlayışı kalıcı bir zemine oturtmayı ve din uğrunda cihad çabasını ortadan kaldırmayı amaçladıkları gözle görülür şekilde bellidir. Onun bunların dışında kalan diğer tüm iddiaları ise peşinen kültür asimilasyonu kapsamına dâhil edilmelidir. O dönemde cephelerde askerî alanda yürütülen savaşlar, bu gibi gerekçelerle ilmî sahalarda da kalemle yapılmaya çalışılmış; sömürgecilik ve emperyalizmi siyâsî birer politika aracı olarak benimseyenler, tarih üzerinde de onun temel ritüellerine uymayan bu keyfî alt yapıyı bilinçli bir şekilde kurarak, bir taşla sayısız kuş avlamayı arzulamışlardır. Dolayısıyla XX. yüzyıl başlarında hiçbir tarihî materyale dayanmadan, sözde "tarihi yeniden yazma" yönündeki pek çok girişimin ilk kez bu siyasî asimilasyon projesinin birer parçası olarak ortaya çıktığı ve günümüzdeki bâzı gizli teşkilâtların akademik masalarının yaptığına benzer bir görevi, Gibbons ve benzeri şarkiyatçıların da, çeşitli bahane ve gerekçelerle o dönemde yapmış oldukları yadsınılamaz bir gerçektir.

Pek çok farklı konuda kendilerine birer "çarpıtma" ve "istismar" zemini kurmaya çalışsalar da, Osmanlı tarihinin en bâriz gerçeklerini bile ortadan kaldırmaya çalışan Avrupa'lı tarih yazarlarının büyük çoğunun dillerinden düşürmedikleri temel gerekçe hep aynıdır; o da, gizli hedef tahtasına oturttukları o tarihî gerçeğin "Siyâsî sebeplerle sonradan uydurulduğu" iddiâsıdır. Akıllarını sanki peynir-ekmekle yemişçesine, sıkıştıkları her konuda dört elle sarıldıkları bu bahaneyi "tahrif"lerine malzeme yapmaya çalışanların, işin temeline inildiğinde iddiâlarında hemen göze çarpan iki büyük çelişki vardır: Bunlardan ilki, tarih "bilgi" ve "belge"ye dayanan bir bilim olmasına rağmen "lâf kalabalığı"ndan başka ortaya somut bir şey koyamamaları; diğeri ise, tarihî gerçekleri sudan bahanelerle ortadan kaldırmaya çalışan bu sözde bilim adamlarının, "Şecaat arz ederken sirkatini söyleme" misâli, arka plânda aslında kendilerinin o iddiâyı "siyâsî maksatlarla uydurmuş" olduklarının aşikâr olmasıdır. Söz gelimi; Gibbons'un hayatının önemli bir kısmında sömürgeci politikalarla yakından ilgilenmesi ve uzun süre üzerine eğildiği siyâsî faaliyetleri, Giese'nin onun hakkındaki tespitlerinin ne kadar isabetli olduğunu anlamamız için yeterlidir. İşin en ilginç ve vahim tarafı; bu tür istismarcılar, dıştan ilmî bir amaca hizmet ediyormuş gibi gözüktüklerinden, ne yazık ki uzun süre karşılarında kendilerine itiraz edebilecek tek bir Türk bilim adamı dahi bulamamışlardır.

Giese'nin tespitlerinden hareketle, XX. yüzyılda "şarkiyatçılık" görüntüsü altında siyasî amaçlarla "tarih" adına yürütülen ve Avrupa'nın her yerinde benzer pek çok örneği görülen bilimsel çarpıtmaları Gibbons örneği ile masaya yatırmaya ve bu girişimlerin gerçek amacını sebep-sonuç ilişkisi çerçevesinde çözümlemeye çalıştık. Bilimle uğraştığını iddiâ eden kimse, hangi durum ve şartlar içerisinde olursa olsun, bilimsel meseleler karşısında objektif yaklaşım ve tavrını mutlaka korumalı; onu siyâsî ya da başka amaçlar uğrunda istismara çalışmamalıdır.


Silahlar Gelişmek İçin Değil, İnsanların Ölmesi İçin Yapılıyor ve Satılıyor

Şinasi Çapa – Mart 2017
Hakikat Aylık İslâm Dergisi
s.43

Silahların ilaçlardan, ekmekten, sudan daha ucuz ve kolay alınabildiği, herkesin herkesi düşman bellediği dünyamızda ABD ve Batı Dünyası kendisini mahvetmeye doğru götürürken insanlığı büyük felaketlerin içine çekmekten geri durmayacaktır.

ABD silah satışında ve savunma harcamalarında uzun yıllardır liderliği kimseye kaptırmıyor. Silah satış şampiyonu ABD en çok barıştan ve sulhtan bahseden ülke aynı zamanda. Dünyanın iki numaralı silah satıcısı ise Fransa. ABD Kongresi'nin raporuna göre 2015 yılında ABD 40 milyar dolar, Fransa 15 milyar dolarlık silah satmış. Rusya 11,1 milyar dolarlık satış yapabilmiş. Rusya'nın silah müşterilerinin çoğu Latin Amerika ülkeleri. Çin 2014 yılında 3 milyar dolarlık silah satarken, 2015 yılında satışı 6 milyar dolara yükselmiş.

Obama döneminde Amerika 278 milyar dolarlık satış yapmış, Obama yönetimi 2. Dünya Savaşı'ndan sonra en çok silah satışı yapan yönetim olmuştur.

Gelişen ülkeler arasında 2015 yılında silah satın alma artışı en yüksek olan ülke ise Katar. Bu ülke 17 milyar dolarlık silah almış. Katar'ı ikinci olarak takip eden ülke ise Mısır olmuş. Mısır 2015 yılında 12 milyar dolarlık silah alım anlaşması yapmış. Suudi Arabistan ise 8 milyar doları aşan silah alımı yapmış.

Küresel ve bireysel silahlanma son yıllarda hızla artmaktadır. Dünyanın en güvenilir ülkelerinin başında geldiği söylenen, finans merkezi İsviçre'de silah satışları bir önceki yıla göre yüzde 30'luk bir artış göstermiştir.

Dünya hızla silahlanma yarışında rekabet ederken AB üyesi ülkeler Türkiye'ye silah ambargosu uygulamaya çalışıyorlar. Kendileri bilir. Biz de kendimiz üretir ve isteyene istediği kadar satarız, olur biter.

Avusturya Parlamentosu'nun Türkiye'ye silah ambargosu uygulama kararından sonra Almanya'nın meşhur silah üreticisi Heckler-Koch da Türkiye'yi müşteri listesinden çıkarmış. Bu kararın Türkiye'nin kendi silahı MPT-76'yı üretmeye başlamasından sonra gelmesi manidar bir durumdur.

Bu Silahlarla Barış Olur mu?

BICC 2016 Küresel Silahlanma Endeksi'ne (GMI) göre dünyada silahlanmada ilk sırayı İsrail almaktadır.

En çok silahlanma harcaması yapan ülkeler arasında ilk onda İsrail'den sonra Singapur, Ermenistan, Ürdün, Rusya, Güney Kore, Güney Kıbrıs (GKRY), Yunanistan, Azerbaycan ve Brunei gelmektedir. Sonra; Kuveyt, Belarus, Umman, Cezayir, Ukrayna, Bahreyn, Suudi Arabistan, Moğolistan, Vietnam ve Türkiye.

Bonn Uluslararası Silahsızlanma Merkezi, silahlanma kriteri olarak sadece ülkelerin silahlanma harcamalarını temel almıyor. Kriter harcama miktarı olarak belirlendiğinde ABD 595 milyar dolar harcama ile hâlâ en başta gelen ülke konumunda. Onu 214 milyar dolar ile Çin takip ediyor. Bir ülkenin gayri safi yurtiçi hâsılasına ve sağlık alanındaki harcamalara kıyasla ne kadar silah harcaması yapmış olduğuna bakılıyor.

Yerel ve küresel gerilimler, anlaşmazlıklar hızla artıyor. Bu durum otomatik olarak askeri harcamalara yansımaktadır.

Amerikan-Rus, Amerikan-Çin gerilimi gün geçtikçe artıyor; İsrail sinsice pusuda bekliyor; Kuzey Kore devamlı olarak nükleer tehditler savuruyor; İran'ın yayılmacı siyaseti Körfez ülkelerini, Türkiye'yi rahatsız ediyor; Çin, Hindistan, Rusya her zaman için komşu ülkelerin milli ve manevî varlıklarını tehdit ediyor; Hindistan, Pakistan'a karşı Keşmir bölgesine 1 milyon asker yığmış bekliyor ve hızla silahlanıyor, Yunanistan Ege'de kaşınmaya devam ediyor... Buna mümasil dünya kazan gibi kaynıyor.

Silahlanma sadece Ortadoğu ülkeleri ile sınırlı değildir. Rusya'nın Kırım'ı işgali üzerine birçok Doğu Avrupa ülkesi de Ukrayna gibi Rus tehdidi karşısında silahlanma yarışında tırmanışa geçmiş bulunuyorlar. Polonya, Çek Cumhuriyeti ve Slovakya'nın yanı sıra üç Baltık Ülkesi de askeri harcamalarını artırarak silahlanmaya önemli bütçe ayırmışlardır. NATO, Rusya'ya yakın bölgelere asker, zırhlı birlikler ve mühimmat gönderirken Rusya olası bir Batı saldırısı karşısında Moskova'nın hava savunmasını güçlendirmek için başkent yakınlarına S-400 füze sistemi konuşlandırmaya başladı. Başta ABD, küresel güçlerin Türkiye'ye karşı semirtip büyüttüğü terör örgütleri, devletçik haline geldi. Tehdit büyüdü.

ABD Kendi Sonunu Hazırlıyor:

ABD silah sanayini elinde bulunduran gücün ise Yahudi Sermayedarları olduğu açık bir gerçektir.

Berlin Duvarı'nın yıkılmasından sonra yapılan tespitlere göre ABD her yıl ortalama iki ülkeye askeri müdahalede bulunmuştur. Afganistan'ın, Irak'ın işgali bunlardan bazılarıdır. Hukuk dışı eylemlerle müdahale ettiği ülkelere Türkiye de dâhildir. Askeri darbeler bizatihi ABD'nin çocukları tarafından 'Gerçekleştirilmiştir!'.

ABD'de yuvanlamış bulunan bu derin güçler fırsat bulsalar dünyayı Üçüncü Dünya Savaşı'na götürürler.

Silahların ilaçlardan, ekmekten, sudan daha ucuz ve kolay alınabildiği, herkesin herkesi düşman bellediği dünyamızda ABD ve Batı Dünyası kendisini mahvetmeye doğru götürürken insanlığı büyük felaketlerin içine çekmekten geri durmayacaktır.