http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


270. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir. Gerçek Bir Dost Olarak da Allah Size Yeter, Hakiki Bir Yardımcı Olarak da Allah Size Yeter." (Nisâ: 45)

"Allah: 'Ben ve Peygamberlerim Elbette Galip Geleceğiz!' Diye Yazmıştır." (Mücadele: 21)

"Galip Gelecek Olanlar Allah'tan Yana Olanlardır." (Mâide: 56)

"Ey Allah'ım! Ancak Sana Teslim Oldum, Sana İman Ettim, Sana Tevekkül Ettim, Sana Yöneldim, Ancak Seninle Düşmana Karşı Mücadele Ettim." (Hadis-i Şerif)

"Kâfir Azdı. Rabb'im Bu Ateşi Bunların Üstüne Yağdır da Ümmet-i Muhammed'i Affet, Muhafaza Et, Muzaffer Et." (Ömer Öngüt -kuddise sırruh-)

ALLAH ve RESUL'Ü BİZE YETER!

Küfür Tek Millet
Küffarın Art Niyeti Daha Büyük. Küffar Azdı. Hazret-i Allah Bunlara da Bırakmayacak, Bunları Yıkacak
Allah ve Resul'ü Bize Yeter
Allah'ın Ordusu'nun Önünde Kimse Duramaz
Atalarımız Hazret-i Allah'ın Desteği İle Cihad Ettiler
Allah'tan Yana Olanlar Galiptir
Allah-u Teâlâ'nın Nemrud'un Plânını Boşa Çıkartması; İbrahim Aleyhisselâm'ın Teslimiyeti
Allah-u Teâlâ'nın Ordusu'nun Ebrehe'nin Ordusunu Yerle Bir Etmesi
Allah-u Teâlâ Bu Gemiyi Batırmayacak
Allah'ın Yardımı ve Peygamberî Müjde
İslâm Dini, Birliği Emreder
Parçalamak Şeytanın İşi
Mülk, Allah-u Teâlâ'nındır

"ALLAH YOLUNDA ÖLDÜRÜLENLERİ SAKIN ÖLÜLER SANMAYIN, BİLÂKİS ONLAR DİRİDİRLER." (Âl-i İmrân: 169)

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (21)
İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (16)

Abdullah bin Abbas -radiyallahu anh- Hazretleri buyururlar ki:
"Eğer bu Âyet-i kerime'nin size tefsirini yapacak olsam, beni mutlaka taş yağmuruna tutarsınız."

Hazret-i Muhammed Aleyhisselâm

Hicretin Yedinci Yılı
Hükümdarları İslâm'a Dâvet (2)

Ebu Musa -radiyallahu anh- der ki:
"Habeşistan kralı Necâşî merhumu işittim, demişti ki:
'Ben şehâdet ederim ki Muhammed Allah'ın resul'üdür. O İsa Aleyhisselâm'ın, geleceğini müjdelediği zâttır.
Eğer ben, şu saltanatın başında olmasaydım ve üzerimde insanlarla ilgili yük bulunmasaydı onun ayakkabılarını taşımak üzere yanına giderdim.'" (Ebu Dâvud)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (65)

Rızâ İçin...

"Rızâ yoluna girmeyi nefis, şeytan istemiyor. Amma diğer yollara akıntı var. Rızâ'ya yanaşan yok amma gayri yollara yanaşan çok!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (188)

Kaygusuz Abdâl -kuddise sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (121)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (1)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

En Ağır Mesuliyet (6)

"Kim Kime Tâbi Olduysa!"

İSLÂM İLMİHALİ

Hacc (18)
HACC HAKKINDA BİR TATBİKAT (2)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (34)

Tesnim'i katıksız olarak içmek Allah-u Teâlâ'ya yaklaştırılmış olan "Mukarreb"lere mahsustur.

GÜNDEM

-Amerika-Rusya Gidecek, Türkiye Kalacak-
Herkes Hesabını Doğru Yapsın!

/ Uğur Kara

Rusya, Avrupa, Amerika bütün Batı ve Hıristiyan dünyası geri döndürülemez bir çöküşün içerisindedir. Bunlara sırtını dayayanlar yakın bir gelecekte büyük bir hüsrana uğrayacaktır.

Eğitim

BU HARFLER NE GÜZEL BÖYLE! / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

Rusya büyük bir ihtiras ve kinle, kendisine zarar verme pahasına Türkiye aleyhine her hareketi desteliyor. Rusya'dan rahatsız olan Amerika iş Türkiye'ye gelince o da Rusya ile bir olup Türkiye'nin elini tutmaya çalışıyor, Ermenistan, Yunanistan ve Rumlar da düşmanlığını ortaya koyuyor. Yunanistan vurmak için fırsat kolluyor.

Dikkat ederseniz İran da tarihte Osmanlı'ya karşı yaptığı gibi bugün de küffarla işbirliği yapıyor. Rusya ile beraber Irak, Suriye, Lübnan, Yemen her yeri işgal etmeye, nüfuzu altına almaya çalışıyor. Terör örgütü de Türkiye'nin bütün düşmanlarıyla işbirliği yapıyor, onlarla beraber Türkiye'yi yıkmaya, Suriye gibi çökertmeye çalışıyor, kendisini her küffara kullandırtıyor.

Terör örgütü bütün küffarı, Amerika'yı Rusya'yı arkasına almış şehirleri ateşe vermeye, Türkiye'yi Suriye'ye çevirmeye çalışıyor. İsmi siyasetçi terör destekçileri ise "Rusya'nın yardımı geliyor, dayanın!" diye bunları teşvik etmeye çalışıyor. Bazı yerleşim yerlerinde şehir savaşları yaşanıyor. Bir plan çevirmek için, ortalığı ateşe vermek için büyük bir hazırlık yapmışlar. Ancak askerimiz-polisimiz tepelerine biniyor, pişman ediyor. Şehadet rütbesine ulaşmayı şeref addediyor, vatanın selâmeti için canını ortaya koyuyor.

Biz O'na dayanalım, O'na güvenelim, O'na sığınalım, yardımı ancak O'ndan bekleyelim. Amerika'dan, şundan bundan değil.

Bu küfür ehli bizden uzak dursun, bize Allah ve Resul'ü yeter.

Öz niyetimiz ve imanımız bu olsun. Aynı zamanda birlik ve beraberliğimizi pekiştirelim, fitnelere ve çekişmelere düşmeyelim. Küffarla işbirliği yapan fitne ve terör ehline fırsat vermeyelim.

Biz Allah için olursak, Allah-u Teâlâ'nın yardımı ve desteği de bizim için olur. Allah-u Teâlâ'yı kim mağlup edebilir?

"Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 7-8)

Küffar bize karşı bir olmuş.

Bizim tek dayanağımız ise Hazret-i Allah ve Resul'ü. Elhamdülillahi Rabb'il âlemin. Daha büyük bir yardımcı, daha büyük bir kuvvet mi var?

Binaenaleyh bu badireleri aşmak için Hazret-i Allah'a ve Resul'üne dayanmamız, Allah ve Resul'üne –sallallahu aleyhi ve sellem- sığınmamız, Allah ve Resul'üne –sallallahu aleyhi ve sellem- güvenmemiz lâzım. Allah ve Resul'ünün desteğini alabilmek için nasıl olmamız gerekiyorsa öyle olmamız lâzım.

"Rabb'in vekil olarak yeter." (İsrâ: 65)

"Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

"Allah kuluna kâfi değil mi?" (Zümer: 36)

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

İbrahim Aleyhisselâm'ın ve onunla beraber olanların Âyet-i kerime'de beyan olunan duâları kıyamete kadar darda kalacak müminlerin de duâsıdır:

"Ey Rabb'imiz! Sana dayandık, sana yöneldik, dönüş sanadır. Ey Rabb'imiz! Bizi inkâr edenler için bir imtihan yapma, bizi bağışla. Ey Rabb'imiz! Yegâne galip, hüküm ve hikmet sahibi ancak sensin!" (Mümtehine: 4-5)

•

Bâki esselamü aleyküm ve rahmetullah...


"Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir.
Gerçek Bir Dost Olarak da Allah Size Yeter,
Hakiki Bir Yardımcı Olarak da Allah Size Yeter."
(Nisâ: 45)

"Allah:
'Ben ve Peygamberlerim Elbette Galip Geleceğiz!' Diye Yazmıştır."
(Mücadele: 21)

"Galip Gelecek Olanlar Allah'tan Yana Olanlardır."
(Mâide: 56)

"Ey Allah'ım! Ancak Sana Teslim Oldum, Sana İman Ettim, Sana Tevekkül Ettim, Sana Yöneldim,
Ancak Seninle Düşmana Karşı Mücadele Ettim."
(Hadis-i Şerif)

"Kâfir Azdı.
Rabb'im! Bu Ateşi Bunların Üstüne Yağdır da Ümmet-i Muhammed'i Affet, Muhafaza Et, Muzaffer Et."
(Ömer Öngüt -kuddise sırruh-)

ALLAH ve RESUL'Ü BİZE YETER

İsmail Yavuz - Mart 2016
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

Küffar İslâm ülkelerini parçalamakla yetinmiyor, ordularını da dağıtmaya, parçalamaya çalışıyor. Suriye gibi, Irak gibi, Libya gibi bizim de devletimizi ve ordumuzu yok etmek, elinden gelirse bizi bu vatandan çıkartmak istiyor. Ancak Hazret-i Allah bugüne kadar onlara fırsat vermedi, ordumuza ve polisimize muzafferiyet verdi. İnşaallah bundan sonra da böyle olur. Bunun için birlik ve beraberlik içinde olmamız, azmetmemiz, Hazret-i Allah'a yönelmemiz lâzım.

"De ki: 'Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah'a güvenip bağlansınlar.'" (Tevbe: 51)

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Terörün azdığı, harp tehlikesinin kapımıza dayandığı günlerden geçiyoruz.

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Terör örgütü bütün küffarı, Amerika'yı Rusya'yı arkasına almış şehirleri ateşe vermeye, Türkiye'yi Suriye'ye çevirmeye çalışıyor. İsmi siyasetçi terör destekçileri ise "Rusya'nın yardımı geliyor, dayanın!" diye bunları teşvik etmeye çalışıyor. Bazı yerleşim yerlerinde şehir savaşları yaşanıyor. Bir plan çevirmek için, ortalığı ateşe vermek için büyük bir hazırlık yapmışlar. Ancak askerimiz-polisimiz tepelerine biniyor, pişman ediyor. Şehadet rütbesine ulaşmayı şeref addediyor, vatanın selâmeti için canını ortaya koyuyor.

Görüyorsunuz Rusya bize düşman kesildi, her türlü melâneti yapmaya çalışıyor. Amerika arkasını döndü, artık alenen terör örgütünü destekliyor, silah veriyor.

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

Bu küfür ehli bizden uzak dursun, bize Allah ve Resul'ü yeter. Yeter ki biz O'na dayanalım, O'na güvenelim, yardımı ancak O'ndan bekleyelim. Amerika'dan, şundan bundan değil.

Öz niyetimiz ve imanımız bu olsun. Aynı zamanda birlik ve beraberliğimizi pekiştirelim, fitnelere ve çekişmelere düşmeyelim. Küffarla işbirliği yapan fitne ve terör ehline fırsat vermeyelim.

Biz Allah için olursak, Allah-u Teâlâ'nın yardımı ve desteği de bizim için olur. Allah-u Teâlâ'yı kim mağlup edebilir?

"Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 7-8)

Küffar bize karşı bir olmuş.

Bizim tek dayanağımız ise Hazret-i Allah ve Resul'ü. Elhamdülillahi Rabb'il âlemin. Daha büyük bir yardımcı, daha büyük bir kuvvet mi var?

Küfür Tek Millet:

Rusya büyük bir ihtiras ve kinle, kendisine zarar verme pahasına Türkiye aleyhine her hareketi desteliyor. Rusya'dan rahatsız olan Amerika iş Türkiye'ye gelince o da Rusya ile bir olup Türkiye'nin elini tutmaya çalışıyor, Ermenistan, Yunanistan ve Rumlar da düşmanlığını ortaya koyuyor. Yunanistan vurmak için fırsat kolluyor.

Dikkat ederseniz İran da tarihte Osmanlı'ya karşı yaptığı gibi bugün de küffarla işbirliği yapıyor. Rusya ile beraber Irak, Suriye, Lübnan, Yemen her yeri işgal etmeye, nüfuzu altına almaya çalışıyor. Terör örgütü de Türkiye'nin bütün düşmanlarıyla işbirliği yapıyor, onlarla beraber Türkiye'yi yıkmaya, Suriye gibi çökertmeye çalışıyor, kendisini her küffara kullandırtıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilene (Kur'an'a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır." (Mâide: 81)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 104)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Allah-u Teâlâ bu düşmanın içyüzünü ve niyetini de Âyet-i kerime'sinde bize şöyle tanıtıyor:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Türkiye'nin bugün yaşadığı birçok sıkıntının kaynağında bu küffarı dost bilmek vardır. Gerek Avrupa Birliği adı altında, gerek NATO adı altında küffardan dostluk ve destek ummanın, küffara taviz vermenin çok zararını gördük.

Oysa küffar hiçbir zaman bizim iyiliğimizi istemedi, ve bizi dost görmedi. Zira bu millet her türlü zaaf ve eksiğine ramen tarihten gelen İslâm'ın müdafii ve temsilcisi sıfatını üzerinde taşımaktadır. Küffarın kini de oradan gelir. Küffarın PYD, PKK gibi örgütleri desteklemesinin, bunlardan memnun olmasının sebebi de budur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Binaenaleyh bu badireleri aşmak için Hazret-i Allah'a ve Resul'üne dayanmamız, Allah ve Resul'üne –sallallahu aleyhi ve sellem- sığınmamız, Allah ve Resul'üne –sallallahu aleyhi ve sellem- güvenmemiz lâzım. Allah ve Resul'ünün desteğini alabilmek için nasıl olmamız gerekiyorsa öyle olmamız lâzım.

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şu duâyı okuduğunu söylemiştir:

"Ey Allah'ım! Ancak sana teslim oldum, sana iman ettim, sana tevekkül ettim, sana yöneldim, ancak seninle düşmana karşı mücadele ettim.

Ey Allah'ım! Beni dalâlete düşürmenden senin izzetine sığınırım. Senden başka hiçbir ilâh yoktur. Ölmeyen diri ancak sensin, cinler ve insanlar ölürler." (Müslim: 2717)

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Hazret-i Allah'ın kuşatması hiçbir kuşatmaya benzemez. Kâfir elbirliği olmuş bizi kuşatmaya çalışıyor, ancak biz Allah'tan korkar ve O'na sığınırsak O da kâfirleri kuşatacağını vâdediyor.

Küffarın Art Niyeti Daha Büyük. Küffar Azdı.

Hazret-i Allah Bunlara da Bırakmayacak, Bunları Yıkacak:

Bombalar patlıyor, masum insanlar ölüyor. Teröristler asker ve polisimizi şehit ediyor, memleketi karıştırmaya çalışıyor. Küffar bütün bunlardan çok memnun oluyor. Küffarın kalbindeki kini, İslâm'ın ve müslümanların aleyhindeki niyeti ve gayesi ise çok daha büyüktür.

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Küffar İslâm ülkelerini parçalamakla yetinmiyor, ordularını da dağıtmaya, parçalamaya çalışıyor. Suriye gibi, Irak gibi, Libya gibi bizim de devletimizi ve ordumuzu yok etmek, elinden gelirse bizi bu vatandan çıkartmak istiyor. Ancak Hazret-i Allah bugüne kadar onlara fırsat vermedi, ordumuza ve polisimize muzafferiyet verdi. İnşaallah bundan sonra da böyle olur. Bunun için birlik ve beraberlik içinde olmamız, azmetmemiz, Hazret-i Allah'a yönelmemiz lâzım.

Dikkat ederseniz küffar cepheden yıkamadığı için içeriden karıştırmaya, bölmeye, azim ve kararlılığı yıkmaya çalışıyor. Bir taraftan terör organizasyonlarını, terör örgütlerini destekliyor, diğer taraftan kendi adamlarını kullanarak bu terörü destekleyen bir kamuoyu oluşturmaya, böylece halkımız üzerinde kararsızlık oluşturmaya çalışıyor.

Kalleşçe, haince yapılan bu saldırıları; âlem-i İslâm'ı ve bu güzel vatanı yıkmak, yok etmek için yaptıkları planları Hazret-i Allah bertaraf edecektir.

"Kâfir azdı. Rabb'im bu ateşi bunların üstüne yağdır da Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et." (Ömer Öngüt -kuddise sırruh-)

Âyet-i kerime'de şöyle buyuruluyor:

"Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır." (Enfal: 30)

Bu badireleri atlatmak için birlik ve beraberlik içinde olmak, çekişme ve ayrılıklardan sakınmak, ve hepsinden önemlisi Hazret-i Allah'a sığınmak ve dayanmak lâzımdır.

"De ki: "Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

"Allah'ım zât'ından başka sahibimiz yok. İçte düşman, dışta düşman. Artık Zât'ına kalmış! Bize merhamet et, bize acı, bizi affet, muhafaza et, muzaffer et! Amin!" (Ömer Öngüt –kuddise sırruh-)

Türkiye'nin bir kuvvet bulmasını hiçbir küffar istemiyor. Amerika, Rusya hepsi bir oldu. Hepsi Türkiye'ye karşı bir ve beraber hareket ediyor. Türkiye'ye ve Türkiye'nin şahsında din-i İslâm'a ihanet eden din ve vatan bölücülerini kullanmak istiyor, kullanıyor.

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Terör olaylarında bomba patladığı, masum insanlar öldüğü zaman bunların hepsinin sevindiğini görürsünüz. Terör örgütlerine gizli destek verenlerin bugün alenen destek vermeleri bundandır. Dikkat ederseniz Suriye'de bunların yanında Amerikan, Sırp, Alman, Rus vs. birçok hıristiyan milis gelip savaşıyor. Bu kâfirler niye bunların safında savaşıyor? Çünkü bunlar dinsizliği şiar ediniyor ve Kürt milletini İslâm'dan uzaklaştırmak istiyor. Başta Ruslar ve Amerikalılar olmak üzere bütün küffar da kendi inancının icabatını yapıyor, bunlara destek veriyor.

Hal böyle iken kendisine müslüman diyen bir kimse bunlara destek verirse bilsin ki o da küffarın safındadır. Bir müslüman asla bunlara destek vermez.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

•

Küffar çok azdı. Ancak bu azgınlık cezasız kalacak değil.

Şüphesiz Allah-u Teâlâ bu azgın kâfirlere çok daha büyüğünü verecek.

"Hazret-i Allah'a karşı, Resulullah –sallallahu aleyhi vesellem-e karşı azdılar. Bu kadar isyan cezasız kalmaz."

"Kâfir azdı ama Cenâb-ı Hakk İsrâ suresi 58. Âyet-i kerime'de yıkacağını buyuruyor. Yıkma zamanı geldi. İlâhî hüküm olmadıkça, hiçbir şey olmaz ama Allah-u alem vakit geldi."

"Bir felâketin-ateşin alâmeti o isterse yerde, isterse gökte, isterse harpte verir, verir. Nice kavimleri yok edi edi ediverdi. Fakat kâfir azdı. Yekvücut oldu. İslâm ayrı, küfür ayrıdır."... (Ömer Öngüt -kuddise sırruh-)

Binaenaleyh Hazret-i Allah kâfirlere daha büyüklerini verecek, onu ona onu ona .... derken dünya dümdüz olacak.

Hazret-i Allah bu azgın kâfir ve münafıkların hepsini yıkacak.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; İsrâ: 58 Âyet-i kerime'sini her vesile ile hatırlatırlar, her milletin başına bir musibet mutlaka isabet edeceğini bu Âyet-i kerime hükmünce duyurmaya çalışırlardı.

Kâfirler ve münafıklar İslâm ülkelerini yıkmaya çalışıyorlar. Hazret-i Allah ise hepsini yıkacağını ve suale çekeceğini beyan buyuruyor, "Ben yıkacağım." diyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Bu kâfirleri; bu münâfıkları; hepsini yıkacak. Bu dünyada yıktığı gibi ahirette de suale çekecek. Hesabını soracak.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 6-8)

Mülk Allah-u Teâlâ'nındır. Dilediği gibi tasarruf eder, dilediğini yapar.

Kâfir ve münâfıklara ruhsat vermesi insanları imtihan etmek ve denemek içindir.

Ruhsat verir, verir. Ancak bir yere kadar. Dilediği an kâfirleri ve plânlarını kahr-u perişan etmekten aciz değildir. Tarih boyunca bu böyle olmuştur. Nice memleketler, nice devletler gelip geçmiştir. Kimisi harp ile kimisi çok şiddetli âfatlar ile yok olup gitmiştir.

"Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi? Onlar kendilerinden daha güçlü idiler. Yeryüzünü kazıp alt-üst etmişler ve onu bunların imar ettiklerinden daha çok imar etmişlerdi. Peygamberleri onlara da nice açık deliller getirmişlerdi. Allah onlara zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Rûm: 9)

Bu kâfirler de azgınlıkta haddi aştılar.

Fakat bir yere kadar. Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

Bu kâfirlere ve münâfıklara kalacak değil.

Küffar bir plan çevriyor. "Bütün dünya bana kalsın!" diye uğraşıyor. Ancak Allah-u Teâlâ onlara bırakmayacak. Harpler ile âfatlar ile bütün dünya dümdüz olacak. Mülkünü müslümanlara bahşedecek. Ancak bu arada çok az insan kalacak. Çok geçmez 30 yıla kadar bunlar cereyan edecek.

Allah-u Teâlâ dünyayı da yıkacak, ahirette de hesaba çekecek. Şüphesiz ahiretteki âkıbet çok daha çetin ve çok daha korkunçtur.

Vay bu kâfirlerin haline! Vay bu münâfıkların haline!

"O gün suçluları zincirlere vurulmuş olarak görürsün!

Gömlekleri katrandandır, yüzlerini ateş kaplar.

Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir. Doğrusu Allah hesabı çabuk görendir." (İbrahim: 49-51)

Allah ve Resul'ü Bize Yeter:

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı, kâfirlere ve münafıklara itaat etmemeyi emretmiştir:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme!" (Ahzâb: 1)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

Nitekim Âyet-i kerime'sinde Hazret-i Allah kendisine tevekkülü emretmektedir:

"Allah'a tevekkül et. Vekil olarak Allah yeter. Onların eziyetlerine aldırma!" (Ahzâb: 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Rabb'in vekil olarak yeter." (İsrâ: 65)

Âyet-i kerime'de haber verildiği üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Rabb'ine şöyle sığınmıştı:

"Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

Bu vaad-i sübhânî ümmetine de şamildir:

"Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

•

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkatın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara Hakk'ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Allah-u Teâlâ diğer Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Zafer Allah'ın, Resul'ünün ve inananlarındır.

Bu imanda, bu azimde, bu sabırda, bu kararlılıkta, bu ihlâsta olursak, hiçbir kâfirin hilesi ve düşmanlığı bize zarar veremez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözünün bozulması mümkün değildir.

•

İnsanların yoldan saptıkları, Allah'ın dinini bozup değiştirdikleri, küfür ve şirkin her tarafı kapladığı karanlık bir asırda Hazret-i Allah ahir son peygamberi Muhammed Aleyhisselâm'ı gönderdi.

"(Ey Peygamber! Biz seni) Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak (gönderdik)." (Ahzâb: 46)

Dünya onun nuru ile aydınlandı. Küfür karanlığı iman nuru ile kayboldu. Dünya küfür ve şirk batağından iman hakikatine inkılap etti. İman ile küfür ayrıldı. Murdar ve pis olan küfür, iman ve İslâm ile temizlendi.

Hakikati bulan, iman ile aydınlanan Ashab-ı kiram ve onları takip eden hakiki müslümanlar iman nimetinin icabını yerine getirmek için üstün bir gayret sarfettiler, tekrar küfrün murdar çukuruna düşmekten nefret ettiler.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Küfrü ve kâfirleri hoş görmediler. Küfür ehliyle cihad ettiler. İslâm nurunu bütün dünyaya yaymak için mallarını canlarını feda ettiler.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

"İşte onlar Rabb'leri yolunda olanlardır." (Bakara: 5)

İlâhi lütfa mazhar olanlar emr-i ilâhiye riayet ederlerdi. Harbe çıkarken niyetleri hâlis idi. Gayeleri küffârı silip nuru yaymak idi. Allah-u Teâlâ'ya niyazla, Resulullah Aleyhisselâm'a salât-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin duâlarını alırlardı.

Allah'ın Ordusu'nun Önünde Kimse Duramaz:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 173)

Allah-u Teâlâ'nın görünen ordularının yanında görünmeyen orduları vardır.

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4 ve 7)

Gökleri ve yeri tutan, yukarıda ve aşağıda var olan bütün kuvvetler, âlemin bütün orduları O'nundur. Bu ordular sayılamayacak kadar çoktur. Dilediğine dilediği gibi yardım eder, dilediği şekilde işlerini idare eder.

Ashab-ı kiram -radiyallahu anhüm- Hazerâtı tam bir teslimiyetle iman ettiler. Allah-u Teâlâ'nın desteği ile kısa zamanda çok büyük bir devlet, çok büyük bir medeniyet kurdular. Hiçbir ordu karşılarında duramadı.

Benzer bir şahlanış Osmanlı devrinde yaşandı. Tam bir teslimiyetle Allah'a ve Resul'üne iman eden, gayesi Allah yolunda cihad ve gazilik olan atalarımız büyük bir medeniyetin ve devletin kurucusu oldular. Haçlı ordularını tarumar ettiler, hiçbir ordu karşılarında duramadı.

Allah'ın Resul'ü Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'in Ashâb-ı kiram'ı -radiyallahu anhüm- öyle kimselerdi ki bir harp öncesi kendileri ile istişare ettiklerinde ona şöyle cevap vermişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız.' demeyiz. Fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız.'"

Kıyamete kadar bu yolda, bu uğurda canını, malını verecek kimseler bulunacak ve bu dinin yükselmesi, yücelmesi, inkişafı için çalışacaklardır.

Binaenaleyh İslâm medeniyeti az zamanda süratle inkişaf etmiş ve tekâmül etmiştir. O mübarek peygamberin yolunu takip eden Ashâb-ı kiram, Tabiin ve daha sonraki devirlerde yaşayan müminler din-i İslâm'ı en güzel şekilde yaşamışlar, en mükemmel eserler vermişlerdir.

İslâm dini insanın mânevi huzurunu temin edip, sosyal adaleti tesis edip, cemiyetin temelini sağlamlaştırıp, fuhuş ve ahlâksızlığı kaldırıp, insanın inkişaf ve kemâliyetine önem verir ve böylece maddi ve mânevi yükselmiş insanlar cemiyeti kurar. Bunun ötesinde ahiret âleminde inanan bu insanları bekleyen mânevi lezzetler vardır.

Devletin başına gelen müslüman iyi âmirler ve onlara itaat eden müslümanlar beraberce birçok fethin fatihleri oldular. Bu ise sırf Allah rızâsı ve adaletin tesisi için idi. Asıl gaye İslâm'ın yayılması, küfrün ortadan kalkmasıdır.

Gerçekten iman sahibi olan bu iyi âmirler Allah-u Teâlâ'ya sığınmışlar, Allah-u Teâlâ'ya dayanarak ve O'na yönelerek iş ve icraatlarda bulunmuşlardır.

Allah-u Teâlâ'ya öyle bağlıydılar ki, öyle teslim olmuşlardı ki, şecaat ve adalet gibi bütün faziletlerin numunesi oldular.

Zira onlar:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebut: 69)

Âyet-i kerime'sine gönülden iman etmişlerdi.

Allah-u Teâlâ'nın sözü Kelimetullah'ın daha yüce olması, küfür ve azgınlığın durdurulması, fitne ve fesadın önlenmesi, İslâmiyet'in dimdik ayakta durması için O'nun yolunda her türlü fedakârlığa katlanmışlar; bütün dünyayı karşılarına almak pahasına da olsa, gizli ve aleni olan din düşmanlarına karşı cihada atılmışlardı.

Azim ve gayretleri nispetinde Allah-u Teâlâ onların yollarını açtı. Karşılarına çıkan bütün engelleri kaldırdı. Fisebilillah yaptıkları cihad karşılığında hidayetlerini artırdı, imanlarını kemâlleştirdi. Onlara destek vererek önlerine çıkan düşmanlara karşı galip getirdi. Karşılarında hiç kimse duramıyordu.

Onları dünyada nusret, muvaffakiyet ve muzafferiyetlere nâil kıldığı gibi; âhiret âleminde de uhrevî nimetlere kavuşturacağını, mükâfatların en büyüğüne erdireceğini vaad buyurdu.

Allah yolunda mücahede edenleri öven, onların hidayet üzerinde bulunduğunu ve sebat ettiğini metheden bu Âyet-i kerime'de; Resulullah -sallallahu aleyhi ve sellem- Efendimiz, onun Ashâb-ı kiram'ı ve kıyamet gününe kadar ona tâbi olan müminler kastedilmektedir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"İslâmiyet daima âlî ve galiptir, mağlup olmaz." (Münâvî)

Bu galibiyet onlara Allah-u Teâlâ'ya dayandıklarından, O'na sığınıp O'na yöneldiklerinden ötürü bahşedilmiştir. Allah-u Teâlâ onları lütfuyla desteklemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Müminlere yardım etmek üzerimize hak olmuştur." (Rûm: 47)

O'nun desteklediği herhangi bir kimse, herhangi bir devlet hiçbir zaman mağlup olmaz.

Nitekim Osmanlı hükümdarlarının hayatlarına dikkat edildiği zaman, Allah yolunda nasıl mücadele ettiklerini görmüş oluruz. Bu iman aşkı ile canlarını ve mallarını Allah uğrunda seve seve verdiler. Kendi hayatlarını hiçe saydılar, vatanın ve ordunun selâmetini düşündüler. Böylece şan ve şerefleri bütün dünyaya yayıldı. Gittikleri yerlere adalet götürdüler, huzur ve saâdeti, barışı yaydılar. Emri altındaki bir kâfire dahi, bir müslümana gösterdikleri ihtimamın aynısını gösterdiler.

Bu eşsiz adaleti ve apaçık hakikati gören nice gayr-i müslimler hidayete nâil oldular. Kâfir dahi olsa, beşeriyet hâlâ onları saygıyla, hayranlıkla anmaktadır.

Atalarımız Hazret-i Allah'ın Desteği İle Cihad Ettiler:

Şerefli tarihimize bakıldığında birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah'a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ'ya nasıl yalvardılar, nasıl secdelere kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bunlar Allah-u Teâlâ'nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime'sinde buyurur ki:

"Onlarla savaşın ki Allah sizin ellerinizle onları azaplandırsın, onları rüsvay etsin, size onlara karşı zafer versin, müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hâle getirmeyi üzerine almıştır. Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eder. Kâinattaki akıllara durgunluk veren muhteşem denge ve düzen O'nun adaletinin eseridir. Adaletli olan müminleri sever, mütecâvizleri durdurur ve cezalandırır.

Bütün bunlar O'nun değişmez kanunudur. İnsanlık âlemi için lütuf ve kereminden başka bir şey değildir. Tarihte görülen galibiyet ve mağlubiyetler de bunun açık bir delilidir.

Şüphesiz ki tâ Âdem Aleyhisselâm'dan beri hidayet ile dalâlet, nur ile zulmet, hayır ile şer... yeryüzünde devamlı var olmuş, inananlarla inanmayanlar arasındaki mücadele sürüp gitmiştir. Bu hususta Kur'an-ı kerim'de birçok Âyet-i kerime'ler mevcuttur.

Allah-u Teâlâ cihadı takdir buyurmasa idi, dalâlet ehli sapıklıklarını sürdürürler, kendi zamanlarındaki muhtelif milletler üzerine saldırırlar, yurtlarını istilâ ederler, mâbedlerini harap edip dururlardı.

Allah-u Teâlâ inanan kullarına savaşsız da yardım etmeye kâdirdir. Şu kadar var ki kulları ne derece kendisine itaat edecek diye denemek ister.

Nitekim bir Âyet-i kerime'sinde şöyle buyurur:

"Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister." (Muhammed: 4)

Kim Allah'ın dinine sarılıp yardım ederse, Allah da elbette dalâlet ehline karşı onlara yardım eder. Müminler her zaman için ilâhî desteğe mazhardırlar.

"Allah öyle bir Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

Allah'tan Yana Olanlar Galiptir:

Cenâb-ı Hakk Âyet-i kerime'lerinde Allah'tan yana olanların galip geleceğini haber veriyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti:

Mutlaka kendilerine yardım edilecektir.

Şüphesiz ki bizim ordumuz galip gelecektir." (Sâffât: 171-173)

"Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

"Kim Allah'ı, onun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

Bu Cenâb-ı Hakk'ın vaad-i Sübhanisi'dir. O'nun vaadi haktır ve gerçektir.

Tarih boyunca bu böyle olmuştur, ve böyle de olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz tek başına tebliğe başlamış, türlü işkence ve eziyetlere maruz kalmıştı. Oysa sadece yirmi sene sonra bütün Arabistan İslâm sancağı altında toplanmıştı.

"Resul'üm! Allah'ın yardımı ve zafer günü geldiğinde,

Ve insanların akın akın dalga dalga Allah'ın dinine girdiklerini gördüğünde,

Hemen Rabb'ine hamdederek O'nu tesbih et ve O'ndan mağfiret dile. Çünkü O, tevbeleri daima kabul edendir." (Nasr: 1-3)

Allah-u Teâlâ'nın Nemrud'un Plânını Boşa Çıkartması;

İbrahim Aleyhisselâm'ın Teslimiyeti:

Allah-u Teâlâ İbrahim Aleyhisselâm'ı ateşte yakmaya çalışan Nemrud'un planlarını boşa çıkartması, bu kibir abidesi kralı bir sivrisinekle helâk etmesi ne ibrete şayan bir hadesidir!

İbrahim Aleyhisselâm'ın Hazret-i Allah'a olan tevekkülü de asırlar boyu müslümanlar için müstesna bir numune olmuştur.

Devrin en büyük devletlerinden birisinin hükümdarı olan Nemrut ve avanesi bugün Urfa'da Balıklı Göl olarak bilinen yere büyük bir ateş yaktılar. Ateş o kadar büyüktü ki, yanına yaklaşmak mümkün olmadığı için İbrahim Aleyhisselâm'ı mancınıkla ateşin içine attılar. Ancak Allah-u Teâlâ kendisine sığınan ve tevekkül eden kulu İbrahim Aleyhisselâm'ın düştüğü ateşin ortasını gül bahçesine çevirdi. Selâmetle oraya indirdi.

Allah-u Teâlâ'nın Halil'ini ateşe doğru fırlattıklarında Cebrâil Aleyhisselâm gelerek: "Ey İbrahim bir ihtiyacın var mı?" diye sordu. "Hayır!.." diye cevap verdi. "Allah'tan bir dileğin varsa söyle bildireyim!.." dediğinde:

"O'nun benim hâlimi bilmesi bana yeter!" buyurdu.

Çünkü o Hakk ile beraberdi, kalbi Rabb'ine karşı iman ve güvenle dolu idi.

Her zamanki mütevekkil haliyle:

"Allah bana kâfi, O ne güzel Vekil'dir." virdine devam ediyordu. Ne iman, ne teslimiyet!..

Allah-u Teâlâ'nın hıfz-u himâyesinde tasarruf-u ilâhîsinde olduğu için, ateş sadece elini kolunu bağladıkları ipleri yaktı, onun dışında hiçbir zarar vermedi.

Çünkü o anda ateşe Allah-u Teâlâ'nın şu ilâhî emri gelmişti:

"Ey ateş! İbrahim'e karşı serin ve selâmet ol!" (Enbiyâ: 69)

Ateş hakkında ilâhî irade tecellî etti, yakıcı tesirini kaybedip zarar veremez hâle geldi. Ateşe "Yakıcı ol!" emrini veren Zât-ı Kibriyâ, şimdi de ona: "Serin ve selâmet ol!" emrini vermişti.

Nemrud da burnundan giren bir sineğin verdiği rahatsızlıkla kafasını duvarlara vura vura, başına tokmakla vurdura vurdura helâk olup gitti.

Allah-u Teâlâ dilerse bir sinek ile, dilerse büyük bir felâket ile bir anda hepsini yok etmeye kadirdir. O'nun her şeye gücü yeter.

İbrahim Aleyhisselâm'ın ve onunla beraber olanların Âyet-i kerime'de beyan olunan duâları kıyamete kadar darda kalacak müminlerin de duâsıdır:

"Ey Rabb'imiz! Sana dayandık, sana yöneldik, dönüş sanadır. Ey Rabb'imiz! Bizi inkâr edenler için bir imtihan yapma, bizi bağışla. Ey Rabb'imiz! Yegâne galip, hüküm ve hikmet sahibi ancak sensin!" (Mümtehine: 4-5)

Allah-u Teâlâ'nın Ordusu'nun Ebrehe'nin Ordusunu Yerle Bir Etmesi:

Yemen'e hakim olan Habeş valisi Ebrehe, Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için Sana'da büyük bir kilise yaptırmış ve orasını Araplar için hacc yeri olarak ilân etmişti. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini kirlettiler.

Ebrehe bunun üzerine Kâbe'yi ortadan kaldırmaya karar verdi. Hazırladığı bir ordu ile Mekke üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, bir kaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşlilerin mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm'ın dedesi Abdulmuttalib'in develeri de bulunuyordu. Mekke'nin lideri durumunda bulunan Abdulmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe'nin bu durum pek tuhafına gitti. "Ben Kâbe'yi yıkmaya gelmişken, sen deve lerinin derdindesin!" dedi. O ise şöyle cevap verdi "Ben ancak develerin sahibiyim, Kâbe'nin elbet bir sahibi var, onu O korur."

Bunun üzerine Ebrehe develeri iâde etti. Abdulmuttalip dönüşte halkın şehri terketmelerini söyledi.

Ebrehe Kâbe'yi yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti. Ancak önde yürüttüğü büyük fil olduğu yere çöküp hareket etmedi. Başka yöne çevrilince gidiyor, Mekke'ye doğru çevrilince çöküyordu. Ayağa kaldırmak için ne kadar zorladılarsa da başaramadılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke yakınlarında çökünce "Kasvâ'ya, file mâni olan mâni oldu" buyurmuşlardı.

Sonra Allah-u Teâlâ'nın ezeli iradesi tahakkuk etti, üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti. Ebâbil adındaki bu kuşlar biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler halinde Ebrehe'nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Ebrehe canını zor kurtarıp Yemen'e döndü ise de, parça parça olan etleri çürüyerek ölmüştür. Mekke'den Yemen'e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler'in cesetleriyle doldu.

Allah-u Teâlâ Kur'an-ı kerim'inde Ebrehe ve ordusunun başına gelenleri şöyle haber vermektedir:

"Resul'üm! Görmedin mi Allah (Kâbe'yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?" (Fil suresi: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt'i muhafaza etmiştir.

"Üzerlerine sert taşlar atan sürü sürü Ebabil kuşları gönderdi. Sonunda onları yenilmiş ekin gibi paramparça yaptı." (Fil suresi: 3-4-5)

Bu kuşlar daha önce hiç görülmedikleri gibi, daha sonra da hiç görülmemişlerdir.

Allah-u Teâlâ onlara bu cezayı vermekle kalmamış, İran'lıları onlara musallat kılmıştır.

Bu kıssa ile önce Mekke'li müşrikler uyarılmakta, sonra da kıyamete kadar Hakk'a ve hakikata saldıranların âkibetlerinin de buna benzer olacağı haber verilmektedir.

Allah-u Teâlâ Bu Gemiyi Batırmayacak:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde bu tehlikeli günleri; ahir-son zamanda yaşanacak harp ve harabiyat günlerinin çok yaklaştığını haber vermişler;, tedbirli olunmasını tavsiye etmişlerdi. Aynı zamanda Ümmet-i Muhammed'in ve bu vatanın selâmeti için her daim dualarını eksik etmemişler, manevî desteklerini izhar etmişlerdi.

Ocak ayında yayınlanan 268. sayımızda bu manevî destek ve tebşiratlarını; ümmet-i Muhammed'in affı, vatanın muhafazası, ordumuzun muzafferiyeti için yaptıkları dualarını duyurmaya, bu manevî destekten haberdar etmeye çalıştık.

Dikkat ederseniz gerek iç düşman, gerek dış düşman yıkmaya çalışıyor, ancak yıkamıyor. Bunun sebebi işte bu manevî destektir.

"Hazret-i Allah'ın Türkiye'ye bir nazarı bir lütfu var; onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de Allah-u Teâlâ bu gemiyi batırmayacak, yüzdürecek." (Ömer Öngüt -kuddise sırruh-)

Bu Zât-ı âli'nin ve maneviyat ehlinin vatanımızın muhafazası için yaptıkları duâlar; ecdadımızın aziz hatırası ve Allah yolundaki mücadele ve mücahede ederken bu vatanı Allah'a emanet etmelerinin bereketi hürmetine memleketimiz ayakta duruyor. Ancak Allah ve Resul'ünde ittifak tesis edilemediği için başımız badirelerden de kurtulmuyor.

Gaye; iman ve vatan olmalıdır. İnsan Hazret-i Allah'a ve Resulullah Aleyhisselâm'a dayanırsa Allah-u Teâlâ destekler, yol gösterir, muhafaza buyurur. Nefsine, putuna dayanırsa desteğini çeker, onu kendi başına bırakır.

Bize iman lâzım, vatan lâzım... Allah yolunda mücadele, mücâhede lâzım.

Bu arada elbet bize de ateş dokunacak. Nitekim görüyorsunuz her gün şehit haberleri geliyor. Küffar karşımıza çıkmaktan çekindiği, korktuğu için maşalarını kullanıyor, memleketimizde fitne ve karışıklık çıkartmaya, terör yapmaya çalışıyor. Kalleşçe, sinsice saldırıyor. Ankara'da, İstanbul'da her yerde bombalar patlatmaya masum insanları öldürmeye çalışıyor.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde şöyle buyuruyor:

"Ey müminler! Gevşemeyin, üzülmeyin. Gerçekten inanıyorsanız, mutlaka en üstünsünüzdür.

Eğer size (Uhud'da) bir yara dokundu ise o kâfirler topluluğuna da (Bedir'de) benzeri bir yara dokunmuştu.

Biz o sevinçli ve kederli günleri insanlar arasında bazen lehe bazen aleyhe döndürür dururuz.

Bu da Allah'ın ihlâslı ve azimli müminleri ayırd etmesi, içinizden şehitler edinmesi, müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir. Allah zâlimleri sevmez.

Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?" (Âl-i imrân: 139-140-141-142)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun. Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyuruyorlar.

Binaenaleyh; kavmiyetçilik davası güden, İslâm'ı bu davasının önünde engel gördüğü için İslâm ahkâmını kaldırmaya çalışan, öldüren, silahlı tehditle ideolojisini yerleştirmeye çalışan bir fitnenin ayyuka çıkmasının en büyük sebebi milletin dinden uzaklaşmasıdır. Aksi halde hem dini imanı olmayan, hem masum insanları katleden canilerin peşinden gidilmezdi. Onlara da bunca taviz verilmezdi. Bu güzide emaneti, vatanı bölmek için uğraşan dağ eşkıyaları, çocuk katilleri, çoluk-çocuk, genç-yaşlı, kadın-erkek demeden insan hayatını söndürüyorlar. Cinayet işlemek, katliam yapmak haramdır, kıyamet alâmetlerindendir.

•

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekası için niyaz etmişler;

"Yâ Rabb'i! Bu devlete zevâl verme!" buyurmuşlardı.

Aynı zamanda bu vatan gemisinin batmayacağını, Allah'ın izni ve lütfuyla bu badireleri atlatacağını haber vermişlerdi:

"Allah-u Teâlâ bu gemiyi batırmayacak.

Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var.

Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul."

"O gün hep İslâm'a vermiş. Çünkü o gün O'na yalvaran, O'na sığınan İslâm vardı. Samimi bir İslâm. İslâm'dan sonra Cenâb-ı Hakk Resulullah Efendimiz'in yolunda gidenlerden sonra onlara verdiği için o yolda devam ettiler, muzafferiyet de devam etmiş. Ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm'ı iki defa Türk kıyafetinde gördüm. Bu bana yeter."

"Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb'i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için Allah'ım bizi mahrum etme. Bize yardım et, bizi muzaffer et.

Bunu okurken bu iki şey aklıma geldi. "Biz nöbetleşe, nöbetleşe veririz."

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)"

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun."

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

•

Binaenaleyh onların bu ali himmet ve tasarrufları elan devam etmektedir. Zira:

"Kınından çıkmış kılıç gibi olacak." buyurulduğu için o ilâhî yardım Allah'ın izniyle devam edecektir.

Allah'ın Yardımı ve Peygamberî Müjde:

"Nice az bir topluluk Allah'ın izniyle pek çok topluluğu yenmiştir. Allah sabredenlerle beraberdir."(Bakara: 249)

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a)

İslâm Dini, Birliği Emreder:

Allah-u Teâlâ Âyet-i kerime'sinde müslümanlara şöyle hitap ediyor:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Sabredin! Muhakkak ki Allah sabredenlerle beraberdir." (Enfâl: 46)

Bu Âyet-i kerime müslümanların kendi arasındaki çekişmenin doğuracağı zaaf ve zarara işaret ediyor.

Müslümanların kendi arasındaki çekişmenin zararı bu olursa dinde ve vatanda bölücülük yapanların zararı nasıl olur? Nitekim yakın zamanda gerek PKK'nın gerekse müslüman görünüp küffarla işbirliği yapan din bölücülerinin vatana verdiği zararlar ortadadır.

Bu kadar iç ve dış düşman varken bir de birbimizle çekişirsek halimiz ne olur?

Âyet-i kerime'de şöyle buyuruluyor:

"Müminler kardeştirler." (Hucurât: 10)

Ey müslüman kardeşler!

Müminler kardeştirler. Biri diğerini candan sever ve sayar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Bir mü'min, diğer mü'min kardeşi için birbirine kenetlenen tuğlalar gibidir; birbirinden kuvvet alır." buyuruyorlar. (Münâvi)

Müslüman din kardeşi için her türlü iyiliğe koşar, aslâ onun için kötülük düşünmez, kötülüğüne çalışamaz.

İman sahipleri için şu Hadis-i şerif kâfidir.

"Bir kimse kendisi için arzu ettiği ecir ve sevabı din kardeşi için de arzu etmedikçe imanın kemâline ulaşamaz." (Buhari)

Yani bir mü'min kendisi için istediği iyiliği diğer mü'min kardeşi için istemezse kâmil imandan mahrumdur. Bu ne büyük bir şeydir.

Mü'min, din kardeşinin noksanlarını tamamlamaya, kusurlarını örtmeye, imanının kemâle ulaşmasına, amellerinin çoğalmasına rızâ-i İlâhi'yi kazanmasına yardımcı olmaya çalışmalıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Ruhum kudret elinde bulunan Allah'a yemin ederim ki, iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız." buyuruyorlar. (Müslim)

Ve fakat Âyet-i kerime ve Hadis-i şerif'lere iman ve ibretle dikkat edin.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek:

"Bu Allah yoludur." buyurdular.

Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra:

"Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'am: 153)

Âyet-i kerime'sini okudular. (Dârimî-Sünen)

İbn-i Abbas -radiyallahu anh- buyurur ki:

"Allah-u Teâlâ bu Âyet-i kerime ile müminlerin tek bir cemaat olmasını emrediyor, ayrılıkları, gruplaşmaları yasaklıyor ve geçmiş milletlerin bir çoğunun bölünüp parçalanma yüzünden yıkılıp yok olduklarını haber veriyor."

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın davet ettiği yolların ise çok olduğunu beyan buyurmuştur.

•

Kur'an-ı kerim'de müslümanların birlik ve tesanüd içinde olmalarını, parçalanıp ayrılığa düşmemelerini emreden; ayrılığın ve ayrılık yapanların İslâm'a ve müslümanlara büyük zararlar verdiğini beyan eden birçok Âyet-i kerime'ler mevcuttur:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.

Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 102-103)

Bu Âyet-i kerime'ler Ashâb-ı kiram'ın câhiliye devrindeki durumları ile, iman şerefiyle müşerref olduktan sonra kazanmış oldukları saâdeti beyan buyurmaktadır. Bu büyük nimet kıyamete kadar, kendisini Allah'ın dinine teslim eden her müslüman için de aynıdır. Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

İmanla, basiretle tetkik edildiği zaman görülecektir ki bu husus çok mühimdir ve her müslümanın imanını koruması için bu durumu daima göz önünde bulundurması gerekmektedir.

İslâm dini kardeşlik dinidir. Birlik, beraberlik, kardeşlik, huzur ve medeniyetin temelidir. Bugün yaşanan ayrılıklar, terör ve fitneler İslâm dininden uzaklaşmamızdan, dinde ve vatanda bölücülük yapılmasından kaynaklanmaktadır.

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar. Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm'ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

Bu inkılap Resulullah Aleyhisselâm'ın çok aşikâr bir mucizesi, İslâm'ın mükemmelliğinin büyük bir delilidir.

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ey iman edenler! Eğer küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin. Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

İşte bugünkü bu bölücülerin durumları da aynen böyledir. Kim ki onlarla herhangi bir dostluk kurarsa o onlardandır.

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

"Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz." (Tevbe: 11)

Kupkuru bir zanla "Bunlar da dinde kardeşimizdir." diyen, Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse, Allah-u Teâlâ'nın hükmünü hükümsüz hale getirmeye çalıştığı için küfre kaymıştır.

Allah-u Teâlâ Âyet-i kerime'sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

"Sizin yegâne dostunuz Allah'tır, O'nun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir." (Mâide: 55)

Şu Âyet-i kerime'de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

"Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah'a ve Peygamber'ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz'dir, hüküm ve hikmet sahibidir." (Tevbe: 71)

İslâm kardeşliği ebedidir, ahirette de devam eder.

Âyet-i kerime'de:

"Dostlar o gün birbirine düşmandır, takvâ sahipleri müstesnâ." buyuruluyor. (Zuhruf: 67)

Cenâb-ı Hakk diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız." (Mâide: 2)

Bu emr-i ilâhî karşısında bütün müslümanların birleşmesi ve Hazret-i Allah'ın ipine sımsıkı sarılması gerekir.

Kim ki bunu yapmazsa Allah-u Teâlâ'nın apaçık emr-i şerif'ine itaat etmemiş olur. Din-i İslâm'ı parçaladığı için şeytan fırkasından olmuş ve kendisini cehenneme hazırlamıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler." (Şûrâ: 39)

Bunu ancak müslümanlar yapar, hiçbir bölücü bunu yapmaz. Neden? Çünkü o kendi dininin kuvvetlenmesini düşünür, İslâm'ı düşünmez.

Nitekim durumlar meydanda.

Paramparça etmişler ve küffara zemin hazırlamışlar.

Cenâb-ı Hakk diğer bir Âyet-i kerime'de şöyle buyuruyor:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûra: 13)

Bu, Allah-u Teâlâ'nın apaçık emridir. İşte bölücüler Allah-u Teâlâ'nın bu kadar açık emirlerini hiçe saydıkları için dinden atılmış oluyorlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Bölücülerin bütün gayeleri ilâhi hükmü silmek, dinlerini ayakta tutmaktır. Biz de onlara deriz ki "Küfürde kalmayı hoş görmüyorsanız bölücülüğü terk edin. Hazret-i Allah ve Resul'üne teslim olup, emir ve nehiylerinde birleşelim. Yetmiş üç fırkadan çıkın, o bir fırkada toplanalım."

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– "Onlar kimlerdir yâ Resulellah!"

"Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hadis-i şerif'ine ittiba edin ki, böylece müşrik olarak yaşamamış ve cehennemlik olmamış olursunuz.

Dikkat edilirse Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Benim ümmetim" buyuruyor, ben-i israil buyurmuyor.

Bu Âyet-i kerime'leri hatırlattığımızdan dolayı bize teşekkür etmeniz gerekmez mi?

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Kendisine Rabb'inin Âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Bu sözü Allah-u Teâlâ beyan buyuruyor. Çünkü müslümanların birleşmelerini emreden, tefrikayı, bölücülüğü şiddetle yasaklayan bunca Âyet-i kerime'ler yüzlerine karşı okunuyor da yüz çeviriyorlar.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Bunlara ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar." (Nisâ: 78)

Halbuki Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Sâff: 4)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızâsında birleşenleri, İ'lây-ı kelimetullah için çalışanları sever, onlardan hoşnut olur.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedi saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, rızâ-i Bâri yolunda gayret sarfetmektedir.

Zira Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.

Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

Hazret-i Allah Hâlik iken mahlûkunu alış-verişe dâvet ediyor. Hâlik ile alış-veriş yapabilmek şerefine nâil olmak ne büyük saâdettir.

Parçalamak Şeytanın İşi:

"Şeytanın işi parçalamak; aileyi parçalamak, cemiyeti parçalamak, devleti parçalamak. En büyük işi bu. Onun işi o.

Şeytan birçok nesilleri, devletleri yok etti. Hâlâ akıl erdiremiyor musunuz?"

"Şeytan, Allah'ım şerrinden muhafaza buyursun, evvelâ aileden başlar, karı-koca arasını bozmaktan başlar, cemiyeti devleti derken, hayır... İşi bu zaten. Onun sözü var."

"Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım." (A'raf: 17)

"Andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım. Ancak içlerinden ihlâsa erdirilmiş kulların hariç." (Hicr: 39-40)

Allah-u Teâlâ cevaben şöyle buyuruyor:

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz." (Hicr: 42)

Cenâb-ı Hakk onlara gücün yetmez diyor. Niçin? Onlar Hakk'a bağlı...

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

"İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.

Ve de ki:

Allah'ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum. Allah bizim de Rabb'imiz sizin de Rabb'inizdir.

Bizim işlediklerimiz bize, sizin işledikleriniz size aittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O'nadır." (Şûrâ: 15) (Ömer Öngüt -kuddise sırruh-)

•

Meleklerin arasında olmakla beraber, melek olmayan İblis ile Allah-u Teâlâ arasında geçen konuşmalar Kur'an-ı kerim'de haber verilmektedir:

"Sana emrettiğim halde, seni secde etmekten alıkoyan nedir?" (A'raf: 12)

Allah-u Teâlâ'nın onu secde etmekten alıkoyan asıl sebebi bilmesine rağmen soru sorması; mânâsız kibir ve gururunu, küfür ve inadını, Âdem Aleyhisselâm'ın aslını hakir görmesini açıkça ortaya çıkarmak içindir.

İblis ise kendi cehaletini teşhir ederek şöyle cevap verdi:

"Ben ondan daha hayırlıyım. Beni ateşten yarattın, onu ise çamurdan yarattın!" (Sâd: 76 - A'raf: 12)

"Şu benden üstün kıldığına da bir bak!" (İsrâ: 62)

"Ben pişmemiş çamurdan, işlenebilen kara balçıktan yarattığın bir insana secde edecek değilim!" (Hicr: 33)

İblis, toprağın da ateşin de yaratıcısının Allah olduğunu itiraf etmesine rağmen; Âdem Aleyhisselâm'ın yeryüzünde Allah'ın halifesi olması, Allah'tan bir ruh taşıması gibi asıl üstünlükleri bilmemezlikten gelmişti. Bu davranışı ile sadece Âdem Aleyhisselâm'a değil, Allah-u Teâlâ'ya karşı da benlik ve büyüklük duygusuna kapılmıştı.

Tabiatı ve fıtratı kendisine ihanet etti, Rabb'i ile tartışmaya girişti. Kendi zannına göre ateşin topraktan daha üstün olduğunu ileri sürdü.

Onun bu şekilde mağrur bir edâ ile, tutarsız bir kıyas yapması üzerine Allah-u Teâlâ şöyle buyurdu:

"Defol oradan! Sen artık kovuldun. Ceza gününe kadar lânetim senin üzerinedir." (Sâd: 77-78) (Bakınız. Hicr: 34-35)

"İn oradan! Orada büyüklük taslamak senin haddin değildir. Defol! Çünkü sen alçağın birisin!" (A'raf: 13)

•

Şeytan Âdem Aleyhisselâm'dan üstün olduğunu iddia ederken, melekler arasındaki yerini de kaybetmişti. Allah-u Teâlâ'nın bu gadabı karşısında korktu. Son çare olarak, kıyamete kadar kendisine mühlet verilmesini istedi.

"Rabb'im! Bana insanların tekrar diriltilecekleri güne kadar mühlet ver!" (Sâd: 79 - Hicr: 36) (Bakınız. A'raf: 14)

"Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım." (İsrâ: 62)

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu istediğini kabul etti.

Buyurdu ki:

"Sen mühlet verilenlerdensin." (A'raf: 15 - Hicr: 37 - Sâd: 80)

"O bilinen vaktin gününe kadar." (Hicr: 38 - Sâd: 81)

Şeytan dileğinin kabul edildiğini gördükten sonra, o uzun ömrü tevbe ve şükür ile kurtuluşa kullanacak yerde, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

"Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım." (A'raf: 16)

"Andolsun ki ben de yeryüzünde onlara süsleyeceğim ve onların hepsini azdıracağım." (Hicr: 39)

"Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım." (A'raf: 17)

"Önlerinden"; dünya hayatına rağbetlerini artırarak,

"Arkalarından"; ahiret hayatı hakkında şüpheye düşürerek,

"Sağlarından"; iyilikler tarafından,

"Sollarından"; kötülükler tarafından saldıracağım.

Yolundan çevirip sapıtmak, şaşırtıp imanlarını soymak için ne yapabilirsem yapacağım.

"Yemin ederim ki, kullarından belirli bir pay edineceğim. Onları mutlaka saptıracağım. Onları boş kuruntularla oyalayacağım. Onlara emredeceğim, benim emrimle hayvanların kulaklarını yaracaklar. Onlara emredeceğim, Allah'ın yaratışını değiştirecekler." (Nisâ: 118-119)

"Ve sen onların çoklarını şükredenler bulamayacaksın." (A'raf: 17)

Bu sözü zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.

Oysa ki şeytanın insanlar üzerinde hiçbir nüfuzu yoktur.

Ancak ahirete imanı olan kimseyle, ahiretten şüphe edeni ayırdetmek için (ona bu ruhsatı verdik.)

Rabb'in her şeyi gözetlemektedir." (Sebe: 20-21)

Şeytan aldatıcıdır, yaratıcı değildir. Allah-u Teâlâ kimi korumak isterse onu şeytanın aldatmalarından korur, kimin de aldatılmasını isterse şeytanı ona musallat eder.

Nitekim şeytan bu gerçeği de itiraf etmiş ve şöyle demiştir:

"Senin izzetine yemin ederim ki, onların hepsini mutlaka azdıracağım. Yalnız içlerinden ihlâsa erdirilmiş kulların hariç." (Sâd: 82-83)

Şeytan bu hususta aczini bildiği için böyle bir istisnâda bulunmuş, yalan yere iddiâda bulunmak istememiştir.

•

Gerek İblis'e uyanlar ve gerekse İblis ile onun askerleri tamamen cehenneme sevkedileceklerdir:

"Doğrusu, ki ben hep doğruyu söylerim, mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım." (Sâd: 84-85)

•

Fakat Allah-u Teâlâ'nın gerçek kulları şeytanın hakimiyetine girmezler. Onlar ilâhî himayeye nail olan güzide kullardır.

Allah-u Teâlâ buyurdu ki:

"Şurası muhakkak ki benim kullarım üzerinde senin hiç bir hakimiyetin olamaz.

Rabb'in vekil olarak yeter." (İsrâ: 65)

Müminler O'na tevekkül ederler. O da onları korur.

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz." (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

"Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 42)

Mülk, Allah-u Teâlâ'nındır:

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O'nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur'u fethettikten sonra meclisinin toplanmasını emretmiş, Kur'an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zât Mümin Sûre-i şerif'inden okumaya başladı.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır!" (Mümin: 16)

Âyet-i kerime'sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp "Allah'ım! Hükümranlık bana değil sana âittir!" diyerek secdeye kapandı.

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Galip O'dur, O hükmünde hikmet sahibidir.

•

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O'nun çünkü.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez." (Âl-i imrân: 140)

•

"Hakk kulundan intikamını yine kul ile alır,

İlm-i ledun bilmeyen onu kul etti sanır."

Cenâb-ı Hakk dengeliyor. Onu ona, onu ona, yok edecek. Hüküm Allah'ındır. O icraatı Cenâb-ı Hakk yaptırır. Birbirine vurdurur. Yok eder, dünyayı perişan eder.

Nitekim Allah-u Teâlâ şöyle buyurmaktadır:

"Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu." (Bakara: 251)

Zira eğer savaş olmasaydı, yeryüzünde fesat çıkaran şer kuvvetler dünyaya hâkim olurlar, akla hayale gelmeyen zulümler işlerlerdi. Düzen bozulur, yeryüzünde insan nâmına bir şey kalmazdı.

"Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir." (Bakara: 251)

Fakat Allah-u Teâlâ âlemler üzerindeki sonsuz lütuf ve keremi ile zaman zaman sâlih kullarına inayet ve nusret ihsan eder, onların vasıtası ile dünyayı fesat ehlinin şerrinden korur, birçok fesatların zuhurunu önler. Beşeriyete Hakk'ı bildirecek, hakikati duyuracak zâtlar yaratır.

"Allah Yolunda Öldürülenleri Sakın Ölüler Sanmayın,
Bilâkis Onlar Diridirler." (Âl-i İmrân: 169)

Allah için, dinini, vatanını korumak için canını veriyorsun. Kime veriyorsun? Canan'a veriyorsun. Bundan büyük saadet mi olur?

"Şehit" cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ'ya yükseltmek için birçok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehitlik, Allah-u Teâlâ'nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur'an-ı kerim'de on beş yerde şehitler övülmekte, Âyet-i kerime'lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

"Allah yolunda öldürülenleri sakın ölüler sanmayın." (Âl-i imrân: 169)

Bu hitâb-ı ilâhî her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime'de ise:

"Allah yolunda öldürülenlere ölüler demeyin." (Bakara: 154)

Buyurularak onlara "Ölü" denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe fedâ ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

"Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedi bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, gezerler, dünyadaki hayatın kat kat fevkinde gözlerin görmediği, kulakların işitmediği, akla hayale gelmedik bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş'ın gölgesi altında asılı bulunan altın kandillere konarlar.

Onlar yiyecek ve içeceklerinin tadını, eğlenip dinlendikleri yerin güzelliğini görünce de: 'Kardeşlerimizin cihaddan uzak durmamaları ve savaştan yüz çevirmemeleri için, bizim cennette rızıklandırıldığımızı onlara kim bildirecek?' dediler.

Allah-u Teâlâ: 'Sizin arzunuzu onlara ben duyururum.' buyurdu. Bunun üzerine bu âyetler indi." (Müslim-Ebu Dâvud)

Hadis-i şerif mucibince her sıfata bürünürler, istedikleri kılığa girip çıkarlar, her yeri gezerler, icabında makamdan makama uçarlar.

Buradaki insanlar onları göremezler, bilemezler. Çünkü onlar Âlem-i berzah'ta, Allah-u Teâlâ'nın lütuf desteğindedirler. Âlem-i berzah'ın yanında dünya bir avuç kadardır. Orada perdeleri açıldığı için her tarafı görerek, bilerek hareket ederler. Dünya ile ahireti bir görürler, perde yok çünkü onlarda. Allah-u Teâlâ'nın bildirdiği her şeyden haberdardırlar. Buradaki insanlar bakan kördürler, onlar ise görüyorlar.

Bu gizli bir hayattır, bu hayata "Hayat-ı hakiki" de denilir. Dünyadaki hayata ise "Hayat-ı hayâlî" denilir.

Gizli hayatta hakiki hayat vardır.

Size o gerçek hayatın zevkini duyurmaya, dünyanın değersizliğini göstermeye çalışıyoruz. Çünkü herkes dünyaya sarılmış gidiyor.

•

Allah-u Teâlâ yine haber veriyor ki, şehitler hayatın diğer bir hususiyetine de nâil olmuşlardır:

"Allah'ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler." (Âl-i imrân: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb'lerinin kendilerini şehitlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler. Allah-u Teâlâ'nın rızâ-ı Bâri'sinin bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

"Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz canlarını vermemiş olan mücahid kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

"Onlar Allah'tan olan nimet ve keremin; Allah'ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler." (Âl-i imrân: 171)

Allah-u Teâlâ sevinçle ilgili olan nimet ve lütfu hatırlatmak için onların sevinçlerini ikinci defa zikretmiştir.

Câbir bin Abdullah -radiyallahu anh- der ki:

"Bir defasında üzgün bir halde bulunurken Resulullah Aleyhisselâm'la karşılaştık.

Bana:

'Seni niye böyle üzgün görüyorum?' diye sordu.

'Babam Uhud'da şehit düştü. Geriye bakıma muhtaç bir ıyâl ve bir de borç bıraktı.' dedim.

Bunun üzerine:

'Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?' buyurdu.

'Evet!' deyince devam etti:

'Allah hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak babanı ihyâ etti ve perdesiz konuştu. 'Ey kulum! Ne dilersen benden iste vereyim!' dedi. Baban: 'Ey Rabb'im!' Beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!' isteğinde bulundu. Allah-u Teâlâ: 'Fakat ben daha önce ölenlerin artık geri dönmeyeceklerine dair hüküm koymuştum.' buyurdu.

Bunun üzerine Âl-i imrân suresinin 169. Âyet-i kerime'si nâzil oldu." (Tirmizî: 3013)

Âyet-i kerime'ler Ashâb-ı kiram hakkında nâzil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mani olmadığı için; sözü edilen bütün bu ihsanlar, kıyamete kadar gelecek bütün şehitlere ve mücahidlere de şâmildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ashâb-ı kiram'ı şüphesiz ki bu hususta en büyük ve en canlı numunedirler.

•

Şehit kimdir? Müslüman olan, yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan, Kelimâtullah'ın yükselmesi ve din-i İslâm'ın yayılması için gayret eden; dinini, vatanını, namusunu korumak için, o niyetle ölenler şehittir. Başkalarına şehit denmez. Onlara şehit denilmesi insanların taktığı bir isimden ibarettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah yolunda öldürülen şehittir." buyurmuşlardır. (Müslim)

İhlâs olmadan Allah-u Teâlâ'nın rızâsı gözetilmeden ne yapılırsa yapılsın ind-i ilâhide makbul olmuyor. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir. Allah-u Teâlâ'nın amellere bakması niyet sebebi iledir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir." (Ahmed bin Hanbel)

•

Şehitlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif'lerde belirtilmiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şehitten başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehit ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder." (Müslim: 1877)

Bu Hadis-i şerif, şehitliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: "Bir arzun var mı?" diye sorar. Şehitler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehit olmayı temenni ettiklerini belirtirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müslümanın aldığı her yara Allah yolundadır. Sonra kıyamet gününde bu yara, vurulduğu günkü kılığında olacak, kan fışkıracaktır. Renk kan rengi, koku misk kokusudur." (Müslim: 1876)

Şehitin misk gibi güzel kokusu, onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mertebeyi her vesile ile beyan etmiş ve ümmet-i muhteremesini daima teşvik etmiştir.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Muhammed'in nefsini kudret elinde bulunduran Allah'a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim." (Buhârî - Müslim: 1876)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu, Allah-u Teâlâ'nın değişmeyen kanunudur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehite, dökülen ilk kanı esnasında altı haslet verilir: Günahları bağışlanır. Cennetteki makamını görür. Cennet hurisiyle evlendirilir. (Kıyametin) büyük korkusuna karşı teminat verilir. Kabir azabından emin kılınır. İman elbisesi ile ziynetlendirilir." (Buhârî)

Şehitlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar. Rahmet meleklerinin refakatine sebep olur. Şehidin ruhunu yetmiş bin melek elleri üzerinde yükseltir.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan birçok şehitlerin bedenleri çürümez. Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler. Şehit düşecek olanları müjdelemekte ve hiçbir korku ve üzüntü görmeyeceklerini haber vermektedirler.


İhlâs Sûre-i Şerif'i (21)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (16)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 29

"İçinizde...
Görmüyor musunuz?" (Zâriyât: 21) (2)

Fakir der ki:

"Siz Allah-u Teâlâ'nın tuttuğu şeyi görürsünüz, Elhamdülillâh biz tutanı görürüz. Yaratan'ı gördüğüm için, bu yaratılanların bir perdeden ibaret olduğunu görüyorum."

Bu beyanlar duyanlar içindir, işitenler için değil. Kime ne duyurdu ise o anlar. İyi bilin ki, bunların hepsi Allah-u Teâlâ'nın göstermesiyle, bildirmesiyle, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nur ışığı ile görerek ve bilerek söyleniyor.

Sakın bu ilme dalmayın. İlminiz ve aklınız yetmez. Yetmediğine göre inkâr yollarına kalkışmayın. Evliyâullah'ın beyanlarını inceleyin, onlara itimat edin ve kurtulun. Bütün delilleri önünüze sürüyorum, oku ve geç, anlamaya kalkışma.

Bu sırlar niçin anlaşılmıyor?

Bu hususta bir Âyet-i kerime arz edelim:

"Yedi kat göğü ve yerden bir o kadarını yaratan Allah'tır. Allah'ın fermanı bunların arasından iner ki, böylece Allah'ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz." (Talâk: 12)

Abdullah bin Abbas -radiyallahu anh- Hazretleri buyururlar ki:

"Eğer bu Âyet-i kerime'nin size tefsirini yapacak olsam, beni mutlaka taş yağmuruna tutarsınız."

Size bu anlatılanlar sanmayın ki bilinmiyor. Allah-u Teâlâ fakire öyle bir üslup vermiş ki, İbn-i Abbas -radiyallahu anh- Hazretleri'nin buyurduğu mevzuları açıyoruz da kimse farkında değil. Âyet-i kerime ve Hadis-i şerif'leri yerleştirdiğimiz için, o söylediğimiz söz kayboluyor.

Kişi Âyet-i kerime ve Hadis-i şerif'i görüyor, o mevzuyu unutuyor. Sizin anlayacağınız şekilde açıldığı için şaşkınlık yapmıyor. Yoksa kapalı tuttuğumuz yerler çok azdır.

Her Şeyi Kuşatan O'dur:

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arşurahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O'nu göreceksin.

Herkes O'nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O'nda mekândır, O'nun mekânı yoktur.

İyi bil ki O'nu gören, O'ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hükümdarları İslâm'a Dâvet (2)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

İran Hükümdarı'na Gönderilen Mektup:

İran'ın merkezi Medâyin şehri idi. İran hükümdarlarını İslâm'a dâvet için Resulullah Aleyhisselâm mektubunu üstün bir temsil kabiliyetine sahip olan Abdullah bin Huzâfe -radiyallahu anh-in başkanlığındaki bir heyetle gönderdi. Abdullah bin Huzâfe -radiyallahu anh- mektubu Medâyin'de Kisra'ya bizzat verdi. Besmele ile başlanan mektupta Resulullah Aleyhisselâm:

"Allah'ın Resul'ü Muhammed'den İran'ın ulusu Kisrâ'ya.

Doğru yolda gidenlere, Allah'a ve Peygamber'ine iman edenlere, Allah'tan başka ilâh olmadığına, Muhammed'in de Allah'ın kulu ve elçisi bulunduğuna şehâdet edenlere selâm olsun. Seni Allah'ın dinine dâvet ederim. Hayatta olanları korkutarak menetmek için bütün insanlara gönderilen Allah'ın peygamberiyim. Ey Kisrâ! Müslüman ol ki kurtuluş ve saâdeti bulasın. Eğer kabul etmezsen, mecûsî kavminin günahı hep senin boynuna olsun." buyurmuştu.

Mektupta Resulullah Aleyhisselâm'ın adı Kisrâ'nın adından önce yazılmıştı. İran hükümdarlarına gönderilen mektuplarda, kisrâların isimleriyle başlanması bir âdetti, Kisrâ Hüsrev Perviz buna çok kızdı. Resulullah Aleyhisselâm'ın mektubu okunduğu zaman dayanamadı ve hiddetle mektubu parça parça etti. İran'ın Yemen valisi Bâzân'a da haber yollayıp: "Hicaz'da peygamberlik dâvâsında bulunan adamı veya başını hemen bana gönder!" diye emir verdi. Bu suretle Bizans imparatoru'na karşı uğradığı mağlubiyetin acısını çıkarmak istiyordu.

Vali Medine'ye iki memur gönderdi. Bunlar Kisrâ'nın emrini yerine getireceklerdi. Halbuki Kisrâ tam o sırada oğlu Şireveyh tarafından sarayında öldürülmüştü.

Resulullah Aleyhisselâm, Hüsrev Perviz'in öldürüldüğünü vahiy yoluyla öğrendi ve Yemen'den gelenlere haber verdi. Müslümanlığı kabul ettiği takdirde Bâzân'ın Yemen'de yerinde bırakılacağını ilâve etti. İran'dan da Yemen'e Hüsrev'in ölüm haberi gelmişti. Esasen İran'ın Bizans'a yenildiğini, Kureyş'in Resulullah Aleyhisselâm'la barış yoluna girdiğini Yemen biliyordu. Bu sebepten, Bâzân hemen müslümanlığı kabul etti, Yemen'de Resulullah Aleyhisselâm'ın ilk valisi olarak kalmış oldu.

Habeş Hükümdarı'na Gönderilen Mektup:

Habeş hükümdarı'na Resulullah Aleyhisselâm'ın mektubunu ve bazı hediyeleri, eskiden beri elçilik hizmetleriyle tanınan Amr bin Ümeyye -radiyallahu anh- götürmüştü. Elçiyi en iyi karşılayan Habeş hükümdârı Necâşi oldu.

Resulullah Aleyhisselâm Necâşi'ye yazdığı mektubunda:

"Allah'ın elçisi Muhammed'den Habeş meliki Necâşi'ye.

Allah'a hamdederim. O'ndan başka hakiki mâbud yoktur. Ben şehâdet ederim ki Meryem'in oğlu İsa, Allah'ın rûhu ve kelimesidir. Seni ve maiyyetini İslâm'a dâvet ediyorum. Allah birdir, şeriki yoktur. Allah'tan gelen şeylere inanınız. Ben Allah'ın elçisiyim. Size tebliğ ettim ve nasihat eyledim, nasihatimi kabul ediniz. Hidayete tâbi olanlara selâm olsun." buyurmuştu.

Mektup okunduğu zaman Necâşi'nin yanında Hazret-i Ali -radiyallahu anh-ın ağabeyi Hazret-i Câfer -radiyallahu anh- vardı. Habeş hükümdarı müslümanlığı kabul etti.

Ebu Musa -radiyallahu anh- der ki:

"Habeşistan kralı Necâşî merhumu işittim, demişti ki:

'Ben şehâdet ederim ki Muhammed Allah'ın resul'üdür. O İsa Aleyhisselâm'ın, geleceğini müjdelediği zâttır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimde insanlarla ilgili yük bulunmasaydı onun ayakkabılarını taşımak üzere yanına giderdim.'" (Ebu Dâvud)

Necâşi, Resulullah Aleyhisselâm'ın isteği üzerine Habeşistan'da bulunan Mekke'li muhâcirlerin son kafilesini de iki gemiye bindirerek gönderdi. Kafilenin başında Hazret-i Câfer -radiyallahu anh- vardı. Muhâcirler'in Medine-i münevvere'ye dönüşleri, Hayber'in fetholunması zamanına rastladığı için Resulullah Aleyhisselâm bu iki hâdiseden son derece sevinç duymuştu.

Mısır Hükümdarı'na Gönderilen Mektup:

Mısır'a elçi olarak gönderilen Hâtıb bin Ebî Belteâ -radiyallahu anh- mektubu İskenderiye'de Mukavkıs'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz mektubunda:

"Esirgeyip bağışlayan Allah adıyla. Allah'ın kulu ve Resul'ü Muhammed'den Kıbt kavmi'nin büyüğü Mukavkıs'a. Seni İslâm'a dâvet ediyorum. Müslüman olursan selâmet bulursun. Allah sana iki kat mükâfat verir. Bu dâveti kabul etmezsen, bütün Kıbtlar'ın günahı sana yüklenecektir." buyurmuş ve Bizans'ın mektubuna konulan Âyet-i kerime bu mektuba da ilâve edilmişti.

Mukavkıs müslümanlığı kabul etmedi. Fakat İran Kisrâ'sı gibi Resulullah Aleyhisselâm'ın mektubunu yırtacak derecede çirkin harekette de bulunmadı. Hattâ İmparator Herakliyüs'den bile daha iyi davrandı. "Bugün için bizim bir dinimiz var. Biz bu dinimizi bundan daha hayırlı bir din olmadıkça bırakmayız." dedi. Elçi Hâtıb -radiyallahu anh-'ı saygı ile karşıladıktan başka Resulullah Aleyhisselâm için kıymetli hediyeler gönderdi. Bu hediyeler arasında, o devrin geleneğine göre iki câriye ile bir de binek hayvanı vardı. Aynı zamanda da Resulullah Aleyhisselâm'a cevap olarak gönderdiği mektubunda:

"Besmeleden sonra, Abdullah'ın oğlu Muhammed'e, Kıbt kavmi'nin büyüğü Mukavkıs'dan. Sana selâm olsun! Mektubunu okudum. Dâvetini anladım. Bir peygamber daha kaldığını biliyordum. Fakat onun Şam'dan çıkacağını zannediyordum. Elçine ikram ettim. Sana Kıbtlar arasında yüksek mevkisi bulunan iki kız ile bir elbise, bir de ester gönderiyorum." demiştir.

Yemâme Hükümdarı'na Gönderilen Mektup:

Arap beyliklerinden Yemâme hâkimi Hevze bin Ali hıristiyandı. Resulullah Aleyhisselâm'ın mektubunu, elçisi Salît bin Amr -radiyallahu anh-'ın elinden aldı. Resulullah Aleyhisselâm bu mektubunda:

"Allah'ın adı ile. Allah'ın Resul'ü Muhammed'den Ali oğlu Hevze'ye. Selâm doğru yolda gidenlere. Bil ki dinim yakında mâmur memleketlere yayılacaktır. İslâm'a gel ki kurtulasın, memleketini de elinde tutasın." buyurmuştur.

Yemâme hâkimi Resulullah Aleyhisselâm'a:

"Beni veliaht gösterirsen, hükümetinden bana bir hisse ayırırsan, ben de müslüman olur, sana yardıma koşarım! Aksi takdirde seninle savaşırım!" diyecek kadar cür'et gösterdi.

Fakat Resulullah Aleyhisselâm:

"Elimde bir karış yer olsa, sana ondan bile bir şey veremem." cevabını verdi. Kendisine bedduâ etti. Yemâme hâkimi de çok yaşamadan öldü.

Gassan Hükümdarı'na Gönderilen Mektup:

Suriye'de Gassânî Arapları'nın başkanı Hâris'e elçi olarak Şuca' bin Vehb -radiyallahu anh- gitti, mektubu verdi. Resulullah Aleyhisselâm bu mektupta da:

"Allah'ın adı ile. Allah'ın Resul'ü Muhammed'den Ebu Şimr oğlu Hâris'e.

Kurtuluş doğru yolu bulanlara. Seni Allah'ın birliğine inanmaya dâvet ediyorum. O'nun şerîki yoktur. Dâvetimi kabul edersen memleketin yine senin elinde kalacaktır." buyuruyordu.

Hâris Bizans'ın bir valisi idi. Mektubu okuyunca hiddetle yere attı. "Ben şimdi onun üzerine geliyorum!" dedi. Elçiye de fena muamelede bulundu. Müslümanlara karşı harekete geçebilmek için askeri hazırlıklara kalktı. Hatta Bizans imparatoru'ndan izin bile istedi.

İşte bu sebepten Resulullah Aleyhisselâm, Medine'nin kuzey tarafı olan Suriye'ye karşı daima ihtiyatlı bulunuyordu. Mûte ve Tebük seferleri bundan ileri geldi.

Hâris, Mekke'nin fethi sırasında öldü. Bir müddet sonra da İslâm orduları Gassan diyarını zaptederek Gassan idaresine son verdiler.

•

Resulullah Aleyhisselâm'ın bu uygulaması gösteriyor ki, müslümanlar hangi vâsıta ve imkânla olursa olsun, dünyanın her köşesinde İslâm dâvetini yaymak mecburiyetindedirler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (65)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Kardeşliğin Özü:

Gerçek manada kardeşlik Allah-u Teâlâ ve Resulullah Aleyhisselâm'da birleşmektir. Hazret-i Allah ve Resul'ünde birleştikten sonra Hazret-i Kur'an'a uyduktan sonra gaye, maksat ve menfaat olmazsa, sevgi husule gelirse, işte kardeşliğin özü oradadır. Ötekilerin kardeşliği sözdedir. Bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil.

Gaye, maksat, menfaat, rütbe, gösteriş kalkıyor, rızâ kalıyor. Allah-u Teâlâ'nın rızâsını celbetmek için yegâne vesile de bu kardeşlik. Gaye, maksat, menfaat olmadan; Allah için sevmek ve Allah için sevmemek.

Hakk yolunda sevişirsek ne olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi sevdiği ile haşrolunur." (K. Hafâ)

Bu bir mümin için kâfidir. Niçin seviyordu? Allah için seviyordu. Kendi kardeşiyle haşrolunacak. Demek ki burada tezahür eden sevgi, huzur oraya intikal ettiği zaman; orası daha geniştir. Çünkü burada birçok dünyevi meşakkatler, sıkıntılar, mevzuatlar var, ama orada hiçbir şey yok fakat her şey var.

Bizi davetine alınca; huzuruna, saadetine, selâmetine alıyor, meşakkatleri kaldırıyor, kardeşliği gerçekleştiriyor ve kulunu saadet, selâmet içine alıyor. Bu ne kadar güzel bir şey.

Allah'ım bizi dünyada da, ahirette de gerçek kardeşliği, İslâm kardeşliğini yaşattığı kullardan eylesin.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı bize nasip etsin.

Çünkü dikkat ederseniz Resulullah Aleyhisselâm nasıl çalıştı? O çalışmaya bakıyorum ve utanıyorum. Çünkü her tarafını zülûmat karı örtmüştü. O tek başına bütün gücüyle Hazret-i Allah'a sığındı, her güçlüğe rağmen o zülûmatı dağıtmaya çalıştı, ama şimdi Cenâb-ı Hakk, zülmânâtı dağıtmak için bu lütfu bahşetmiş.

Bir insan, bir insanı hakikaten Allah için severse, onunla olmak isterse, onun hayatını yaşamak isterse, bu Hadis-i şerif'in sırrına mazhar olur. Yoksa; "Ben sevdim!" demekle olmuyor.

Allah için muhabbet edecek, onu her şeyiyle benimseyecek, bu şekilde bu muhabbet ahirete intikal eder.

Çok ince bir nokta var. Ahirette kurtulmak için; "Ben seni seviyordum!" denir, amma senin gönlün başka yerdeydi, kabul etmezler. "Sevdiğinle ol!" derler. Emir budur, orada bırakırlar.

Ancak şefaat izni verirlerse, dilerse şefaat eder yoksa herkes sevgisi ile beraber gider. Kimi, niçin seviyorsa? Yarın kimse iddia edemez ki; "Ben sana bağlıydım, seni seviyordum!" Hayır! Niyetini Hazret-i Allah bildiği için "Kimi seviyorduysan onun peşine git!" denir.

Gönüle Girenler:

Herkesi seviyorum amma bazı insanı çok seviyorum. Yoksa hamdolsun her ihvanı seviyoruz fakat bazı ihvan sokulmuş, gönüle sokulmuş.

Bu o kadar gizli bir şeydir ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbinin içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar." (Râmûz El-Ehâdîs)

Hadis-i şerif'te geçen; "Onun kalbinin içine girenleri koruyan bir muhafaza kabı kılar" oraya giren kurtulur.

Allah'ım cümlemizi kurtarsın.

Rızâ İçin...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor amma kabuğunda.

Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Rızâ yoluna girmeyi nefis, şeytan istemiyor. Amma diğer yollara akıntı var. Rızâ'ya yanaşan yok amma gayri yollara yanaşan çok!

Rızâ yolunda olanlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Kimseye Kapılmayın!

Kimseye kapılmayın, kimsenin haline uymayın. Kendi iç durumumuz üzerine gideriz. Fakat insan kendisini görmüyor, âlemin hesabını görüyor. Cenâb-ı Hakk seni kendi hesabından hesaba çekecek, âlemin hesabından seni hesaba çekmeyecek.

Aşevi'nin Hikmeti:

Aşevi'nin, bu hizmetin mahiyeti şudur:

Bir insan hakikaten Allah rızâsı için bir fakiri doyurup da içirmeye kalkarsa Allah-u Teâlâ onun ömrünü uzatır. Kötü ölmesinden muhafaza eder, imanla ölmesine vesile olur.

O kadar mühimdir ki; hem ömrünü Cenâb-ı Hakk uzatıyor, hem de imanla ölmesine vesile kılıyor.

O bir fakire çorba içirmek yok mu? Cenâb-ı Hakk'ın çok hoşuna gidiyor. Bu fakirleri doyurun ki ben doyayım!

Umre'ye gitmek çok güzeldir. Amma aç kalan, susuz kalan bir boğaza ekmek vermek, su vermek Umre'den çok daha hayırlıdır.

Zâlimin Zulmü Varsa Mazlumun Allah'ı Var.

Bir süvari bir gün garip bir kişiye keyif için bir kamçı atar. Garip adam hiç sesini çıkarmaz. O süvari giderken ayağı kayar ve kasapların çengeline boynundan takılır ve orada asılı kalır.

Büyük bir zât oradan geçerken o garibe der ki; "Bir kelime söyleseydin, onun başına bu gelmezdi. Senin sükûtun onu bu hale getirdi. Allah-u Teâlâ'nın gadabına vesile oldu."

Onun için sükût karşı tarafın helâkına vesile olur. Zâlimin zulmü varsa mazlumun Allah'ı var.

Hadis-i şerif'te şöyle buyuruluyor:

"Sükût eden kurtulmuştur." (Tirmizî)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (188)

Kaygusuz Abdâl -kuddise sırruh-

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

HAYATI ve ESERLERİ

On dördüncü asrın ikinci çeyreğinde, bazı tespitlere göre 742/1341'de doğduğu söylenen Kaygusuz Abdâl -kuddise sırruh- Hazretleri'nin hayatı hakkında fazla bir şey bilinmemektedir. Bu hususta elde edilebilen mevcut bilgiler, vefâtından sonra yazılmış olan Menâkıb-nâme'sinde yer alan bazı menkıbeler ve kısa risâlelerinde verdiği bazı işaretlerden ibarettir. Babasının adının Hüseyin bin Mahmud, dedesinin adının Alâeddîn bin Yusuf olduğu rivâyet edilir.

Menâkıb'da nakledilen bilgilere göre: Alâiyye (Alanya) sancağı beyinin oğlu olan Kaygusuz Abdâl'ın asıl adı Gaybî idi. Kuvvetli bir bedene sahip olup, ata binme, kılıç kullanma ve ok atmada eşsiz bir mahârete sahip olan Gaybî, bir gün av sırasında bir geyiğe ok atar ve geyik kaçarak Abdâl Mûsâ'nın Elmalı'daki dergâhınına kadar gelir. Geyiği takip eden Gaybî, onun dergâha girdiğini görünce peşinden yürüyüp girer; ancak burada geyiği göremez, dervişler onu Abdâl Mûsâ'ya iletirler. Abdâl Mûsâ kendisine geyiği soran Gaybî'ye: "Attığın oku tanır mısın?" diye sorar. O: "Elbette!" deyince kolunu kaldırır ve okunun hakikatte Abdâl Mûsâ'ya saplanmış olduğunu, başına gelen her şeyin Allah'ın izniyle, kendisine dergâhın yolunu göstermek için meydana geldiğini anlar. O an Abdâl Mûsâ'nın kapısında bende olmaya karar verir. Ancak olup bitenleri duyan babası Teke beyi ile birlikte Abdâl Mûsâ'nın üzerine yürür, fakat Abdâl Mûsâ gösterdiği olağanüstü kerâmetlerle onları mağlûp eder, hatta Teke beyini öldürür. Babası ister istemez duruma râzı olur ve Abdâl, Gaybî'ye orada "Kaygusuz" unvanını verir.

Abdâl Mûsâ'nın dergâhında 40 yıl hizmet eden Kaygusuz, 791/1389'da şeyhinin tâyin ettiği 40 kişiyle birlikte Mısır'a gönderilir. Mısır Sultânı burada ona çok iltifat gösterir ve Nil Nehri kenarında, adına "Kasrü'l-Ayn" adında bir dergâh inşâ ettirir. Daha sonra 796/1394'te Hacc'a gider ve dönüşte Şam'dan Kerbelâ'ya kadar pek çok önemli beldeyi ziyaret ettikten sonra Bağdat'a gelir. Ardından Medâin-Nusaybin arasındaki yolu takip ederek, 799/1397'de tekrar Kahire'ye, asitânesine döner. Uzun yıllar irşad faaliyetlerini sürdürdükten sonra, 848/1444 yılında vefât ederek, vasiyeti üzerine Mukattam Dağı eteğindeki mağaraların yer aldığı bölgeye defnedilir.

Elmalı'ya bağlı olan Tekke köyünde bulunan Kaygusuz Abdâl türbesinin, onun mezarı olmasından ziyâde makamı olması ihtimal dahilindedir. Bununla birlikte, şiirlerinde Sultan II. Murad, Gâzî İshak Bey ve "İbn Fenâ'î" adıyla andığı Molla Fenârî'nin adlarının geçmesi, onun Anadolu'da uzun bir süre kaldığının ve Osmanlılar'la yakın ilişkiler içerisinde bulunduğunun açık delilleridir. Yine şiirlerinde Edirne, Sofya, Manastır ve Filibe gibi şehirlerinin adlarının geçmesi, onun Anadolu'dan sonra Rumeli'ye geçmiş olduğunu ve burada da irşadla meşgul olduğunu göstermektedir.

Eski Anadolu Türkçesiyle manzum ve mensur çok sayıda tasavvufî eserler kaleme almış olan Hazret, şeyhi Abdâl Mûsâ ile birlikte Kalenderîler ve Urum Abdâlları zümresinden sayılmış olup, aslen Alanya'lı olması nedeniyle şiirlerinde kimi zaman "Alâ'î" mahlâsını kullanmıştır. Delîl-i Büdelâ ve Defter-i Âşık ve Siyer-i Sâdık, Kitâb-ı Miglâte, Vücûd-nâme, Risâle-i Dil-güşâ, Sarây-nâme, Dîvân, Gülistân ve bazı mecmûaların arasına kaydedilmiş olan kısa Mesnevî'leri, onun günümüze ulaşmış olan bu eserlerinden bazılarıdır. Ayrıca günümüze tek nüshası ulaşmış isimsiz bir Risâle de, üslûp benzerliği nedeniyle onun eserlerinden sayılmıştır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Kaygusuz Abdâl -kuddise sırruh- Hazretleri Delîl-i Büdelâ adlı mensur risâlesinde "Harâbât ehli" diye adlandırdığı Ehlullâh'ın vasıflarından söz ederek; bunlardan birinin âhir zamanda sûret bakımından gizli bir halde, Resulullah Aleyhisselâm'ın şeriatı üzere zuhur ederek hakikati âşikâr kılacağını, imanın ve İslâm'ın, ilâhi hükümlerle cennetin ve cehennemin hakikatini açığa çıkarıp, o devirde onun aracılığıyla Allah'ın varlığının vasıtasız olarak görünür olacağını haber vermiştir:

"Harâbât ehli onlardır ki;

"Mûtû kable en temûtû, ve hâsibû kable en tehâsibû" = "Ölmezden evvel ölenler, hesâba çekilmezden evvel hesâba çekilenler" sırrına erişmişlerdir ve içi Maşûk, dışı âşık olanlardır. Yokluk şarabını içip, ölmezden evvel sorguyu, hesabı verenlerdir; onlar havf ve recâdan kurtulup, hayır ve şerden geçmişlerdir. O içtiği şarâbı içmesinde ne dudak var, ne câm (kadeh)! Ne nâmûs var, ne nâm!

Bu mey o meydir ki; felekler bu meyden mest ü şeydâdır.

Bu mey o meydir ki; zemîn ü âsmân (yer ve gökler) cüst ü cûdadır.

Bu mey o meydir ki; hûr u gılmân şetâretdedir.

Bu mey o meydir ki; [8b] yaratılmışın biri içti âkil oldu, biri içti âşık oldu, biri dahi içti sâdık oldu; birisi içti; himmet denizi gibi ağzını açıp, yeri-göğü, kara ve denizi, mescid ve meyhâneyi ve cümle varlığı bir lokma gibi edip yuttu; sanki boğazından bir nesne geçmedi!..

Bu kez sûret kapısını kapadı; rind ve lâûbâlî olup, yâni kayıtlanmayı ortadan götürüp, mürîd ve şeyhlikden geçti ve o tuzakları vurup ölçtü; ikrâr ve inkârdan, küfür ve imandan vazgeçti. Varlık ve yoklukdan ve dünya lezzetinden fânî oldu; ferâgat âlemine kadem bastı. Dahi onun gönlünde ne öğünmek, ne dâvâ, ne nûr ne kerâmet kaldı ve ne aklında tesbîh ve ne seccâde ve ne asâ kaldı. Cümle varlıkdan geçip, hepsini bu dediğimiz meye rehin verdi ve bu hükme yerleştirildi. Bildiği sözlerden dilini tuttu; dâim tek ve tenhâ olup bu halka karışmaz oldu.

Onlar, zâhidler gibi has bir elbiseye sâhip değildir! Onlar, nefislerini müslüman etmişlerdir.

O, felekleri sağ elinin içinde, melekleri sol elinin içinde tutar. Yerde ve gökde Allah'ın emâneti onundur.

Karada ve yaşda (denizde) Hızır gibi Hakk'ın kullarına (himmeti) hazırdır.

Hakk'ın emriyle, kaygı (huzursuzluk) da, şâdlık (mutluluk) da onun hükmündedir.

[9a]Hakk Teâlâ onu cümle yaratılmışa her cihetten vesile etmiştir. Cümle mahlûkâtın rızkı onun elinden erişir.

Dünya yüzünde ne kadar ki velîler varsa onun eli altındadır.

Ve onun başında Tâc-ı Rahmânî (Rahmân'ın Tâcı) vardır.

Onun sâf, tertemiz sînesinde (gönlünde), evveliklerin ve sonrakilerin ilimleri saklı durur.

İki dünya, onun önünde zerre gibidir. Cihânın mal ve hazineleri, ona çöplük gibidir.

Aslâ hiç nesneye onun ihtiyâcı yoktur, cümle yaratılmış ona muhtaçtır; kul (köle) gibi her birini bir işe salmıştır.

Kendisi şöyle tek ve tenhâ, sâkin ve üzgün halk içinde gezer; bir gün aç, bir gün tok olup, ne açlıktan ona bir zarar, ne tokluktan bir fayda yoktur. Zira onun içi ve dışı Hakk nûruyla dolup aydınlanmıştır.

Gerçi sûrette ve sıfatta insan gibidir, lâkin kimse onu sûretinden bilemez. Onun içindir ki bu halkın ekserisi ona uymaz. Zira o dahi sûrette ve sıfatta halka benzer. Yemekte ve içmekte, söyleyip, durup-oturmakta ve halk ile beraber gezmektedir.

Onu, kimse bu akıl ile bilemez.

Hevâ ve hevesi galip olanlar onu bilemez ve bulamaz! Meğer Hakk Teâlâ kerem ve lütfundan bir kuluna bildire… Nice kimsenin [9b]eli onun ayağı tozuna ermez; ki, gözüne cevher eyleye!..

Ammâ devr-i âhirde (âhir zamanda) bu Sâhib-i zamân (cihânın velisi) zuhur edip, yine Peygamber'imizin şeriatı üzere ola. Ammâ sûreti gizli olup, hakikat âşikâr ola.

İmanın ve İslâm'ın hakikati ve namaz ve orucun hakikati, Hacc'ın hakikati ve zekâtın hakikati, sıratın ve mîzânın hakikati, cennet ve cehennemin hakikati âşikâr ola.

O vakit, Hakk Teâlâ Hazretleri vasıtasız âşikâr ola…" (Delîl-i Büdelâ, İBB Yazmalar Ktp., Genel, nr.: K.0167, vr. 8a-9b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (121)

DÂVUD BİN MAHMUD EL-KAYSERÎ -Kuddise Sırruh- (1)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 36-37

Hâtemü'l-Evliyâ, Hakikatte Hâtemü'l-Enbiyâ'dan Başka Bir Şey Değildir:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri "el-Matlâu alâ Husûsu'l-Kilem" adlı eserinin mukaddimesinde nübüvvet ve velâyet mevzularını ele alırken, Hâtemü'l-evliyâ'nın Hâtemü'l-enbiyâ Aleyhisselâm'la bitiştiği ve onun velâyetiyle tahakkuk ettiği noktaya işaret ederek şöyle buyurmuştur:

"Haber verme bakımından nübüvvet bitmişse de, velâyet ve tasarruf bakımından devam etmektedir. Çünkü Muhammed Aleyhisselâm'dan sonra gelen veliler O'nun tasarrufunu taşımaktadırlar.

Muhammed Aleyhisselâm, onlar vasıtasıyla halk içinde tasarruf etmektedir.

Nasıl ki nübüvvet, hariçte peygamberlerden müteşekkil bir daire meydana getiriyor ve bu daire Muhammed Aleyhisselâm ile tamamlanıyorsa, velâyet de hâriçte velilerden meydana gelen bir daire teşekkül eder ve bu daire, 'Son veli' ile tamamlanır.

Hâtemü'l-evliyâ, hakikatte Hâtemü'l-enbiyâ'dan başka bir şey değildir. Yani Hâtemü'l-evliyâ, velâyet suretiyle çeşitli vücudlar aracılığı ile tasarrufuna devam etmiş ve onun nübüvveti, nasıl ki Muhammed Aleyhisselâm suretinde tamamlanmışsa, velâyeti de Son veli'de tamamlanacaktır.

Peygamber Aleyhisselâm'a nispetle diğer peygamberlerle veliler birdir. Çünkü hepsi de O'nun nübüvveti ve velâyeti dairesinin birer noktası, birer mazharıdırlar. Asıl dairenin hakikati kendisi, yani Muhammed -sallallahu aleyhi ve sellem-in hakikatidir. Bundan dolayı o;

'Ümmetimin âlimleri İsrâiloğulları peygamberleri gibidirler.' demiştir. (K.Hafâ)" (el-Matlâu Husûsu'l-Kelîm ve Meânî alâ Fusûsu'l-Hikem. "Hatmü'l-evliyâ" kitabı; s. 490-491'den naklen.)

Bu zâtların beyanlarına şaşmayın. Bunlar ya Âyet-i kerime'ye ya Hadis-i şerif'e, ya da ilhama dayanır. İşte Hadis-i şerif.

Gelen zamanın mürşid-i kâmilleri, kutuplar buraya vâristir, İsrâiloğulları peygamberlerinin vazifesini görür. Ve fakat Hâtem-i veli daha evvel yaratıldığı için onlardan hâriçtir. Bu umûmî o hususî. Onu Allah-u Teâlâ desteklediği için onun vazifesi ayrıdır. Aynı zamanda ona ulü'l-azm peygamberlerin vazifesi gördürülür. Onun ilmine de işine de akıl ermez. Niçin? Bizzat Allah tarafından idare edildiği için.

•

Dâvud el-Kayserî -kuddise sırruh- Hazretleri kutuplar vasıtasıyla devam eden hilâfetin, dünyanın sonu gelince Hâtemü'l-velâye ile son bulacağını ifade ederek şöyle buyurmuştur:

"Bil ki, ilâhî hilâfet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilâfetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet'in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da 'Hâtemü'l-velâye'de son bulur.

Velâyet mutlak ve kayıtlı olmak üzre iki kısımdır. Mutlak velâyetin mânâsı; kayıtlı olan bütün velâyet cüzlerinin 'Ferd'leştiği; yani tekleştiği küllî velâyettir. Her ikisinin de, yani küllîsinin de cüz'îsinin de zuhurunu talep ettikleri ve Enbiyâ Aleyhimüsselâm'ın dahi 'Zâhir' ismi sayesinde kendilerine verilen şeyle; velâyetle, belki nübüvvetle dahî mazhar olamadıkları bu 'Ferd' oluştur. Bütün velâyetler, onlara vâris olmaları yolu ile bu Ümmet-i Muhammed'de zuhur etmiştir.

Nitekim kâmiller: 'Falan Musa'nın kalbi üzerindedir, filân İsa'nın kalbi üzerindedir.' diye ona işaret eder. Yani o, miras yoluyla velâyeti hususunda onun mazharıdır.

Peygamber'imiz -sallallahu aleyhi ve sellem- küllî nübüvvet dairesinin sahibi olması nedeniyle, aynı zamanda küllî velâyetin de sahibidir. Çünkü bu nübüvvetin bâtını mutlak velâyettir. Dolayısıyla o, onun da sahibidir.

Bu ümmetin içinde Enbiyâ Aleyhimüsselâm'ın hepsinin velâyetini ikâme edecek bir mazhar bulunur. Dolayısıyla onun (Muhammed Aleyhisselâm'ın) velâyeti için de böyle bir mazhar bulunması uzak değildir." (Şerh-i Mukaddimetü't-Tâiyyetü'l-Kübrâ, Bayezid, no: 3750. 215a - 215b yaprağı)

Küllî velâyet Rasulullah -sallallahu aleyhi ve sellem- Efendimiz'de olduğuna göre, o velâyet de ona intikal ettiğine göre, bu küllî velâyet de diğer peygamberlerde bulunmadığına göre, ayrılık noktası budur.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin Fütûhâtü'l-Mekkiyye'sinde işaret ettiği üzere:

"İnsanların çoğu aynı zamanda onun, mutlak bir biçimde 'Hâtemü'n-nübüvve' olduğunu da bilmez."

Niçin? Doğrudan doğruya ondan intikal edip, onun vekili olduğu için.

•

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri küllî ilâhî tecellî'nin Hâtemü'l-velâye'nin hakikatine yerleştirildiğini ve her şeyin kendisinden yaratıldığı "Hâdî" ism-i şerîf'inin de bu velâyete tevdî edildiğini ifade ederek, gerçekten çok mühim bir sırrı ortaya koymuş; aslî vâroluş maddesi olan bu velâyeti vâsıtasız olarak Allah'tan aldığı için, onun Resulullah Aleyhisselâm'ın halifesi değil, doğrudan doğruya Allah'ın halifesi olduğunu beyan buyurmuştur:

"Bil ki Hâtemü'l-evliyâ, şer'î ahkâmına en güzel ve en kâmil bir yön üzere tâbî olması cihetinden ve Hatmiyyet mertebesindeki en kâmil vârisi olması yönünden; zâhirde Hâtemü'r-rüsul'ün hasenâtından bir hasene olur. Şu kadar var ki, ezelî hakikatin taayyünlerinden bir taayyün ve küllî tecellîlerden bir tecellî olduğu için, toplanıp birleşmenin kâmil mazhariyyetiyle Muhammedî Hatmî ilâhî sûretin bâtındaki taayyünü olması hasebiyle de, onun bâtındaki hasenelerinden bir hasene olur. Hâtemü'r-rüsul de bâtın velâyetinin hasenesi olan; her şeyin kendisinden yaratıldığı 'Hâdî' isminin verildiği velâyete ve Zât-ı ehadiyyet'e mazhar olmadan, risâlet makâmında bir şeriatla zuhûr edince böyle olmuştu.

Onun velâyeti bâtında Hâtemü'l-velâye'ye en şümullü, en tam şekilde mazhar olan, zâhirdeki en kâmil vârisinde zuhûr eder. Bu itibarla böylece o da, Hâtemü'r-rüsul'ün hasenâtından bir hasene olur.

Ancak, vasıtasız olarak Allah-u Teâlâ'dan alması nedeniyledir ki; o Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." ("Şerhü'l-Fusûs li'l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)

Neden halifesi oluyor?

Allah-u Teâlâ Resulullah Aleyhisselâm'ın nurunu halkettiği zaman Âdem Aleyhisselâm halkolunmamıştı. Fakirin nurunu da halkettiği zaman Âdem Aleyhisselâm halkolunmamıştı. Fakat fakirin nurunu Resulullah Aleyhisselâm'ın nurundan değil de kendi nurundan kurdu. Kendi nurundan kurduğu için, o nurdan olmadığı için...

Çünkü O onu tayin etti, ayrı bir nur verdi, sonra bu iki nurlardan nurları halketti.

İşte hilâfet buradan geliyor.

Daha doğrusu hem Allah-u Teâlâ'nın halifesi, hem de Resulullah Aleyhisselâm'ın bâtınî vârisidir. Ona da lütfetmiş, ona da lütfetmiş. Ona ayrı lütfetmiş, ona da lütfetmiş.

Aynı zamanda onun vârisi.

Resulullah Aleyhisselâm'a son derece bağlıdır, yoluna tâbidir, tâzimi büyüktür, ahkâma riâyet eder.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

En Ağır Mesuliyet (6)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 38-39

Kim Kime Tâbi Olduysa!

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız." (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

"İmamdan murad herkesin yaşadığı asrın önderidir." buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. "Sen bizim buraya girmemize sebep oldun!" diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz!" (Sâffât: 28)

Körü körüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah'ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?" (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime'de şöyle buyuruluyor:

"Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

İslâm'mış gibi görünüp, din-i İslâm'a en büyük darbeyi vuranlar bunlardır.

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime'de geçen "Sâdıklar"dan murad, Fenâfillah'a ermiş Mürşid-i kâmil'lerdir. Gerçek vâris-i enbiyâ onlardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım göremeyeceklerdir." (Kasas: 41)

"Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır." (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i âlâ'ya doğru yürüyeceklerdir.

Saptırıcı liderlerin peşine takılanlar ise felaket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için 'Ey Rabb'imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!' derler.

Allah da 'Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz.' buyurur." (A'râf: 38)

"Öncekiler de sonrakilere derler ki:

Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!" (A'râf: 39)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar bir araya toplanır, Rabb'imiz 'Her kim neye tapmışsa onun ardına düşsün!' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider." (Buhârî. Rikak: 52)

•

Başkalarının peşlerinde körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikati apaçık gördüklerinde; liderlerinin sûret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

Avam güruhu, dünyada iken lider kabul ederek körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah'ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?" (İbrahim: 21)

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Bütün yetkileri, makam ve mensupları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler bu sözler karşısında mahçup olurlar, acziyetlerini itiraf ederler ve derler ki:

"Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik." (İbrahim: 21)

"Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder." (A'raf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için 'Ey Rabb'imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!' derler." (A'raf: 38)

Hırlaşmalar ve ithamlar işte böyle başlar. Körü körüne peşlerinden sürüklendikleri ve felâket-i ebediyeye düşmelerine sebep oldukları önderlerine Allah-u Teâlâ'dan "Ey Rabb'imiz!" diye başlayarak, kat kat cezalar vermesini isterler.

Çünkü onlara uydukları ve küfürde peşlerinden gittikleri için sapıklığa düşmüşler, onların açtığı çığırda yürüdükleri için cehenneme müstehak olmuşlar.

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

"Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!" (A'râf: 38)

İstedikleri kat kat azap hem kendileri için, hem de onlar içindir. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi küfürlerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızâsı ile sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

Uyan da uyulan da birbirlerinden karşılıklı kuvvet almışlar, şirretliklerini beraberce yapmışlardır. Şimdi ise hem kendileri için hem de şuursuzca kabullendikleri fırkalar için ne kadar acıklı azaplar karşılarına çıkmıştır.

Allah-u Teâlâ'nın bu beyanı üzerine öncekiler sonrakilere şöyle derler:

"Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!" (A'râf: 39)

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar birbirlerini suçlayıp çekişirler." (Sâffât: 27)

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz!" (Sâffât: 28)

Bâtılı süslerler, hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi.

Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı.

En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

"Hayır! Zaten siz inanan kimseler değildiniz." (Sâffât: 29)


İSLÂM İLMİHALİ

HACC (18)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT (2)

1. Ön Hazırlıklar (2)

•Hacc'ın esrarını hiçbir beşerin havsalası anlayıp idrak edemez. Evden çıkıp dönünceye kadar her bir makamın, her emir ve yasağın ayrı ayrı niyetleri, ibret ve işaretleri vardır.

•Hacc yolculuğu âhiret yolculuğunun bir benzeridir. Bu yolculuğa hazırlanırken âhiret yolculuğunu da gözden uzak tutmamalıdır.

Bir ay gibi bir zaman sürecek olan bir yolculuk için bu kadar tedbirler alınıyor, hazırlıklar yapılıyor. Halbuki belki de ölüm yolculuğu kendisine bu yolculuktan daha yakındır. Bunun içindir ki:

"Her insan ölümü tadacaktır." (Âl-i imran: 185)

Âyet-i kerime'si mucibince, muhakkak olan ölümün amansız pençesine düşeceğini ve bilcümle malından, çocuklarından ayrılarak sadece bir kefen ile âhiret yolculuğuna çıkacağını düşünmelidir.

"O gün ki ne mallar fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalb ile gelenler ola." (Şuarâ: 88-89)

•İhramlarını alıp bavuluna koyarken, öldüğünde sarınacağı kefen olarak düşünmelidir. Orada bavulunu açacaksın, âhirette amel bavulunu açacaksın.

İhram giyen hacılar, dünyalık elbisesini çıkarıp âhiret kefenine bürünmüş, kendilerinin bir ölüden farksız olduklarını farzederek, bütün dünyevî alâkalardan ilgilerini kesmişler demektir. Ölümü nefse muhakkak duyurmak gerekiyor. Çünkü gidenle kalan arasında bir gün fark var. Hacc ibadetinin bütün vazifeleri insana âhiret menzillerini hatırlatır.

Âyet-i kerime'de:

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." buyuruluyor. (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler, hem dünya hem de ahiretle ilgilidir.

2. Hacc Yolculuğuna Çıkış:

•Yola çıkılacağı zaman iki rekât namaz kılınır. Birinci rekâtta Fatiha'dan sonra "Kâfirûn" sûresi, ikinci rekatta "İhlâs" sûresi okunur. Namazdan sonra şöyle duâ edilir:

"Allah'ın ismini anarak yola çıkıyorum. Allah'a tevekkül ettim. Güç ve kuvvet sadece Allah'ın ikram ve ihsanı iledir.

Allah'ım! Sapıklığa düşmekten ve saptırıcı olmaktan, hata yapmaktan ve yaptırmaktan, zulmetmekten, zulme uğramaktan, cahillik etmekten ve cahilce davranışlarla karşılaşmaktan sana sığınırım." Ayağa kalktığında Enes -radiyallahu anh-den rivayet edilen şu duâ okunmalıdır:

"Allah'ım sana yöneldim, sana dayandım. Allah'ım! Beni ilgilendiren ve benim önem vermediğim şeylerde sen bana kâfi ol. Allah'ım! Beni takvâ ile azıklandır, günahımı bağışla."

•Bir taraftan gerekli hazırlıkları yaparken, diğer taraftan da günahlarına tevbe etmelidir.

•Âile efradı ve dostları ile vedâlaşarak helâlleşmeli ve hayır duâlarını istemelidir.

Kendisini uğurlayanlar da vedâ anında ona:

"Allah-u Teâlâ'nın hıfz-u emânetinde ol, Allah sana takvâ ihsan etsin, kötülüklerden seni uzak eylesin, günahını af buyursun, gittiğin her yerde sana hayır göstersin." demelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Abbas -radiyallahu anhümâ-yı Hacc'a uğurlarken Bakî kabristanına kadar yürüyerek teşyi etmiş ve: "Allah'ın ismi ile gidin. Yâ Rabb'i! Bunlara yardım eyle." buyurmuştur.

Yola çıkarken sadaka vermek selâmete sebeptir. Dönüşte de vermek doğru olur.

•Vasıtaya binildiğinde şöyle duâ edilir:

"Bu vasıtayı bizim hizmetimize veren, şanı yüce Allah'ı tesbih ve tenzih ederiz. O'nun lütfu olmasaydı biz bunu emrimiz altına alamazdık. Şüphesiz ki biz Rabb'imize döneceğiz. Allah'ım! Biz bu yolculuğumuzda senden iyilik, takvâ ve senin hoşnud olacağın işleri bize nasib etmeni dileriz. Allah'ım! Bu yolculuğumuzu bize kolaylaştır. Uzaklığını yakınlaştır. Allah'ım! Yolculuğun her türlü sıkıntılarından ve meşakkatlerinden sana sığınırım. Çirkin bir görünüşe düşmekten, malıma, âileme ve çocuklarıma kötü bir dönüşle dönmekten, (başlarına bir kötülük gelmesinden) sana sığınırım."

•Vasıtaya oturunca yedi kere şu tesbih okunur:

"Sübhânallâhi vel hamdülillâhi velâ ilâhe İllâllahü vallâhü ekber."

"Allah'ı her türlü noksan sıfatlardan tenzih ve tesbih eder ve Allah'a hamd ederim. Allah'tan başka ilâh yoktur. Allah en büyüktür."

Daha sonra şu duâ okunur:

"Bizi doğru yola hidayet eden Allah'a hamdolsun. Eğer Allah bize hidayet yolunu nasib etmeseydi, biz kendiliğimizden bu yolu bulamazdık. Allah'ım! Bizleri vasıtalar üstünde taşıyan sensin, her işimizde yardımcı sensin."


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (34)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 41

Zâhirî Cennet Bâtınî Cennet (2)

Mukarrebler huzur-u ilâhide bütün mertebelerin ilerisinde bulunan öncülerdir.

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Onlar O'nun has kullarıdır, onları dünyada gönül cennetinde yaşatıyor. Hem içten hem dıştan en güzel hayatı onlara bahşetmiştir. Onlar en güzelini tercih ettikleri için en güzelini onlara vermiştir. Onların tercih ettiği Hazret-i Allah'tır, Hazret-i Allah'ın da tercih ettiği bunlardır. Daha doğrusu onları kendisi için yaratmıştır. O kulunu sevmiş, seçmiş, kendisine çekmiştir. Kendisine muhabbet etmesi için de muhabbet vermiştir. Başka bir şeyle meşgul olmasını, başka bir arzu beslemesini katiyyen istemez. O kulun da gerçekten Hakk'tan gayrı hiçbir arzusu yoktur. Nasıl bir hayat yaşadıklarını kimse bilmez.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Şimdi cennetin zâhirine varis olanları arz edelim:

Sonra cennetlikler vardır ki, onlar hem Hazret-i Allah'a iman etmişlerdir, amel-i sâlih işlemişlerdir hem de cihad etmişlerdir. Bunlar cennetin zâhirine varis olanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe, gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhârî. Tecrîd-i sarîh: 1179)

Buraya nail olmayıp da, dereceye lâyık olmayıp da cennete girenler vardır. Bunlar da Hazret-i Allah'a iman etmiş, amel-i sâlih işlemişler, şirkten korkmuşlar, kaçmışlar. Allah-u Teâlâ da onları muhafaza etmiştir. Bunları da cennete koyacak.

Dünyada iken küfür ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Muttakiler Rabb'lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar.

Çünkü onlar bundan önce dünyada güzel davranırlardı." (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer.

Bu muttaki kullar da cennetin zâhirine vâristirler. Çünkü dünyada iken zâhirde kalmış, iç âleme intikal edememişlerdi.

İman etmeleri, ibadet ve taatta bulunmaları sebebiyle onlara bahşedilen lütuflar da sonsuzdur.

Bir de "Ebrar" vardır. Onlar da Hazret-i Allah'ı, Cenâb-ı Hakk lütfettikçe seyrederler, Cemâl-i bâ-kemâl'ini müşahade ederler.

Allah-u Teâlâ Âyet-i kerime'lerinde "Ebrar" adı verilen müminlere bahşedilecek ikram ve ihsanları arzederken şöyle buyurmaktadır:

"Kendilerine ağzı kapalı, mühürlü, saf bir içki içirilir. Sonunda misk kokusu bırakır." (Mutaffifin: 25-26)

Onun içine hiçbir şey karışmamıştır, tortusu yoktur. Allah-u Teâlâ onlara o içkiyi öyle güzelleştirmiştir ki, sonunda misk gibi olur.

Çünkü onlar dünyada iken Allah-u Teâlâ'yı tercih ettiler, yalnız O'na ihtimam gösterdiler. Allah-u Teâlâ da bunu bildiği için bu ikramı yalnız onlara yapıyor.

"Yarışanlar bunun için yarışsınlar, imrenenler buna imrensinler." (Mutaffifin: 26)

"Onun karışımı tesnimdendir." (Mutaffifin: 27)

"Tesnim"; cennet içkilerinin en güzeli, en üstünü ve en değerlisidir. Cennetin gayet yüksek yerlerinden geldiği için Tesnim denilmiştir.

"Ebrar" olanlara o saf içkiden içirileceği zaman içine Tesnim'den de bir miktar karıştırılır. Katık olarak verilir. Bu da onlar için büyük bir lütuftur.

Tesnim'i katıksız olarak içmek Allah-u Teâlâ'ya yaklaştırılmış olan "Mukarreb"lere mahsustur.

Cennet şaraplarının en güzeli ve değerlisi olan Tesnim'den "Mukarreb'ler saf olarak aynen içerler.

Nasıl ki, cennet içkilerinin en değerlisi, en güzeli cennet pınarlarının en üstünü tesnim'dir, mukarrebun da cennetliklerin en üstünüdür...


-Amerika-Rusya Gidecek, Türkiye Kalacak-

Herkes Hesabını Doğru Yapsın!

Uğur Kara – Mart 2016
Gündem - Hakikat Aylık İslâm Dergisi
s. 42-44

Rusya, Avrupa, Amerika bütün Batı ve Hıristiyan dünyası geri döndürülemez bir çöküşün içerisindedir. Bunlara sırtını dayayanlar yakın bir gelecekte büyük bir hüsrana uğrayacaktır.

Türkiye PKK-PYD sorununa büyük bir enerji harcıyor. Amerika ile, Rusya ile karşı karşıya geliyor.

Bölgede herkesin bir planı var. Amerika'nın var, İsrail'in var, Rusya'nın var, İngiliz'in var, Alman'ın var, İran'ın var. PKK-PYD'nin var. Bu planların hepsi gelip Türkiye'ye dokunuyor. Ve bu aktörlerin hiçbirisi Türkiye'yi sahada, kendi sınırlarının ötesinde istemiyor. Hatta mümkünse Türkiye'nin sınırlarından içeri girmek istiyor.

Bu planların ayrıntısını ve muhtemel sonucunu irdelemeye, bu meyanda PKK-PYD akıntısına kapılıp bu planlara alet olmayı nefsine yedirenler varsa onlara da işin hakikatini göstermeye çalışacağız.

Siyonizmin-Amerika'nın Planı:

Bölgedeki ana plan siyonist akıldan ortaya çıkan Amerika'nın sahip çıktığı, bir miktar diğer Batı ülkelerinin desteklediği plandır.

Bu plan Ortadoğu'yu aşiretleştirme, birbirine düşürme, bölgedeki devlet ve orduların hepsini dağıtıp yok etme planıdır.

Soğuk savaşın bitimine kadar büyük devletler işgal ettikleri ya da nüfuzları altına almaya çalıştıkları ülkelerde kendi güdümlerinde devlet düzeni kurmaya çalışırlardı. Soğuk savaştan sonra Ortadoğu ve İslâm coğrafyası için bu plan devreye girdi. Irak işgalinden sonra Amerika isteseydi bir devlet düzeni kurardı, ancak önce Irak ordusunu ve devlet kurumlarını dağıttı. Geriye kalanı hep birlikte görüyoruz. Afganistan'da yeni devlet kurulmadan önce Ahmed Şah Mesud'u öldürdüler. Karıştırdıkları ülkelerde önce liderlik yapabilecek şahsiyetleri ortadan kaldırıyorlar, ki ülke tekrar ayağa kalkamasın. Aynı durum Libya'da yaşandı. Bazı şahısları vuruyorlar, sonra yanlışlık oldu diyorlar, ya da demiyorlar. Hatırlarsanız Rusya Dudayev'i Amerika'nın yardımı ile şehid etti. Suriye'yi görüyorsunuz. Esad'ın yerine isteselerdi yeni bir iktidar kısa zamanda gelebilirdi. Ancak Suriye'nin dağılması için ellerinden geleni arkalarına koymadılar. Türkiye için de benzer planları vardı ve hala var. Aynı plan bölgenin diğer devletleri; Mısır, Arabistan ve İran için de var. İçerden nüfuz edemediklerini işgalle dağıtıyorlar. Irak ve Libya'da olduğu gibi. Bu üç ülkeyi de içeriden dağıtamazlarsa, işgal ederek dağıtacaklar. Türkiye'ye gözleri kesmiyor, en çok Türkiye'den çekiniyorlar. Bu sebeple Türkiye'yi içeriden karıştırmak için çok uğraşıyorlar, büyük mesai harcıyorlar.

Bu dağıtma, parçalama siyasetinde Kürtleri taşeron olarak kullanmak istiyorlar. PKK-PYD'ye Kürtlerin temsilcisi muamelesi yapmalarının sebebi budur. Yoksa kara kaşına, kara gözüne hayran olduklarından değil.

Bu siyonist arka planın dünya için düşündüğü de pek farklı değil. Nükleer harpler dahil, bütün dünyayı dağıtıp tarumar edecek karışıklıklar çıkartmak ve kendileri aradan sıyrılıp vaad edilen Küresel Kraliyet'i hayata geçirmek istiyorlar. İnsanların %20'si köle olarak kalsa yeter diye düşünüyorlar.

İnanmakta zorlandınız mı? Evet, gerçekten plan bu! Büyük resim bu. Başarır-başaramaz ayrı konu. Ancak niyetleri ve ciddi ciddi hazırlık yaptıkları gelecek planları budur.

Rusya'nın Planı:

Rusya Amerika'ya karşı İran ve Ortadoğu şiilerini arkasına alarak bölgede hakimiyet kurmak istiyor. İran ve Hizbullah milisleri Suriye'de bizzat savaşıyor. Yemen'deki şii isyanına İran açık destek veriyor, Arabistan da ona karşılık savaş uçakları ile bombalıyor. Yakında Rusya'nın Yemen'e de müdahale edeceği konuşuluyor.

Soğuk Savaş'ın sona ermesi ile beraber Rusya siyasi, ekonomik ve toplumsal bir çöküş yaşadı. Putin'in gelmesi ve petrol fiyatlarının yükselmesi ile Rusya tekrar palazlandı. Bu arada eskiden Rusya'nın peyki durumunda olan doğu bloku ülkelerini Amerika teker teker devşirdi. Amerika bu durumdan çok rahatsız olan Rusya ile orta yol bulmak yerine sinsi siyasetine askerî ve ekonomik hamlelerle devam etti. Bunun üzerine Rusya'nın Amerikan düşmanlığı arttı. Putin ilk askerî hamlesini yaptığında kimse ses çıkartmadı. Bugün tam bir ayı gibi "Çıkarım var" diyerek önüne gelen yere askerini gönderiyor. Gürcistan ve Ukrayna'dan sonra Suriye'ye girdi. Sırada Yemen var.

Bu durum İngiltere'yi, Türkiye'yi, Arabistan'ı, Amerika'yı ve hususiyetle İsrail'i çok rahatsız ediyor. İsrail İran'ı bombalamaktan bahsederken, Rusya sayesinde İran kapı komşusu oldu. Lübnan Hizbullah'ına karşı yaptığı son askeri operasyonda madara olan İsrail, Suriye'yi dağıtarak Lübnan Hizbullah'ının nefesini kesmeye çalışırken şimdi İran'dan Lübnan'a uzanan bir koridor kurulmuş oldu. İsrail'in sesi ve nefesi kesiliyor, bir çıkış arıyor.

Rusya agresif ve pervasız hareketleriyle dolaylı yoldan istemeden de olsa birinci plana zemin hazırlıyor.

İngiltere'nin Planı:

İngilizler Amerikan askeri gücünün arkasına saklanarak eski sömürge alanlarında sinsice hakimiyetlerini sürdürmeye, kanlı petrol ve gaz imparatorluğunu devam ettirmeye çalışan bir siyaset güdüyor. Nüfuz ajanları ve nüfuz siyasetleri sayesinde sahnede görünmeden etkili olmaya çalışıyor. Türkiye bu alana girince, Barzani de Türkiye ile enerji anlaşmaları yapınca IŞİD sopasıyla hem Türkiye'ye hem de Barzani'ye had bildirmeye kalktılar. Ancak Rusya'nın agresif müdahalesi İngiliz planlarını da bozdu. Şimdi "Rusya ancak güçten anlar." diye konuşmaya başladılar.

İran'ın Planı:

İran Amerika'nın Irak'ta kendisine hazırladığı zeminden ziyadesiyle istifade ettikten sonra şimdi de Rusya'nın desteği ile diğer Ortadoğu ülkelerindeki şiileri güdümüne almak ve şii imparatorluğu kurmak sevdasında.

Dikkat edilirse İran'ın küresel bir hedefi yok. Dikkati ve taarruzu İslâm ülkelerine, müslümanlara dönük. Bu pencereden bakıldığında tavırları IŞİD'e benziyor. Diğer taraftan da bu amaçlarına ulaşmak için Rusya'ya taşeronluk yapmaktan, Suriye'de olduğu gibi milyonlarca insanı mağdur etmekten çekinmiyor.

Oysa Türkiye'nin tarihten de gelen küresel bir perspektifi var. İslâm ülkelerine ilgisi bu tarihi sorumluluğundan ve dünya milletlerine adalet ve düzen getirme arzusundan geliyor. Bu sebeple hiçbir küresel güç Türkiye'nin arkasında durmuyor. Bilakis köstek olmaya çalışıyor. Aradaki fark budur.

PKK-PYD'nin planı:

PKK "Çözüm süreci" denilen dönemde Türkiye'den alamayacağı bir şey istedi. "Özerklik" adı altında şu an Suriye'de yaşandığı gibi bir düzeni Türkiye'ye dayatmaya çalıştı. Bunu dayatabileceğini zannetti. "Vermezsen yakarım" diye özetlenebilecek tehditlerde bulundu. Gücü kuvveti, ordusu yerinde olan hiçbir devletin evet diyemeyeceği bu talebi haliyle Türkiye kabul etmedi. Oysa Türkiye'yi yönetenler PKK'yı makul bir orta noktaya çekebileceklerini PKK'nın silah bırakabileceğini zannetmişlerdi. Diğer taraftan PKK Suriye'de önce kendisi dışındaki Kürt hareketlerini ve önderlerini yoketti. Sonra Amerika ve Rusya gibi ülkelerin de desteğiyle Türkiye'de alamadığını Suriye'de aldı. Benzer bir şeyi Türkiye'den de alabilirim zannıyla Türkiye'ye karşı savaşa kalkıştı. Şimdi ise siyasetçileri "Dayanın Rusya'nın yardımı geliyor." diye gazlamaya çalışıyor.

Diğer taraftan Suriye'de toprak genişletmeye çalışıyor, Arap ve Türkmen bölgelerini işgal edip buradaki halkı sürerek demografik yapıyı değiştiriyor. Uluslararası kuruluşlar PYD'nin Esed rejimi gibi aleni savaş suçları işlediğini söylüyor, ancak Amerika gibi ülkeler engel olacakları yerde bilakis bu suçları teşvik ediyor. Maksat Türkiye'yi güneyden kuşatmak.

Buna Türkiye "Evet" diyebilir mi? Kabul edebilir mi? Kendi ülkesinde terör estiren bu örgütün güney sınırlarında devlet haline gelmesine üstelik bir de hakkı olmayan yerleri işgal etmesine Türkiye izin verebilir mi?

Binaenaleyh PKK-PYD; Amerika'yı, Rusya'yı, İsrail'i, İran'ı, Avrupa'yı arkasında görünce boyundan büyük işlere kalkıştı. Kendisini kullandırttı.

Çok kullanışlı bir örgüt.

Herkes kullanıyor.

Amerika kullanıyor, İsrail kullanıyor, Rusya kullanıyor, İran kullanıyor, Yunanistan kullanıyor, Ermenistan kullanıyor, Avrupa kullanıyor. Kürtleri İslâm'dan uzaklaştırmak isteyenler kullanıyor.

Bunların devrimciliği Türkiye'ye ve İslâm'a karşı. Bütün sömürgecilerle, bütün zâlimlerle, bütün kapitalistlerle, bütün hıristiyanlarla, bütün kâfirlerle işbirliği yapıyorlar, faşistliğin alâsını yapıyorlar, PKK'nın aleyhinde konuşan bütün Kürtleri ya öldürtüyorlar, ya dövüyorlar, ya tehdit ediyorlar; halkı sindirmek için her yöntemi meşru görüyorlar; polisi-askeri sinsice yatağında uyurken, çarşıda ailesinin yanında arkasından vuruyorlar. Sonra da "Devrimciyim." diye, "Özgürlük" diye, "Barış ve Demokrasi" diye konuşuyorlar.

Bunlara terör örgütü denilmeyecek de kime denilecek.

Hangi Plan ve Hesap Kazanacak?

Bugün dünya büyük bir savaşa doğru gidiyor. Küresel mücadele artık yeni bir evreye girdi. Herkes maskesini çıkartıyor, kartlarını açıyor. Piyonlarla yürütülen vekâlet savaşları evresi geçildi. Rusya, İran gibi ülkeler bizzat kendileri savaşıyor. Karşı cephenin de devreye girmesi an meselesi. Bir kıvılcıma bakıyor.

Türkiye bu savaşın içinde mi olur, dışında mı olur? Yunanistan'la mı, Rusya ile mi, Amerika ile mi savaşır? Bilinmez. Ancak şunu kimse unutmasın:

Rusya, Avrupa, Amerika bütün Batı ve Hıristiyan dünyası geri döndürülemez bir çöküşün içerisindedir. Bunlara sırtını dayayanlar yakın bir gelecekte büyük bir hüsrana uğrayacaktır.

Batı ve Rusya'nın Çöküşü:

Rusya ve Batı ülkeleri büyük zaaflarla boğuşan, insan gücü günâgün eriyen, ekonomik saltanatları sallanan, her anlamda büyük bir hızla düşüşe geçen ülkeler. Aile kurumu çökmüş vaziyette. Nüfusları gittikçe azalıyor ve yaşlanıyor. Yeni nesil ailesiz, babası belirsiz, amaçsız yetişiyor. Hiçbir savaş olmasa kendi hallerine bırakılmış olsa elli yıla kadar tarih sahnesinden silinecekler. Toplum çöküyor. Savaşacak genç nüfus yok, olanlar amaçsız. Bunu bildikleri için dünyayı karıştırmaya, öldürebildikleri kadar insan öldürmeye, robot savaşçıları sahaya sürmeye çalışıyorlar. Büyük bir yıkıma hazırlanıyorlar. Ancak birbirlerini, kendilerini de yıkacaklar. Hepsi tarumar olacak.

Türkiye Yükseliyor,

Herkes Hesabını Buna Göre Yapsın:

Türkiye bütün eksiklerine rağmen artık yükselen, yükselişe geçmiş bir güç. Kendi silahını kendisi yapıyor, eğitimli, etkili ve donanımlı bir askeri gücü var. Büyük bir ekonomik ve teknolojik atılım gerçekleştiriyor. Büyük devletlerle bazı alanlarda –özellikle askerî teknolojide- boy ölçüşmeye çalışıyor.

Bununla beraber Batı'nın hastalıkları bize de bulaştı. Aile kurumumuz yıkılmadı ama tehlike sinyalleri veriyor. Ancak Batı gibi değil. Tarihten gelen, ve her şeye rağmen Hazret-i Allah'ın yolundan giden bir kısım iman ehlinin bulunduğu bu memleketi Hazret-i Allah tutuyor. Toplumsal olarak bizde de bir iniş var, ancak biz bir kulaç iniyorsak, diğer milletler on kulaç batıyor. Batı batıyor. Diğer milletlerin durumuna düşmemek için dikkatli olmamız lâzım.

Binaenaleyh Türkiye'nin yıkılacağını, bölüneceğini, bu savaşın kaybedeni olacağını düşünenler, "Amerika'yı, Rusya'yı, İsrail'i arkama aldım" gazıyla devlet kurma sevdasına kapılanlar yanlış hesap yapıyor. Safını yanlış yere kuruyor.

Zira belki hemen yarın değil, belki birçok bedel ödenecek ama 15-20 yıla kadar bölgede Türkiye yerinde kalacak ama ne Amerika, ne de Rusya burada olmayacak.

Hazret-i Allah'ın Desteği İle,

Her Şeyi Bitmişken Tekrar Ayağa Kalkan Ülke:

Birinci Dünya Savaşı'na zayıf bir yönetim, yorgun bir halk ve teknolojisi geri bir ordu ile giren Türkiye, Çanakkale gibi, Kut'ül Amâre gibi parlak zaferlere rağmen müttefikleri yenilince yenilenler safında yer aldı. Bütün orduları dağıtıldı. Ekonomi sıfır noktasına geldi, donanma yoktu, olanlar da gitti. Ankara-Sivas etrafında küçük bir toprak parçası hariç bütün toprakları pay edildi, işgal edildi. Taşnak ve Hınçak gibi terör örgütleri orduyu arkadan vurduğu için başka şehirlere sürgün edilen Ermeniler yeni hayaller kuruyorlardı. Yunanistan Bizans hayali ile İzmir'e çıktı. Türk halkı ise yıllardır savaşlarda oluk oluk kanını akıtmış, genç nüfus adeta yok olmuştu. Anadolu köylerinin hali içler acısı idi. Ziraat yapacak insan kalmamıştı. Türkiye'nin elinde neredeyse hiçbir şey yoktu. Sadece yetişmiş bir kurmay gücü vardı. Bütün bu yokluklar içinde Hazret-i Allah bu milleti yok etmedi. Hesapları boşa çıkarttı.

Osmanlı'yı devamlı gerileten devasa bir askerî güç olan Rusya'da 1917 yılında Komünist Bolşevik Devrimi oldu. Birinci Dünya Savaşı, doğudaki Japon tehditi ve iç karışıklıklarla boğuşan Rusya ile Ermenilerle yapılan Gümrü anlaşması temelinde Moskova anlaşması yapıldı. Türkiye 1877-78 savaşı sonrası Ermeni isyanları ile boğuştuğu doğu cephesinde iyi bir netice almış oldu. Buradaki ordu Batı cephesine destek verdi.

Hazret-i Allah'ın görünmez orduları devreye girdi, 1918 yılında Avrupa'da çıkan İspanyol gribi 1.5 yılda bütün dünyada 50 ile 100 milyon insanın ölümüne sebep oldu. İngiltere'de 250 bin ve Fransa'da 400 bin insan öldü. Şu işe bakın ki bu virüs hasta, zayıf, çocuk ve yaşlıları değil, genç erişkinleri öldürüyordu.

Ve bitti denilen Türkiye yeniden doğdu. Daha doğrusu Hazret-i Allah bu milleti bitirmedi.

O yokluk ve zorlukta bunlar olmuşken, bugün dahi Hazret-i Allah'ın yardımı ve nazarı bu memleket üzerinde iken Türkiye'yi yıkma hayalleri kuranlar boş kuruntularla kendisini avutanlardır.

Türkiye İslâm Ülkesidir:

Her devletin, her milletin genel bir karakteri vardır.

Amerikan devleti küfrün ve zulmün temsilcisidir. İslâm'ın aleyhindedir. İsrail'in hizmetindedir. Devlette bu tanıma uymayan kişiler görev alsa da bu genel resim değişmez. Hatta bir müslüman Amerikan başkanı olsa bile bu genel resim yine değişmez.

Avrupa ülkeleri; sömürgeciliğin, yağmacılığın, faşizmin, Haçlı zihniyetinin temsilcileridir. Demokrasi ve barış sadece kendi milletleri içindir. Yine bu devletlerin değişik kademelerinde vicdanlı, insaflı insanlar görev alabilir. Ancak genel karakteri budur, değişmez.

Rusya aynı şekilde.

Bu ülkeler için Suriye'de yüzbinlerce insan ölmüş, ülke nüfusunun yarısı mülteci durumuna düşmüş umurunda değildir. Ne Araplar umurundadır, ne Türkler umurundadır, ne de Kürtler umurundadır.

Türkiye ise bir İslâm ülkesidir. Batının bize olan düşmanlığı bundandır. Bu millet bin yıl İslâm'ın bayraktarlığını yapmıştır. Bütün hata ve eksiklerimize rağmen yine böyledir. Daha önce birkaç kez örnek verdik: 11 Eylül hadisesi olduğu zaman, Bush "İslâm terörü" diye konuşup dururken, bu memleketteki sol iktidarın dışişleri bakanı İsmail Cem o gün çıkıp "Biz bunu kabul etmiyoruz, bu yanlıştır" dedi. Amerika söylemini düzeltme ihtiyacı duydu. O iktidar zamanında bile böyle oldu. Çünkü bu devlete kim gelirse gelsin, bu millet müslümandır, bu ülke İslâm ülkesidir.

"Bin Yıldır Kürtlerle Beraberiz" Sözü Bir Söylem Değil Hakikattir:

Kürtler Malazgirt Savaşı'nda Türkler'le birliktelerdi. Dönemin İslâm kaynaklarında, meselâ Sıbt İbnü'l-Cevzi'de, -sayısı az olmakla birlikte- belli bir Kürt kuvvetinin Türkler'le birlikte gelerek Anadolu fetihlerine katıldığından bahsedilir. Selahaddin Eyyubi'nin kumandası altında Kudüs'ü fetheden ordunun içinde Türkler ve Kürtler birlikte savaştılar. Osman Gazi'nin şeyhi ve kayınpederi olan Edebali Hazretleri Taceddin-i Kürdi'nin kızını ikinci eş olarak almıştır. II. Murad'ın bazı seferlerinde Türkler'le birlikte Kürtler'ln de yer aldığı o dönemin kaynaklarında açıkça belirtilir. Yavuz devrinden sonra da siyasi birlik tesis edilmiştir.

Cumhuriyet döneminin din karşıtı zihniyeti ise hem Türkleri hem de Kürtleri yaralamıştır.

Bugün Türkler bu zihniyetten kurtulup tekrar eski günlerine dönmeye çalışırken, Kürtlerin ise başına maalesef PKK gibi din karşıtı bir örgüt çöreklenmiştir.

Türkiye doğusunda, güneyinde, Ermenistan benzeri bir PKK oluşumuna, devletine müsaade edemez. Bunlara aldanan varsa şapkasını önüne koyup düşünsün: İslâm için tekrar birlik olacak mıyız, birlikte şahlanacak mıyız? Yoksa Türkiye'nin ayağına pranga olmaya, küffarın oyununa gelmeye devam mı edeceksiniz? İslâm dini bize birlik olmamızı emrediyorken bu kadar gencin hem dünyası hem ahireti heder oluyor, yazık değil mi?

Amerika, İsrail bize devlet verecek zannedenler yanılıyor. Çünkü küresel güçler kaos istiyor, kitlesel kıyımlar planlıyor. Farz-ı muhal her şey bu güçlerin istediği gibi yürümüş olsa bile kullandıkları milletlere vaadettikleri ancak bu zalimlerin "maraba"sı olmaktır.

Binaenaleyh herkes tercihi ile mesuldür, ve bu tercihlerin dünyada bir sonucu olduğu gibi ahirette de bir karşılığı olduğu unutulmamalıdır.


BU HARFLER NE GÜZEL BÖYLE!

Canan Büşra Kara – Mart 2016
Hakikat Aylık İslâm Dergisi
s.45-46

"Çocuklarınızı Peygamber'inize, Ehl-i Beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz."
(Hadis-i şerif)

"Küçük çocuklara Kur'an-ı kerim'i ve Kur'an-ı kerim harflerini severek nasıl öğretebiliriz?" diye düşünmüş, uyguladığı yöntemlerle bu hususta epey başarılı sonuçlar elde etmişti. Bu tecrübelerini ebeveynlerle ve eğitimcilerle paylaşmak istemişti.

"Elif , Be, Te, Se; bu harfler ne güzel böyle." dedikten sonra "Düşünelim!" dedi, "Bir düşünelim! Bu harfler güzel mi?"

Salondaki sessizliği bozarak devam etti:

Hiç şüphesiz 'Evet' bu harfler, harfler dünyasının 'en güzel' harfleri.

Zira Hazret-i Allah bu harfler ile yüce kitabımız Kuran-ı Kerim'i ayet ayet, sure sure örmüştür. Yeri gelmiş Huruf-u Mukatta diye bildiğimiz, Yüce Kitabındaki 6666 Âyet-i kerime'den bazılarını, sırlı bir hikmete binaen bir veya bir kaç harfi bir araya getirerek oluşturmuştur. Ve dahi sevip seçtiği kullarına bu harfler ile çok özel mesajlar vermiştir.

Dolayısı ile biz Müslümanlar için bu harflerin her biri "özeldir" ve her harf bizim için "güzeldir".

Her müslüman ebeveynin de bu harfler ile ilgili hayalleri ve hedefleri vardır. Örneğin; çocuğunun bu harfler ile yazılmış Kur'an-ı Kerim'i en güzel bir şekilde okumasını arzu eder. Özellikle Kur'an-ı kerim okumasını bilmeyen anne ve babalar bunu daha da çok ister. Çünkü çocukları okuyunca, okumayı kendileri öğrenmiş gibi, kendileri okuyorlarmış gibi hissederler. Ve böylece içlerinde kalan bu uhdeyi bir nebze olsun hafifletmiş olurlar.

Şu da ayrı bir gerçektir ki; küçük yaşta Kur'an-ı Kerim'i güzel bir şekilde okuyan çocuklara; hafızasına alan o küçük hafızlara özenmemek ve onlara verilen manevi ödüllere imrenmemek de mümkün değildir.

Ayrıca Peygamber Efendimiz -sallallahu aleyhi ve sellem- Efendimiz'in:

"Çocuklarınızı Peygamber'inize, Ehl-i Beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz."

Buyurması konunun ehemmiyetini göstermektedir.

Bu sebeple her ebeveyn çocuğunun Kuran-ı Kerim okumayı öğrenmesini bir görev kabul eder.

Amenna. Yalnız burada Hadis-i şerif'te geçen "muhabbet" kelimesi çok önemlidir.

Muhabbet; sevgi ile bakmak ve güzel görmektir.

Peki ya zamane çocuklarımız Kuran-ı Kerim'e sevgi ve muhabbetle bakabilmektedirler mi?

Elif, be, te, se ...

Gerçekten çocuklarımızın gözünde "güzel" mi bu harfler?

Allah için bir durup düşünelim!…..

Maalesef özellikle okul öncesi çağındaki çocuklarda yapılan yanlışlar, uzun vadede çocuklarımızın bu harflere sempati ve muhabbet beslemelerini ve "güzel" görmelerini engellemekte, aynı zamanda biz eğitimcileri ve ebeveynleri, hiç farkında olmadan, altından kalkamayacağımız bir "vebale" sokmaktadır.

Bu vebalin altına girmek istemiyorsak dikkat etmemiz gereken hususları şöyle sıralayabiliriz.

1. Her çocuk özeldir. Dolayısı ile kapasitesi de farklıdır. Kimi çocuk çabuk öğrenebilirken kimisi daha geriden gelerek öğrenir. Bu çok normal bir süreçtir. Ebeveynler olarak: "Kızım ne zaman Kuran'a geçecek?" diye sorup acele ediyorsak, "Gelecek hafta günüm var?" diyor, bunu bir hırs ve övünme aracı yapıyorsak, doğru bir iş yapmıyoruz demektir.

2. Eğitmenler de Kuran-ı kerim öğrenmeyi bir yarışa dökmemeli ve öğrencileri akranları ve arkadaşları ile kıyas etmemelidirler. Zaten yan yana ders alınıyorsa sözel olarak kıyasa da gerek yoktur. Zira çocuklar birbirlerini çok güzel takip ederler ve birbirleri ile çok güzel nispet yaparlar. Dolayısı ile "Kıyas" geriden gelerek öğrenen öğrencinin psikolojisini olumsuz yönde etkileyerek, öğrenme hevesini kıracaktır. Böylece Kuran harflerini öğrenmeye karşı "isteksizlik" başlayacaktır..

3. Okul öncesi okuma olgunluğuna erişmemiş bir çocuğa, harfleri birbirleri ile bağlaştırmaya yani okumaya zorlamak doğru değildir. Zira çocuk böyle gelişimsel olarak taşıyamayacağı bir yük altına sokulmamalıdır.

4. Taşıyamayacağı yükün altına itilen çocuk, belli bir süre sonra bu yükü taşımak istemez. Bunun en açık belirtisi ise çocuğun evde öğretmeni tarafından verilen ödevini yerine getirmek için isteksiz olmasıdır.

5. Bu tavırları ile kendisine verilen bu sorumluluğun, gelişimsel olarak çocuk tarafından onaylanmadığını anlamayan ebeveyn ve eğitmen, çocuğu bir de "neden çalışmadın?" diye sorguladığında veyahut da "Ceza olarak Kur'an odasında kalacaksın" gibi yaptırımlar uygulamaya kalktığında istemeden çocuğun bu harflere karşı olumsuz bir önyargı geliştirmesine sebep olurlar.

6. Agresif yapılı çocuklar, bu durumda saldırganlık eğilimleri gösterebilirler. Örneğin, cüzünü kırıştırıp karalayabilir, ısırabilir ve dahi yırtıp atabilir. Gözdağı vermek adına "Sen böyle yaparsan Allah da seni cehenneminde yakar" gibi cümleler işitirse, iş daha da çıkmaza girer.

7. Ve bu harfler çocuğun gözünde güzellikten daha da uzaklaşarak tepkisel sözlerin söylenmesine kadar giderken ebeveyn ve eğitmen de altından kalkamayacağı vebalin altına çoktan girmiş olur.

Peki, ne yapmalı nasıl davranmalı ki gerçekten çocuklarımız bu harflere sevgi ve saygı ile bakabilsinler?

Bunun içinde yapılacakları şöyle sıralayabiliriz:

1. İlk önce kendimiz okuyacak ve saygı ile bu kitabı sahiplendiğimizi göstereceğiz ve bu kitabın içindeki emir ve yasakları yaşayarak örnek olacağız.

2. Mealli Kuran-ı Kerim başucu kitabımız olmalı. Amerika'dan Türkiye'ye bir Türk aileye yatılı gelen Hıristiyan zenci bir çocuğun yastığının altına İncili koyup, her gün yatmadan önce okuması, ev sahibi Müslüman annenin içini burkmuştur. Anlaşılan beyaz adam çaktırmadan zencilerin ellerinden topraklarını alırken zencilerin ellerine İncili de çok başarılı bir şekilde vermiş. Peki, bizim çocukların kaç tanesi kendiliğinden yüce Kitabımızı alıp okuyor?

3. Kuran-ı Kerim'in bilimsel içeriği işlenmiş belgesellerin izlenmesi de faydalıdır. Böylece Kur'an-ı kerim'in tüm insanların ilham kaynağı olması gerektiğinin vurgusu yapılmış olunur.

4. Okul öncesinde çocuklara verilen eğitimde "çocuk dilini" esas almalı ve oyun eğlence ile bu güzel harfler çocukların gönüllerine nakış nakış işlenmelidir.

5. Arapça alfabeyi tanıtırken bu çocukların okuma yazma bilmedikleri göz ardı edilmemelidir. Örneğin Elif'e elmanın "e"si, Be harfine ise bebeğin "be"si denilmesi okuma yazma bilen bir çocuk için ses benzeşiminden dolayı akılda kalıcı bir yöntem olabilir. Fakat harfleri bilmeyen ve hiçbir şekilde elmaya benzemeyen Elif harfi, bebeğe benzemeyen Be harfi gibi harfler, okul öncesi çocuk için eğitici olmaktan ziyade ezberciliktir. Oysa ki hikâyeselleştirerek yapılan anlatım biçimi çocuğu hem eğlendirmekte hem de bu vesile ile daha kalıcı bir öğrenmeye sebep olmaktadır. Örneğin; "Bir bebek varmış. Bebek arabası ile gezmek istiyormuş. Babasının arabası varmış ama. Bebeğin arabası yokmuş. "Bebek arabası, bebek arabası" der dururmuş. Babası sabırlı çocuk olmalısın demiş. Bebek de "Tamam babacığım demiş" ve o günden sonra sabırlı bir bebek olmuş. Ve bir gün babası bir tekerlekli bebek arabası getirmiş ve çocuk bebek arabasına binmiş ve "be-be-be" diye gezdirilmeye başlanmış. Ve çok mutlu olmuş."

6. Elif cüzü seçimine dikkat etmeli, çocuğun algılamasını zorlaştıran cüzlerden de uzak durulmalıdır.

7. Çocuk hareketli bir varlıktır. Bunu da asla unutmamak gerekir. Bu güzel harfleri eğlenceli bir şekilde öğretmenin yollarını aramalı, değişik hareketli oyunlar, tekerleme ve bilmeceler üretmelidir. Örneğin;

Elif, be, te, se, bu harfler ne güzel böyle.

Cim, ha, hı, anneler daima haklı.

Dal, zel, rı, zı, işte geliyor bir arı.

(Sanki eğitmen elinde bir arı varmış gibi çocukların üzerine doğru "zzzzzz" diye koşar ve çocuklar da kaçar).

Oyun ile, bütün harfler hareket ve eğlence ile söylenerek; okul öncesinde harflere karşı bir öğrenme iştiyakı aşılanmış olur. Okuma olgunluğuna erişen çocuklarımız da camilerimizdeki tatil kurslarında ve ilgili eğitim kurumlarımızda sağlıklı ve hevesli bir şekilde yüce kitabımızı okumayı öğrenir inşallah.

Her birimiz, "Bu harfler ne güzel böyle" dedikten sonra, hakkını vere vere, tane tane, uzun uzun, doya doya: "Semi'na ve eta'na: işittik ve itaat ettik" şuuru ile "Kuran-ı kerim'i yaşamaya çalışanlar olabilmek ve bu şuurda nesiller yetiştirebilmek duası ile…