269. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Zikrullah Elbette En Büyük (İbadet)tir." (Ankebût: 45)

"Allah'ı Çok Çok Zikredin. Tâ ki Umduğunuza Kavuşabilesiniz." (Enfâl: 45)

"Ey İman Edenler! Ne Mallarınız Ne Evlatlarınız Sizi Zikrullahtan Alıkoymasın.
Kim Bunu Yaparsa İşte Onlar Ziyana Uğrayanlardır." (Münâfikûn: 9)

"ZİKRULLAH KALPLERİN ŞİFÂSIDIR."
(Hadis-i Şerif)

ZİKRULLAH
Mânâ ve Önemi
İlâhî Emir
Âyet-i Kerime’ler
Ayrılanlar
Zikrullah ve Şükür
Kalplerin Şifâsı
Kâlp İtminanı
Allah-u Teâlâ’nın Kulunu Anması
En Büyük Kalkan Zikrullah
Musa Aleyhisselâm’a Zikrullah Emri
Zekeriyâ Aleyhisselâm’a Zikrullah Emri
Zikrullah’ı Teşvik
Münâfıklar ve Zikrullah
Sıkıntılı Hayat

HADİS-İ ŞERİF’LER

ZİKRULLAH’TAN KAÇANLAR VE KARŞI ÇIKANLAR

ZİKRULLAH’IN KISIMLARI
1. Umum Müslümanların Zikri
2. Tarikat Ehlinin Zikri
Zikrullah İçin Teşkil Edilen Halkalar
3. Hakikat Ehlinin Zikri
4. Mârifetullah Ehlinin Zikri
5. Hass’ül-Has Olanların Zikri

ZİKRULLAH’IN ÖZÜ
Bâtınî Zikrin En

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (20)
İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (15)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:
"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Hazret-i Muhammed Aleyhisselâm

Hicretin Yedinci Yılı
Hükümdarları İslâm'a Dâvet

Âyet-i kerime'de:
"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyurulmaktadır. (Enbiyâ: 107)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (64)

Gaye; Ruhen Yükselmek

Yol çok nazik, çok dakik.
Gaye; ruhen yükselmek ve ruhen yürümek. Bedenle yürümüşsün ne kıymeti var?

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (187)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (35)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (120)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (13)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

En Ağır Mesuliyet (5)

"Bu Kur'an insanlara açık bir tebliğdir. Bununla hem korkutulsunlar, hem Allah'ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar." (İbrahim: 52)

İSLÂM İLMİHALİ

Hacc (17)
HACC HAKKINDA BİR TATBİKAT

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (33)

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:
"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

GÜNDEM

"Siyonist" Biden Geldi, Amerika'nın İçyüzünü Gösterdi ve Gitti! / Uğur Kara

Amerikan derin devleti Biden'in gelişine zemin hazırladı, Türkiye'yi kendi siyasetine çekmek için ikna, ikaz, tehdit her yöntemi denedi. Kendi nüfuz ajanlarını ve istihbarat taktiklerini ifşa etmeyi göze aldı. Her yolu denedi. Ancak özellikle PYD konusunda Türkiye'nin kararlılığını kıramadı. Biden'in Türkiye ziyaretindeki Amerikan tavrını çok pervasız, hatta düşmanca bir hareket olarak da tanımlayabiliriz. Bu pervasızlığa karşı söylenecek Türk argo sözlüğünde çok güzel bir sözcük var.

TARİHTEN SAYFALAR

Orhan Gâzî'nin Oğulları ve 749/1348 Târihli Beratı Üzerine Yeni Tespitler (4)
/ Hakan Yılmaz

Kuruluş devrinde Oğuz/Moğol hanlık protokolünün cârî olduğu, tıpkı İlhanlılar'daki gibi büyük şehzâdenin babası hayatta iken "Sultân" unvânını ve benzeri diğer yüksek vasıfları kullanabildiği, sonraki asırların saltanat/verâset dâvâlarından henüz en küçük bir ize rastlanmayan bu devirde, büyük şehzâdenin "Hondkâr" olarak vasfedilmesinin aslında şaşılacak hiçbir tarafı yoktur.

Eğitim

"Umuda Tohum Ekmek" / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur'an-ı kerim'de diğer ibadetler için: "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık: "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Allah-u Teâlâ Mâide sûre-i şerif'inin 91. Âyet-i kerime'sinde zikrullah ile namazı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister."

Diğer birÂyet-i kerime'de şöyle buyuruluyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Allah-u Teâlâ Hazretleri müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadid: 16)

Allah-u Teâlâ mümin kullarını mal ve evlâtlara aldanma hususunda münafıklara benzemekten sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlatlarınız sizi zikrullahtan alıkoymasın. Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret! Sakın gafillerden olma!" (A'raf: 205)

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin. Bundan önce siz sapıklardan idiniz." (Bakara: 198)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz." (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükun bulur:

"Çok iyi bilin ki kâlpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'râf: 201)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buhârî)

Kişinin ebedî hayatına kastetmiş olan şeytanın vesvesesinden kurtulmak ne büyük muvaffakiyettir.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

•

Bâki esselamü aleyküm ve rahmetullah...


"Zikrullah Elbette En Büyük (İbadet)tir."
(Ankebût: 45)

"Allah'ı Çok Çok Zikredin. Tâ ki Umduğunuza Kavuşabilesiniz."
(Enfâl: 45)

"Ey İman Edenler! Ne Mallarınız Ne Evlatlarınız Sizi Zikrullahtan Alıkoymasın.
Kim Bunu Yaparsa İşte Onlar Ziyana Uğrayanlardır." (Münâfikûn: 9)

"ZİKRULLAH KALPLERİN ŞİFÂSIDIR."
(Hadis-i Şerif)

İsmail Yavuz - Şubat 2016
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-28

Zikrullah ilâhî bir emir gereğidir.
Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.
Allah-u Teâlâ Kur'an-ı kerim'inde: "Benim zikrim için namaz kıl!" (Tâhâ: 14)
Âyet-i kerime'si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi: "Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41) Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.
Kur'an-ı kerim'de diğer ibadetler için: "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık: "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.
Diğer bir Âyet-i kerime'de şöyle buyuruluyor: "Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret! Sakın gafillerden olma!" (A'raf: 205)

ZİKRULLAH

Mânâ ve Önemi:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kalbin ve ruhun kavuşturucusudur.

Zikrullah; kalplerin nuru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kalbe itminandır, enistir, en iyi arkadaştır, bir müminin bütün hayatını kaplar.

Zikrullahla meşgul olmak, kalbin düzelmesinin aslıdır. Kalbe ferahlık ve genişlik verir, kalpte inşirah hâsıl olur.

Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hâllerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kalbi mâmur olanın iş ve ahlâkı güzel olur. Zikrullah velâyet alâmetidir.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam etmek Allah dostlarının âdetidir, Allah-u Teâlâ'nın bir nimetidir. Hakk'ı zikredeni Hakk da zikreder, Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Zikrullah rızkı celbeder. Allah-u Teâlâ rızık sebeplerini halkeder, kişi kolaylıkla rızkını temin eder.

Zikrullah kişiye mehabet, halâvet ve güzellik verir. Zikrullahla meşgul olanların kalpleri kuvvetli olduğu gibi, bedenleri de kuvvetli olur.

Zikrullah insanı ilâhî azaptan kurtaran yegâne ibadettir. Hata ve günahları giderir, kötülükleri iyiliğe çevirir.

Zikrullah meclisleri, meleklerin de katıldığı mahallerdir. Zikrullah meclisleri, meleklerin zikredenleri ziyaret ve tavaf etmelerine sebep olur.

Zikrullaha devam edenler kıyamet gününde korkudan, hasret ve pişmanlıktan yana emin olurlar.

Zikrullah ile meşgul olanlara, kendileri istemeden de daha üstünü verilir.

Zikrullah kul ile cehennem arasında siperdir. Allah-u Teâlâ zikreden kulunu sevinç ve sürura garkolmuş bir halde cennetine koyar.

Herşey fânidir, zikrullah bâkidir.

İlâhî Emir:

Zikrullah ilâhî bir emir gereğidir. Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur'an-ı kerim'de diğer ibadetler için: "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık: "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (İbadet)tir." buyuruluyor. (Ankebût: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müferridler yarışı kazandılar!"

"Müferridler kimlerdir yâ Resulellah?"

"Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Allah-u Teâlâ Mâide sûre-i şerif'inin 91. Âyet-i kerime'sinde zikrullah ile namazı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister."

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz. Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sabah akşam Rabb'inin ismini zikret!" (İnsan: 25)

Âyet-i Kerime'ler:

Allah-u Teâlâ Hazretleri:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadid: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

•

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz." (Enfâl: 45 ve Cum'a: 10)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münafıklara benzemekten onları sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlatlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret! Sakın gafillerden olma!" (A'raf: 205)

Kalbin daima uyanık olsun ve Allah-u Teâlâ'yı zikretmeye devam et.

Ayrılanlar:

Allah-u Teâlâ iman edip amel-i sâlih işleyenleri ve çok çok zikredenleri ayırmaktadır:

"Ancak iman edip amel-i sâlih işleyenler ve Allah'ı çok çok zikredenler müstesnâdır." (Şuarâ: 227)

Zikrullah ve Şükür:

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin. Bundan önce siz sapıklardan idiniz." (Bakara: 198)

Câhillerden idiniz, Allah-u Teâlâ'yı nasıl zikredeceğinizi bilmiyordunuz. Şimdi ise hidayete ermiş bulunuyorsunuz. Hidayet ve iman nimetine karşılık O'na şükrediniz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz." (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Kudsî Hadis-i şerif'lerde şöyle buyuruluyor:

"Ey Âdemoğlu! Beni zikrettikçe şükrümü ifa etmiş ve beni unuttukça hakkımı unutmuş olursun." (Câmiu's-sağir)

"Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim." (Buhârî)

Bir kul için bundan daha sevindirici bir müjde olamaz.

Kalplerin Şifâsı:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

"İnsan bir şeyi severse dâima onu anar." (Câmiu's-sağîr)

Hadis-i şerif'i mucibince, bir şeyi seven onu hiç dilinden düşürmez. Yani bir insan Allah-u Teâlâ'yı çok zikretmezse sevgi iddiâsında yalancıdır.

Allah-u Teâlâ zikreden kulunu şu ilâhî iltifatlarla taltif buyurur:

"Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim." (İbn-i Mâce)

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

"Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. Sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder.

Kâlp İtminanı:

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükun bulur:

"Onlar o kimseler dir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükun bulmuştur." (Ra'd: 28)

İtminan; yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakinen inanma zevkine ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kâlp huzuru ancak ve ancak zikrullahla husule gelir.

"Çok iyi bilin ki kâlpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk'ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve onunla yatışır. Azamet-i ilâhî karşısında her şeyin O'nun ve O'ndan olduğunu bildiği zaman, artık O'ndan başkasına geçmesi imkânsızdır. O'nun fevkinde bir şey talebine imkân olmadığından, kâlpler zikrullahla mutmain olur, sükuna erer.

Bu gibi kimseler taraf-ı ilâhîden şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine! Gir salih kullarımın içine, gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

Allah-u Teâlâ onların nail olacakları mükâfatlara işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

Onlar ki iman etmişler ve salih ameller işlemişlerdir, ne mutlu onlara, varacakları yer de ne güzeldir!" (R'ad: 29)

Allah-u Teâlâ'nın Kulunu Anması:

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:

"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

Bu Âyet-i kerime'ye birçok mânâlar verilmiştir.

Şöyle ki;

Bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.

Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.

Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.

Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurtuluşla zikredeyim.

Siz beni dünyada zikrediniz, ben de sizi âhirette zikredeyim.

Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.

Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim.

Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Hadis-i şerif'te ise şöyle buyuruluyor:

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (Câmiu's-sağir)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'râf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buhârî)

Kişinin ebedî hayatına kastetmiş olan şeytanın vesvesesinden kurtulmak ne büyük muvaffakiyettir.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

Musa Aleyhisselâm'a Zikrullah Emri:

Musa Aleyhisselâm Firavun'a Hakk ve hakikati tebliğ etmek için Allah'u Teâlâ'dan emir aldığı zaman, kardeşi Harun Aleyhisselâm'ı kendisine yardımcı vermesini niyaz etmişti.

Daha sonra Musa Aleyhisselâm'ın şöyle söylediği Âyet-i kerime'de beyan buyurulmaktadır:

"Ki seni daha çok tesbih edelim ve seni daha çok zikredelim." (Tâhâ: 33-34)

Allah-u Teâlâ duâsını kabul ederek şöyle buyurdu:

"Sen ve kardeşin âyetlerimle gidin, beni zikrimde gevşek davranmayın." (Tâhâ: 42)

Çünkü Allah-u Teâlâ'nın celâl ve azametini zikreden kimse her şeyi hafif görür, O'ndan başka hiç bir şeyden korkmaz.

Zekeriyâ Aleyhisselâm'a Zikrullah Emri:

Yahya Aleyhisselâm'ın doğumu ile ilgili olarak Zekeriyâ Aleyhisselâm'ın istemiş olduğu işaret kendisine verilmiş, insanlarla konuşmaya muktedir olamamıştı.

Bu halde iken Allah-u Teâlâ zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

"Rabb'ini çok zikret, sabah akşam O'nu tesbih et!" (Âl-i İmrân: 41)

Üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kalp ile Allah-u Teâlâ'ya yöneldi.

Zikrullah'ı Teşvik:

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Hakk Celle ve Alâ Hazretleri diğer bir çok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i imran: 191)

Bu üç hal insanın bütün hallerini içine alır. Onlar her ne halde bulunurlarsa bulunsunlar, kâlpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzab: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylelikle Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

"Onlar bir köt ülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i imran: 135)

Allah-u Teâlâ'nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar. Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.

Münâfıklar ve Zikrullah:

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerime'si ile münâfıklar Allah'ın zikrinden gâfil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Allah'ı çok zikretmezse imandan uzaklaşır."

Sıkıntılı Hayat:

Allah-u Teâlâ'nın zikrinden yüz çeviren, Rabb'i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

HADİS-İ ŞERİF'LER

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki Resulullah sizi n için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikredenler için güzel bir numunedir." buyuruyor. (Ahzâb: 21)

Allah-u Teâlâ'yı çok çok zikreden müminler, böyle bir zikr-i kesirle Resulullah Aleyhisselâm'a uymuş ve onu kendilerine numune edinmiş olurlar.

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif'lerinde şöyle beyan buyurmaktadır:

"Amellerinizin en hayırlısını, Melik'inizin katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infâk etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehid etmelerinden daha hayırlı olan bir işi haber vereyim mi?"

"Evet yâ Resulellah!"

"Allah-u Teâlâ'yı zikretmektir." (Tirmizî)

•

"Yâ Resulellah! Kıyamet günü Allah katında derece bakımından kulların hangisi daha üstündür?"

"Allah'ı çok zikredenler!"

"Yâ Resulellah! Allah yolundaki gaziden de mi?"

"Kırılıncaya ve kana boyanıncaya kadar kılıcını kâfirlere ve müşriklere çalsa da, Allah'ı çok zikredenler derece bakımından ondan daha üstündür." (Tirmizî)

•

Bir kimse: "Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

"Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-e:

"Hayırların hepsini Allah-u Teâlâ'yı zikredenler alıp gitti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Evet!" buyurdu. (Ahmed bin Hanbel)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"En hayırlı amel, dünyadan ayrılırken dilinin Allah'ın zikriyle meşgul olmasıdır." (Câmiu's-sağîr: 4025)

•

"Yâ Resulellah İslâmî hükümler çoğaldı. Bana sımsıkı sarılacağım bir şey haber ver!"

"Dilin, Allah-u Teâlâ'nın zikriyle devamlı ıslak bulunsun." (Tirmizî)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail oğullarından dört tanesini azat etmemden daha sevgili gelir.

Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azat etmemden daha sevgili gelir." (Ebu Dâvud: 3667)

•

"Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi bir şey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi." (Câmiu's-sağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

•

"Kim ki sabah namazını cemaatle kıldıktan sonra oturup, güneş doğuncaya kadar Allah-u Teâlâ'yı zikrederse, sonra da iki rekât namaz kılarsa, kendisi tam bir hacc, tam bir umre sevabı gibi sevap kazanır." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- sabah namazını kılınca namazgâhında güneş doğuncaya kadar otururlardı.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Gâfiller arasında Allah'ı zikreden, cihaddan kaçanlarla birlikte kaçmayıp vuruşmaya devam eden gibidir.

Gâfiller arasında Allah'ı zikreden, karanlık evdeki kandil gibidir.

Gâfiller arasında Allah'ı zikreden, şiddetli soğuktan yaprakları dökülmüş ağaçlar arasında yemyeşil duran ağaç gibidir.

Gâfiller arasında Allah'ı zikreden kişiye Allah cennetteki yerini ölürken gösterir.

Gâfiller arasında Allah'ı zikreden kimsenin, bütün insanlar ve hayvanlar adedince günahlarını Allah affeder." (Câmiu's-sağir: 4311)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim bir yere oturur ve orada Allah'ı zikretmez (hiç zikretmeden kalkar) ise, Allah'tan ona bir noksanlık vardır.

Kim bir yere yatar, orada Allah'ı zikretmezse, ona Allah'tan bir noksanlık vardır.

Kim bir müddet yürür ve bu esnâda Allah'ı zikretmezse, Allah'tan ona bir noksanlık vardır." (Ebu Dâvud: 4856 - 5059)

•

Ebu Ümame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim yatağına temiz (abdestli) olarak girer ve uyku bastırıncaya kadar Allah'ı zikrederse gecenin herhangi bir saatinde uyanıp da Allah'tan dünya veya ahiret hayırlarından bir şey isterse Allah-u Teâlâ istediğini mutlaka ona verir." (Tirmizî: 3525)

•

"Rabb'ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir." (Buhârî)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

•

"İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir." (Buhârî)

İhlâsla zikrullaha devam edenler bütün bu faziletlere erdikleri gibi, zikrullah yapılan mahaller de bu faziletten nasiplerini almaktadırlar.

•

Ümmü Hânî -radiyallahu anhâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"'Lâ ilâhe illâllah' kelimesini hiçbir a mel faziletçe geçemez ve bu kelime hiçbir günah bırakmaz." (İbn-i Mâce: 3797)

•

"Zikrin efdali Lâ ilâhe illâllah, duânın efdali ise Elhamdülillah'tır." (İbn-i Mâce)

"Lâ ilâhe illâllah" Kelime-i ülyâ'dır, İslâm'ın mihveridir, diğer rükünlerin üzerine oturduğu kaidedir.

•

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Ce nnet sakinleri, Azîz ve Celîl olan Allah'ı zikretmeden geçirdikleri bir anın dışında hiçbir şeye teessüf etmeyeceklerdir." (Câmiu's-sağir: 7701)

"Çok zikreden kimseyi Cenâb-ı Allah sever." (Câmiu's-sağir)

Hâlik'ın mahlukunu sevmesinin fevkinde bir güzellik düşünülemez.

•

"Muhabbetin çokluğundan dolayı Cenâb-ı Allah'ı kalbinden çıkarmayan kimse nifaktan kurtulur." (Câmiu's-sağir)

Tahkikî imana kavuşur, Allah-u Teâlâ'nın hoşnutluğunu kazanır.

•

"Allah-u Teâlâ'yı çok zikretmekle o derece mest olunuz ki, münâfıklar sizi mecnun zannetsinler." (Câmiu's-sağir)

Nitekim günümüzde bu gibi kimseler hor görülmektedirler.

•

"Zikir, farz olmayan oruçtan efdaldir." (Münâvî)

Hâlik ile mahluk arasında daimi bir irtibat sağlar, kalbi Mevlâ'ya döndürür.

•

"Zikir sadakadan efdaldir." (Münâvî)

Sadakaya riyâ karışırsa sevabını giderebilir. Zikrullah ise riyâdan uzaktır, hiç kimse bilmez.

ZİKRULLAH'TAN KAÇANLAR

VE KARŞI ÇIKANLAR

Zikrullahla hayat bulanlar Kur'an-ı kerim'de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde kınanmakta ve zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ'yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

"Gönülleri ise bomboştur." (İbrahim: 43)

Âyet-i kerime'sinde işaret buyurulduğu üzere, gönülleri boş, hevâ ve heveslere kapılmış kalmış.

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

"Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk'tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

"Kim Rabb'inin zikrinden yüz çevirirse, Rabb'i onu gittikçe artan bir azaba uğratır." (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gâfil kılmış, şeytanın vesveselerine terketmiştir.

"Bizim zikrimize iltifat et meyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

"S en Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'âm: 91)

Allah-u Teâlâ'nın zikrinden yüz çeviren, Rabb'i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerime'si ile münâfıklar Allah'ın zikrinden gâfil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Allah'ı çok zikretmezse imandan uzaklaşır."

•

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

Musa Aleyhisselâm Allah-u Teâlâ'ya hitaben:

"Yâ Rabb'i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim." dedi.

Allah-u Teâlâ buyurdu ki:

"Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim." (Tirmizî)

Hâlik'ın mahlûkunu sevmesinin fevkinde bir güzellik, O'nun gadabının üstünde de bir çirkinlik düşünülemez.

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

"Allah-u Teâlâ'ya muhabbetin alâmeti zikrullahı sevmek, buğzunun alâmeti zikrullahı sevmemektir." (Câmiu's-sağir)

Hadis-i şerif'i ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullahı sevmeyenleri Allah-u Teâlâ'nın sevmediğini ve buğzettiğini beyan buyuruyor.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir." (Haşr: 19)

Âyet-i kerime'si mucibince, zikir ve fikirden gâfil olan müminleri fâsık kelimesi ile vasıflandırıyor.

Müminler bunlara benzememelidirler.

ZİKRULLAH'IN KISIMLARI

Zikrullah beş kısma ayrılır:

1. Umum müslümanların zikri.

2. Tarikat ehlinin zikri.

3. Hakikat ehlinin zikri.

4. Mârifetullah ehlinin zikri.

5. Hass'ül-has olanların zikri.

Allah-u Teâlâ'yı tanıma ve tekarrübiyet nispetinde zikir değişir.

1. UMUM MÜSLÜMANLARIN ZİKRİ:

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münâfıklara benzemekten onları sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

Allah-u Teâlâ'ya gerçekten iman eden müminler zikrullah ile memurdurlar. Çünkü zikrullah imanın alâmeti, ibadetlerin özüdür, bütün usül ve kaidelerin başıdır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i imrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hâl insanın bütün hâllerini içine alır. Onlar her ne hâlde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sabah akşam Rabb'inin ismini zikret!" (İnsan: 25)

Her an Rabb'ini zikretmeye devam ederek kalbini nurlandır.

•

Namaz da zikrullahın şümulüne girdiği halde, Allah-u Teâlâ Mâide Sûre-i şerif'inin 91. Âyet-i kerime'sinde "Zikrullah" ile "Namaz"ı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister." (Mâide: 91)

İnsan zikrullahtan ve namazdan uzaklaşınca, artık her günah işlenir, ne din kalır ne de iman, ne dünya kalır ne de ahiret.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz. Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Namazın zikrullaha vesile olduğuna dâir Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer korkarsanız, yaya yahut binek üzerinde (namazınızı) kılın. Emniyete kavuştuğunuzda, bilmediklerinizi size öğrettiği gibi Allah'ı zikredin." (Bakara: 239)

Allah-u Teâlâ'yı zikretmek; kaleleri olan, yakınlarında da düşmanları olan ve kalenin içine girerek, kapıları kapatıp kendilerini düşmandan koruyan topluluğa benzer.

Hem zikrullah hem de cihad en yüksek mertebedir. Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman ede nler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz." (Enfâl: 45)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

•

Allah-u Teâlâ:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gâfil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

"Hacc ibadetlerinizi bitirdiğinizde, atalarınızı andığınız gibi, hatta daha kuvvetli bir şekilde Allah'ı zikrediniz." (Bakara: 200)

Hacc'ın tamamı zikrullahtan ibarettir. Her yerde zikrullah emredilmiştir. Telbiye, Tekbir, İstiğfar, Salâvat... hepsi zikrullahtır.

"Arafat'tan ayrılıp akın ettiğinizde Meş'ar-i haram'ın yanında Allah'ı zikredin." (Bakara: 198)

Kulun bu zikirleri Rabb'ine lâyık olan saygı ile ve en güzel bir şekilde yapması gerekir.

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

İşlerini bitirince kendini her şeyden çekerek Rabb'ine çekil, samimi bir şekilde O'na ibadet için vakit ayır, dünya alâkaları gönlünü meşgul etmesin.

•

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Allah-u Teâlâ diğer birçok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i imrân: 135)

Allah-u Teâlâ'nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar. Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.

2. TARİKAT EHLİNİN ZİKRİ:

Tarikat, kelime mânâsı itibariyle yol demektir. Tasavvuf dilinde ise Allah-u Teâlâ'yı bilmek, bulmak ve yaklaşmak için takip edilen ibadet yolu mânâsına gelir. Her müslüman için zaruri bir yoldur.

Allah-u Teâlâ:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Âyet-i kerime'de geçen "Minhac"ın mânâsı "Münevver bir yol"dur.

İmanın kemâle ermesi için münevver olan yola girilmesi lâzımdır.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevî hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işâret buyurulan bu korkunç hastalıklar, tedavî edilmezse hayat-ı ebediyeyi öldürdüğü için çok tehlikelidir.

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi ahlâk-ı zemimeler, kötü huylar insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilacı Allah-u Teâlâ'nın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhî olan o kalp birçok tecelliyatlara mazhar olur.

Hasta olan kalbin temizlenmesi lâzımdır.

Bunun içindir ki Seyyid-i kâinat Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Zikrullah ile kalp nefsin işgaliyetinden kurtulur. Artık o kişi ahlâk-ı zemimeden, kötü huylardan arınmış, hayvanî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvlar ahkâm mucibince hareket etmeye başlar.

Şu kadar var ki Tevhid tohumunun her şeyden evvel kemâl bulmuş bir elden kalbe düşmesi şarttır. O zaman neşvünemâ bulup filiz verir. Kemâle ermemiş bir tohum filiz veremez.

•

Mürşid üç kısımdır:

1. Mukallid.

2. Kemâl.

3. Mükemmel.

Mukallid; yalancıdır, sahtedir, yol kesicidir. Onlara şeyh şeytanı da denir. Bugün sahayı işte bunlar istilâ etmişlerdir. Zanlarıyla amel ederler ve zan ile amel etmeyi öğretirler. Zanla konuşurlar, dayandıkları nefis putudur. Hiçbir iş ve hareketleri ahkâm-ı ilâhîye uymaz, hiçbir esasa dayanmaz.

Halkın hakikatten ikrah etmelerinin sebebi de bunlardır. Ortalığı karartan ve bunaltanlar yine bu sahtelerdir.

Kemâl olan mürşid; zikir verir, yol tarif eder, yürü der, yürütmeye muktedir değildir.

Mükemmel mürşide gelince;

Onlar Fenâfillâh'a çıkmış mürşid-i kâmillerdir. Kalpleri Arşurahman olanlardır. Allah-u Teâlâ ezelde bir müride nasip ayırmışsa ona zikir telkin ederler. Nefsi tezkiye, ruhu tâlim ve terbiye etmek için zikre başlanır.

Kâmil bir rehber vasıtasıyla ezelî taksimattaki nasip alındıkça, Allah-u Teâlâ o vasıta ile kalbine tevhid tohumu düşürür. Lâfza-i celâl çekerken muhakkak Râbıta ile meşgul olmak lâzım ki, şeyhin tasarrufu ile letâifleri geçmiş olsun. Çünkü letâifine göre zikrini ancak mürşid-i kâmil değiştirebilir. Bunu mürşid yapamaz. Zikirden zikire, zikirden zikire... o geçirir.

Zikrullahla meşgul oldukça da ruh kuvvet bulur, günâ gün terakki eder, nefis ise kuvvetten düşmeye başlar. Lâfza-i celâl'de nur vardır, yakıcı olduğu için nefsin kalkanını deler geçer. Nefis bu darbelere, zikrullahın verdiği hararete tahammül edemez, kalbi boşaltarak ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücüyle direnmesine rağmen, nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir. Oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esareti altına alır. Letâif ampulleri yanar. Kişi artık kemâl yollarını bulur, takva elbisesini giyer. Bütün uzuvları ahkâm mucibince hareket etmeye başlar.

Her bir letâif nurunun rengi vardır. Sırasıyla "Kalp" kırmızı, "Ruh" sarı, "Sır" beyaz, "Hafâ" yeşil, "Ahfâ" siyah, "Nefs-i kül"ün nuru ise mavidir.

•

Tarikat ehline "Cehrî zikir" verilir. Bu zikre "Zâhirî zikir" de denilir. Mürid tekâmül ettikçe, kalbî zikre nâil olabilmek için yavaş yavaş hafî zikre alıştırılır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husule gelmesine sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

ZİKRULLAH İÇİN TEŞKİL EDİLEN HALKALAR

Zikrullah yapılan mahaller cidden çok kıymetlidir. Nasıl ki yıldızlar yerden tane tane görülüyorlarsa, melekler de zikir meclislerini böyle yıldız gibi tane tane görürler. Yukarıdan o güzelliği seyrederler.

Zikrullah'ın topluca icrası için teşkil edilen halkaların fazileti hakkında da birçok Hadis-i şerif'ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Azîz ve Celîl olan Allah'ı zikreden bir topluluğu bulunca: 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

–Kullarım ne söylüyor?

–Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

–Onlar beni gördüler mi?

–Hayır, vallahi seni görmediler!

–Beni görecek olurlarsa ne yaparlar?

–Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

–Kullarım benden ne diliyorlar?

–Cenneti istiyorlar.

–Onlar cenneti gördüler mi?

–Hayır, vallahi görmediler!

–Görecek olurlarsa ne yaparlar?

–Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

–Peki neden korkup bana sığınıyorlar?

–Cehennem ateşinden.

–Onu gördüler mi?

–Hayır, vallahi görmediler!

–Ya görselerdi?

–Ondan daha çok kaçar, daha çok korkarlardı.

–O halde sizler şâhit olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

–Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

–Onlar öyle kâmil k imselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz." (Buhârî. Tecrîd-i sarîh: 2161)

Hadis-i şerif'ten anlaşıldığına göre;

Allah-u Teâlâ'yı zikretmek için bir araya gelmek çok faziletlidir. Zikrullah için toplanan sulehanın arasına katılan kimseler, aslında zikrullah için gelmemiş olsalar bile, aynen diğerleri gibi Allah-u Teâlâ'nın lütfedeceği her türlü lütuflardan istifade ederler.

Melekler zikrullah için toplanan kimseleri çok sevmekte, onlara yakından ilgi göstermektedirler.

Rahmet-i ilâhi'nin içinde bulunan insanlar sudaki balıklar gibidirler. İnsan da böyledir. Onun rahmet olduğunu dilediği kimseler görür.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (Tirmizî)

Zikrullah için toplanmanın faziletine Hadis-i şerif'te dikkat çekilmekte ve buna teşvik edilmektedir.

Toplu yapılan zikrullah, ayrıca İslâm'ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâb'ından halka kurmuş bir cemaatin yanına geldi. "Niçin oturuyorsunuz?" diye sordu. Onlar da:

"Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz." dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sırf bu sebeple mi oturdunuz?" diye yemin verdi. "Evet" dediler, "Vallahi biz ancak zikir için oturduk."

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrâil Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum." (Müslim: 2701)

•

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk. "Aranızda garip yani ehl-i kitap var mı?" diye sordu. "Hayır" dedik. Bunun üzerine kapıların kapatılmasını emretti ve: "Lâ ilâhe illâllah deyiniz." buyurdu. Bir saat kadar birlikte "Lâ ilâhe illâllah" dedik.

Resulullah Aleyhisselâm sonra da:

"Allah'a hamdolsun, sen beni Kelime-i tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vaadinden dönmezsin." diyerek duâ etti ve buyurdu ki:

"Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti." (Ahmed bin Hanbel)

Zikrullah Allah-u Teâlâ'ya kurbiyeti sağlar, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Hiçbir topluluk zikrullah için toplanıp dağılmadı ki, zikirlerine sebep, Cenâb-ı Hakk tarafından af ve mağfiret ile müjdelenmesin." (Câmiu's-sağir)

•

Ebu Müslim el-Eğarr -rahimehullah- der ki:

Ben şehâdet ederim ki Ebu Hüreyre ve Ebu Saîd-i Hudrî -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğine şehâdet ettiler:

"Sırf Allah'ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhî rahmet onları kaplar, üzerlerine sekinet ve vekar iner. Allah-u Teâlâ, katında bulunanlara onlardan bahseder." (Müslim: 2700)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Zikir ehlinin meclislerinin ganimeti cennettir." (Câmiu's-sağir: 5781)

Buy-i lika kokusu ancak zikir meclisinde oturanlara, melekler tarafından serpilir. O koku yalnız orada bulunur.

3. HAKİKAT EHLİNİN ZİKRİ:

Hakikat ehli "Fenâfirrasûl"e varmış, kalbi "Mutmainne" olmuş kimselerdir.

Bir taraftan murakaba yaparlar, diğer taraftan Allah-u Teâlâ'yı tesbih ederler. İster zikr-i cehrî olsun, ister zikr-i hafî olsun.

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı böyledir, sırayla gider. Murakabalardan geçtikçe iman tekâmül eder, erişemediği yerlere eriştirilir. İç âleme o nispette nüfuz eder.

Artık "Fenâfişşeyh" tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânen alınmış olur. Burada müride Kelime-i tevhid verilir.

Hakikat ehline "Hafî zikir" verilir. Bu zikire "Bâtınî zikir" de denir. Hafî zikir "Kalbî zikir"e geçişi sağlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Zikrin ekmeli hafî (gizli) ve rızkın efdali ise yetecek kadar olandır." (Münavî)

Burada zikr-i hafîden maksad, zikr-i kalbidir. Zîra "İki kişinin dışına taşan her gizli şey yayılır." sözü gereğince, dil ile yapılan bir zikir hiç olmazsa insanın sağ ve solunda bulunan meleklerle, beraberinde bulunan şeytan tarafından işitileceğinden zikr-i hafî değildir.

Kalp dile uyup, zikrullah dilden kalbe inerse kalbin zikri olur, el kârda gönül yarda olur.

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükûn bulur:

"Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur." (Ra'd: 28)

İtminan, yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakînen inanma şekline ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir.

"Çok iy i bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme ile bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk'ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve O'nunla yatışır. Azamet-i ilâhî karşısında her şeyin O'nun ve O'ndan olduğunu bildiği zaman, artık O'ndan başkasına geçmesi imkânsızdır. O'nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

•

Her şeyin başlangıcı ve sonu Allah'a bağlıdır. Sebepler zinciri bütünüyle O'ndan başlar ve yine dönüp dolaşır O'nda son bulur. Mümkün ve muhtemel olan her şeyin akışı O'nda kesilir. O, daha ötesi olmayan, sınırdan ve miktardan münezzeh olan yüceler yücesidir. "Allah!" deyince bütün duygu ve düşünceler, korku ve ümitler son durağına dayanmış bulunur. Gönüller O'nun dışında hiçbir şeyde karar kılamaz, hiçbiri ruhun hasretini gideremez, heyecanını itminan noktasına ulaştıramaz.

•

Bu gibi kimseler taraf-ı ilâhî'den şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine! Gir sâlih kullarımın içine, gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

Allah-u Teâlâ onların nâil olacakları mükâfatlara işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar ki iman etmişler ve salih ameller işlemişlerdir, ne mutlu onlara, varacakları yer de ne güzeldir!" (R'ad: 29)

4. MÂRİFETULLAH EHLİNİN ZİKRİ:

Mârifetullah ehli, yarattığı her şeyde Allah-u Teâlâ'yı, eserini, âsârını tefekkür ederler.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

Ki bu deliller bütün kâinatın O'na mahsus olduğuna ve O'nun kudretinin kemâline, büyüklük ve azametine delâlet ederler.

Allah-u Teâlâ mütebâki Âyet-i kerime'lerinde tefekkür edenleri övmüştür:

"Onlar ayakta iken, otururken, yanları üzerine yatarken Allah'ı zikrederler. Göklerin ve yerin yaratılışı üzerinde tefekkür ederler." (Âl-i imrân: 191)

Onlar "Ulül-elbâb"a varan ve bu Âyet-i kerime'nin sırrına mazhar olanlardır. Bu tefekkür, bu öz akıl sahiplerine mahsustur ve bu tefekkürü ancak onlar yaparlar.

•

Hafî zikir, kalbî zikrin köprüsüdür. Hafî zikre kalp alıştığı zaman, kendiliğinden zikir yapacak hâle gelir. Bu ise mârifetullah ehli içinde nadiren bulunan has kullara âittir.

Bu anlatılan "Kalbî zikir" ayrı bir zikirdir; "Yapılan" değil, "Akıtılan" bir zikirdir. Allah-u Teâlâ o has kulun kalbine zikri akıttığı zaman, kalp devrini alarak açılır. Suyun aktığı gibi, kalp kendiliğinden zikredecek hâle gelir. Zorlamaya gerek kalmaz. Yürürken, uyurken, ölürken hep zikreder. Cehrî zikirden hafî zikre geçmenin sırrı budur.

Hafî zikirde sen zikir yapıyorsun. Senin zikrin su katmaktadır, pompayı çekmektedir.

Fakat kalbî zikirde Allah-u Teâlâ suyu akıtır, artık o suya su katmaya, pompayı çekmeye lüzum kalmaz. O akıntıyı verdiği için kalp kendiliğinden zikreder. Uyusa da, yürüse de, dursa da zikreder. Kişiye bağlı değil o hâl, Hakk'a bağlı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Gözlerim uyur kalbim uyumaz." (Buhârî)

O uyusa da uyumasa da kalp uyumuyor, hep zikrullah ile meşgul oluyor.

Hiç şüphesiz ki Resulullah Aleyhisselâm'daki hâl tamamen ayrıdır. Allah-u Teâlâ onu nurundan yarattığı için lâtif ve nurânîdir. Uyurken de görür. Ona verilen hiç kimseye verilmemiştir. Başkalarına benzeri verilmiştir.

•

Ashâb-ı kiram'dan Abdullah bin Hâris -radiyallahu anh-, melekler hakkındaki:

"Hiç ara vermeksizin, bıkıp usanmaksızın gece gündüz tesbih ederler." (Enbiyâ: 20)

Âyet-i kerime'sini duyduğu zaman:

"Yâ Resulellah! Nasıl hiç zikirden ayrılmazlar, bir takım vazifeleri yapmaları onları meşgul etmez mi?" demiş.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sen kimlerdensin?" diye sormuş. 'Abdülmuttalip oğullarındanım." deyince onu kendisine doğru çekmiş ve şöyle buyurmuş:

"Ey amcaoğlu! Allah insanlara nefesi nasıl vermiştir? Yersin içersin, gelirsin gidersin, amma nefes alırsın değil mi? Allah meleklere tesbihi de böylece vermiştir." (Hülâsâtül-Ahbar)

5. HASS'ÜL-HAS OLANLARIN ZİKRİ:

Bu zikir Allah-u Teâlâ'nın Hass'ül-has kullarına âittir. Onlar Allah-u Teâlâ ile nefes alıp-verirler. Mukarrebûn diye tabir edilen zâtlar bunlardır, dünyada nâdir bulunurlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret!" (A'râf: 205)

Bu zikir, murakabanın en sonuna varan hususi kullarına bir emridir. Bu emirden anlaşılıyor ki, bu apaçık bir gönül zikridir. Zikirlerin en üstünü de budur. Buna ledünî zikir de denir.

Daha evvel murakaba yapıyordu Resulullah Aleyhisselâm'la beraber, şimdi ise Hakk ile beraber. O yalnız ve yalnız Hakk iledir. Hakk ile nefes alır, Hakk ile meşgul olur.

Allah-u Teâlâ murad ettiği kulunu cezbe ile çeker ve huzuruna alır. Bu Hass'ül-has'a âit bir husustur.

Murakaba'nın en sonuna varanlar Râbıta yapmaz, Murakaba da yapmaz. Onlar Allah-u Teâlâ'nın varlığı içine sığınır, nefeslerini Allah-u Teâlâ ile alır.

Farz-ı muhal ki bir fıçının içine girdin, fıçının içinde nefes alıyorsun ve zikrediyorsun. Dar ve kapalı yerde.

İşte onlar da Azamet-i ilâhî'nin varlığı içine girerler, nefeslerini alırken O'nun varlığı ile alırlar. Kendisi bile yok, ancak perdesi oradan alıyor. Nefeslerin en hayırlısı işte budur.

"İçinizde!... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'si burada tecellî eder.

Allah-u Teâlâ böyle buyurduğu halde sen bunun böyle olduğunu biliyor musun? Bilmiyorsun. Demek ki bu zikre nâil olmamışsın da onun için bilmiyorsun.

Zikir budur. O'nu bilmek ve O'nu bulmak...

O tecelliyâta mazhar olan kimse ise, Allah-u Teâlâ ile nefes alıyor. Sessiz, sedâsız, zikirsiz, murakabasız. Bu nefes Allah-u Teâlâ ile alındığı için zikrullahın en efdali olmaktadır ve gizli bir zikirdir. Onun Allah-u Teâlâ ile merbudiyeti vardır.

Fıçının içine girerken yine kalbî zikir vardır, nefes zikri değil. Allah-u Teâlâ ile hallendiği zaman nefes zikrine geçer.

Nefes ile zikir esnasında zikir yapılmıyor. Kalp zikir yapmıyor. O zaman alınan nefesler zikir yapıyor zaten. O her şeyden arınmış durumda, Allah-u Teâlâ ile nefes alıyor. Bu ise nefesle zikir oluyor. Çünkü O'nunla nefes alıyor.

"Cehrî zikir" tarikat ehli tarafından; "Hafî zikir" hakikat ehli tarafından; "Kalbî zikir" mârifetullah ehli tarafından biliniyorsa da; bu beşinci kısım zikrullah Hass'ül-has kulların bilebileceği bir ilimdir.

Her şey duruyor, o Allah-u Teâlâ'ya, azametine sığınıyor ve O'nunla nefes alıyor. Onun zikri o oluyor.

Ve fakat bu nefes zikrine mazhar olanlar, kendisinin bir maskeden ibaret olduğunu bilen ve görenlerdir. Bu zikir yalnız onlara mahsustur, halk tarafından bilinen bir zikir değildir.

O Hakk'a varmış, kendisinin bir perdeden ibaret olduğunu görmüştür. Bütün iş ve icraatları Hakk iledir ve Hakk içindir.

Bu zikir dahi iki türlüdür:

Kapalı bir yerde olduğu halde; Cehrî zikir de yapılabilir, Hafî zikir de yapılabilir.

Asıl sır şu Âyet-i kerime'de gizlidir:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

O sana senden yakındır. Allah-u Teâlâ böyle buyurduğu halde görebiliyor musun? Göremiyorsun. Demek ki sen bu zikre erişememişsin. Seni erişemedi diye bu zikirden bahis mevzuu etmeyelim mi? Herkes kendi derecesini bilsin.

O tecelliyâta mazhar olduğun zaman sen bir fıçı mesabesindesin, bir perde mesabesindesin, bir kapak mesabesindesin. İçinde O var.

Bu nefes zikri bunu böyle bilip görenlere mahsustur. Allah-u Teâlâ ile nefes alıp veriyorsun. Bu ise sana senden yakın olanla nefes alıp vermen demektir.

Nefes zikri ile meşgul olan, O'nunla nefes aldığı için, hiçbir vasıta araya giremez. Dıştan hücüm etmeye çalışır, fakat içeriye girmesi mümkün olmaz. Rabıtaya da benzemez bu. Çünkü râbıtada melek de girebilir, şeytan da girebilir, karıştırır.

Bu zikir ise öyle değildir. Hass'ül-has olanın Allah-u Teâlâ ile irtibatı var, O'nunla nefes alıyor. Onun içindir ki dıştan hiçbir şey oraya müdahele edemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakîn bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

•

Nefes zikrinin hakikatine vâsıl olanlar, kendisinin bir kefen olduğunu kabul eder. Bir kefen ile içindeki kimse ne ise, Allah-u Teâlâ ile onun arası da odur.

Bu zikre oturan öyle oturur, kendisinin bir kefen olduğunu, bir elbise olduğunu bilir, içindeki ile nefes alır. O'nunla nefes aldığı zaman O'ndan hayat alır, içindeki ile zikreder. Bu zikir bâtının da bâtınıdır. "Hakk ile alınan nefes"in sırrı budur. O'nun Hakk ile irtibâtı var, kendisi yok Allah var.

Kendisinin kefen olduğunu bildiği zaman bu hâl tecellî eder. Allah-u Teâlâ ile irtibat kurar, O'nunla nefes alır.

•

Toplu yapılan cehrî zikirde kimisi zâhirde zikreder, zâhiri hareketler yapar. Kimisi bâtında zikreder, bâtınî zikir yapar.

Bâtınî zikir yapanın gayesi Hakk'tır, Hakk ile irtibat kurmaktır, uydum kalabalığa değildir. Zâhirî hareket yaparken aslını kaçırır, halka uyarsa Hakk ile irtibatı kaybeder.

Bu zikir ehline âittir, halk zâhirde zikirle meşgul olurken, o bâtın ile meşgul olur.

•

Bu zikr-i şerif'e "Nefes zikri" denir. A'raf Sûre-i şerif'inin 205. Âyet-i kerime'sinde geçen "Hafif ses" nefestir. Zikrin en efdali budur. Buna mazhar olanlar da yok denecek kadar azdır. Allah-u Teâlâ'nın kendisi için yarattığı kullara mahsustur.

Bu hususta bir misal verelim:

Zâhirî ilimlerde kemâle eren Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri bâtın yoluna meyletmişti. Bir gün tefsir okurken adı geçen A'raf Sûre-i şerif'inin 205. Âyet-i kerime'si karşısına çıktı. Hocası Allâme Sadreddin'e sordu:

"Bu gizliliğin hakikati ve gizli zikrin yolu nedir? Cehrî zikirde uzuvlar hareket eder, herkes duyar ve görür. Gizli zikirde ise dışarıdaki insanlar görmese bile, insanın içindeki şeytan görür.

Çünkü Hadis-i şerif'te şöyle buyurulmaktadır:

'Şeytan âdemoğlunun kan damarlarında dolaşır.' buyurulmaktadır. Bu durumda ne yapmak lâzımdır."

Hocası hakkı sahibine teslim etti ve dedi ki:

"Bu sorunun cevabı ledün ilmi ile verilir. Bu da bizde yok. Çünkü o, Allah'ın veli kullarına has bir ilimdir. Şu kadar var ki Allah dilerse karşına bir veli kulunu çıkarır, o da sana gizli zikri öğretir."

Gücdüvânî -kuddise sırruh- Hazretleri bu işaretten sonra Allah-u Teâlâ'nın, kendisine ilâhî sırları tâlim edecek bir zâtı bir gün karşısına çıkarmasını bekleyip durdu. Bir süre sonra karşısına Hızır Aleyhisselâm çıktı ve onu evlâtlığa kabul ederek gizli zikri tâlim buyurdu.

•

Bilinmeyen bir zikir olduğu için çeşitli yönlerden tarifleri yapılıyor.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım." (K. Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bulanlar, bu sırlara mazhar olanlar; onlar Fatiha-i şerif'in sırrına mazhardırlar, İhlâs-ı şerif'in de sırrına mazhardırlar.

Onlar:

"Allah o Al lah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imrân: 2)

Âyet-i kerime'sinin sırrına mazhardırlar.

İşte bunun içindir ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Ve bu suretle Allah-u Teâlâ onları bu sırlara mazhar eder. Onlardan başka hiç kimse bu sırları bilemez.

Meselâ bunun yanında daima deriz ki:

"Nefeslerin en hayırlısı Hazret-i Allah ile alınandır, mülâkatın en güzeli Hazret-i Allah ile yapılandır."

Bu mülâkat ilham vasıtası iledir, harfsiz ve hurufatsızdır.

Hakk Celle ve Alâ Hazretleri Şûrâ Sûre-i şerif'inin 51. Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir." (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Perde arkasından Allah-u Teâlâ ile nasıl konuşulur?

Bu hususta sizin anlayacağınız bir temsil arzedelim.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Demek ki Hakk'tan ilim alınabiliyormuş. Bu ilim, o ilimdir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri ise şöyle buyururlar:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Fusûs'ül-Hikem)

Perde nedir? Sensin perde. Senin varlığın perdedir. O'nun için perde yok. O sana senden yakındır, perdenin arkasından konuşuyor.

Senden sana yakın olan sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. İşte perde arkasındaki zikrin sırrı. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur. Sen de perdesin, kâinat da perdedir.

İnsan dediğin, kâinat dediğin bir maskeden ibarettir. Allah-u Teâlâ o maskeye öyle bir lütufta bulunmuştur ki; görme hassası vermiş, konuşma hassası vermiş, duyma hassası vermiş, her türlü nimetlerle donatmış ve bu nimetlerle onu imtihan etmektedir.

Bu nimetleri O'nun rızâsı yolunda mı kullanacak, yoksa "Bunlar benim!" diyerek kendi arzusuna göre mi hareket edecek? Nefsini mi ilâh edinecek?

İşte en ince imtihan budur.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinin özü bu noktada toplanmaktadır. Tabii ki bu da hiç şüphe yoktur ki ilâhî bir lütuftur. Çünkü bu tecelliyâta muvaffak olmak herkes için mümkün değildir. Allah-u Teâlâ'nın bu lütfuna erişen kimse, zâtından gayrısını gönlünden çıkarır, hâkimiyeti O kurar ve o kul ile olur.

O kul artık maske olduğunu bilir; kendisini görmez, içindeki idareciyi görür. Niçin? O kendisinin bir maske olduğunu öğrendiği için.

Bu durum; içinde O olduğunu, kendisinin bir maskeden ibaret olduğunu bilen kimsede tecellî eder, başkasında tecellî etmez.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

•

O'nunla O'na yapılan şükür, O'nunla O'na yapılan zikir, O'nunla O'na yapılan ibadet... Bunun sırrı pek incedir. Kısaca manası şudur:

Bir kul kendisine kendisinden daha yakın olan Allah-u Teâlâ ile irtibat kurarsa O ona ondan daha yakın olduğu için; O'ndan geleni O'na sarf eder. Binaenaleyh O'ndan gelirse hayır, bereket, lütuf hepsi içinde olur. Şu halde bu yakınlık O'ndan gelecek ve böylece kul ile Hazret-i Allah'ın irtibatı bu sayede kurulmuş olacak.

ZİKRULLAH'IN ÖZÜ

Allah-u Teâlâ ve Tekaddes Hazretleri her şeye bir öz vermiştir, her şeyin bir özü vardır. Zikrullah'ın özü ise ledünî olan "Nefes zikri"dir.

"Cehrî zikir" zâhirîdir, "Kalbî zikir" bâtınîdir, bu zikirler dıştan yapılır. Sen varsın ki yapıyorsun.

"Nefes zikri" ise içeriden yapılır, yani Hakk ile nefes alınır. Onun Cenâb-ı Allah ile irtibatı vardır. O içeride amma, sen dışarıda kaldın. Sen O'nun ile nefes alıyorsun, O'nun nefesi ile O'nu zikrediyorsun.

Diğer zikirlerde sen dışarıda O içeride. Sen içindekini zikrediyorsun.

Bâtınî zikrin son noktasına Allah-u Teâlâ'nın vardırdığı kimseler bunu bilir, başkası bilmez. Bu sırrı O bildirir ve ancak bildirdiği kimseler bilir.

Bu has ilmi Hızır Aleyhisselâm'a da bahşettiğini Âyet-i kerime'sinde beyan buyuruyor:

"Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik." (Kehf: 65)

•

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Diğer bir temsil:

Sen bir örtünün altına girdin görünmüyorsun, seni kimse görmüyor. Amma sen kendi kendini görüyorsun ve biliyorsun.

Herkes örtüyü görüyor. Örtüyü gördüğü için, içinde kimse var mı yok mu bilmiyor. Oysa sen de bir örtüsün, kâinat da bir örtüdür. İçindekini kimse görmüyor.

Varlığını giyersen sen varsın, varlığını kaldır O var. Kâinat da böyledir.

Sultânî zikrin en gizli sırlarından birisi de şudur:

Sen kendinin bir per deden ibaret olduğunu görüp bildiğin zaman,

Ve içindekini gördüğün zaman,

O'nunla irtibat kurduğun zaman Sultânî zikrin sırrına vâsıl olursun. Herkes perdede kalır, sen perdenin içindekine nüfuz etmiş olursun.

Ey insan!

İçindeki her şeyi biliyor. İçindeki ile irtibat kurman, seni zâhirî âlemden ulvî âleme çeker. Bu, ulvî bir âlemin irtibatıdır.

Bu zikrullah apayrı bir zikirdir. Sultan'dan geldiği için, doğrudan doğruya "Sultan" ile irtibâtı olduğu için "Sultânî zikir" denilmiştir.

Bu hâli anlatmak güç olduğu gibi, ehlinden mâdâ gerçek hakikatini kimse bilmez. Hakk Teâlâ'nın öğrettiği bir zikir olduğu için "Hass'ül-has" olanlara âittir.

•

Ve bu ince noktaları anlatabilmek için size diğer temsillerini verelim.

Meselâ;

"Allah Musa ile de konuşmuştu." (Nisâ: 164)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Musa Aleyhisselâm Allah-u Teâlâ ile konuşurdu.

"Davut'a dağları ve kuşları musahhar kıldık, onunla beraber tesbihte bulunurlardı." (Enbiyâ: 79)

Âyet-i kerime'sinden anlaşıldığına göre de Davut Aleyhisselâm, kendilerine mahsus bir hayat ile yaratılan cesim dağlarla ve kuşlarla beraber olup Allah-u Teâlâ'yı zikrederlerdi.

Ve fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelince, o buyurur ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakîn bir melek s ızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

O, doğrudan doğruya Allah-u Teâlâ'nın mahremindedir, kendisini dahi görmez. O anda Hakk'ı görüyor, Allah-u Teâlâ ile hemhâl oluyor. Bunun için bu hâli bilen olmaz.

Hadis-i şerif'lerinde:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Buyurması, size anlatılan bu gizli zikir olsun, gizli ilim olsun, bunların hepsi O'nun verasetinden akar gelir. Ona lütfettiğini dilediği vekillerine de lütfetmiştir.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye)

İşte bu boşalma buradan geliyor. Bunun sırrı da budur.

•

Ehli gelecek ve bu hakikatlerin hepsini anlayacak ve memnuniyetini beyan edecek ve fakat kaleme almayacak.

Zira Cenâb-ı Hakk Feyyâz-ı Mutlak bu fakir-i pürtaksiri kalem ile cihad etmek üzere göndermiş. Kalem ile, kelâm ile gönderdiği gibi, onun vazifesi ise ayrı olacak. O, doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini alarak, o vazife ile gönderilecek.

Bir taraftan din-i İslâm'ı telkin edecek, tebliğ edecek; diğer taraftan da küffar topluluklarıyla ve münâfıklarla harp yapacak. Bunun içindir ki bu ilim kıyamete kadar devam edecek. Nasibi olan anlayacak, nasibi kadar anlayacak.

Geçmiş bütün evliyâullah hep bu ilme nazar etmişler, bu ilmi tarif etmeye ve tanıtmaya çalışmışlar.

•

Nefes zikri aynı zamanda yakınlık ve kurbiyet makamıdır.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Âyet-i kerime'sinde şöyle buyurmuştur:

"De ki: Allah bana yeter." (Tevbe: 129)

İşte bu makam o makamdır. Bu zikir bu makamın yeridir. Fakat bu noktayı açmam mümkün değildir. Bu bir esrârdır. Ancak bu noktaya erenler bunu çözer, başka türlü çözülmez. Bu zikrullahın en gizli noktası da burasıdır.

O, o anda Hazret-i Allah iledir. Oraya başka hiçbir şey girmiyor; nefes girmiyor, insan girmiyor, melek de şeytan da girmiyor. O'nunla soluyor, O'nunla oluyor. Çünkü yakınlık ve kurbiyet makamıdır.

Farz-ı muhal ki insan bir kuyuya veya bir denize düşse o anda dibine iner. Allah'tan başka kimse var mı orada? Yok. Sen yok diyorsun, o ise O'nu hem görüyor, hem biliyor. İşte bu zikir bu kadar kıymetlidir.

•

İrfan duygusu, anlatmakla veya kitaplardan okumakla husule gelmez, apayrı bir şeydir. Doğrudan doğruya Cenâb-ı Hakk'ın duyurması ile, öğretmesi ile husule gelir ve bilinir, ifadeye sığmaz. Bu bir hâldir, kâl ile bilinmez.

Gerek Hazret-i Allah ile zikir olsun, gerekse O'nunla sohbet olsun, bu hâller ifadeye sığmaz. Gizli mahreminde tuttuğu ve orada bulundurduğu kullarına mahsustur. Bunun için bu hâller bilinmez.

Ve fakat böyle bir zikrin, fikrin, Hakk ile böyle bir sohbetin mevcut olduğunu duyuruyorum.

Büyük evliyâ-i kiram hazerâtının beyanlarına ve ifşaatlarına bakarak, o nur ışığı altında okuyun. Şu kadar var ki nasibiniz kadar anlayabilirsiniz.

Meselâ Hakîm-i Tirmizî -kuddise sırruh- Hazretleri:

"O'nunla konuşur, O'nunla görür." buyuruyor. Sizin bunu bilmeniz ne mümkündür?

Hakk'ı gören, Hakk'tan gayrı olanları tanımaz. Var'ı görür, Hakk'a bakar ve görür. Hakk'tan başkasını görmez, kendisini de görmez, başka şeyleri de görmez.

Bu gibi kimseler Kelime-i tevhid'in özüne vâkıftırlar, özünü bilirler ve göre göre söylerler.

Mevcûdâtın "Lâ"dan ibaret olduğunu görürler ve bilirler. Zira Cenâb-ı Hakk'ı gören, kendisini dahi göremediği gibi, âlemleri dahi göremez.

Zira hep O; vücud O, mevcud O...

Bu hâl ancak onlara mahsus bir ilim ve zikirdir. Eğer bu mânâyı kavradınsa, bu ilmin içine girmezsin ve boğulmazsın, dışarıdan nazar edersin. Böyle bir ilmin bu zamanda geldiğine de şükredersin.

Hemen dön ve bu ilim hakkında büyük evliyâ-i kiram -kaddesallahu esrârehüm- hazerâtının ifşaatlarına bak, orada tutun, kaymamana vesile olur!

Zira onlar görerek ve bilerek söylediler, amma sen kendini görüyorsun.

Bâtınî Zikrin En Güzeli:

Cehrî zikir ile Hafî zikir ne kadar farklıysa, Nefes zikri ile Hafî zikir de o kadar farklıdır.

Meselâ Kelime-i tevhid zikrine varanlar için; "Lâ ilâhe illâllah", yaratılmışlar ilâh olamazlar, onlar "Lâ"dan ibarettir. Yaratan Hazret-i Allah'tır. O'ndan başka ilâh yoktur.

"Muhammedün Resulullah"; nurundan nurunu yarattı, o nurdan mükevvenâtı donattı.

Yaratılanlar "Lâ"dan ibarettir. "Ol!" diyor oluyor, olduğu kadarını olduruyor.

"Lâ" derken kendimi de inkâr ederim, yaratılanları da inkâr ederim. O'nu tanıdığım için.

"Lâ ilâhe illâllah"; Allah'ım senden başka hiçbir ilâh yok. Biz o mânâ ile bunu söyleriz.

Onun için "Lâ"lara değer vermeyiz, Yaratan'a değer veririz. "Güzel yaratıcı olduğu için güzel yaratmış!" deriz, o kadar. Bu zikir "Bâtınî" zikrin en güzelidir. Fakat buradaki "Lâ"lar dahi seslidir.

Nefes zikrinde ise ses yok. Ne ses var, ne de seda. Meselâ bir şırıngayı suya koydun. Şırınga içeride, suyu içeriden sessizce çekiyor. Ses yok orada, sadece çekiyor.

•

Diğer bir temsil: Suyun içinde çiçek var, sudan nasibini alıyor. O su olmazsa çiçek kurur. Fakat içeriden nasibini aldığını kimse görmüyor. İşte bu da böyledir. Bâtınî zikrin en kıymetlisini size ifşâ ediyorum.

Diğerinde lâfız var, kalben de olsa lâfız var, hareket var, niyet var. Bu zikirde o yok, yalnız çekme var.

Sen bir kabuksun, sen bir maskesin, içindekinden çekiyorsun. Sultânî zikrin ehemmiyeti bundan ötürüdür.

Zâhirî zikri halk duyar, bâtınî zikri şeytan duyar. Herkes nefes alıyor, şeytan da nefes alıyor. Fakat o nefeste bir niyet var, zikir niyeti. O niyeti şeytan bilmez. Niyetini bilmediği için ne yaptığını bilmez. Bu zikir, bâtınî zikrin derunî noktasıdır. O niyetle Allah-u Teâlâ'yı nefes ile zikreder. O hep Hakk iledir. Onu şeytan bilmez, halk zaten bilmez.

Bunu bana Rabb'im öğretmese ben bunu yapamam. Rabb'im öğretiyor, biliyorum ve temsiliyle izah ediyorum.

O bildirdi, O gösterdi. Bu ilmin çözülmesi başka türlü mümkün değildir. Muallim O'dur, O'nun öğrettiğini biliyorum, gösterdiğini görüyorum. Ben kabuktan ibaretim, içimde O var. O'nun ile nefes alıyorum. Nefesimi kesse bana kim bir nefes verebilir?

Hep O'nunlayım, O'nunla soluyorum, O'nunla yaşıyorum, O'nunla söylüyorum, O'nunla yazıyorum.

İçimdeki varlığı alsa, varlığı O'ndan başka kim verebilir? Bu ilmi Allah-u Teâlâ'nın öğrettiklerinden başka hiç kimse bilemez. Ancak Sıddıklar ile Mukarrebler bilir. Bu ilim onlara verilmiştir.

•

"Allah Samed'dir, her şey O'na muhtaç, O hiçbir şeye muhtaç değildir." (İhlâs: 2)

O yarattığı için her şey O'na muhtaçtır.

İnsan, ne kadar muhtaç olduğunu bilmesi lâzımdır. Nefes verirse hayattasın, nefes vermezse vefattasın. İşte bu kadar muhtaçsın. Demek ki O'nun ihsan ettiği nefes ile kâimsin. Fakat insan aldığı nefesi Hazret-i Allah'ın verdiğini hâlâ bilmiyor.

Fakir bu noktada der ki;

Hazret-i Allah ile alınan nefes nefeslerin en güzelidir. Hazret-i Allah ile yapılan mülâkat mülâkatların en güzelidir.

Amma bunu kim anlayacak? Demek ki nefesler Hazret-i Allah ile alınıyor. O sana bir şey duyurursa en güzeli ile muhabbet ediyorsun. Ne güzel şeydir bu. Çünkü O'nun sana öğrettiği gerçektir.

Hâlâ insan kendisinde bir şey arıyor. Yahu bir damla kerih susun. Fazilet arayacaksan hadi ara. Yaratılışın bir damla kerih su, sonun kabirde bir avuç gübre, yahu fazileti o damla kerih suda mı arayacaksın? Yoksa o gübrede mi arayacaksın? Hangisinde fazilet arayacaksın? Hani "Benim!" diyordun. Amma benlik bitti ben meydana çıktı. Onun için her şey O'nunla kâim.

Her nefes O'ndan gelir. Nefes verirse hayat var, nefes vermezse vefat var.

Onun için yaratana, yaşatana, nimetleri ile yaşatana sonsuz şükürler olsun.


İhlâs Sûre-i Şerif'i (20)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (15)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 29

"İçinizde... Görmüyor musunuz?"
(Zâriyât: 21)

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde!.. Görmüyor musunuz?" buyuruyor. (Zâriyât: 21)

O'ndan başka mevcud yok. Ötesi hep kabuktan ibarettir.

Bir ağaç var, dışı kabukla örtülmüş. Ona kabuk mu diyorlar, yoksa ağaç mı diyorlar? Tabi ki ağaç diyorlar. O kabuk da ağaçtandır. Üzerindeki âsâr olsun, üzerindeki hâreler olsun hep ağaçtandır.

Sen de bir kabuksun, kâinat da bir kabuktur. İçinde O var. Fakat insanoğlu o kabuğu görüyor da içindekini görmüyor. Yani perdeyi görüyor da tutanı görmüyor. Halbuki Âyet-i kerime'sinde "İçindeyim!" buyuruyor. Senin de içinde, kâinatın da içinde. Fakat sen görmüyorsun. Çünkü ilmin de, aklın da o noktada değil. Hiç şüphesiz ki içinde olduğunu gören de var bilen de var.

Mârifetullah ehli Allah-u Teâlâ'nın öğrettiğini bilir. O öğrettiği için ve herkese ayrı ayrı tecelli ettiği için o bilgi kimsede bulunmaz.

Her şeyi O'nun yarattığını ve her şeyin O'nunla kâim olduğunu ancak hakikat ehli bilir ve görür. Amma sizin bildiğiniz göz ile değil de, O'nun gösterdiği göz ile hem görülür, hem bilinir. Yoksa bir beşer gözü ile değildir.

İnsan Allah-u Teâlâ'nın yarattığı ve donattığı bütün âlemlerin "Lâ"dan ibaret olduğunu görmedikçe hiçbir zaman "İlâh"ı, yani Allah-u Teâlâ'yı göremez ve lâyık-ı veçhile bilemez. Bilgileri zandan ibarettir, bu böyledir.

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Bu bir Allah kelâmı değil midir?

Sen bu hakikati anlamıyorsun diye bu Âyet-i kerime'yi beyan etmeyelim mi? Senin gözün körse güneşin suçu nedir? Hakikat budur, ilâhî hüküm böyledir.

Bu hitâb-ı ilâhî yalnız insana değil, zerreden kürreye kadar yarattığı ve donattığı bütün âlemlere O'nun hitâb-ı ilâhî'sidir.

Gerçek Mürşid-i kâmil O'nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldıranı da görür.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Demek ki Allah-u Teâlâ kime gösterirse o görüyor.

O'ndan başka hiçbir şey yok ki düşsün! Ötekiler "Ol!" ve "Öl!", işte bundan ibarettir. Düşen O'nun üzerine düşer.

O her şeyin takdirini dürmüş, şeklini şemâlini vermiştir, ondan sonra "Böyle ol!" demiştir, o da dilediği şekilde oluvermiştir. O görünenleri öyle murad ettiği için öyle göstermiş. Demek ki O var, O'ndan başka bir şey yok, O'nun hükmünden başka bir şey yok.

Her şeyi O tutuyor, O yaratıyor, O öldürüyor. Fakat insan tutulanı görüyor da tutanı görmüyor. Yani yaratılmışları görüyor da Yaratan'ı görmüyor...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hükümdarları İslâm'a Dâvet

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

Âlemlere Rahmet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekkeli müşriklerle Hudeybiye antlaşmasını yapmış, iki taraf arasında barış kurulmuş, emniyet sağlanmıştı. Halbuki Resulullah Aleyhisselâm yalnız Araplar'ın peygamberi değildi, bütün insanlara hidayet yolunu göstermek için gelmişti.

Âyet-i kerime'de:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyurulmaktadır. (Enbiyâ: 107)

Bu sebepten dolayı Resulullah Aleyhisselâm Hudeybiye'den Medine'ye dönünce Ashâb'ını topladı. Onlara artık İslâm dinini her tarafa yaymak, peygamberliğini bütün dünyaya tanıtmak zamanının gelmiş bulunduğunu anlattı. Yaşadığı devrin büyük devletlerine, komşu hükümdarlara, Arap beyliklerine gönderilmek üzere kâtiplerine mektuplar yazdırdı. Altı devlet başkanını İslâm dini'ne dâvet etti.

İstişare esnasında kendisine: "Bu krallar, üzerinde mühür olmayan mektupları kabul etmezler." denilmesi üzerine gümüşten bir mühür yaptırıp üzerine "Muhammedün Resulullah" ibâresini kazıttı. Bu yazı "Muhammed" bir satır, "Resul" bir satır ve "Allah" bir satır olmak üzere üç satır idi.

Hicretin yedinci yılı Muharrem ayında yazılan bu mektupları elçileri vasıtasıyla gönderdi. Elçilerin bir kısmı Hayber'in fethinden önce, bir kısmı da daha sonra yola çıkarıldı.

Dihye bin Halife -radiyallahu anh- Bizans imparatoru'na,

Abdullah bin Huzâfe -radiyallahu anh- İran hükümdarı'na,

Amr bin Ümeyye -radiyallahu anh- Habeş hükümdarı'na,

Hâtıp bin Ebî Belteâ -radiyallahu anh- Mısır hükümdarı'na,

Şuca' bin Vehb -radiyallahu anh- Gassan beyi'ne,

Salît bin Amr -radiyallahu anh- Yemâme hâkimi'ne gönderildi.

Bizans İmparatoru'na Gönderilen Mektup:

Doğu Roma Devleti'nin hükümet merkezi Kostantiniyye (İstanbul) şehriydi. Fakat Rumlar İranlılar'a karşı zafer kazandıklarından ötürü Kayser Herakliyüs, Suriye bölgesinin ahvâlini düzene koymak için Kudüs'e gelmişti. Dihye bin Halife -radiyallahu anh- gelip Herakliyüs ile orada buluştu ve Resulullah Aleyhisselâm'ın mektubunu teslim etti.

Kayser, Resulullah Aleyhisselâm'ın elçisini çok iyi karşıladı. Fakat bazı tahkikat yapmaya lüzum gördü.

Hudeybiye antlaşması esnasında Şam'a gitmiş olan Kureyşliler'den bir ticaret kafilesi Suriye'de bulunuyordu. İçlerinde de Ebu Süfyan vardı. İmparator Herakliyüs Arap tâcirlerini huzuruna çağırttı. Resulullah Aleyhisselâm hakkında bilgi edinmek istiyordu. Bizans'ın devlet adamları, bütün rahipler imparatorun etrafına sıralanmışlardı.

İmparator tercümanı vasıtasıyla: "Peygamberlik dâvâsına kalkan bu zâta içinizde soy bakımından en yakın kim var?" diye Kureyş kafilesine sordu. Ebu Süfyan ileri atılarak: "Onun en yakını benim." diye cevap verdi. Mekke'nin devlet reisi Ebu Süfyan o zaman henüz müslüman olmamıştı. Resulullah Aleyhisselâm hakkında imparatorla aralarında çok mühim bir konuşma yapıldı. Ebu Süfyan yalan söyleyecek bir durumda değildi. Kendi arkasında duran kafile arkadaşlarından çekinmişti. Ebu Süfyan'la imparator arasında şu konuşma geçti:

– İçinizde Muhammed'in soyu nasıldır?

– Asildir.

– Muhammed'den evvel içinizde peygamberlik dâvâsında bulunan oldu mu?

– Hayır.

– Sülâlesi içinde hiçbir hükümdar gelmiş mi?

– Hayır.

– Yeni dine girenler halkın eşrafı mı, zayıfları mı?

– Eşrafı değil, zayıflarıdır.

– Ona tâbi olanlar artıyor mu, eksiliyor mu?

– Artıyor.

– Onun dinine girdikten sonra beğenmeyerek çıkan var mıdır?

– Yoktur.

– Peygamberlik dâvâsından önce hiç yalan söylediğini gördünüz mü?

– Aslâ görmedik.

– Hiç sözünde durmadığı oldu mu?

– Hayır. Ancak biz şimdi onunla bir antlaşma halindeyiz. Bu müddet içinde ne yapacağını bilmiyoruz.

– Onunla hiç harbettiniz mi?

– Evet ettik.

– Netice ne oldu?

– Harp talihi nöbetledir. Gâh o bizi zarara uğrattı, gâh biz onu uğrattık.

– Peki size ne emrediyor?

– "Yalnız Allah'a kulluk ediniz, O'na hiçbir şeyi ortak yapmayınız. Dedelerinizin dinini bırakınız." diyor. Namazı, zekâtı, iffetli ve doğru olmayı, akrabalık bağını kesmemeyi emrediyor.

Bundan sonra imparator tercümanı vasıtasıyla sözlerine şöyle devam etti:

"Peygamberin sülâlesini sordum, asil bir âile olduğunu söylediniz. Peygamberlerin soyu dâima asil olur. 'Evvelce içinizden hiç kimse böyle bir dâvâda bulundu mu?' dedim, hayır cevabını aldım. Böyle olsaydı, Muhammed'in dâvetini, eski bir dâvânın devamı sayardım. 'Âilesi içinde bir hükümdar gelmiş mi?' dedim, gelmedi dediniz. Bundan da onun bir saltanat arkasında koşmadığını anladım. 'Evvelce onun bir yalanını duydunuz mu?' soruma, hayır cevabını verdiniz. İnsanlara yalan söylemeyen, Allah'a karşı da yalan söylemeye cür'et edemez. 'Ona uyanlar halkın eşrafı mı, yoksa zayıfları mı?' diye sordum, zayıfları olduğunu öğrendim. Peygamberlere ilk uyanlar dâima öyledir. 'Arkadaşları artıyor mu, eksiliyor mu?' sorumun cevabına artıyor dediniz. Hakk dininde böyle olur. 'Onun dinine girenlerden beğenmemezlik yüzünden çıkanlar oluyor mu?' soruma, hayır karşılığını verdiniz. İman kalpde kökleşince çıkmaz. 'Hiç kimseyi aldattı mı?' dedim, aldatmadığını itiraf ettiniz. Hakiki peygamberler böyledir. Sizi neye dâvet ettiğini sordum. Allah'a ibadet etmeye, O'na ortak koşmamaya çağırdığını söylediniz.

Eğer bu sözleriniz doğru ise ben de size haber vereyim ki, şu ayaklarımın bastığı yerler, pek yakında o zâtın olacaktır. Ben bu peygamberin geleceğini biliyordum, fakat sizden olacağını zannetmezdim. Arabistan'a gidebilsem, onunla görüşmek için her türlü zahmete katlanırdım. Yanında olaydım, kendi elimle onun ayaklarını yıkardım." demiştir.

Bundan sonra Bizans imparatoru Herakliyüs Resulullah Aleyhisselâm'ın göndermiş olduğu mektubunu okuttu. Besmele ile başlayan mektupta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştu:

"Allah'ın kulu ve elçisi Muhammed'den Rum'un büyüğü Herakl'e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm'a dâvet ediyorum. İslâm'a gir ki, selâmette kalasın. Allah da (hem İsa'ya, hem Muhammed'e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebali senin boynundadır."

Şu Âyet-i kerime'yi de mektubuna ilâve etmişti:

"De ki: Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım. O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kiminiz kiminizi ilâhlaştırmasın." (Âl-i imrân: 64)

Ebu Süfyan'la imparatorun konuşmaları, yanında bulunan papazları kızdırmıştı. Resulullah Aleyhisselâm'ın bu mektubu ise, onları büsbütün çileden çıkardı. Halbuki imparator Herakliyüs'ün kalbinde müslümanlığa karşı bir muhabbet husule gelmişti. Mevkiinden çekindiği için duygusunu açıklayamadı. Yalnız Resulullah Aleyhisselâm'ın elçisini güzel bir karşılıkla geri çevirdi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (64)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

"İyiler İyi, Kelp Belâsını Bulur!"

Bir zât varmış. Bu zât; haliyle, tipiyle, ihtiyarlığıyla, fakirliğiyle, efendiliğiyle padişahın hoşuna gidermiş.

Padişah bir gün; "Şu adamı bana bir çağırın!" demiş.

Huzuruna getirmişler ve ona sormuş:

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!" demiş.

"Allah! Bu söz nereden çıktı?" diye hoşuna gitmiş padişahın. Ona bir ihsanda bulunmuş.

"Baba sen ara sıra buraya gel!" demiş ve adam gitmiş.

Tabi hiç gelmemiş, gelmezmiş.

Fakat padişahın da o söz hoşuna gittiği için onu gördükleri zaman adamlarına çağırtıp, görüşmek istiyormuş. Yine getirmelerini istemiş.

Getirdiklerinde:

"Baba nasılsın?" diye sormuş.

"İyiler iyi, kelp belâsını bulur!" demiş yine.

Padişah bir kâğıt yazıyor, o kâğıdı aşağıda gösteriyor ve ona ihsanda bulunuyorlar, alıp gidiyor.

"Baba sen gel buraya!" diyor padişah.

Fakat yine gelmiyor. Hiç gelmezmiş!

Bir gün veziri; "Padişah o adama ihsan ediyor!" diyerekten o zâtı kıskanıyor. Ve o gün vezir gelmiyor padişaha.

"Niye gelmedin?" diye padişah soruyor ve şöyle konuşma geçiyor aralarında:

"Çok hasta oldum, canım sıkıldı. Hani buraya bir ihtiyar geliyor ya."

"Evet!"

"Ben sordum ona senin başın niye eğik?"

"Padişahın ağzı kokuyor da kokuyu almayayım diye!"

"Benim çok canım sıkıldı." diyor vezir.

"Yahu ben onu seviyorum elimden geleni yapıyorum. Niye böyle söylüyor?"

Diyerek padişah da içten çok kızıyor o zâta.

Ve adamlarına bir gün tekrar onu geçerken çağırtıyor. Ama bu sefer padişahın niyeti bozuk. Fakat bu defa padişah onun durumuna da dikkat ediyor. Gene soruyor:

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!" diyor.

Bu sefer ona tekrar mektup veriyor. Fakat kâğıtta başka yazı var. Şimdi kapıdan çıkar çıkmaz vezir; "Gene ihsan etti!" diye zarfı alıyor. Tabi, hazineye gidecek, alacak diye düşünüyor. Fakat zarfın içinde öyle bir yazı var ki; "Bu zarfı getiren sorgusuz sualsiz yok edilsin!"

Getiren vezir, yazı padişahın yazısı. Yok ediyorlar veziri.

Ortalıkta vezir yok!

O adamı tekrar görüyor padişah. Çağırıyor adamı.

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!"

"O zarfı ne yaptın?"

"Vezir elimden aldı, bir daha vermedi!"

"Hah kelp belâsını bulmuş!" diyor.

Yani iyiler iyi. Kelp belâsını bulur, ama dünyada ama ahirette.

Onun için tavsiyem şu ki; hayat boyunca sen iyi ol! Sana hainlik yapana yapma. Yeter ki sen iyi ol! Kelp belâsını bulur. Bunu unutmayın!

Sana kötülük yapana yapma, hainlik yapana yapma! O bulacak, sen bulma!

Gaye; Ruhen Yükselmek:

Allah'ım ahirette karşılaştırsın. Allah-u Teâlâ ve Tekaddes Hazretleri ihsan ve ikramda bulunurken bana ruhsat verilirse samimi selâm verenden dahi asla geçmem.

Sevdiklerimi Allah'a emanet eder, sevmediklerimi O'na havale ederim. Onun için itimat edin, ben tanımasam da Rabb'im tanır. Dilerse onları bir bir tanıtır.

Daha evvel şöyle bir söz var:

"Ah! Keşke ilmim olmasaydı da resim olabilseydim."

Çünkü şeytan da ilim sahibiydi. İlim onu bu hale koydu. Onun için birçok âlimim zanneden insanlar İblis oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Kim ki ben âlimim derse bilin ki o cahildir." (Münâvi)

Yol çok nazik, çok dakik.

Gaye; ruhen yükselmek ve ruhen yürümek. Bedenle yürümüşsün ne kıymeti var?

Nerede Olduğunuzu Bilin!

Hazret-i Ali -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır. Burası oranın şubesi demişizdir. Hiç fark yok.

Kim ki bidat ve fitneler peşinde koşarsa onların tevbesi de fidyesi de kabul olunmaz. Bunu Resulullah Aleyhisselâm buyuruyor. Onun için dikkat edin! Nerede olduğunuzu bilin!

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

Âli yapan O, değer veren O...

İşte bu. O koyduğuna, ona verilene hürmettir. Ondaki nura, kudsî ruha, velâyete, vekâlete verilen değerdir.

Onun için bu yol o yoldur. Allah'ım bu yoldan ayırmasın. Çünkü ahkâmla, sünnet rayları üzerinde gider. Onun için bu yolu takip eden Resulullah'a varmış olur, dininin özüne inmiş olur.

Kolay Hesap Nedir?

Âyet-i kerime'de şöyle buyuruluyor:

"Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür." (İnşikak: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ'ya arz olunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, asla şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kıyamet günü inceden inceye hesaba çekilen azaba uğratılır." buyurmuşlardır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu söz üzerine:

"Yâ Resulellah! Allah-u Teâlâ 'Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür' buyurmuyor mu?" diye sorduğunda:

"O hesap değildir, sadece bir arz edilmekten ibarettir. Yoksa kimin hesabı inceden inceye tetkik edilirse azaba uğrar." cevabını verdiler. (Buhârî)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulellah Aleyhisselâm'ı dinledim, namazlarının bazısında 'Allah'ım! Beni kolay bir hesapla muhasebe et!' diyordu.

Namazı bitirince; 'Yâ Resulellah! Kolay hesap nedir?' diye sordum.

'Kitabına bakılıp geçiştirilivermesidir' buyurdu." (Ahmet bin Hanbel)

İnşikak Sûre-i şerif'inin 9. Âyet-i kerime'sinde ise şöyle buyuruluyor:

"Ve sevinçli olarak ailesine döner."

Akrabalarının, dostlarının ve kendisi gibi azaptan kurtulanların yanlarına gelir. Müjdeleşirler, tebrikleşirler, sevinçleri yüzlerinde parlamaktadır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (187)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (35)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[76] Önceki Yâkut'un Gerçekleşmesi İle İlgili İlâve Bir İnci:

Onlarla ilgili olan üç asrı değerlendirdikleri esnada, ne zaman ki onu küçümseyerek kestirip atarlar; değerlendirme üstüne değerlendirmede, atıf üstüne atıfta bulunurlar. Nihâyetinde de: "O (devirde) artık herhangi bir hayır ve emir kalmaz!" diyerek neticeye ererler.

Zira onlar, ona eriştikleri an, Peygamber -sallallahu aleyhi ve sellem-in;

"Gelecek her zaman sizin için bir öncekinden daha kötüdür." (İbn-i Kesîr, el-Bidâye ve'n-Nihâye, c. 9, s. 135)

Hadis'ine tutunurlar. [Çünkü] onlar; Mehdi, Hâtemü'l-velî ve İsâ Peygamber'in -salavatullâhi aleyh- nüzûl edeceği zamandan ibaret olan, üçüne tâbî olunduktan sonra gelecek dördüncü devri bilmezler. Halbûki beşer içinde [asıl] fesad, Safer [ayı] girip de [bu] üç devir nihâyete erdiği zaman zuhûr eder.

Sayılanların üçünün ilkine giren ferd, tâ ki Recep ayına girip de ashâbıyla biraraya gelinceye ve mânevî verâseti hususunda farkedilinceye kadar, sürekli sıkıntılı ve zor devirler başgösterir. Ârifler ehline tâbiliklerin ve mağfiretin yerleştiği ay vâr olduğunda ise, büyük ayların en büyüğü olur. Muharrem'in üçünün ortasında [55a] "Hüccet sâhibi"ni meydana çıkardığı vakit, meydana gelen sırların zuhûru ile ilgili devirler de bitişir. O üstünlüğü itibariyle evvel, zamani devresi itibariyle ortadır. Zira ıstılâhî hikmet, onun rûhânîliğini daha önde tutar. Bu ise muhkem olmayan hikmet bâbındandır. Dolayısıyla o hem evveldir, hem de orta olur. Bu hususta yanlış ve tutarsız bir açıklamadan söz de edilemez.

Diğeri çok daha büyük bir yücelikle vâredildiği vakit, daha da ileriliğe sahip kılınması nedeniyle, "Hüccet sâhipliği"nin en ulu ve yücesine de ilhâk ettiği için, onun ilâhî hücceti ayakta tutması daha da kuvvetli olur. Zira o, üç kişiye; işi kararlaştırıp sağlamlaştıracak gizli bir mahrem olarak katılmıştır. O her ne kadar cisim itibâriyle geciktirilmiş olsa da, hükümde evvel olması itibâriyle daha da öne geçirilmiştir.

Peygamber -sallallahu aleyhi ve sellem-in dünyevî neşetinde tehir edilirken, uhrevî neşetinde öne alındığını görmez misin? Üstelik daha öne geçmesi sahih olunca, ecri de [onlarla] denkleşecektir. Bunun içindir ki bu ecir sahipliğini elde eden kimseye dair bir işaret verilmiştir.

Resulullah Aleyhisselâm'ın, ashâbına:

"Onlardan sizin amelinizi yapan bir kimse için, sizden yetmiş kişinin ecri vardır." şeklindeki açıklamasını görmez misin?

"Bilâkis, onlardan [yetmiş kişinin bizden bir kişi kadar ecri vardır, değil mi]?" demeleri üzerine:

"Hayır, sizden [yetmiş kişinin ecri kadar, onlardan bir kişiye ecir vardır]." buyurdu.

[77] Değer verme husûsundaki bir atıfla [onların] üstünlüğünü tekid etmiştir. Şu ayırımın büyüklüğünü ve ortaya çıkan şu üstünlüğü görmez misin? Geçip giden sürenin üstünleşmesiyle, karşı tarafı zayıflatması dahi sana bir hüccettir!

Bil ki, üstünlük için, kendisiyle ilgili sebeplerin üstünlüğüne göre birtakım bâblar (kısımlar) vardır. Istılâhî hüküm ve açıklamalarla düşüklük ve noksanlığa mürâcaat edildiği vakit; bir kimse Allah'ın kendisiyle kelâm edişine sahip olma üstünlüğü, bir başkası ölüleri diriltme ve kötülüklerden sakınma ile ilgili üstünlüğe erişebilir. Sözün düzgünlüğü ve sahihliği âşikâre olup sirayeti görünür hale gelince, biz onunla onları peygamber cihetinden başka bir yönden de üstün sayarız ve onların delil olmaksızın da bilinebileceğini biliriz. Nitekim sıfat hususunda aramıza iştirâk edildiği ve bazı marifet mertebelerinde bir araya gelindiği vâki olmuştur. İşte bu üstünlüğü tahakkuk ettirdiğin zaman, ayırt etmen hususunda senin için bir anahtar olacak ve onun tevilini peş peşe sana verecektir.

Müminlerin senelerine nispetle, aylardan sonra, bizim hamlettiğimiz ayırım ve tayin anlarında bir "Hüccet sâhibi" meydana çıkar.

O, sesli harflerden "Hâ"nın sona erişinden hemen sonra doğmuş olur.

O'nun miladı ise, cüzlerin inşâsının ve intizâmının ardından; "Sâd" ve "Se"nin sona erişinden hemen sonra olur.

İlim hususunda da, peşinen yediye girmesi umulur.

Buna, şiirde zikri geçen tek sayıların yok oluşuna göre; [55b] O'nun "Hatm-i evliyâ"sının varlığının yok olmasına karşılık, onun zuhur etmesiyle, büyük bir devlette hükmünü yürüteceği anlardır da diyebilirsin.

"Allah hakkı söyleyen ve doğru yola hidâyet edendir." (Ahzâb: 4)

"Ankâ-i Muğrib" isimli kitap Allah'a hamd olsun; O'nun güzel tevfîki ile tamamlandı.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' adlı eserinin son satırları.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 55 b.

"Ankâ-i Muğrib" kitabının matbû nüshasının son sayfaları.
Muhammed Alî Sabîh Matbaası, Mısır-Ezher 1954, s. 76-77.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (120)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (13)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 36-37

İhâtâ Eden Ruh:

Âlemleri çepeçevre kuşatan, aynı zamanda "Feyyâz-ı Mutlak" olan Allah-u Teâlâ onda tecelli ettiği için, yerin zemininden arşa kadar hidâyet, iman ve velâyetten nasibi olan herkes alacağını ancak ondan alır; fakat ondan değil, aslında onun içindekinden alır. O bir maskeden, bir perdeden ibarettir; perdenin arkasında O var!..

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

"Dünya, önünde yüzük kaşı kadar küçülür." buyuruyorlar. (Fethü'r-Rabbânî, 5. Meclis)

Bunun iki mânâsı vardır:

Birincisi; dünyaya hiç değer vermez.

İkincisi; onu manen o kadar büyütmüştür ki dünya onun yanında küçücük kalır.

Nitekim Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Fusûs Şerhi"nde bu noktaya parmak basmışlar; Allah'tan vâredildiği için onun bütün ruhları ve velâyet makamlarını kuşattığını beyan buyurmuşlardır:

"Hatm rûhu, takdim e ttiğimiz gibi; en kâmil vâris'i ihâtâ ettiği gibi, velâyetlerin de hepsini ihâtâ eden ruhtur. Nübüvvetlerin hepsiyle ilgili olarak da o, Hatmü'r-rusül -sallallahu aleyhi ve sellem-dir. Çünkü o, Hatmiyyet'le toplanıp biraraya gelen Muhammedî velâyetlere, keşiflere, tecellîlere, ilimlere, sırlara, hâllere ve makamlara dâir, velâyetlere verilenlerin tümünü toplayıp birleştirerek, onu kuşatıp birarada tutan kimse olmuştur. Bu da onun hakîkatinin, her açığa çıkan şeyin ilki olan 'Hakîkatü'l-hakâyık', yâni 'Hakîkatlerin hakîkati'; aynı zamanda onun gaybî fetihlerin anahtarı ve ruhların kendisiyle kâim oldukları ve diğer rûhî mertebelerin içine gönderme ve sirâyette bulunan hakîkatinden hayat buldukları bir Nûr maddesi olmasından ileri gelir. O hiçbir kimseden istimdâd etmez; ilâhî vergiler husûsunda herkes onun kandilinden istimdâd eder. Zîrâ o, Allah'tan vâredildiği için, ilâhî isimlerin hazîrelerinden biri olmuştur." (Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, vr. 146a-146b)

Bir Hâtemün-nebi'de, bir de Hâtemül-veli'de tecelli etmiş, alanlar bu iki yerden almışlardır.

Bütün ilimlerin özü ve sırrı budur. Cenâb-ı Hakk bu bilgiyi öğretmese, bana bildirmese, ben nereden bileceğim? Hiçbir kitapta yok ki okuyayım.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

Allah-u Teâlâ bu esrâr-ı İlâhi'yi ancak "Ulül-elbâb"a varan akl-ı selim sahiplerinin idrak edebileceğini beyan buyuruyor. "Ülül-elbâb"ın Hâtemü'l-evliyâ'ya verildiği Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Kitâbu'r-Riyâze"deki ifşaatından anlaşılmaktadır. Ona verilen akıl, "Ulül-elbâb"; hikmet ise "Hikmetü'l-Ulyâ"dır!..

Yakınlık Derecelerinin Nihayeti:

Hiçbir şey yok, yalnız O var. Fâni olmuş, erimiş, bitmiş, yok olmuş yalnız Hazret-i Allah var. İşte burası Hazret-i Allah ile nefes alınan yerdir. İşte burası Hazret-i Allah ile mülâkat yapanların yeridir.

Kendisi yok, O var. Onun için diyoruz ki;

"Nefeslerin en hayırlısı, Hazret-i Allah ile alınandır. Mülâkatların en hayırlısı, Hazret-i Allah ile yapılandır."

Orada nefesten başka bir şey kalmıyor. Nefesi O'ndan alıyor, O'nunla alıyor, O'nunla konuşuyor, O'nunla mülâkat yapıyor.

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri bu Hadis-i şerif'in tefsirinde şöyle buyuruyorlar:

"Aradan vâsıtanın kaldırıldığı, yakınlık derecelerinin nihayetidir." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî;" Şehid Ali Paşa, no.: 1240, 134b-135a yaprağı.)

Yok olunca O oluyor. O olunca her şey oluyor. O'ndan başka bir var yok. Hiç olunca O var, O'nda her şey var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Allah-u Teâlâ lütfuyla desteklemiş, kendi varlığını sıyırmış, varlıklara ait olan hassasını da kaldırmış. O'nunla olmuş. Beşer olduğu halde O'nunla olmuş ve melekleri orada geçmiştir. O da fenâfillah'a ermiş mümini kâmildir. Çünkü fenâ olmadıkça bekâ olmaz.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "491. Mektûb"unda "Onun fenâsı karşılığında, bekasını ikram etmiştir." buyuruyor.

Aynülkudat Hemedânî -kuddise sırruh- Hazretleri, "Kitâbu't-Temhîdât" isimli eserinde;

"Gözü Cemâl'e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur." buyuruyorlar. (Aynülkudat Hemedânî, "Kitâbu't-Temhîdât"; Mektebü'l-Hindî, no: 445, 68. yaprak'tan naklen)

Ne varlığı, ne kendisi, ne ismi, ne cismi, ne elbisesi, ne ilmi, hiçbir şeyi yok, O var. Zaten O'ndan başka hiçbir şey yoktur.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri, Kâf harfinin sırrına mazhar olanların yalnız Hatem-i Nebi ve Hatem-i Veli olduğunu haber veriyorlar.

Hazret "Kâf" harfinin izahını şöyle açıklıyor:

"Kelimelerin en şereflisi olan 'Kelimetullâh'la, yâni 'Allah'ın sözü'yle meydana gelmiş bir karışımdır..."

"Kendi varlığını ortadan kaldırmanın şartlarını görebilen kimselerin idrâk ve anlayışına gizli kalmayan harflerden üçüdür..."

"Kâf harfine gelince; o varlık kapılarının anahtarı ve karışık gösteren aynanın cilâsıdır ki, gizli olan fâili, fiili ve mef'ûlü ortaya çıkarır. O varlık kilidinin anahtarı olunca, ondan O'nun hazînesinden zuhûr eden şey iktibas olunur. Bu 'iktibas' ise hem peygamber, hem de velî için olur..." (El-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs)

Bu mevzular çok derin, çok ince. Öteden beri hep şöyle deriz:

"Var ile övünüyorum, varlığımdan utanıyorum." Çünkü hep O.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahman: 27)

Tevhidin nihayeti O'dur. O'nu bulduktan sonra dünyayı tekmeliyor. Vurabilirsen buldun O'nu.

Her şey fâni olmuş, Zülcelâl vel-kemâl Hazretleri'nin veçhi bâki kalmıştır. Hüküm O'nundur, O'ndan başka bir şey yok, başka bir şeyin hükmü de yok.

Binaenaleyh; artık orada, Cenâb-ı Hakk öyle murad ettiği için, Hazret-i Allah ile hallenmiş olur. Yani Hazret-i Allah ile halleniyor ama kendi halinde değil. O'ndan başka hiçbir şey kalmadı. Burası ilmin sonudur, bunun üzerinde ilim yok.

Siz beni görüyorsunuz amma O'nunla karşılaştığınızı bilmiyorsunuz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Mümin müminin aynasıdır." buyuruyorlar. (Ebu Dâvud)

Birinci müminden murad mümin-i kâmilin kalbi olup, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. "Mümin" Allah-u Teâlâ'nın ism-i şerif'lerinden birisidir.

Kendisi nazar ettikten sonra kendisini görecek. Zaten O'ndan başka bir şey yok. Hep oradan geliyor. Nasipdar olan için perde kalmamıştır. Varlık olanda bu ayna tecelli etmez, yok olanda tecelli eder. Bu aynanın esrarı yok olanda mevcuttur. Kendi varlığı olan aynalık vazifesi yapamaz.

Bu hususu, Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri şöyle ifşa ediyorlar:

"İşte bu, Vahid'i tevhid eden muvahhidin tevhidinin son mertebesidir. Onun kendi ferdiyyeti gider." (Resâilü'l-Cüneyd)

Bu mevzu hass'ül has'ın mevzusudur.

Bu hususta Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri de şöyle buyuruyorlar:

"Kemâlin gayesine ulaşıp O'nu Tevhîd eden, kâinât mertebesinde O'nun vahdâniyyet'ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd'in nihayetine eren kimse düşünceye sığmaz!" ("Risâletü'l-Kudsiyye", vr. 78b)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

En Ağır Mesuliyet (5)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 38-39

Ahiretteki Mesuliyet:

Annesi, babası, kardeşi tarafından tayin edilenlerin, nefsini ilâh edinenlerin, Allah-u Teâlâ'nın yolunu kesenlerin durumu budur.

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Âyet-i kerime'lerinde buyurur ki:

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

Gördün mü bunlara benzer bir kimseyi?

Kendilerine tâbi olanları yoldan çıkarıp saptıran önderler, kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

"Onlar cehenneme girecekler. O ne kötü bir karargâhtır!" (İbrahim: 29)

Cehennem durulacak yerlerin en kötüsüdür.

"Allah'ın yolundan saptırmak için O'na ortaklar koştular." (İbrahim: 30)

Liderlerini ilâh edindiler, Allah'a ibadet eder gibi onların peşlerinden gittiler. Halkı Allah yolundan çevirip küfre sürüklediler.

"De ki: Bir süre yararla nın! En son varacağınız yer ateştir!" (İbrahim: 30)

İçinde bulunduğunuz çirkefliği sürdürün. Şunu unutmayın ki, ahirette cehenneme atılacaksınız.

Bu gibi kimseler cehennemin kendileri için hazırlandığını görünce, bürünecekleri hâl ve ahvâl hiçbir kelime ile ifâde edilemez.

"Başlarını dikerek koşarlar. Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış.

Gönülleri ise bomboştur." (İbrahim: 43)

Başlarına gelecek felâketler, dehşetler, onları bu hale getirecektir. Kafalarında akıl, kavrayış ve anlama adına hiçbir şey kalmayacaktır.

"Resul'üm! İnsanları azabın kendilerine geleceği (kıyamet) gününden korkut!" (İbrahim: 44)

O müthiş günü düşünsünler, şimdiden kendilerine gelsinler.

"Zulmedenler diyecekler ki: Ey Rabb'imiz! Yakın bir süreye kadar bize zaman tanı da senin dâvetine uyalım ve Peygamber'ine tâbi olalım." (İbrahim: 44)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların bâtıl üzerindeki ısrarlarını hiç şüphesiz ki bilmektedir.

Kınamak ve susturmak için taraf-ı ilâhî'den onlara şöyle denilir:

"Siz daha önce sonunuzun gelmeyeceğine yemin etmemiş miydiniz?" (İbrahim: 44)

Gururlu bir biçimde öyle büyük hayaller peşindeydiniz ki, ahirete göçeceğiniz hiç aklınıza gelmiyordu.

"Halbuki siz kendilerine zulmedenlerin yurtlarında oturmuştunuz." (İbrahim: 45)

Ehl-i hakikatin yolunda oturdular, "Ehl-i hakikat biziz!" dediler, yol kesici oldular.

"Onlara neler yaptığımız da size açıklanmıştı ve size misaller de vermiştik." (İbrahim: 45)

Niçin o uyarmalardan istifade ederek uyanmadınız, ibret ve ders almadınız.

"Gerçekten onlar kurmak istedikleri tuzağı kurmuşlardı. Oysa tuzakları dağları yerinden oynatacak (cinsten) olsa bile, onların tuzakları Allah'ın katında idi." (İbrahim: 46)

Onlarınkinden daha büyük bir düzen ile onları cezalandıracak, farkında olmadıkları bir yerden azapları gelip onları bulacaktır, Allah-u Teâlâ onların her birinden intikam alacaktır.

"Sakın Allah'ın elçilerine verdiği sözden cayacağını sanma! Muhakkak ki Allah Azîz'dir, intikam sahibidir." (İbrahim: 47)

Bir şey yapmak istediği zaman kimse O'na mani olamaz, O'na karşı hiç kimse düzen kuramaz.

"Bütün insanlar tek ve Kahhar olan Allah'ın huzuruna çıkarlar." (İbrahim: 48)

Hiçbir şey onları örtmeyecek, hiçbir kimse onları koruyamayacaktır. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler bütün açıklığı ile ortaya çıkmıştır.

"O gün suçluları zincirlere vurulmuş görürsün!" (İbrahim: 49)

Onlar o gün şeytanlarla birlikte birbirlerine bağlı bir halde cehenneme sevkedilecekler.

"Gömlekleri katrandandır, yüzlerini ateş kaplar." (İbrahim: 50)

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

Katrandan gömlekle kaplı olan vücutlarını yakan ateş, onların yüzlerini de istilâ eder. Çünkü bu yüzlerle Hakk'a yönelmediler.

"Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir." (İbrahim: 51)

Güzel amel işleyenlere iyilikle, kötü amel işleyenlere de kötülükle amellerinin karşılığını vermesi için, ahirette hâkimler hakiminin huzuruna çıkarlar.

"Doğrusu Allah hesabı çabuk görendir." (İbrahim: 51)

Kullarını bir anda hesaba çeker, bu hesap bir anda olup biter.

Allah-u Teâlâ suçluları suçları sebebiyle cezalandırdığı gibi, müminleri de itaatları sebebiyle mükâfatlandıracaktır.

"Bu Kur'an insanlara açık bir tebliğdir. Bununla hem korkutulsunlar, hem Allah'ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar." (İbrahim: 52)

Ne yaptıklarını, ne yapacaklarını, şimdiye kadar hangi dinde, hangi yolda ve ne gibi icraatlarda bulunduklarını ve bundan sonra da ne yolda hareket etmeleri lâzım geleceğini düşünmeleri ve anlamaları için Hazret-i Kur'an nâzil olmuştur.


İSLÂM İLMİHALİ

HACC (17)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 40

HACC HAKKINDA BİR TATBİKAT

1. Ön Hazırlıklar:

•Hacc yolculuğuna çıkan bir kimsede evvelâ ihlâs olacak, niyet-i halisa olacak. Hacc'ın dindeki yerini, Allah katındaki önemini kavramış olarak şevkle ve azimle yola çıkacak. İçinde Hakk'tan gayrı hiçbir arzu ve düşünce olmayacak, sırf rızâ-i Bâri olacak.

Eğer niyeti hâlis ise Allah-u Teâlâ meleklerine emir buyurur, onlar da onu mânevî kanatlarına alırlar. O mânevî himaye altında gidilir ve gelinir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Hacılar gidiş ve dönüşlerinde Cenâb-ı Allah'ın hıfz-u himayesinde, koruması altındadır." (Münavî)

Niyet halis olmazsa; hele hele nam, şöhret ve gösteriş için gidilirse, zahmetten başka bir şey eline geçmez.

Hadis-i şerif'te:

"Bir kimse halka göstermek maksadıyla amel ve ibadette bulunursa, gerçekten Cenâb-ı Allah'ın yüce merhametinden mahrum olur." buyuruluyor. (Câmiü's-sağîr)

•

•Yolda ve Hacc süresince kendisine yetecek maddî imkânları hazırlayacak.

•Helâl lokma yiyecek, helâl para ile yola çıkacak. Çünkü haram para ile haccetmek haramdır.

•Kimsenin hakkı üzerinde bulunmayacak, zulmen aldığı malları sahiplerine iâde edecek, haksız yere kimse ile dargınlığı olmayacak, muâmele gördüğü herkesle helâlleşecek, ana-babasının muhakkak rızasını alacak, din adına din-i mübini parçalayan bölücülerden olmayacak, fâizle iştigal etmeyecek. Üzerinde hukuk-u nas yani kul hakkı olan, Emr-i ilâhî'yi çiğneyerek oraya giden bir kimsenin duâsı nasıl kabul edilir?

•Mümkünse tecrübesinden faydalanabileceği mütekâmil ve feyizli bir arkadaşla yola çıkılır. Çünkü sâlih arkadaş unuttuğu zaman hatırlatır, hatırladığı zaman kendisine yardımcı olur. Edebi, sabrı, güzel ahlâkı öğretir.

•Alacak-verecekleri varsa bunları bir kâğıda yazıp bırakır, âile efradına vasiyetini yapar.

•Allah-u Teâlâ bir Âyet-i kerime'sinde Hacc'ın mevsimini ve hacıların riâyet edecekleri hususları bildirmektedir:

"Hacc bilinen aylardır." (Bakara: 197)

Bu bilinen aylar Şevval ve Zilkâde ile Zilhicce ayının onuna kadar olan süredir. Hacc'a dair herhangi bir fiil, ancak bu zamanlarda sahih olur.

"Her kim o aylarda Hacc'a niyet ederse, bilmelidir ki Hacc'da refes, füsuk ve cidal yoktur." (Bakara: 197)

Refes: Her türlü kötü ve müstehcen kelimelerin söylenmesini ifade eden bir kelimedir. Cinsi temas veya cinsi temasa yol açan ellerin birbirine değmesi, bu hususlarda konuşmak, kadınlarla şakalaşmak hep bu kelimenin şümulüne girer. Çünkü bu gibi şeylerin hepsi, yasak edilen cimânın vukuuna sebep olur.

Füsuk: Allah-u Teâlâ'ya isyan sayılacak her türlü günahlardır.

Cidâl ise; kin ve düşmanlığa götürecek şekilde ve güzel ahlâkı zedeleyici tarzda, dargınlık ve husumette ileri gitmektir. Beytullah'a ziyarete giden bir kimsenin, etrafındakilere yumuşak davranması, hiç kimseye eziyet vermemesi gerekir. O yolda mücadele ve münakaşa yasak edilmiştir. Hacc böyle tam bir bağlılık ve uyum içinde yapılmalı, Hacc'da hiçbir ibadette bulunmayan bir nefis terbiyesi ve ahlâkî alıştırma hikmetleri bulunduğu unutulmamalıdır.

"Siz ne hayır yaparsanız Allah onu bilir." (Bakara: 197)

Karşılığında size en güzel şekilde mükâfât ihsan eder, fakat hiçbir kötülüğünüzü görmek istemez.

O halde;

"Kendinize azık edinin. Şüphesiz ki azığın en hayırlısı takvâdır." (Bakara: 197)

Allah-u Teâlâ dünya hayatında yolculuk için kullarına azık edinmelerini emredince, ahiret için de azık edinmelerinin yolunu göstermektedir.

Âyet-i kerime'den anlaşıldığına göre; insan için iki yolculuk kararlaştırılmıştır. Birisi dünyada yolculuk, birisi de dünyadan yolculuktur. Dünyada yolculuk için yiyecek, içecek, binecek ve gerektiğinde harcayacak azık ve yiyecek lâzım olduğu gibi, dünyadan yolculuk için de azık lâzımdır. Bu da mârifetullah ve muhabbetullahla, O'nun hıfz-u himayesi altına girmekle olur. Bu takvâ azığı diğerinden daha hayırlıdır.

"Ey akıl sahipleri! Benden korkun!" (Bakara: 197)

Benim emirlerime aykırı davranmaktan sakının.

"Rabb'inizin lütuf ve ihsanını aramanızda size hiçbir vebal ve günah yoktur." (Bakara: 198)

İsterse Hacc aylarında olsun kazanç ve ticaretle rızıklarınızı, ihtiyaçlarınızı kazanmaktan yasaklanmış değilsiniz...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (33)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 41

Zâhirî Cennet, Bâtınî Cennet:

Mukarrebler Cennet-i alâ'nın bâtınına vâristirler.

Onlar dünyada iken cennet için çalışmadılar. Hazret-i Allah ve Resulullah için çalıştılar.

Bir Hadis-i şerif'te:

"Kim Allah için olursa, Allah da onun için olur." buyurulmaktadır.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Ki birisi cismânî cennet diğeri ruhânî cennet. Dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece ahirete intikal eder.

Yani bir iç cenneti, Allah-u Teâlâ'nın varlığı içindedir. Diğeri dış cenneti, yani Cennet-i alâ.

Marifetullah ehli ile diğerlerinin ayrılma noktası burasıdır. Birinin güzeli içindedir, diğerinin dışındadır.

Çünkü zaten O'nunlaydılar. Eğer O'nunlaysan zaten sen dünyada cennettesin. Niçin? O'nunla olduğun için.

Cennet-i alâ'yı güzel yaratmıştır, amma yaratan senin içinde olursa o daha güzeldir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyat: 21)

İşte bunlar Allah-u Teâlâ'nın içte olduğunu görür. Bu Âyet-i kerime'ye mazhar olanlar bu zümredir.

Marifetullah ehli Allah-u Teâlâ lütfederse Naim cennetinin vârisleridir. Orada da Hazret-i Allah iledir. Çünkü o Cennet-i alâ'ya kendisine yaklaştırdığı kimseleri koymuştur. İçinde O var, her zaman da O'nun iledir.

Ve bu iki cennet "Mukarrebler"e mahsustur.

Nefis putuna dayanan için de iki cehennem vardır.

Birisi cehennemliklerin gönüllerinde duydukları iç nedâmet, diğeri ise ateştir. Aynı zamanda kalpleri sâlim ve itminan olmadığı için ne kadar varlıkları da olsa, dünyada daima huzursuzdurlar. Allah-u Teâlâ'nın zikri boğazlarından aşağı geçmemiştir.

Allah-u Teâlâ'ya yakın olanlar O'nun ile karşı karşıyadır. Onlar o anda yok olmak ister ve yok olurlar. Bir zerresi mevcut olsa varlıktır. O saha Hazret-i Allah'a mahsustur.

Bu noktayı şöyle tarif edelim:

Allah-u Teâlâ'nın bir şey buyuracağı, bir emir ve hüküm çıkacağı zaman veya herhangi bir hitabı ile karşı karşıya kaldığı zaman, nefsinin müdahale etmemesi için, kendisinin yerin dibinde olmasını ister.

İşte o anda yok olur, orada Allah kalır. O yok, Allah var. Hüküm ancak yücelerin yücesi Allah'ındır. O; Allah-u Teâlâ'dan, O'nun azâmetinden korktuğu için o anda yerin dibindedir ve orada bulunmak ister. Velev kendisi hakkında hüküm çıksa dahi yine öyledir.

Bunun temsilini arzedelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bir emrin infaz olunmasını hükmettiği zaman, melekler düz bir taş üzerine zincir çeker gibi, kanatlarını çırparak, korktuklarını belirtirler. Gönüllerinden bu korku gidince Cebrâil ve Mikâil gibi mukarreb meleklere; 'Ne var? Rabb'imiz ne buyurdu?' diye sorarlar. Onlar ise; 'Hak ve hakikati buyurdu. Allah yücedir, Allah büyüktür!' derler." (Buhârî. Tecrîd-i sarîh: 1709)

Bir melek ki, bir fermân-ı ilâhi çıkmadan evvel bu kadar korkuyor. Çıkacak bir fermân-ı ilâhi karşısında bir beşerin ne kadar korkması gerekir? Onun bir tek yapacağı iş yok olmaktır ve yok olur. Hüküm O'nundur, O nasıl hükmederse öyle olur. Ortada O var sen yoksun.

Gerçek mânâda Allah-u Teâlâ'nın huzurunda durmaktan korkanlar işte bunlardır. Âyet-i kerime'nin bâtınî mânâsı da budur...


"Siyonist" Biden Geldi, Amerika'nın İçyüzünü Gösterdi ve Gitti!

Uğur Kara – Şubat 2016
Gündem - Hakikat Aylık İslâm Dergisi
s. 42-43

Amerikan derin devleti Biden'in gelişine zemin hazırladı, ikna, ikaz, tehdit her yöntemi denedi. Kendi nüfuz ajanlarını ve istihbarat taktiklerini ifşa etmeyi göze aldı. Her yolu denedi. Bu pervasızlığa karşı söylenecek Türk argo sözlüğünde çok güzel bir sözcük var.

Amerikan Başkan Yardımcısı Joe Biden'in Türkiye ziyareti safların biraz daha netleşmesine vesile oldu. Amerika, PKK-PYD-Hendek cephesinin arkasında olduğunu açıkça deklare etmiş oldu. Türkiye'nin içindeki müttefiklerini, nüfuz ajanlarını ifşa etmeyi göze alarak Türkiye'ye Suriye'deki PYD'yi kabul ettirmek için baskı uygulamaya çalıştı.

Dikkat ederseniz Biden'in hemen arkasından Cenevre'de yapılacak Suriye toplantılarına PYD'nin davet edilip edilmeyeceği mevzuu gündeme oturdu. Hem Rusya hem Amerika "PYD olacak" diye baskı yaparken, Türkiye restini çekti, "Terör örgütünü masaya çağırırsanız ben yokum." dedi.

Biden'in Türkiye'ye yaptığı baskılardan sonuç alamadığı anlaşılıyor. Sonuç alması da mümkün değildi. Ancak Amerika şansını denedi, belki de son kozunu oynadı.

Biden'in ziyaretinden önce yaşanan hadiseleri ve yapılan açıklamaları da bu bağlamda değerlendirmek lâzım.

Biden'den önce Amerikan Genelkurmay Başkanı geldi. 19 Ocak tarihli Taraf gazetesi bu ziyareti "Türkiye, bölgenin 'soft power'ı olsun." manşetiyle duyurdu. Haberin spotunda ise şunlar yazıyordu: "Türkiye'nin Suriye'ye müdahalesinden çekinen ABD, nabız ölçmek için Genelkurmay Başkanı Dunford'u Ankara'ya yolladı. ABD, Türkiye'nin bölgede 'soft power' olarak rol almasını istedi."

Öteden beri söylediğimiz gibi Amerika Türkiye'nin kara gücü ile bölgeye müdahale etmesini istemiyor. ABD'nin bölgedeki Türkiye siyasetinin en önemli amacı bu. Türkiye'nin hava ve topçu operasyonlarından haberdar olmak, nereleri vuracağımızı önceden bilmek istiyorlar ancak Türkiye'nin habersiz bombalama operasyonlarını sineye çekiyorlar. Fakat Türk kara gücünün bağımsız bir iradeyle bölgeye girmesini kesinlikle istemiyorlar.

Rusya ile ilişkilerin gergin olduğu, Batı blokunun Türkiye ile dayanışma görüntüsü vermeye çalıştığı bir zamanda Türkiye'nin Başika Kampı'na tank ve asker takviyesini ABD'nin büyük sorun yapmasının, Amerikan başkanına kadar devreye girmesinin; Amerika'nın "Aman Türkiye girmesin!" siyasetinin yansımaları olduğuna şüphe yok.

Suriye'nin kuzeyi ile ilgili Amerikan siyasetini şöyle özetleyebiliriz: Ne olursa olsun Türkiye'nin kendi başına kara operasyonu yapmasını engellemek ve PYD'yi bize komşu yapmak.

12 Ocak'ta İstanbul'da yaşanan bombalı saldırıdan hemen sonra Türkiye Suriye'deki DAEŞ mevzilerini topçu ateşiyle vurmuştu. Bu harekatın ardından 15 Ocak'ta ABD öncülüğündeki koalisyonun sözcüsü Albay Steve Warren Bağdat'tan telekonferans yoluyla ABD Dışişleri Bakanlığı'nda gazetecilerin sorularını yanıtladı. Warren, Türkiye'nin topçu operasyonu hakkında "Mükemmeldi. Olması gerektiği gibi oldu" ifadesini kullandı. Suriye'de DAEŞ ile mücadelede "Menbic cebi" olarak adlandırılan bölgenin şu anda büyük sorun oluşturmaya devam ettiğini, Türkiye'nin Menbic cebinde çok etkili top atışları yaptığını söyledi. Ancak dilinin altındaki baklayı çıkartmaktan çekinmedi:

"Bu bölgede yaptıkları topçu ateşiyle ilgili koordinasyonumuzu sağlamlaştırmak için Türkiye ile çalışmaya devam ediyoruz", "Tam olarak nereyi vuracaklarını vurmadan önce bilmek istiyoruz".

Amerika "Bana haber ver.", "Benim komutam olmadan girme!" diyor, yalvarıyor, aba altından sopa gösteriyor, tehdit ediyor.

Bu gelişmelerin Biden'in ziyaretinden hemen önce yaşanması bir tesadüf değil.

Biden'in ziyaretinden önce Türkiye'nin içinde de bazı hadiseler yaşandı.

PKK Türkiye'yi terörü büyük şehirlere taşımakla tehdit etti. IŞİD Sultanahmet'te bomba patlattı, 10 Alman turisti katletti. Bin küsur akademisyenin terör örgütü ile birlikte anılma pahasına PKK tezleri ile örtüşen ortak bildirisi yayınlandı. Daha enteresanı anamuhalefet liderine kadar uzanan geniş bir koro bu akademisyen müsveddelerine ve PKK sevicilere destek çıktı.

Bu gelişmelerin hemen arkasından Türkiye'ye gelen Biden önce İstanbul'a indi. Amerikan Başkan Yardımcısı, İstanbul'da marjinal denilebilecek, "Biden'in karısı bana selam verdi" diye sevindirik olacak tıynetteki bilimum mevcut ve müstakbel Amerikan nüfuz ajanlarını huzuruna kabul etti. Biden'in ziyaretçilerinin, hükümet aleyhtarlığını Türkiye düşmanlığı seviyesinde yaşayan, Amerikan muhibliği ajanlık boyutuna ulaşmış zihniyetteki kişilerden seçilmiş olması, resmi zevat haricinde bazı milletvekillerini "Kürt meselesi"ni konuşacağız diyerek toplaması ... bütün bunların bir anlamı var.

Birincisi; Amerika kapalı kapılar ardından yaptığı baskılarla Türkiye'yi kendi çizgisine çekemiyor ki, artık baskısını gelip Türkiye'nin içinden kurmaya çalışıyor. Amerika da Rusya gibi Türkiye'ye kendi siyasetini dayatmaya çalışıyor. Türkiye'nin çıkarlarını gözeten bir orta yol bulmaya çalışmıyor. Kendi siyasetini dayatmak için her türlü aracı kullanmaktan çekinmiyor.

PYD'yi ve PKK'yı bize dayatmaya çalışıyor, PYD'yi bir devlet aktörü olarak karşımıza koymak istiyorlar.

Açıkça söyleyemiyorlar, ancak Türkiye'nin terörle kararlı mücadelesinden ziyadesiyle rahatsızlar. Zira Türkiye'nin terör örgütünün üzerine kararlı ve etkili bir şekilde gidiyor olması, Amerika'nın 30 senedir ilmik ilmek ördüğü, "Federasyon süslü ayrılık" politikasını yerle bir ediyor.

Bütün bu siyasetlerin arkasında İsrail aklının olduğunu tahmin edebiliriz. Nitekim İsrail Adalet Bakanı Ayelet Şaked, "Uluslara Kürt devleti kurulması çağrısı yapmalıyız", "Kürdistan, Türkiye ve İran arasında kurulmalı!" diye açıkça konuşuyor. Netenyahu da 2014 yılında benzer bir açıklama yapmıştı.

Yenisöz Gazetesi'nin 18/12/2015 tarihli manşet haberi

İkinci bir ilginç açıklama da İsrail Savunma Bakanı Moşe Yaalon'dan geldi. İsrail Milli Güvenlik Araştırmaları Enstitüsü'nün düzenlediği konferansta konuşan Yaalon, "İran ve IŞİD'in ikisinden biri ile çalışma konusunda tercihte bulunmam istense IŞİD ile çalışmayı seçerim" diye konuştu.

Bilindiği üzere Amerikan Başkan Yardımcısı Joe Biden de kendisini "Yahudi olmayan bir Siyonist" olarak tanıtıyor.

Biden'in pervasız mesajlarından ikincisi ise şudur; Amerika diyor ki, "Benim adamlarıma dokunma. Türkiye'nin milli çıkarlarına zarar vermiş olsa da, ajanlık kabul edilebilecek eylem ve söylemlerde bulunmuş olsa da hoşgörü göster."

Amerikan derin devleti Biden'in gelişine zemin hazırladı, Türkiye'yi kendi siyasetine çekmek için ikna, ikaz, tehdit her yöntemi denedi. Kendi nüfuz ajanlarını ve istihbarat taktiklerini ifşa etmeyi göze aldı. Her yolu denedi. Ancak özellikle PYD konusunda Türkiye'nin kararlılığını kıramadı.

Biden'in Türkiye ziyaretindeki Amerikan tavrını çok pervasız, hatta düşmanca bir hareket olarak da tanımlayabiliriz.

Bu pervasızlığa karşı söylenecek Türk argo sözlüğünde çok güzel bir sözcük var.

Bunlar böyle de; bu siyonistlerle, Rusya ile birlikte hareket etmeyi kendisine yediren, buna mukabil Türkiye'ye karşı her türlü silahı çevirmekten çekinmeyenlere ne diyelim? Bunlara söylenecek söz yok. Ancak bunları haklı gören aldanmış beyinsizlere söyleyecek bir sözümüz var:

Aklınızı başınıza alın. Safınızı doğru yerde seçin. Zira devran dönüyor. Batı'nın saltanatı çöküyor.

Bu çöküntü eski asırlarda birkaç yüzyıl sürerdi. Ancak, bu hız çağında birkaç on yıla kadar bu değişim yaşanacak ve ömrü olan herkes bunu görecek.


TARİHTEN SAYFALAR

Orhan Gâzî'nin Oğulları
ve
749/1348 Târihli Beratı Üzerine
Yeni Tespitler (4)

Hakan Yılmaz - Şubat 2016
Tarihten Sayfalar - Hakikat Aylık İslâm Dergisi
s.44-45

"Ferzend"in Orhan Gâzî'nin oğullarından en büyüğünü nitelendirdiği meselesini çözümlemek için ise, öncelikle belgede isimleri zikredilen diğer devlet erkânı ve şehzâdelerin hangi hiyerarşik çerçeveye oturtulduğunu tespit etmemiz lâzım gelmektedir. Bağışlanan bölgenin sınırları çizildikten sonra kâtip, herhangi bir şahıs belirtmeksizin -ki onun bunu, mülkü bağışlayanın kim olduğu belli olduğu için yaptığı açıktır-; ilki hâriç adları açıkça zikredilen oğullarına yaptığı bağışları sırayla açıklamaktadır. Buna göre belgede Sultân'ın "Ferzend"e yaptığı bağışı müteâkip, kâtibin Orhan Gâzî gibi kim olduğunu açıklamaya artık gerek duymadığı "Hondkâr"a on sekiz, "Süleymân Paşa" ile "Murâd Beg"e ikişer ve "Halîl Beg"le "İbrâhîm Beg"e birer at, vezîr "Hâcı Paşa"ya ise bir kırmızı kemha ve bir hâssü'l-hâs hil'at verdiği kayıt altına alınmıştır30. Yukarıdaki tespitlerimize dayanarak, burada "Hondkâr" vasfıyla zikredilenin de belgenin verildiği Ferzend'den başkası olmadığını rahatlıkla söyleyebiliriz. Nitekim belgede ikinci kişi olarak Süleyman'ın, ondan sonra bir küçüğü olan Murad'ın, daha sonra ise yaşça birbirini tâkip eden Halil ve İbrâhîm'in hiyerarşik bir sıralamaya tâbî tutulması ve şehzâdelerden sonra vezîrin en son sıraya atılmış olması kayda değerdir. Bu durumda Türkçe "Oğul" anlamına gelen Ferzend, şâyet Orhan Gâzî'nin oğlu değil de sıradan bir komutanını nitelemiş olsaydı, bu siyasî hiyerarşiye nazaran adının şehzâdelerden daha önce anılması imkânsız olurdu.

Oğuz/Moğol hanlık protokolünün cârî olduğu, tıpkı İlhanlılar'daki gibi büyük şehzâdenin babası hayatta iken "Sultân" unvânını ve benzeri diğer yüksek vasıfları kullanabildiği, sonraki asırların saltanat/verâset dâvâlarından henüz en küçük bir ize rastlanmayan bu devirde, büyük şehzâdenin "Hondkâr" olarak vasfedilmesinin aslında şaşılacak hiçbir tarafı yoktur. Orhan Gâzî'nin de babası Osman Gâzî hayatta iken, 1320'den tâ ki onun ölümüne dek müstakil bir Sultan konumunda, Bursa sarayında tek başına oturduğu31; aynı şekilde 1350'den önce Dâvûd Kayserî'nin Süleyman Paşa'ya sunduğu el-İthâfu's-Süleymânî adlı eserde de, şehzâdenin daha babasının sağlığında iken "es-Sultânü'l-mua'zzam ve'ş-Şehinşâhü'l-mufahham… Şücâ'ü'd-devleti ve'd-dünyâ ve'd-dîn" gibi yüksek hükümdarlık vasıflarıyla anıldığı unutulmamalıdır32. Nitekim Orhan Gâzî'nin yukarıda işâret ettiğimiz 1324 tarihli Mekece vakfiyesinde de, derkenara yazılan şâhidler arasında Süleyman'dan önce "Sultân" unvanlı bir oğlu yer almakta ve ondan sonra yaşlarına göre Süleyman ve daha sonra İbrâhîm'in isimleri sıralanmaktadır. İsim değil, bir vasıf olduğu aşikâr olan "Sultân" unvânını taşıyan bu büyük şehzâdenin Süleyman'dan önce zikredilmesi de, onun 24 yıl sonra adına berat düzenlenen Ferzend'den başkası olmadığını kanıtlamaktadır.

Peki Orhan Gâzî'nin bu iki belgede "Sultân" ve "Ferzend" unvanlarıyla anılan, buna rağmen varlığı şimdiye dek gölgede kalan bu büyük şehzâdesi kimdir?

Bu soruya ışık tutabilecek yegâne kayıt, Orhan Gâzî'nin ikinci eşi Asparuça Hâtun'un33 Gemlik yakınlarındaki vakıfları adına düzenlenen Eylül 1323 tarihli Arapça vakfiyesinde yer alır. Osman Gâzî'nin gelini Asparuça Hâtûn'a bağışladığı yedi köy ve bir mezraanın, daha sonra oğullarına devri nedeniyle çıkan bir dâvâ üzerine Kite Mahkemesi kadısı Mûsâ bin İbrâhîm tarafından düzenlenen bu vakfiyede, Orhân Beg'in "harem-i muhteremeleri Asparuça Hâtûn"dan doğma iki oğlunun adı geçmektedir ki, bunlar: "Ertuğrul oğlu es-Sultân 'Osmân Hân Gâzî oğlu Orhân Beg oğlu Şerefu'llâh ve onun küçüğü İbrâhîm Beg"dir34. Dolayısıyla bu vakfiyeye dayanarak, az önce zikrettiğimiz iki belgede Şehzâde Süleyman, Murâd ve Halîl'le birlikte adı geçen İbrâhîm Beg'in dışında, her ikisinde de adı hiç geçmeyip sadece "Sultân" ve "Ferzend" şeklinde anılan bu ismi meçhul şehzâdenin "Şerefu'llâh bin Orhân Beg" olduğu ve onun, Orhan Gâzî'nin Asparuça Hâtûn'dan doğma ikinci oğlu olduğu söylenilebilir.

Belgede Orhan Gâzî'nin protokol gereği Süleyman Paşa'dan öne aldığı, 1348'den daha önceki bir zaman aralığında babasının seferlerine katıldığı aşikâr olan bu büyük şehzâdenin, hastalık ya da mutâd başka sebeplerle daha sonra geri plânda kalmış, ancak Sultan Orhan'ın kadîm devlet geleneğine riâyet maksadıyla burada yine de onu ilk sırada anmış olması kuvvetle muhtemeldir.

Orhan Gâzî'nin eşi Theodora'nın babası Kantakuzenos, kroniğinde dâmâdı Orhan'ın 1347 İlkbaharında imparator oluşunu tebrik için ailesi ve mâiyyetiyle birlikte Üsküdar'a geçişini anlatırken: "Güzel ziyâfetler verildi. İmparator ve Orhan bir sofrada ve Orhan'ın başka kadından doğma dört oğlu diğer bir sofrada bulunuyorlardı." der35. Kantakuzenos'un bu izlenimi, tıpkı üzerinde durduğumuz berattaki gibi, 1 yıl önce Orhan Gâzî'nin Şehzâde Halîl dışında başka kadınlardan (Nilüfer ve Asporça Hâtûn'lardan) doğma dört oğlunun daha olduğunu, Şehzâde Halîl'in ise bunların dışında Theodora'dan doğma beşinci oğul olduğunu bize bildirmekte; böylece belgede zikredilen Ferzend'in, Süleyman Paşa, Murad Beg ve İbrâhîm Beg dışında zikredilen bu dört oğuldan biri olduğunu kesinleştirmektedir.

Mülk-nâme üzerinde fikir yürütenlerden bazıları, Orhan'ın oğullarından Sultân'ın ve Kâsım'ın isimlerinin zikredilmemesini bir çelişki olarak nitelendirirken, atıf yaptıkları bu belgede Süleyman'dan önce başka bir oğul bulunduğunu göz önünde bulundurmak sûretiyle de olsa belgedeki "Ferzend"in kim olduğunu sorgulama yoluna gitmemişlerdir. Bir göz tanığı olan Kantakuzenos'un yukarıdaki kaydı, 1347 yılı İlkbaharında Süleyman Paşa'dan yaşça daha büyük olan Şerefullâh'ın da bu ziyâfete hazır bulunduğuna, Şehzâde Kâsım'ın ise bu târihte hayatta olmadığına açık bir delil teşkil etmekte ve bu yönde izhâr edilen şüpheleri tamâmen izâle etmektedir.

Belgede Şehzâde Kâsım'ın adının geçmemesi, iddiâ edildiği gibi hiçbir şekilde mülk-nâmenin sıhhatine gölge düşürecek bir durum teşkil etmez. Orhan Gâzî'nin sâdece Süleyman ve Murâd adlı iki oğlundan söz eden umum Osmanlı kronikleri dışında, nâdiren "Kâsım" adında üçüncü bir oğlunun daha bulunduğundan söz eden kimi istisnâî kaynaklarda, örneğin Tevkı'î Mehmed Paşa Târîh'inde: "Sultân Kâsım küçük iken vefât itdi. Burûsa'da vefât itdi, anda medfûndur." denilerek36, bu varlığı meçhûl şehzâdenin küçük yaşta öldüğü açıkça belirtilir. Dolayısıyla Orhan Gâzî'nin hangi eşinden, hangi tarihte doğduğu ve ne zaman öldüğü konusunda hiçbir bilgiye sâhip olmadığımız küçük oğlu Kâsım'ın, bu tarihî verilere göre adının belgeye yansıması zaten beklenemezdi.

Karesi Beyliği'nin 1348 yılında Osmanlılar'a ilhâkının tamamlandığı ve Süleyman Paşa'nın buraya gönderilerek aynı yıl içinde Rumeli akınlarını başlattığı dikkate alınırsa, Orhan Gâzî'nin Asparuça Hâtûn'dan doğma büyük oğlu Şerefullâh Beg'in, beratın verilişinden birkaç ay sonra vefât ettiği ve büyük şehzâdelik ve ordu komutanlığı görevinin bir sonraki oğul olan Gâzî Süleyman Paşa'ya intikâl ettiği düşünülebilir.

Tüm bunlara ilâveten; Uzunçarşılı'nın, belgede Orhan Gâzî'nin Hacı Paşa'ya kırmızı kemha kaftan ile birlikte "Hâssü'l-hâs" da giydirmesinden hareketle, Osmanlılar'da bu tarihlerden beri bu geleneğin mevcut olduğuna dâir ortaya koyduğu tespitini doğrulayacak ve bu geleneğin çok daha eski asırlardan beri Türkler arasında yaygın olduğunu kanıtlayacak şekilde, Selçuklular zamânında yazılmış kimi eserlerde de "Hâssü'l-hâss"a ilişkin açık atıflar bulunduğunu belirtmemiz gerekir37.

Belgenin orijinal mi, yoksa sonradan çıkarılmış bir sûret mi olduğu tartışmasına gelince; üzerinde basit ve eğreti bir tuğra bulunması, daha önce düzenlenmiş iki önemli belge olan 700/1301 tarihli Çalıca ve 724/1324 tarihli Mekece vakfiyelerindeki gibi bu tuğranın zülfelerinin uçlarının da, yalnız Orhan Gâzî devrine mahsus bir yöntemle sağa dönük olarak çizilmiş olması; kelimelerin büyük çoğunluğunun ve özellikle bâzı eklerin yazılışının XIV. yüzyılın tipik imlâ özelliklerini yansıtması ve sonraki asırlarda metne müdâhale edildiğine ilişkin üzerinde hiçbir iz ve işâretin mevcut olmaması, bize göre bu ihtimâli peşinen ortadan kaldırmaktadır.

Küçük Nişâncı Mehmed Paşa Târîh'inde Orhan Gâzî'nin oğullarından Şehzâde Kâsım'ın küçük yaşta Bursa'da öldüğünü gösteren satırlar
ve hemen altında Süleyman'la Murad'ın adlarının zikredildiği derkenar kayıtları.
Târîh-i Müntehab-ı Âl-i 'Osmân, Harvard Unv. Library, MS Turk, nr.: 8, vr. 38a.

Ramazân 723 / Eylül 1323 tarihli Asparuça Hâtûn vakfiyesinde,
Orhan Gâzî'nin Asparuça'dan doğma oğulları Şerefu'llâh ve İbrâhîm Beg'in adlarının zikredildiği satırlar.
VGMA, D. 590/181, 208, st. 17.

30. Krş. a.g.b., st. 13-19.

31. İbn Kemâl, Târîh-i İbn Kemâl, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 33a, 34a.

32. Krş. Dâvûd el-Kayserî, el-İthâfu's-Süleymânî fî'l-'Ahdi'l-Orhânî, Millet Ktp., Arabî, nr.: 2173, vr. 2a-2b. Bu eserin mukaddimesinde zikredilen vasıfların tarihî açıdan önemine ilk kez 5 yıl önce yayınlanan şu makâlemizde değinmiştik: Hakan Yılmaz, "Dâvûd-ı Kayserî'nin, Orhan Gâzî'nin Oğlu Süleymân Paşa'ya İthâf Ettiği Eseri: 'el-İthâfu's-Süleymânî fî'l-'Ahdi'l-Orhânî'", HAİD, XIX/200 (Mayıs 2010), s. 42-45.

33. Orhan Gâzî'nin Nilüfer Hâtûn'dan sonraki ikinci eşi olan Asparuça Hâtûn'un adı, şimdiye kadar yapılan birkaç çalışmada "Asporça" ve "İsporça" gibi iki farklı şekilde okunmuşsa da, Grekçe hiçbir anlam ifâde etmeyen her iki okunuşun da vakfiyede yazılan adın aslını temsil etmediği açıktır. Kimi seslerin bâzen harfler yerine harekelere odaklandırıldığı XIV. yüzyılın basit yazım tarzına bakılırsa, bu ismin doğru olan şekli Y. İskender Hoçi'nin işâret ettiği gibi, Grek avam dilinde "Beyaz" anlamına gelen "Asparuça" [image] olmalıdır. Krş. Yanko İskender Hoçi, Şehzâde Halîl'in Sergüzeşti, TOEM, V (Nisan 1327), s. 444. Bu ismin ona, imparator babası tarafından beyaz tenli olduğu için verilmiş olması kuvvetle muhtemeldir.

34. VGMA, D. 590/181, 208, st. 17.

35. Kantakouzenos, Historiae (I-III), L. Schopen, CSHB, Bonn 1828-1832, I, 107-110.

36. Küçük Nişâncı Mehmed Paşa, Târîh-i Müntehab-ı Âl-i 'Osmân, Harvard Unv. Library, MS Turk, nr.: 8, vr. 38a. Bursa'da ölmüş olan Şehzâde Kâsım'ın sandukası, babası Orhan Gâzî'nin türbesinin içinde, Asparuça Hâtûn ve oğlu İbrâhîm Beg'in sandukalarının yanında yer alır ki, bu da akla küçük Kâsım'ın Asparuça'dan doğma olabileceği ihtimâlini akla getirir.

37. Meselâ, krş. Ahmed Fakih, Kitâbu Evsâf-ı Mesâcidi'ş-Şerîfe, haz.: Hasibe Mazıoğu, TDK, Ankara 1974, s. 37-38, 94-95.


"Umuda Tohum Ekmek"

Canan Büşra Kara – Şubat 2016
Hakikat Aylık İslâm Dergisi
s.46

"Bu zamanda çocuk yetiştirmek çok zor, ama yetiştirmek zorundayız."

Eğitmen "Görsel Algı Testi"nde 130 öğrenci ile yaptığı çalışmayı velilere aktarmaktaydı. Görsel Algı Testi'nin yapılış aşamalarında öğrenciye sırası ile bir geometrik şekil gösteriliyor ve öğrenciden geometrik şeklin ismini söylemesi ve dikkatlice şekle bakıp şeklin yapılışını beynine kayıt etmesini istiyordu. Öğrenciye, kartların kapatılacağını ve öğrencinin şekli bir daha göremeyeceğini de ifade ediyordu.

Bu çalışmaların maksadı küçük yaşta bilinçli bakmayı ve kayıt yeteneğini geliştirmekti. Ayrıca çocukların hayal gücü, bilinçaltı ve ifade yeteneğini ölçmek adına bilemediği geometrik şekillerin "Neye benzediğini" soruyor, herhangi bir şeye benzetmelerini istiyordu. Eğitmen bu çalışmaların eğitim hayatına ve günlük yaşantıya nasıl bir artı olarak döndüğünün örneklerini veriyor, bu çalışmaların küçük yaşta hangi oyun ve aktiviteler ile yapılabileceğinin örneklerini sıralıyordu. Seminerin sonunda ise çok acı bir gerçeği paylaşmak istediğini söyledi.

Geometrik şekilleri sıra ile annelere de gösterdi. Bilinçaltının yaş ve cinsiyete göre değişebildiğinin en güzel örneğini de eğitmen o an yaşadı. Çocukların "Uçurtma" diye nitelendirdikleri geometrik şekle anneler "baklava" diyorlardı. Annelerin "Mektup zarfı" dedikleri şekle çocukları "Mesaj" diyorlardı.

Eğitmen bilinçli bir şekilde en sona bıraktığı kartı eline aldı ve:

"Beni en çok üzen bu şekle verilen cevap oldu" dedi ve şekli gösterdi. Elindeki şekil beyaz karta siyah renkle çizilmiş içi boş, geniş bir artı idi. Veliler görür görmez:

"Kızıl haç" dediler, "Olabilir" dedi eğitmen. "Peki çocuklarınız sizce bu işareti görünce neler dediler?" Anneler de hep bir ağızdan "Onlar da kızıl haç demişlerdir." dediler.

"Hayır!" dedi eğitmen, "Hiçbiri bunu söylemedi" dedi. Bütün anneler meraklı gözlerle: "Peki ne dediler?" diye sordular.

Eğitmen:

"Çocuklarınız şunları söylediler;

130 öğrenciden biri "Şişko artı" dedi. Çocuksu ifade içeren bu benzetme çok hoşuma gitti.

Şimdi benzetmenin üzücü tarafına gelelim.

120 öğrenci şöyle dedi:

"Ambulans, hastane, doktor, doktor eşyası, yara bantı, iyileştirme, yardım ve iyilik." Beni en içten üzen ifadeler ise "Yardım ve iyilik" oldu."

Veliler hayretler içerisinde dinlemeye devam ediyorlardı.

"Müslüman bir ülkede ne ambulans ne de hastanelerde bu işaret hiçbir şekilde kullanılmaz iken, çocuklarımızın bilinç altına bu şekil bu yönde nasıl yerleşti?"

Üzgün bir ses tonu ile "Çizgi filimler" dedi bir veli.

"Evet" dedi eğitmen. "Çocuklarımız artık bu işareti gördüklerinde "İyilik" diyorlarsa, sormamız gereken soru; bu testi hıristiyan ve yahudi çocuklar ile yaptığımızda onlar da "Hilal"i gösterdiğimizde aynı şeyleri söyleyecekler mi "İyilik ve yardım" diyebilecekler mi?" "Hayır!" diye haykırdı bir veli "Yahudi çocukları kesin "düşman" derler. Hıristiyanlar da "barbarlar" derler." dedi. Başka hüzünlü bir veli. "O halde?" dedi. Eğitmen: "Çok açıkgöz olacağız, çocuklarımızın algılarını bizim inancımıza ters düşen istemediğimiz doğrultuda hiç kimsenin işlemesine izin vermeyeceğiz. Her ebeveyn inancı doğrultusunda çocuğunu eğitmek ve donatmak ister. Ama bazen de seçilen ve uygulanan yöntemler çocuk dili ile aynı dil olmadığı için ebeveyn çocuğu ile istediği doğrultuda yol alamaz. Yani ebeveyn belirli bir hedefe ulaşmak için, kendince, gayret etmiş çaba göstermiş emek sarf etmiştir. Bu yüzden de sabrı kalmamış, inancı kaybolmuştur. Tükenmiştir. Artık akıntıya karşı kürek çekmeyi bırakmıştır. Ve böylece maalesef akıntının evladını alıp gitmesine izin vermiştir.

İşte bu görsel algı testinde tevafuken -tamamen Hazret-i Allah'ın göstermesi ile- ortaya çıkan sonuç, bu akıntının sanıldığı gibi çok uzaklarda olmadığını göstermiştir. Çocuklarımızın ruhunu ve algılarını bizim elimizden alıp giden bu akıntı; evimizde bazen de kendi ellerimizle açıp önüne oturttuğumuz en masum gibi görülen "çizgi filmler"dir.

Hiçbir zaman unutmayınız. Çocuk eğitiminde bir eğitimcinin içini acıtan, aynı zamanda şeytanı memnun eden, melekleri de hüzüne boğan en üzücü cümle; çocuğunun maddi ve manevi başarısı hakkında bir annenin "….artık hiç umudum kalmadı…." demesidir.

Ebeveynler olarak nefes aldığımız müddetçe "sıdk ve sabır" ile vazifemizi yapacağız. Bu zamanda çocuk yetiştirmek çok zor ama yetiştirmek zorundayız.

Umuda tohum ekebilenlerden olmak duası ile…


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html