268. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Eğer Allah Size Yardım Ederse Artık Sizi Yenip Mağlup Edecek Yoktur. Eğer Sizi Yardımsız Bırakıverirse, O'ndan Başka Size Yardım Edecek Kimdir? Müminler Yalnız Allah'a Güvensinler." (Âl-İ İmrân: 160)

"Allah: 'Ben ve Peygamberlerim Elbette Galip Geleceğiz!' Diye Yazmıştır." (Mücâdele: 21)

"Nice Az Bir Topluluk Allah'ın İzniyle Pek Çok Topluluğu Yenmiştir. Allah Sabredenlerle Beraberdir." (Bakara: 249)

"Yâ Rabb'i! Halilullah Mekke İçin Duâ Etti.
Yâ Rabb'i! Resulullah Medine İçin Duâ Etti.
Yâ Rabb'i! Fakir Bu Devlet İçin Duâ Ediyor, Bu Devlete Zevâl Verme!"
 (Ömer Öngüt -kuddise sırruh-)

Çetin Günlerin ve Harplerin Haberi
Manevî Teveccüh ve Manevî Yardım Bu Vatan'ın Üzerinde Devam Ediyor
Küffar Müslümanların İyiliğini İstemez
"Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)
Kuvvet Ruhsattadır
Mânevi Destek
Manevî Kumandan
Bir Kişi Hürmetine Kazanılan Zaferler
Necip Türk Milleti'ne Lütfolunan Zât-ı Âlî
Kınından Çıkmış Kılıç Gibi, Tasarrufu Devam Eder
Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç
İlâhi Meth-ü Senâ
Bazı Duâ ve Beyanları
İsrâ Sure-i Şerif'i 58. Âyet-i kerime
Ne Yapmamız Lâzım?
Telâş Etmeyin, Tedbirli Olun
Mülk Hazet-i Allah'ındır

"Nice Az Bir Topluluk Allah'ın İzniyle Pek Çok Topluluğu Yenmiştir. Allah Sabredenlerle Beraberdir." (Bakara: 249)
Bedir Savaşı
Yağmur ve Kalpler'e Verilen Güven Duygusu
Allah-u Teâlâ'nın Düşman Ordusunu Az Göstermesi
Resulullah Aleyhisselâm'ın ve Müslümanların Hazret-i Allah'a Sığınması
Meleklerin Bizzat Savaşarak Yardım Etmesi
Allah-u Teâlâ'nın Düşmanın Kalbine Korku Salması
Mucizeli Kum Taneleri
Mute Savaşı
Târık bin Ziyâd .
Selâhaddin Eyyûbî
Sultan Alparslan
Murâd Hüdâvendigâr Hân ve Kosova Savaşı
İstanbul'un Fethi ve Fatih Sultan Mehmed Han
Barbaros Hayreddin Paşa ve Preveze Deniz Zaferi
Şeyh Şamil
Gazi Osman Paşa ve Plevne Müdafaası
Çanakkale Savaşı
Fahreddin Paşa ve Medine Müdafaası

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (19)
"Mârifetullah"taki Sır (2)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:
"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." (317. Mektup)

Hazret-i Muhammed Aleyhisselâm

Hicretin Altıncı Yılı
Antlaşmaya Sâdık Kalınması

Resulullah Aleyhisselâm antlaşma hükümlerine göre, kendisinin Medine'de kalamayacağını anlattı. Aynı zamanda: "Çık istediğin yere git!" demek suretiyle de kendisine yol göstermiş oldu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (63)

Nurlu Sözler

"Niyetimiz halis olursa Allah'ımız bizi düzlüğe çıkarır, râzı olduğu yolun rayına koyar. O yol da bizi O'na götürür."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (186)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (34)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (119)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (12)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

En Ağır Mesuliyet (4)

"Herkes baygın, ayılmayı hiç düşünmüyor. Nereye baygın? Yoluna baygın."

İSLÂM İLMİHALİ

Hacc (16)
Hacc ve Umre İle İlgili Yasak Fiiller ve Cezaları (4)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (32)

Bir bayram günü Ebu Bekir -radiyallahu anh- Hazretleri en yeni ve kıymetli elbiseler giyinmiş olarak yolda gidiyordu.
Cebrâil Aleyhisselâm, âmâ bir insan kılığında yolun kenarında oturmuş vaziyette durmakta idi.

GÜNDEM

Türkiye'nin Sabrının Bitmesi Gereken Yer; Vatanın Selametidir. / Uğur Kara

İttifaklar ve düşmanlıklar anbean değişiyor. Çok değişken, çok kararsız, çok karışık bir küresel ortam var. Siyasetimizi, ekonomimizi, ordumuzu her türlü ani değişikliğe hazır tutmamızda büyük faydalar var.

TARİHTEN SAYFALAR

Orhan Gâzî'nin Oğulları ve 749/1348 Târihli Beratı Üzerine Yeni Tespitler (3)
/ Hakan Yılmaz


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ateş kapımıza dayandı. Ülkemizin harbe girme tehlikesi bulunuyor.

Milletimizin ve vatanımızın selameti için, ordumuzun muzafferiyeti için çalışmak herkesin vazifesidir. Bu vesile ile bu dergiyi çıkartmak zaruri oldu. Hazret-i Allah uyanmamıza, vatanımızın muhafazasına, milletimizin birlik ve beraberliğine vesile kılsın.

Öyle çetin günler geliyor ki; millet olarak, devlet olarak bütün gücümüzle ordumuzun muzafferiyeti için gayret göstermeliyiz.

Zira küffar bütün orduları ile geliyor, bütün silahları ile geliyor. Hazret-i Allah onları birbirine düşürsün inşallah. Amin.

Hazret-i Allah'a çok sığınmamız, vatanımız için çok dua etmemiz lazım.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Bizi aldıktan sonra çok çetin harpler olacak!", "Bizden sonra her şeyi bekleyin!" buyurmuşlar, kendilerinden sonra dünyanın ahvalinin gittikçe kötüye gideceğini, büyük harplerin zuhur edeceğini haber vermişlerdi.

Nitekim kendilerinin vefatının hemen ardından Arap ülkelerinde başlayan karışıklıklar iyice çığırından çıktı, insanlar eski günlerini arar oldular. Durum her geçen gün daha kötüye gidiyor. Çıkan ateşin bütün dünyayı sarması an meselesi.

Bu zamanın geldiği günlerdeyiz. Onun gitmesiyle dünyanın durumu ortada. Depremler, afatlar, savaşlar çoğaldı, Ortadoğu, Afrika yangın yerine döndü. Her yer kaynıyor. Irak, Suriye, Yemen, Afganistan, Libya, Nijerya'da harp var, ciddi sıkıntı var. İç harp yaşanıyor. Somali, Sudan, Mali, Pakistan, Mısır'da huzur yok. İslâm alemi büyük sıkıntılara düçar oldu. Rusya İran'ı ve Şiileri kullanarak hükmünü yürütmek istiyor. İran ise İslâm dünyasına nüfuz etme hevesinde. Türkiye de bu ortamdan nasibini alıyor. İran, Irak, Suriye, Yunanistan, Ermenistan, Kıbrıs Rum Kesimi hemen bütün komşu ülkeler aynı safta. Düşmanlıklarını alenen yapıyorlar.

Bütün dünya devletleri onlarca gemisi, yüzlerce füzesi ile Akdeniz'deler. Uçak gemileri, denizaltılar cirit atıyor. Çin Cibuti gibi küçücük bir yere 10 bin asker gönderiyor. Dünya savaşları öncesi yaşanan ittifakların-ihtilafların benzerleri yaşanıyor. Bütün bu hadisat hemen yanı başımızda cereyan ediyor.

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekasını niyaz etmişlerdi;

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Aynı zamanda bu vatan gemisinin batmayacağını, Allah'ın izni ve lütfuyla bu badireleri atlatacağını haber vermişlerdi.

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri "İmansız vatan, vatansız iman muhafaza edilmez!", "Bize iman lâzım, vatan lâzım!", "Bu imanlı gönüller canını verir, vatanını vermez." buyururlardı. Dikkat ederseniz küffar İslâm ülkelerini parçalamakla yetinmiyor, ordularını da dağıtmaya, parçalamaya çalışıyor. Zira vatan ordu ile müdafaa edilir. Bu sebeple zamanı geldiğinde ordumuza maddi-manevî, icap ederse malımızla, icap ederse canımızla destek olmamız lâzım. Çünkü bu ordu Türkiye'yi müdafaa etmekle aynı zamanda bütün İslâm dünyasını müdafaa etmiş oluyor.

Ve şunu unutmayalım; manevî teveccüh ve manevî destek bu vatanın üzerinde devam ediyor. Son zamanlarda yaşanan hadiseler tetkik edildiğinde bunu çok açık bir şekilde görüyoruz. Bu teveccühe layık olabilmek için her türlü gayreti göstermemiz, birlik-beraberlik içinde olmamız lazım.

Binaenaleyh onların bu ali himmet ve tasarrufları elan devam etmektedir. Onlar tasarruf memurudurlar.

"Kınından çıkmış kılıç gibi olacak." buyurulduğu için o ilâhî yardım Allah'ın izniyle devam edecektir.

•

Bâki esselamü aleyküm ve rahmetullah...


"Eğer Allah Size Yardım Ederse Artık Sizi Yenip Mağlup Edecek Yoktur. Eğer Sizi Yardımsız Bırakıverirse, O'ndan Başka Size Yardım Edecek Kimdir? Müminler Yalnız Allah'a Güvensinler." (Âl-İ İmrân: 160)

"Allah: 'Ben ve Peygamberlerim Elbette Galip Geleceğiz!' Diye Yazmıştır." (Mücâdele: 21)

"Nice Az Bir Topluluk Allah'ın İzniyle Pek Çok Topluluğu Yenmiştir. Allah Sabredenlerle Beraberdir." (Bakara: 249)

"Yâ Rabb'i! Halilullah Mekke İçin Duâ Etti.
Yâ Rabb'i! Resulullah Medine İçin Duâ Etti.
Yâ Rabb'i! Fakir Bu Devlet İçin Duâ Ediyor, Bu Devlete Zevâl Verme!"
(Ömer Öngüt -kuddise sırruh-)

İsmail Yavuz - Ocak 2016
Başyazı - Hakikat Aylık İslâm Dergisi

"Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb'i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için Allah'ım bizi mahrum etme. Bize yardım et, bizi muzaffer et." (Ömer Öngüt -kuddise sırruh-)

Harpler bir kıvılcımla başlar. İnsanlık tarihi bu gibi savaşlarla doludur. Efkâr kaynıyor. Harp afatı bütün dünyayı sarmak üzere.

Ateş kapımıza dayandı. Ülkemizin harbe girme tehlikesi bulunuyor.

Milletimizin ve vatanımızın selameti için, ordumuzun muzafferiyeti için çalışmak herkesin vazifesidir. Bu vesile ile bu dergiyi çıkartmak zaruri oldu. Hazret-i Allah uyanmamıza, vatanımızın muhafazasına, milletimizin birlik ve beraberliğine vesile kılsın.

Bugüne kadar bu hazırlık için defaatle çeşitli yayınlar yapılmıştı. Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri hayat-ı saadetlerinde olacak hadisata dair birçok ifşaatlarda bulunmuş, gerek sevenlerini gerek milletimizi ve ümmet-i Muhammed'i bu günlere ve gelecek müzayakalı günlere hazırlanmaları için ikaz ve irşad etmişlerdi.

Zât-ı âlileri halkı ikaz etmek, uyandırmak için bu beyanları yaptıkları gibi, ümmet-i Muhammed'in affı için, vatanın selâmeti için, ordumuzun muzafferiyeti için manevî desteklerini ve dualarını da her daim dile getirmişlerdi.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Öyle çetin günler geliyor ki; millet olarak, devlet olarak bütün gücümüzle ordumuzun muzafferiyeti için gayret göstermeliyiz.

Zira küffar bütün orduları ile geliyor, bütün silahları ile geliyor. Hazret-i Allah onları birbirine düşürsün inşallah. Amin.

Hazret-i Allah'a çok sığınmamız, vatanımız için çok dua etmemiz lazım.

Hazret-i Allah'ın sevgililerini, evliyaullah hazeratını, hususiyetle Hatem'ül-Evliyâ'yı da vesile kılmamız, onların yüzüsuyu hürmetine naz ve niyazda bulunmamız lâzım. Çünkü Allah-u Teâlâ onları sevmiş ve seçmiş. Onlar yüzüsuyu hürmetine yapılan duaları geri çevirmez.

Gözü görmeyen bir kişi Peygamber Efendimiz'e gelerek:

"Yâ Resulellah! Beni iyileştirmesi için Allah'a duâ buyur." dedi.

Bunun üzerine Peygamber Efendimiz ona "Abdest almasını iki rekât namaz kılmasını sonra da şu duâyla duâ etmesini" emretti.

"Allah'ım! Peygamberin rahmet peygamberi Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için yâ Muhammed senin ile Rabb'ime yönelmiş bulunuyorum.

Allah'ım! Onu bana şefaâtçi kıl."

Ve devamla:

"Bir ihtiyacın olduğunda hep aynısını yap." buyurdu. (Tirmizî. Ahmed bin Hanbel)

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz kıtlık başgösterdiğinde, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in amcası Hazret-i Abbas -radiyallahu anh- ile tevessül ederek:

"Yâ Rabbi! Kuraklık içinde kalınca Peygamber'imiz ile sana tevessül ederdik. Bize yağmur verirdin. Şimdi onun amcası ile tevessül ederek senden niyaz ediyoruz, bize yağmur ihsan et!" diye duâ ederdi ve yağmur yağardı. (Buhari)

Hazret-i Allah Habib-i Ekrem'inin yüzüsuyu hürmetine onun aslına da bu lütfu bahşetmiş. Ve onun yüzüsuyu hürmetine bu aslına bahşettiği nimetten beşeriyet istifade ederdi. Allah-u Teâlâ'nın rahmetine nâil olurdu.

Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Bu "İlâhî ihsan ve ikramlar"a, "İlâhî muhafaza"ya mazhar olabilmek için iman olacak, niyet-i halisâ ile O'na yönelinecek. Gaye ise rıza-ı ilahi olacak.

Hülâsa olarak; insan Hazret-i Allah'a ve Resul'üne –sallallahu aleyhi ve sellem- teslim olacak, iman edecek, onların manevî destek ve yardımlarına inanacak. O zaman karşısında kimse duramaz. İman budur.

"İman edip de Allah'tan korkanları kurtardık" Âyet-i kerime'sinden Hazret-i Allah'ın asırlar boyunca samimi müslümanları hep koruduğu ve bundan sonra da koruyacağı anlaşılmış oluyor. (Fussilet: 18).

Allah'ımız muhafaza buyursun. O'nun rahmet ve merhametine çok muhtacız.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebût: 69)

"Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

Çetin Günlerin ve Harplerin Haberi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Bizi aldıktan sonra çok çetin harpler olacak!", "Bizden sonra her şeyi bekleyin!" buyurmuşlar, kendilerinden sonra dünyanın ahvalinin gittikçe kötüye gideceğini, büyük harplerin zuhur edeceğini haber vermişlerdi.

Nitekim kendilerinin vefatının hemen ardından Arap ülkelerinde başlayan karışıklıklar iyice çığırından çıktı, insanlar eski günlerini arar oldular. Durum her geçen gün daha kötüye gidiyor. Çıkan ateşin bütün dünyayı sarması an meselesi.

Bu zamanın geldiği günlerdeyiz. Onun gitmesiyle dünyanın durumu ortada. Depremler, afatlar, savaşlar çoğaldı, Ortadoğu, Afrika yangın yerine döndü. Her yer kaynıyor. Irak, Suriye, Yemen, Afganistan, Libya, Nijerya'da harp var, ciddi sıkıntı var. İç harp yaşanıyor. Somali, Sudan, Mali, Pakistan, Mısır'da huzur yok. İslâm alemi büyük sıkıntılara düçar oldu. Rusya İran'ı ve Şiileri kullanarak hükmünü yürütmek istiyor. İran ise İslâm dünyasına nüfuz etme hevesinde. Türkiye de bu ortamdan nasibini alıyor. İran, Irak, Suriye, Yunanistan, Ermenistan, Kıbrıs Rum Kesimi hemen bütün komşu ülkeler aynı safta. Düşmanlıklarını alenen yapıyorlar.

Bütün dünya devletleri onlarca gemisi, yüzlerce füzesi ile Akdeniz'deler. Uçak gemileri, denizaltılar cirit atıyor. Çin Cibuti gibi küçücük bir yere 10 bin asker gönderiyor. Dünya savaşları öncesi yaşanan ittifakların-ihtilafların benzerleri yaşanıyor. Bütün bu hadisat hemen yanı başımızda cereyan ediyor.

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekasını niyaz etmişlerdi;

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Aynı zamanda bu vatan gemisinin batmayacağını, Allah'ın izni ve lütfuyla bu badireleri atlatacağını haber vermişlerdi:

"Allah-u Teâlâ bu gemiyi batırmayacak.

Bunun sebebi Resulullah Aleyhisselâm'ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var.

Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul."

"Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Vatan sevgisi imandandır." buyuruyorlar."

Binaenaleyh onların bu ali himmet ve tasarrufları elan devam etmektedir. Zira:

"Kınından çıkmış kılıç gibi olacak." buyurulduğu için o ilâhî yardım Allah'ın izniyle devam edecektir.

Manevî Teveccüh ve Manevî Yardım
Bu Vatan'ın Üzerinde Devam Ediyor:

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri "İmansız vatan, vatansız iman muhafaza edilmez!", "Bize iman lâzım, vatan lâzım!", "Bu imanlı gönüller canını verir, vatanını vermez." buyururlardı. Dikkat ederseniz küffar İslâm ülkelerini parçalamakla yetinmiyor, ordularını da dağıtmaya, parçalamaya çalışıyor. Zira vatan ordu ile müdafaa edilir. Bu sebeple zamanı geldiğinde ordumuza maddi-manevî, icap ederse malımızla, icap ederse canımızla destek olmamız lâzım. Çünkü bu ordu Türkiye'yi müdafaa etmekle aynı zamanda bütün İslâm dünyasını müdafaa etmiş oluyor.

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri iman ve vatandan nasibini alamamış bir muhabire şunları söylemişlerdi:

"Daha doğrusu iki gayemiz var bizim. İman ve vatan. Anlatabildik mi? Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. O bayrak var ya, siz bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Anladınız mı? Bayrağın şerefini bilmezsiniz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağınızın kıymetini bilirdiniz."

Zira burada bir kuvvet, bir ordu olmamış olsa küffarın çok daha büyük ve çok daha zalim niyetleri olduğunu unutmamak lazım. Tarihte vatanımıza, memleketimize nasıl çullandıkları hepimizin malumudur.

Yedi düvelin, bütün küffar ordularının memleketimize saldırdığı günlerde merhum vatan şairimiz Mehmet Akif Ersoy şöyle yazmıştı:

"Şu kopan fırtına Türk ordusudur Yâ Rabb'i.

Senin uğrunda ölen ordu budur Yâ Rabb'i.

Tâ ki yükselsin ezanlarda müeyyed namın,

Galip et, çünkü bu son ordusudur İslam'ın."

Bunun en büyük sebebi; Hazret-i Allah atalarımıza bin yıl boyunca İslâm'ın bayraktarlığını yapma lütfunda bulundu. Biz de bu mirasa sahip çıkmamız lâzım.

Öyle bir ata ki kendileriyle ne kadar iftihar etsek azdır.

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri o günleri şöyle tarif buyuruyorlar:

"Allah-u Teâlâ ve Tekaddes Hazretleri o zaman İslâm'a ruhsat vermiş. Ve bakıyorum ki, hep Hazret-i Allah'ın sevgililerini yanlarına almışlar. Hazret-i Allah'a onların vasıtasıyla yalvarmışlar ve kazanılmayacak zaferleri kazanmışlar. Yani bu zaferin ilâhi bir lütuf olduğu belli. Birincisi ruhsatı onlara veriyor. Dilediğine veriyor, dilediğinden alıyor. O zaman yâ Rabb'i! Senin lütfun, ihsanın, ikramın vardı, bugün de olsun. Çünkü bugün İslâm âlemi dağınık. Bunun da müsebbibi dinden ayrılmalar oldu. Fakat O nasıl murat ederse öyle olur. O zaman İslâm'a hüküm vermiş, şimdi küffara hüküm veriyor. Fakat O'nun iradesi, gücü dilediğindedir. Onun için Allah'ım bizi mahrum etme. Bize yardım et, bizi muzaffer et.

Bunu okurken bu iki şey aklıma geldi. "Biz nöbetleşe, nöbetleşe veririz."

Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: "Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

O gün hep İslâm'a vermiş. Çünkü o gün O'na yalvaran, O'na sığınan İslâm vardı. Samimi bir İslâm. İslâm'dan sonra Cenâb-ı Hakk Resulullah Efendimiz'in yolunda gidenlerden sonra onlara verdiği için o yolda devam ettiler, muzafferiyet de devam etmiş. Ümidimizi kesmeyeceğiz. Çünkü Resulullah Aleyhisselâm'ı iki defa Türk kıyafetinde gördüm. Bu bana yeter."

Ve şunu unutmayalım; manevî teveccüh ve manevî destek bu vatanın üzerinde devam ediyor. Son zamanlarda yaşanan hadiseler tetkik edildiğinde bunu çok açık bir şekilde görüyoruz. Bu teveccühe layık olabilmek için her türlü gayreti göstermemiz, birlik-beraberlik içinde olmamız lazım.

Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri bu tehlikeleri değişik vesilelerle duyurmaya çalışmışlar, din ve vatan bölücüleri hakkında çıkarttıkları eserleri ve dergimizde neşredilen makaleleri ile büyük bir cihad yapmışlardı.

Güvenlik güçlerinin yaptıkları mücadeleyi her zaman desteklemişler, büyük bir teveccüh göstermişler, "Atın başını Kerkük'te görüyorum." buyurmuşlardı. Yunanistan'ın Türkiye'yi ansızın vuracağını, elindeki yakıcı silahların bize büyük zararlar vereceğini, ancak Hazret-i Allah'ın Türkiye'ye muzafferiyet bahşedeceğini; Üçüncü Dünya Savaşı'nın çıkacağını, çok büyük yıkım ve ölümlerin yaşanacağını, büyük devletlerin çarpışacağını, bütün ülkelerin ellerindeki korkunç silahları atacağını haber vermişlerdi.

Binaenaleyh hemen her ülkenin yakıcı ve yıkıcı silahlara sahip olduğu bir devirde yaşıyoruz. Böyle bir zamanda yaşanan harp afattır, büyük bir eziyettir; ancak düşmanın, küffarın harbi kazanması, vatanı çiğnemesi tasavvura sığmayan daha büyük bir afattır. Allah'ım bizi beterinden korusun.

Irak'ı, Suriye'yi görüyorsunuz. İran'ın, Arabistan'ın, Mısır'ın da aynı âkıbete düşme durumu var.

Dikkat ederseniz içeride ve dışarıda büyük badireler atlatıyoruz ancak Hazret-i Allah hep bir muzafferiyet veriyor;

Arap ülkelerindeki gibi halk hareketi ve karışıklık tehlikesi yaşandı, din bölücüleri darbe ile memleketi tamamen ele geçirmeye çalıştı, bölücü terör örgütü büyük bir kalkışma yapmak istedi, Rusya ile harbin kıyısından döndük, ekonomik tehditlerle karşılaştık, halen güneyimizdeki, Irak ve Suriye'deki karışık ahval devam ediyor. Neredeyse dünyanın bütün orduları bölgeye geldi. Bir anda neler olur, Hazret-i Allah bilir.

Din adına ortaya çıkan bölücüler ülkenin bütün kurumlarında sinsice örgütlenmiş, 2009 yılında Muhterem Ömer Öngüt –kuddise sırruh- Hazretleri'ne de iftira atarak memleketimizde büyük bir tertip hazırlamışlardı. Yine aynı zamanda PKK da "Özerklik" adını verdiği kalkışma için büyük bir yığınak yapmış, dış güçlerin desteği ile en büyük terörünü hayata geçirmeye çalışmıştı. Ancak Türk ordusunun Kuzey Irak'taki eşkıya yuvalarını yok etmesi Türkiye'ye büyük bir muzafferiyet verdi. Türkiye aleyhinde bölgedeki çıkarlarını yürütmeye çalışan devletler; Rusya, Amerika, İngiltere, Almanya, İsrail bütün hepsi bundan payını aldı. Askerimize, polisimize silah çeken, din-iman tanımayan, Kur'an-Cami yakan bu güruh memleketimize büyük zarar veriyor. Bunlar hâlâ dış güçlerin taşeronluğunu yapıyor ve Türkiye'ye zarar vermeye devam ediyor, halkı yanına çekmeye çalışıyor. Hazret-i Allah şerlerinden muhafaza etsin.

Küffar Müslümanların İyiliğini İstemez:

Küffar hiç şüphesiz İslâm dünyasının da, Türkiye'nin de iyiliğini istemiyor. Görüyorsunuz birbirleri ile çekişiyorlar ancak Amerika'sı da Rusya'sı da, İsrail'i de, Avrupa'sı da Suriye'de PKK'yı destekliyor.

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları bu tavrı Âyet-i kerime'sinde şöyle haber vermektedir:

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler kıskandıkları ve kin kustukları için Rabb'imiz tarafından bize bir iyilik dokunmasını, öne geçmemizi, yükselmemizi istemezler. İstemiyorlar da.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde de onların iç durumlarını ifşa ederek şöyle buyurmaktadır:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Müslümanların Allah-u Teâlâ'nın yardımıyla güçlenmesi, zaferler kazanması onların hoşlarına gitmez. Müslümanlar bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar.

"Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

Küffarın İslâm dünyası üzerinde, Türkiye üzerinde bir niyeti var. Hilesi var. Ancak onlardan büyük Allah var:

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah öyle bir Allah'tır ki kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

En güzel dost, insanı yoktan var eden, nimetlerle donatan Allah-u Teâlâ'dır. O, insanın en yakîni ve en güzel refikidir.

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 55-56)

Binaenaleyh Hazret-i Allah'tan bir galibiyet dileniyorsak, yalnız O'na dayanıp güvenmemiz ve yalnız O'nu dost edinmemiz icabeder.

Kuvvet Ruhsattadır:

Ruslar 1979'da Afganistan'ı işgal etmişler, Afgan halkı Ruslara karşı tarihi bir direnişle karşılık vermişlerdi. Nihayet 1988 yılında Ruslar Afganistan'ı terketmek zorunda kaldılar. Bu savaş esnasında Allah-u Teâlâ Afgan halkına büyük lütuflarda bulundu ve ilâhî yardımını esirgemedi. Ancak zaferden sonra birlik ve beraberliğini temin edemeyen Afgan halkı bunun cezasını hâlâ çekiyor.

O yıllarda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne, "Efendim! Afganistan'daki mücahitler Hazret-i Allah'ın apaçık yardımlarına mazhar oluyormuş." diye sual sorulduğunda kendileri şu cevabı vermişlerdi:

"Cenâb-ı Fahr-i Kâinat –sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar.

Güçlüğe göre ecir, güçlüğe göre yardım, güçlüğe göre kuvvet vardır. Bir ibtilâda bir sıkıntıda iken, insanın Hazret-i Allah'a sığınması bir başka oluyor. Hazret-i Allah'a sığınması, Hazret-i Allah'ı çağırması demektir. Hazret-i Allah hemen ona yetişir ve artık güç Hazret-i Allah'ındır. O da o gücün içindedir. Çünkü "ALLAH!.." demiş, sırtını yegâne kuvvet ve kudret sahibi Allah'a dayamış,. Allah'tan başka hiçbir dayanağı yok.

Dolayısı ile Hazret-i Allah insanları ibtilâ ile başbaşa bıraktığı zaman, çektikleri sıkıntı nispetinde de ecirlerini, bağlılıkları nispetinde mükâfatlarını artırır. Sabredenlerin cenneti kazanmasına, eriyenlerin de cehenneme yuvarlanmasına vesile olan bir noktadır.

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsi'de şöyle buyurmaktadır:

"Ben Allah'ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve Meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum." (Mişkât'ül-Mesabih: 3721)

Bugün müslümanların eziyet altında oluşu, sefahat, gaflet ve kabahat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah'a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefahat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hale suçumuzdan ötürü düşmüş oluyoruz. Bu felâketleri kendi elimizle hazırlamışızdır.

Âyet-i kerime'de:

"O musibet kendi tarafınızdandır." buyuruluyor. (Âl-i imran: 165)

Bunların hepsi Hazret-i Allah'ı ve Resul'ünün yolunu bıraktığımızdan; mâsivâyı Hakk'tan ve Resul'den, cihaddan fazla sevdiğimizden doğmuştur.

İtimat edin Mısır mağlup olduğu zaman (Arap-İsrail Savaşı, 1967) evvela hatayı kendimde aradım. Cidden Allah'ıma samimi bir kul olsaydım, yalvarabilseydim Cenâb-ı Hakk yahudiye bu fırsatı ve ruhsatı vermezdi. Evvelâ kabahati kendimde aradım.

Dikkat ederseniz orada bulunan bir avuç Müslümandaki güç kimsede yok. Dünya Rusya'dan korkuyor, Rusya onlardan korkuyor. Bunun sırrı budur.

Bize de Cenâb-ı Hakk bir ibtilâ verirse, biz de Cenâb-ı Hakk'a sığınırsak bize de yardım edecek. Çünkü kuvvet ne bir millette ne bir devlettedir. Kuvvet ruhsattadır.

Âyet-i kerime'lerinde:

"Bütün kuvvet ve kudret Allah'a âittir." (Bakara: 165)

"Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)

O kime, hangi millete, hangi devlete ne kadar ruhsat verdiyse, ruhsat kadar kuvvetleri olur. Ruhsat alındığı anda bir adım atamazlar.

Milletler ve devletler arasında galibiyet ve mağlubiyet nöbetleşe deveran eder.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde bu hususta şöyle buyuruyor:

"Ey müminler! Gevşemeyin, üzülmeyin. Gerçekten inanıyorsanız, mutlaka en üstünsünüzdür.

Eğer size (Uhud'da) bir yara dokundu ise o kâfirler topluluğuna da (Bedir'de) benzeri bir yara dokunmuştu.

Biz o sevinçli ve kederli günleri insanlar arasında bazen lehe bazen aleyhe döndürür dururuz.

Bu da Allah'ın ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehitler edinmesi, müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir. Allah zâlimleri sevmez.

Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?" (Âl-i imrân: 139-140-141-142)

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

Mülkünde ancak O'nun iradesi, hüküm ve tasarrufu câridir. İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar.

Dilerse dilediğine mülk verir hükümdar yapar, dilerse indirir atar. Şimdiye kadar böyle olmamış mıdır?

Dilerse serbestlik verir, dilemezse vermez.

Dünyayı bir imtihan yeri, ahireti ise hesap günü olarak yaratmıştır. Mahkeme-i kübrâ oradadır. İyiler için cennetler, kötüler için cehennem hazırlamıştır.

Galip O'dur. O hükmünde hikmet sahibidir." (Ömer Öngüt, Sözler ve Notlar 2, sh: 302-305)

Mânevi Destek:

Allah-u Teâlâ Peygamber'ine, dinine ve müminlere yardım için indirmiş olduğu meleklere, inananlara sebat vermelerini vahyetmiştir.

Bedir savaşı hakkında inen bir Âyet-i kerime'de şöyle buyuruluyor:

"Hani Rabb'in meleklere: 'Ben sizinleyim, haydi inananlara destek verin!' diye vahyetmişti." (Enfâl: 12)

Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştır. Orada hazır bulunmaları destek mânâsına geliyor.

Asıl destek Hakk'tan geliyor da, onlar destekliyorlar. Çünkü destek Hakk'tan gelmezse halktan gelmez.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın bizzat himayesinde büyümüştü. Çeşitli vasıtalar kullanarak bidâyetten itibaren onu gözetimi altında tutmuştu.

Her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ'dır. Göz alıcı mucizelerle, halkettiği yüce sebepler ve azim hikmetlerle onu korumuş, Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi hâline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himâyesine almış, çepeçevre kuşatmıştır.

Allah-u Teâlâ peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti. Mutlaka kendilerine yardım edilecektir." (Sâffât: 171-172)

Bu seçkin insanlar mucize için en ufak bir meşakkat ve yorgunluk çekmedikleri gibi, uğraşıp didinmeye de gerek duymamışlardır.

Meselâ İsa Aleyhisselâm hakkında bir Âyet-i kerime'sinde şöyle buyurur:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Allah-u Teâlâ ezelî ilmi ile hükmünü vermiş ve ilâhî fermanını beşeriyete şöyle duyurmuştur:

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır." (Mücâdele: 21)

Kuvvet ve kudret O'nundur, ululuk ve azamet O'nundur, kahır ve galebe O'nundur. Zafer ve muvaffakiyet er veya geç Hakk tarafında tecellî edecektir. Bu hüküm kesin ve gerçektir, bunda aslâ şüphe yoktur, çünkü O öyle hükmetmiştir.

"Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücâdele: 21)

O galip olduğu gibi, O'nun yolunda olanlar da daima galip ve muzafferdirler.

Peygamberlik verildikten sonra, birkaç kişi dışında herkesin kendisine azılı düşman olduğu bir çevrede aleyhine tezgâhlanan her türlü tuzak ve plânlara rağmen, hayatının korunması başlıbaşına bir mucizedir.

Manevî Kumandan:

Şöyle bir dikkat edin. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yirmi yıl din ve vatan bölücüleri ile mücadele etmiş, kalemle cihat etmişti. Hüküm o zaman verilmiş ve biçilmişti. Şimdi ise sadece tezahür ediyor. Sebepler husule geliyor. Yoksa işi bitiren onlar.

Biçilme manen olur. Vakti gelince tezahür eder. Savaşlar da böyledir. Vakti zamanında hepsini seyrettirmişler. İkinci Cihan Harbi'ni görmüş seyretmiş, Üçüncü Cihan Harbi'ni seyretmiş. O seyrettikleri şeyler ile neler olmuş neler görmüş, neden sığınmış, neyi dilemişler. Bunlar hep esrar-ı ilahi.

Mesela; elli sene evvel Zât-ı âli'lerine 12-13 yıl su içmeyi yasaklamışlar, "Eğer su içersen Selanik'i vermeyiz." buyurduklarını haber vermişlerdi. İşte bu zafer o zaman verilmiş. O zaman bitmiş. Bunlar manevi işler. Zira bu işler böyle oluyor. Böyle dönüyor. Onun sevdikleri naz ve niyaz makamındadırlar. Onların Hazret-i Allah ile alışverişleri var. İşi onlar bitiriyor, biz sadece sahnedeyiz. Zahiren vazifemizi görüyoruz. Görevimizi yapmaya çalışıyoruz. Takdir ne ise o. Onlar el attı mı bitti iş.

Hadis-i şerif:

"Onların yüzü suyu hürmetine yer içersiniz." buyuruluyor. Zaferler, fetihler de böyledir. İkram-ı ilâhidir. İhsandır, Hazret-i Allah'ın lütfudur. Bize düşen azim, gayret, sonra tevekküldür. Niyet-i halisâ ile rıza-i ilâhi için çalışmaktır.

Hazret-i Allah dilerse kuluna tasarruf ettirir. Bu merhale merhaledir.

Bu zatlar cemiyetlere mânen yön verirler, mânevî kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ'nın izni ve emri ile olur.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu üç nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah'ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt'aları gibi fitneler onlarla giderilir ve onlara zarar veremez." (Ebu Nuaym)

Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?" buyurmuşlardı.

Şu kadar var ki; onların manevî tasarrufları devam edecektir. Ruhaniyet iş görecektir. Allah-u Teâlâ'nın izniyle yönelene yol gösterecek, sığınana yardım edeceklerdir.

O yüzden bir dualarında;

"Allah'ım! Ayaklarımı rızanda sabit kıl, lütfunla beni destekle. Ölene kadar değil, öldükten sonra bile mücadelemi devam ettir." buyurmuşlardı.

İki Misâl:

Kıbrıs Harekatı'nın olduğu gün sevenlerinden bir kardeş küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Haberi beraber dinledikleri sevenleri de duygulanmışlar.

Bir ara Hacı Celal Efendi gelmiş, telaşlı telaşlı:

"Hacı Efendi! Savaş başladı!" demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

"Hacı Celal Efendi'nin telâşını size şöyle arz edelim:

Bu sene Hacc'da Kâbe-i Muazama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik."

Hazret-i Allah'ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş . Fakat Cenâb-ı Hakk o altı kişinin yüzüsuyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed'e lütufta bulunur.

Bu manevî destek her devirde devam etmiştir.

İkinci misâle gelince;

Halil Fevzi –kuddise sırruh- Hazretleri'nin mahdumu Mustafa anlatıyor:

Kore Harbi sırasında babam bir gün evde, çok sıkıntılı bir şekilde; buhran içerisinde, çok celâlli idi. Ertesi günü de:

"Oh! Oh!.. Çok iyiler, çok iyiler!.. Çemberi yardılar!" sözlerini işittim ve sevindiğini gördüm. Bir gün sonraki haber bültenlerinde Kore'deki Türk Alayı'nın "Kunuri" çemberini yardığını duydum.

Binaenaleyh bu müslüman milletin içinden çıkan, tarih boyu din-i İslâm uğrunda can veren bu milletin askeri her daim manevî yardım ve teveccühe mazhar olmuştur. Kore Harbi gibi bir harpte bile bu mazhariyetin olduğu yaşanan hadiselerde ayan-beyandır.

Bir Kişi Hürmetine Kazanılan Zaferler:

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

İşte bütün sır bu Hadis-i şerif'te gizlidir.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir. Buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmişler ve şöyle buyurmuşlardı:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terk ederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Binaenaleyh Hazret-i Allah'a yönelelim, dinimizin ve vatanımızın kıymetini bilelim. Fitneleri söndürmek için var gücümüzle savaşalım,

Allah-u Teâlâ'nın:

"Fitne kalkıp din yalnız Allah'ın oluncaya kadar onlarla mücadele et." emr-i şerifine sıkı sıkıya sarılalım. (Enfal: 39)

Zira Âyet-i kerime'de şöyle buyuruluyor:

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Sâff: 4)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızâsında birleşenleri, İ'lây-ı kelimetullah için çalışanları sever, onlardan hoşnut olur.

Nitekim bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedi saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, rızâ-i Bâri yolunda gayret sarfetmektedir.

Zira bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

Necip Türk Milleti'ne Lütfolunan Zât-ı Âlî:

Yaklaşık on bir asır önce kaleme aldığı "Hatmü'l-Evliyâ" adlı eserinde, kırkların tümünün zuhurundan sonra Hâtemü'l-evliyâ olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellileri anlattığı "Büdüvv-ü Şe'n" risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir devirde Türk'e gönderileceğini keşfetmişti.

İfşaatının bir noktasında; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhede ederek; "Halkın, mâiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." diyor. (Hakîm et-Tirmizî, "Risâle-i Büdüvv-i Şe'n", İsmâil Sâib, nr.: 1571, vr. 216a-217a)

Nitekim o, ileride kaleme alacağı "Hatmü'l-Evliyâ" kitabında, müşâhede ettiği bu "kırk kişi"den ve "onların tümünün zuhûru"ndan sonra "Türk'e geleceği"ni gördüğü bu esrârengiz kimseden şöyle söz edecekti:

"Peygamber -sallallahu aleyhi ve sellem-in vefâtından sonra, ümmetinden kırk kişi onun yerine kâ'im olur. Yeryüzü onlarla ayakta durur. Onlardan biri ölünce yerine bir başkası geçer. Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de 'Hâtemu'l-velâye' tahsis etmiştir." (Hakîm et-Tirmizî, "Hatmü'l-Evliyâ", s. 247, bas.: Hakikat Yay. İstanbul, 2003)

Dikkat ederseniz Hazret bu beyanlarında halkın, mâiyeti Türk olan bir orduya mürâcaat ettiklerini görmüş ve "Türk'ün onlara yoldaşlık ettiğini" haber vermiştir. Bunun mânâsı; Osmanlı Devleti bir zamanlar İslâm'ın bayrağını götürüyordu, hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velîlerle destekledi. Nitekim Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin Osmanlı Devleti kurulmadan önce "Şeceretü'n-Nu'mâniyye fî Devleti'l-Osmâniyye" adında bir kitap telif etmesi, bu zevât-ı kirâm'ın bu hususta keşf-ü kerâmet sâhibi olduğuna delâlet eder.

Şu kadar var ki, Osmanlı Devleti'nin bu fazîleti, bu izzet ve şevketi sona erdi; âhir zaman geldi, fesad devri başladı ve bu necip millet bozuldu, fesad hâline düştü. Öyle bir fesad ki, artık imân ile küfür birbirine karıştı!..

Böyle bir zamanda, bu necip milletin hâlâ necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtemü'l-velî'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor ve onları desteklemek için bir lütuf veriyor!

Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin talebelerinden Ali Usta'nın anlattığına göre; Hazret Yunan Harbi esnâsında Geyve'de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet'in durumundan endişe ederek: "Hazret! Müslümanların ve memleketin sonu ne olacak?" diye sorduğu zaman ona şöyle buyurmuştu:

"Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: 'Böyle bir fitnenin içinde bu işin sonu ne olacak?' diye sormuş. O da: 'Din kıyâmete kadar bâkîdir.' dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: 'Ni'mel Etrâk, ni'mel Etrâk, ni'mel Etrâk!': 'Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!' dedikten sonra: 'Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!' buyurmuş."("Menâkıb-ı Şerefiyye")

Daha evvel de arzetmiştik ki; bu vazîfe birinci basamaktır. O hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme; Türk milletinin ıslâhı, ordunun mânevî desteği içindir. Binaenaleyh bu destek âhirete çekilinceye kadar devam edecek, işin nezâketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur; direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdî'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murâd edilen noktaya kadar yürüyecek ve vazîfesini îfâ edecek. Sonra onun elindeki irâdeyi de çekecek, Deccal'e salâhiyet vermeyi murâd edince onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi; Hazret-i Mehdî uzağa açılacak, o ise bunu fırsat bilip istilâya başlayacak, ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun mâiyyetini kurtarmak ve İslâm'a galebe çaldırmak için, Allah-u Teâlâ üçüncü olarak da Hazret-i İsâ Aleyhisselâm'ı gönderecek, Deccâl'i ve yahudileri o şekilde temizleyecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak; bu sefer de bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek.

Allah-u Teâlâ Âyet-i kerime'sinde bu hususa işaret ederek şöyle buyuruyor:

"Biz o gün Ye'cüc ve Me'cüc'ü bırakmışızdır, birbirlerinin içinde dalgalanırlar." (Kehf: 99)

Dalga dalga insanların üzerine hücum ederler ve ülkeleri istilâ ederler.

Abdullah bin Amr -radiyallâhu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ye'cüc ve Me'cüc Âdem'in soyundandır. Onlar insanların üzerine gönderildiklerinde, onların hayatını altüst edeceklerdir. Onlardan her biri, kendi soyundan binden fazla kişiyi arkasında bırakmadan ölmeyecektir." (Hâkim, "el-Müstedrek": 4 / 490)

Yâni sayıları bu kadar çok olacak.

Onlar her ne kadar insanların üzerlerine tank gibi yürüseler de; sonunda Allah-u Teâlâ verdiği ruhsatı çekip onları da bir gecede helâk edecek ve böylece dünyayı boşaltmış olacak.

Kınından Çıkmış Kılıç Gibi, Tasarrufu Devam Eder:

Hâtemü'l-evliyâ'ya hem ilim verilmiş, hem de hikmet verilmiştir. Doğrudan doğruya Allah-u Teâlâ'nın verdiği bir ilimdir ve O'nun hikmetidir bu işler… O dallarda hem ilim var, hem de hikmet var. İlim de kendisinin, hikmet de kendisinin, O destekliyor onu!..

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde; bu İlâhî muhâfazayı ve Rabbânî tecellîleri şöyle ifşâ etmiştir:

"Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, İlâhî himmet ve idrak hususunda da kendisine istimdâd eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, İlâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

İşte bütün öz bunun içinde. Maske maskedir, fakat o maskenin içine O girerse dilediğini yapar. O'nun varlığı, O'nun tecelliyâtı bütün işleri görür.

Hazret-i Allah ile işleri gördüğü için; konuşurken hikmetle konuşur, her ne yaparsa Hazret-i Allah'ın izniyle, Hazret-i Allah ile yapar ve bilir, Hazret-i Allah ile iş görür. Bu "Hikmetü'l-Ulyâ"dır. Bu hususta Hazret, Kitap ve Haber'i delil göstermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl"ün "İki Yüz Altmış İkinci Asıl"ında Hazret-i Allah'ın, Hâtemü'l-velî'yi, Hızır Aleyhisselâm'ı kullandığı gibi kendi himâyesinde kullandığını beyan buyurmuştur:

"Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himâyesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududu idi. Bu nedenle Musâ Aleyhisselâm dahi ona karşı gelmişti." ("Nevâdirü'l-Usûl", c. 2, s. 482)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Hızır Aleyhisselâm'ın vazîfesi zâhirî idi, açıktı; bizimkisi bâtınîdir, kapalıdır. O izin verdiği kadar gidiyordu, bizi dilediği gibi yürütüyor. Onun ilminde kerâmet de vardı, istediğini yapabiliyordu. Bizden bunları almış, O istediği gibi yürütüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde yine:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir." buyuruyor. ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", vr. 10b-11a)

O bir kimseyi idâre ederse idârenin en güzeli olmuş olur. Çünkü onda beşer yok, O idâre ediyor.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Onun irâdesi kendi elinde değildir." ("Mektûbât", 260. Mektup)

Onu idâre eden Allah-u Teâlâ'dır, o bir robot mesâbesindedir. O kendisini idâre etmiyor, kendisinde hiçbir irâde yoktur. Hüküm O'nundur, irâde de O'nundur.

Daha açığını arz edeyim:

Birisine makam vermiş, o makamın içinde çalış diyor; diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş! O bir robot gibidir, bütün işleri O görüyor. Amma onu seçmiş, onu ona vermiş, başkasına vermemiş. Başkasına umumî velâyeti vermiş, fakat bu husûsî velâyeti vermemiş. Bu işin içine girmek doğru değildir, havsala almaz. Çünkü Hakk'a âittir, halka âit değildir. Bu o kişiye âit de değildir, o kişi de anlamaz bunu. Ötekini anlamak mümkündür, bu noktayı kavramak mümkün değildir. Beşere âit olmadığı gibi, beşerin anlayacağı bir iş de değildir.

"O her an yeni bir iştedir." (Rahmân: 209)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ her an yeni bir tecelliyâttadır.

Cemâleddîn Mahmûd el-Hulvî -kuddise sırruh- Hazretleri "Câm-ı Dil-nüvâz" adlı eserinde bu hususta şöyle buyuruyorlar:

"O'nun tasarrufu Hakk'ladır, kendisinden değildir." ("Câm-ı Dil-nüvâz", Süleymâniye Ktp. Şehid Ali Paşa, nr. 1253, vr. 79a-79b)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin bir noktasında Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Ktp, Ayasofya, nr.: 2058, vr. 206a-206b)

Bu beyânın altında çok gizli hikmetler var. Allah-u Teâlâ onu kullanacak; hayat, vefât fark etmez!..

Tasarrufu devam edecektir, rûhâniyet iş görecektir. Çünkü Hazret-i Allah ona o vazîfeyi vermiş.

Daha evvel: "Kınından çıkmış kılıç gibi olacak" denilmişti.

Sultân Veled -kuddise sırruh- Hazretleri de "Ma'ârif" adlı eserinde Hâtemü'l-velî'den ve onun hikmetli işlerinden bahsetmiştir:

"Bu zât:

'Allah dilediğini yapar.' (İbrâhîm: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adâlete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ'nın adâlete uymayan işleri yoktur, fakat bizim aklımız bunları adâlete aykırı işler olarak görür." ("Ma'ârif", s. 257)

Meselâ Hızır Aleyhisselâm'ın bir çocuğu öldürmesi gibi. Bu durum zâhirde ahkâma ters düşüyor, fakat o Hakk'tan ilim ve emir alıyordu, yaptığı bu hareket Allah-u Teâlâ tarafından doğrulandı.

"Bilâkis bütün tasarrufu Allah iledir. Bü tün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah'ı görür, bütün fiillerinde O'nun vâsıtasıyla tasarruf eder; Allah vâsıtasıyla tasarrufta bulunan odur." ("Behcetü't-Tâife Billâhi'l-Ârife", Berlin, -Ahlwardt-, nr.: 2842, vr. 16b-17a)

İşi gören Hazret-i Allah'tır.

•

İsmail Hakkı -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde, Mehdî Hazretleri'nin Hazret-i Ali -kerremallahu vechehû- ve Hâtem-i velî'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murâd Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhâniyyet-i (Aliyyü'l-)Murtazâ -kerremallâhu vecheh-dir ve rûhâniyyet-i Hatm-i evliyâ'dır." ("Tuhfe-i 'Âliyye", s. 229)

İşte bu ruhaniyetle olur, o zaman da olur, bu zamanda da olur.

Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç:

Âhir zamanda zuhur edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâ temü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işaret etmiş; onun Allah tarafından verilmiş iki kılıca sahip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getiren bu kılıçlardan birinin "Kalem"i, diğerinin ise, vâris olduğu "Yakîn" mertebesi olduğunu haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukabele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukabelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek."

Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Allah-u Teâlâ'nın onu "Zât'ıyla mukabelede bulunan bir kılıç" kılmasının mânâsı; kendisini göstermemek için fakiri ileriye sürmüş, dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikati ona bildirmiş oluyor.

"Ben ve peygamberlerim elbette galip geleceğiz" (Mücâdele: 21)

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

İlâhi Meth-ü Senâ:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "İslâm İlmihali" isimli eserinde şöyle buyurmuşlardır:

"Şehirlerin anası, nûr kaynağı belde Mekke-i mükerreme'dir. Fakat Allah-u Teâlâ Araplar'dan emaneti aldı Türkler'e verdi.

Nitekim Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde Türk milletini meth-ü senâ etti. Fatih Sultan Mehmed'i ve ordusunu övdü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde buyurmadı mı?:

"Bu nasihatlarımı burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar."

Onlar bütün güçleri ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a itaat ettiler.

İslâm dünyasında birçok hizmetlerde bulundular. İslâm'ın yayılmasına çalıştılar. Bunca zaman halifeliği üzerlerinde bulundurdukları için İslâm'ın merkezi olmuş oldu.

Seyyid-i kâinât, Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde şöyle buyurmuşlardı:

"Kostantîniyye elbette fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır! Onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel, Müsned; c.4, s.335)" (Ömer Öngüt -kuddise sırruh-, İslâm İlmihali, s. 239)

Bu aşikâr hakikatler karşısında bizim oturup düşünmemiz lâzım, atalarımız ne yaptı, biz ne yapıyoruz. Onlar "Allah yolunda cihad" etti, "Necip millet" sıfatına mazhar oldu. Biz ne yapıyoruz?

Onlar hem Âyet-i kerime hem de Hadis-i şerif'lerde ilâhi medhe mazhar olmuşlardı. Evliyaullah Hazerâtı ve devrin âlimleri onları desteklemiş, manevî orduları ile bizzat yanlarında bulunmuşlardı.

Asr-ı saâdet ve Hulefâ-i raşidin devirlerinden sonra hak ve adâlette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riâyetli idiler.

Osmanlılar kendilerine rehber olarak yalnız Kur'ân-ı kerim ve Sünnet-i seniyye'yi almışlardı.

İslâm dini münevver bir dindir. Adâlet dinidir, son dindir.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Ecdadımız bunu biliyor ve iman ediyorlardı. İ'lâ-yı Kelimetullâh için, İslâm'ı yaymak ve duyurmak için küfür beldelerine akınlar düzenlerlerdi.

"Şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Onlar şeref, kuvvet ve kudretin Allah'a ait olduğunu bildikleri için Hazret-i Allah'a sığınırlar ve dayanırlardı. Ve Biiznillâh-i Teâlâ galip gelirlerdi, mağlup eden olmazdı. Onlar imanları için cihada girerlerdi.

Asr-ı saâdet devrini yaşarlardı ve bütün İslâm âlemine destek olurlardı. Her türlü fedâkârlığı ve yardımı yaparlardı.

Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle ifade etmişlerdir:

"O ruhu, azmi, niyeti ona da vermiş, ona da vermiş. Osmanlı buradan kazandı. O ruha sahip oldukları için kazandılar."

"Osmanlılar'dan Allah razı olun; Asr-ı saadet'i yaşadılar ve yaşattılar."

"Osmanlı padişahlarının her birinde iman vardı. Allah ve Resul'ünün sevgisi vardı. İslâmiyet'i yaşıyorlardı. Onlarda Allah aşkı mevcuttu. İçlerinde veli olan padişahlar bile vardı. Osmanlı cihan devleti, İslâm'a bağlı kaldığı ve İslâm'ı yaşadığı müddetçe hep muzaffer ve muvaffak oldu."

Bu yüzdendir ki Cenâb-ı Hakk onlara değer vermiş, onları âli kılmıştır.

•

Geçmiş ve gelecek, olmuş ve olacak her şeyi hakkıyla bilen ve Kitâb-ı kerîm'inde açıkça beyân eden Allah-u Teâlâ, bir Âyet-i kerime'sinde müminlere hitâben şöyle buyurmuştur:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Evliyâullah Hazerâtı ve müfessirler bu Âyet-i kerime'de Araplar'dan sonra İslâm'ın bayraktarlığını üstlenen Türklere işâret edildiğini söylemişlerdir.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle bu hakikati bizlere duyurmaya çalışmışlardı:

"Osmanlı padişahları harbe giderken "Ya Rabb'i! Bu memleket sana emanet." dediler.

Evet ve hâlâ O'nun bereketi ile ayakta duruyor. Elhamdülillah! Çünkü onları Hazret-i Allah'a emanet ede ede, ede ede... Ee O'na emanet etmekten daha emniyetli bir yer olmaz.

""İşte onlar Rabb'leri yolunda olanlardır." (Bakara: 5)

İlâhi lütfa mazhar olan emr-i ilahi'ye riayet ederlerdi. Harbe çıkarken niyetleri halis idi. Gayeleri küffarı silip nuru yaymak idi. Allah-u Teâlâ'ya niyazla, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e salat-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin dualarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan'dan tutun, daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah'a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ'ya nasıl yalvardılar, nasıl secdeye kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teâlâ'nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)"

•

İfşaat edin, ikaz edin! Dini, vatanı müdafaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan. Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır."

•

"Bu vatan bir emanettir. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

•

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

Bazı Duâ ve Beyanları:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bugünlere dair, efkâra dair, yaşadığımız âhir zamana dair birçok ifşaatlarda bulunmuşlar, iki mühim esası sağlamlaştırmak için hâl-i hayatında mücadelesini yapmışlar, bu hususta şöyle buyurmuşlardı:

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

•

"Allah'ım Ümmet-i Muhammed'i korusun, affetsin, muhafaza etsin, muzaffer etsin...

Allah'ım Zât'ından başka sahibimiz yok, içte düşman, dışta düşman. Artık Zât'ına kalmış;

Bize merhamet et, bize acı, bizi affet, muhafaza et, muzaffer et! Âmin!"

•

"Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Bugüne kadar Nûr-i Muhammedî'nin yayılmasına, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmesine gayret ettik.

Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, din-i mübin'i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

•

"Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum."

•

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

•

"Zahiri askerlik vatanı korumaktır, batınî askerlik İslâm'ı, imanı, vatanı korumaktır."

İsrâ Sure-i Şerif'i 58. Âyet-i kerime:

İsrâ Sure-i şerif'i 58. Âyet-i kerime'sini bize sık sık hatırlatırlar, "hazır olmak lazım" buyururlardı. Binaenaleyh her türlü tedbiri almamız lâzım. Maddî-manevî hazırlıklarımızı o günler için yapmamız lâzım. Aynı zamanda ordumuzla, askerimizle, her şeyimizle hazır olmamız lazım.

Allah-u Teâlâ kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Burada; "Ben yıkacağım!" buyuruyor, iş oraya doğru gidiyor.

Bu Âyet-i kerime bu haberlerin hepsini içine alır.

"Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!"

•

"Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek."

•

"Allah-u Teâlâ'nın açık bir ferman-ı ilâhî'si var. Küffar ne kadar İslâm'ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm'a bahşedeceğine vaad-i sübhâni'si var.

Meselâ memleketimiz bir krizden geçti. Fakat O bizi korudu. Niçin? Çünkü biz Hakk'a bağlıyız, halka bağlı değiliz. Halk sıkıntı çekti, biz hiçbir şey görmedik. Bize kat kat lütuflarda bulundu. Dilerse o günler gelince de korur. Sen yeter ki tedbirini al!"

Ne Yapmamız Lâzım?

Böyle zamanlarda Hazret-i Allah'a sığınmamız ve dua etmemiz lâzım.

Müzayakalı, sıkıntılı zamanlarda, her gün 100 adet Maûn (Eraeytellezî) Sûre-i şerif'inin okunmasını;

Ayrıca umumi belalara karşı da;

Eûzü besmele ile beraber 500 Allahümme Salli, 500 Allahümme Barik okunmasını tavsiye etmişlerdi.

•

"Ev inşaatı ile ilgili bir sual üzerine kardeşimize sözleri:

Mümkün olduğu kadar borç yapmayın. Borca girmeden yapabildiğiniz kadar yapın. Çünkü para olduğu yerde eriyor, gün günü aratıyor. Çoluk-çocuğunuz var, başınızı sokacak bir yer lâzım. Yalnız borçlu olmayın. Çünkü çok nazik bir gündeyiz. Yarın ne olacağı belli değil. Önümüzde pek net bir durum yok. Gerek dünyanın gerek memleketimizin bir alabora olma ihtimali var. Aniden bir fırtına kopabilir. Amma er amma geç. Daima tedbirli olmak lâzım. İnsan borçlu olarak ölürse büyük vebal var, dünya senin olsa onu karşılayamaz. Bu hatırda olsun.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya mâlolacak. Ateş çıktığı zaman anlayacağız. Murad ettiğini yapar. Daha o durum gelmedi, sıkışmadı halk.

Dünyanın aldatıcı gelip-geçici nimetleri bizi sarhoş etmiş. Bu bolluk içinde nimetleri yedikçe azdık ve Sâhibimizi de unuttuk. İhsanları aldıkça şükrümüzü artıracak yerde isyanımızı artırdık. Hazret-i Allah bunun hesabını bizden sormak için ipimizi çekecek, amma er amma geç.

Helâk olan eski kavimler bollukta zevk ve sefada iken bela ve afatlara uğramışlardır.

Âyet-i kerime'lerinde mealen şöyle buyuruyor:

"Kendilerine yapılan uyarıları unutunca, üzerlerine (nimet ve zevklerden) her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birden bire bütün umutlarını yitirdiler." (En'âm: 44)

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk. Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebut: 40)

"Onlardan evvel biz nice nesiller helâk etmiştik. Ki onlar kendilerinden daha kuvvetli idiler. Memleketlerde delikler aramışlardı. Kaçacak bir yer var mıydı?

Doğrusu bunda kalbi olan, yahut kendisi huzur içinde olduğu halde kulak veren kimse için bir öğüt vardır." (Kaf: 36-37)

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

"Bu sözü yalan sayanlarla beni başbaşa bırak! Biz onları bilmeyecekleri bir cihetten derece derece azaba yaklaştıracağız.

Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir." (Kalem: 44-45)

"Yoksa kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar!" (Ankebut: 4)

"Biz onların neler demekte olduklarını çok iyi biliyoruz. Sen onların üstünde bir zorlayıcı değilsin. Onun için sen sadece benim tehdidimden korkacak olanlara Kur'an ile öğüt ver." (Kaf: 45)

Bununla beraber:

"İman edenleri kurtardık. Onlar Allah'tan korkuyorlardı." (Fussilet: 18)" (Sözler ve Notlar-2, sh. 301)

Telâş Etmeyin, Tedbirli Olun:

"Akıllı insan Hazret-i Allah'a yönelecek, o kadar. Bugünkü durumunu düşünecek, yarını O bilir. Onun için akıllı olan Hazret-i Allah'a yönelir orada kalır, takdir ne ise o olur. İnsanın azıcık bir parası, altını olacak, çoluk-çocuğu aç kalmasın diye.

Fakat insanlar bunu görmüyor, dümdüz yürüyor. Yunanistan'ın durumunu, planlarını böyle seyrediyorum. Yani mahvetmeye doğru gidiyorlar amma başlarına ne geleceğinin hesabını yapmıyorlar. Amma her devlet aynı zihniyette.

Allah'ım sonumuzu hayırlı etsin, kâmil imanla aldığı kullarından etsin. Onun için tedbir şart:

Tedbir nedir?

Hazret-i Allah'a yönelmek. en büyük tedbir bu. Sonra da verdiği aklı kullanmak."

Mülk Hazet-i Allah'ındır:

Bir hâdise üzerinde efkârın durumundan endişe etmiştik. Bu sallantı esnasında "Ne oluyorsun? Sen bir maskeden ibaretsin, Biz dilediğimiz gibi tecelli ederiz. Biz ne yaparsak sen onu seyret!" buyurdular. Hakikaten maskeden ibaret olduğumu gözümle gördüm. Hemen kendime geldim. O kadar rahatladım ki, hiçbir şeyim kalmadı. Ne üzüntüm ne de teşvişim. Mesele kendiliğinden halloldu. İnsan bir maske olduğunu gözü ile gördükten sonra kendisinde zerre kadar bir fazilet toplar mı?

Mülkün sahibi var. Âyet-i kerime'sinde buyuruyor:

"Hazret-i Allah mülkünü dilediğine verir." (Bakara: 247)

"De ki: ey mülkün sahibi Allah! Sen mülkü kime dilersen on verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kadirsin." (Âl-i imrân: 26)

Kur'an-ı kerim'de bunu görüyoruz, okuyoruz amma, okumak başka o hâli yaşamak başka. O hâle inemiyoruz. Yegâne kuvvet ve kudret sahibinin Hazret-i Allah olduğunu idrâk edemiyoruz. "Ne oluyorsun?" denilince kendimize geldik. Bunu size böylece duyuruyoruz ki, bu durumlar karşısında şaşırmayalım, bocalamayalım. Bizi ikaz ve irşad ettikleri gibi, biz de sizi ikaz ve irşad etmeye çalışıyoruz. Sallanmayalım. Rüzgâra kapılmayalım. Mülkün sahibi nasıl isterse öyle yapar, nasıl dilerse öyle olur. Bir ev sahibi evinde istediği gibi hareket ediyor da, mülk sahibi mülkünde istediği gibi hareket edemez mi? Düşünemediğimiz için bu hakikati kavrayamıyoruz.

Telaş etseniz de etmeseniz de mukadderat ne ise o olur İlk tedbir ona yönelmektir." (Sözler ve Notlar-2, sh. 297)

"Nice Az Bir Topluluk Allah'ın İzniyle Pek Çok Topluluğu Yenmiştir.
Allah Sabredenlerle Beraberdir."
(Bakara: 249)

İslâm tarihi boyunca yaşanan bir çok savaşta Hazret-i Allah'ın yardımı ve mucizatı ile nice az ve zayıf İslâm ordusu düşmana karşı galip gelmiştir.

Bedir Savaşı'ndan başlayarak, Çanakkale ve Kurtuluş Savaşı'na kadar, hatta günümüzdeki savaşlarda bu ilâhî yardım ve desteğin tezahürlerini günagün görmekteyiz.

Hazret-i Allah'ın bu ihsan ve ikramının şükründen aciziz.

Bedir Savaşı:

Kureyş müşrikleri Şam ticaret yolu üzerinde bulunan Medine'deki müslümanları bir tehdit olarak görüyor ve onlara karşı harp hazırlığı yapıyordu. Bu amaçla büyük bir kervan hazırladılar. Mekke'nin bütün ileri gelenleri bu kervana ortak olmuştu.

Bu hazırlığı haber alan Resulullah Aleyhisselâm kervanı engellemek için ashabını toplayarak yola çıktı. Ancak bunu haber alan Kureyş müşrikleri daha kalabalık ve büyük bir ordu toplayarak yola çıktı. Müslümanların sayısı üç yüz beş idi. Kureyş müşrikleri ise yaklaşık bin kişilerdi.

Allah-u Teâlâ'nın yardımı ile müslümanlar büyük bir zafer kazandılar. Ebu Cehil başta olmak üzere ileri gelen İslâm düşmanlarını öldürdüler.

Bedir savaşında pek çok mucize yaşandığı ve müşahede edildiği için "Menba-ı mucizât" olarak tavsif edilmiştir.

Yağmur ve Kalpler'e Verilen Güven Duygusu:

Resulullah Aleyhisselâm'ın Bedir'deki karargâhı kumluk idi. Kolaylıkla yürünemiyor, yürürken insanların ve hayvanların ayakları kuma gömülüyordu. Üstelik kumlar savruluyor, etraf toz duman oluyordu. Su sıkıntısı da başlamıştı. Şeytan ise durmadan korku ve vesvese veriyordu.

O sırada Allah-u Teâlâ yağmur yağdırdı. O yağmur hem onların gönüllerindeki bazı vesveseleri giderdi, morallerini yükseltti, hem de su ihtiyaçlarını bol bol giderdiler, havuzlarını doldurdular. Hiç gezilemeyen kum sahası sertleşmiş, ayaklar kumlara batmadan yürünür hale gelmişti. Müşrikler ise çamur içinde kaldılar.

Allah-u Teâlâ ayrıca müslümanlara bir uyuklama verdi. Sükûnetle uyuyup dinlendiler. Müşrikler ise korkularından ortalık ağarıncaya kadar hiç uyuyamadılar.

"O zaman Allah kendi katından bir güven işareti olmak üzere, sizi hafif uykuya daldırıyordu." (Enfâl: 11)

Bu uyku, onları gaflete düşürüp baskına uğratmak için değil, Allah-u Teâlâ'nın yardımı ile yatışıp emniyet içinde olmaları içindi.

Allah-u Teâlâ'nın Düşman Ordusunu Az Göstermesi:

Âyet-i kerime'de şöyle buyuruluyor:

"Allah uykuda onları sana az gösteriyordu." (Enfâl: 43)

Allah-u Teâlâ Resul-i Ekrem'ine rüyâsında düşmanı az ve kuvvetsiz göstermişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bunu mücâhidlere böylece bildirmiş, onların da düşmanlarına karşı cesaretleri artmış, kalpleri kuvvetlenmişti. Korkusuzca ilerlediler.

"Eğer onları sana çok gösterseydi, çekinir ve bu hususta çekişirdiniz. Fakat Allah sizi kurtardı. Çünkü O, sinelerin özünü bilir." (Enfâl: 43)

"Allah olacak olan emri yerine getirmek için (düşmanla) karşılaştığınızda onları sizin gözünüzde az gösteriyor, sizi de onların gözlerinde az gösteriyordu." (Enfâl: 44)

Resulullah Aleyhisselâm'ın ve Müslümanların Hazret-i Allah'a Sığınması:

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü biraz çarpıştıktan sonra: 'Ne yapıyor bir bakayım?' diye acele olarak Resulullah Aleyhisselâm'ın yanına vardım. Secdeye kapanmış, durmadan:

"Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!" diyordu. Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış: "Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!" diyordu." (Rezîn)

Müslümanlar da:

"Ey Rabb'imiz! Düşmanlarına karşı bize yardım et! Ey yalvaranların niyazını duyan, bize merhamet et!" diyerek Allah-u Teâlâ'ya sığınıyorlardı.

Resulullah Aleyhisselâm kendisini tüketircesine: "Yâ Rabb'i! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!" diyerek niyazlarına devam ederken kendisine hafifçe bir uyku geldi, daha sonra tebessüm ederek gözünü açtı ve: "Müjde yâ Ebâ Bekir! Allah'ın yardımı geldi, işte Cebrail, işte melekler!" buyurdu.

"İşte Cebrâil! Atını başından tutmuş, üzerinde de savaş teçhizatı var." (Buhârî)

Meleklerin Bizzat Savaşarak Yardım Etmesi:

Bedir Savaşı'nda yaşanan mucizelerden birisi de Allah-u Teâlâ'nın müminlere meleklerden ordularla yardım etmesidir.

Bu hadise Kur'an-ı kerim'de şöyle haber verilmektedir:

"Hani siz Rabb'inizden yardım istiyordunuz. Buna karşılık O, 'Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.' diyerek duânızı kabul etmişti." (Enfâl: 9)

Allah-u Teâlâ dilediği takdirde bir tek melek dahi dünyanın altını üstüne getirmeye kâfi olduğu halde, bu kadar melâike göndermesinin hikmetine gelince:

"Allah bu yardımı sırf müjde olması ve onunla kalbinizin iyice yatışması için yapmıştı.

Yardım ancak Allah katındandır." (Enfâl: 10)

Ne maddi sebeplerden, ne görünüşteki kuvvetlerden, ne de meleklerin inmesinden değildir. İnsanlara da meleklere de asıl yardım yapan O'dur. Bütün kuvvet ve etki O'na mahsustur. O dilerse zayıfları kuvvetlilere galip getirir. O istemeyince hiçbir kuvvetin hükmü olmaz.

"Çünkü Allah gerçekten çok güçlüdür, yegâne hüküm ve hikmet sahibidir." (Enfâl: 10)

•

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir'de ordunun ortasında bulunuyordum. Bir ara şiddetli bir rüzgâr esti, az sonra yine aynı ölçüde ikinci ve sonra üçüncü bir rüzgâr esti. Bu rüzgârın bir benzerini daha önce hiç görmemiştim.

Birinci rüzgâr, Cebrâil Aleyhisselâm'ın bin melekle gelip Resulullah Aleyhisselâm'ın yanında yer almasıydı. İkinci rüzgâr Mikâil Aleyhisselâm'ın bin melekle sağ kanatta, üçüncü rüzgâr da İsrafil Aleyhisselâm'ın bin melekle sol kanatta yer almasıydı."

Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştır.

Allah-u Teâlâ'nın Düşmanın Kalbine Korku Salması:

Âyet-i kerime'de şöyle buyuruluyor:

"Ben kâfirlerin yüreğine korku salacağım." (Enfâl: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde:

"Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum." buyurmuşlardır. (Buhârî)

Mucizeli Kum Taneleri:

Çarpışma bütün hızıyla devam ederken, Resulullah Aleyhisselâm Cebrâil Aleyhisselâm'ın tavsiyesi ile yerden bir avuç kum aldı: "Yüzleri kara olsun!" diyerek müşriklere doğru attı. Saçılan bu ince kumdan gözüne kaçmayan, gözü ile meşgul olmayan bir kimse kalmadı, son derece sersemleştiler. Bundan sonra bozuldular, müminler de enselerine bindi. Bir yandan öldürüyorlar, bir yandan esir alıyorlardı. Savaş sona erince müslümanlardan: "Şöyle kestim, şöyle vurdum, böyle esir aldım!" diye ileri geri konuşanlar, yaptıkları ile övünenler oldu. Birisi: "Filân şahsı ben öldürdüm." derken, bir diğeri ise: "Hayır! Onu ben öldürdüm!" gibi iddiâlarda bulunmuştu.

Bu hadise üzerine nâzil olan Âyet-i kerime'de şöyle buyuruluyor:

"Onları siz öldürmediniz Allah öldürdü." (Enfâl: 17)

Yani siz iftihar edip övünüyorsunuz, fakat şunu iyi bilin ki, onları sırf kendi gücünüzle yenmediniz, onları siz değil Allah öldürdü.

"Attığın zaman sen atmadın Allah attı." (Enfâl: 17)

O attığı kum tanelerini hedefine isabet ettiren, gayesine erdiren, düşmanı hezimete uğratıp müslümanları galip getiren O idi.

Mute Savaşı:

Bu savaş az bir topluluğun sayıca kat kat üstün bir topluluğa karşı galibiyet ve zaferi olduğundan İslâm tarihinde "Mute Destanı" diye anılır. 3 bin kişilik İslâm ordusunun iki yüz bin kişilik Bizans ordusu karşısındaki destanıdır bu.

Resulullah Aleyhisselâm Hicret'in sekizinci yılında İslâm'ı tebliğ maksadıyla Hâris bin Umeyr -radiyallahu anh- ile Busrâ valisi Şurahbil'e mektup göndermişti. Gassânî Arapları'ndan olan Şurahbil, Bizans'ın himâyesinde hıristiyanlığı kabul etmiş bulunuyordu.

Hâris -radiyallahu anh-, Suriye bölgesinde Kudüs'ün güneyinde ve iki konak mesafede bulunan Mute kasabasında Şurahbil'e rastladı. Elçi olduğunu söyleyerek Resulullah Aleyhisselâm'ın mektubunu verdi. Fakat Şurahbil Resulullah Aleyhisselâm'ın elçisi Hâris -radiyallahu anh-i öldürmek alçaklığında bulundu. Bu hâdise çok mühimdi. Şimdiye kadar Resulullah Aleyhisselâm'ın hiçbir elçisi öldürülmemişti. Bu aynı zamanda gönderene de en büyük hakaret ve meydan okuma demekti.

Bu fâciaya çok üzülen Resulullah Aleyhisselâm Ashâb-ı kiram'la istişare yaptı, hemen üç bin kişilik bir kuvvet hazırladı, Zeyd bin Hârise -radiyallahu anh- kumandasına verdi.

Daha sonra: "Savaşta şâyet Zeyd şehit olursa kumandayı Câfer alsın. Câfer de şehit düşerse, orduya Abdullah bin Revâha kumanda etsin!" buyurdu. (Buhârî)

Abdullah -radiyallahu anh- de şehit olursa, müslümanların kendi aralarında münasip bir kimseyi kumandan seçmelerini ilâve etti.

Resulullah Aleyhisselâm Zeyd bin Hârise -radiyallahu anh-e Hâris bin Umeyr -radiyallahu anh-in şehit edildiği yere kadar gitmesini ve orada bulunanları İslâmiyet'e dâvet etmesini, kabul etmedikleri takdirde, Allah-u Teâlâ'nın yardımına güvenerek onlarla çarpışmasını tavsiye etti.

İslâm ordusu hedefini gizli tutarak yola çıkmış, karşılarına ne çıkacağını bilmeksizin yürümüştü. Halid bin Velid -radiyallahu anh- müslüman olduktan sonra ilk olarak İslâm ordusuna katılıyordu.

İslâm ordusu'nun Medine'den çıkışını duyan Şurahbil durumu hemen Bizans imparatoru'na bildirmişti. İki yüz bin kişilik büyük ve mükemmel bir ordu toplandı. Bunun yüz bini Rum, yüz bini de müslüman olmamış Arap kabilelerinden meydana gelmişti.

Sayı bakımından iki taraf arasında korkunç bir uçurum vardı. Ancak, savaşmadan müslüman ordusunun geri dönmesi çok tehlikeli idi. Bu durum göz önüne alındı, hemen istişâre yapıldı. Durumun derhal Resulullah Aleyhisselâm'a bildirilmesi, alınacak cevaba göre hareket edilmesi fikri ileri sürülmek üzere iken Abdullah bin Revâha -radiyallahu anh- şöyle söyledi:

"Ey insanlar! İstemediğiniz şey, ele geçirmek üzere yola çıktığımız şeydir, yani şehit olmaktır. Biz, insanlarla ne sayıca ne silâhça çokluk olduğumuz için değil, Allah'ın bizi şereflendirdiği şu dinin kuvvetiyle savaşıyoruz. Hemen ilerleyelim! Bu sayede iki güzel neticeden birine erişiriz. Ya gazi oluruz ya şehit!"

Abdullah -radiyallahu anh-in bu sözleri, ordunun mâneviyatı üzerinde büyük tesir yaptı. Hep bir ağızdan: "Vallahi Revaha oğlu doğru söylüyor!" dediler ve bunun üzerine harekete geçtiler.

•

Mute civarında iki ordu karşılaştı. Müslümanlar için Allah yolunda şehit olmaktan başka çare kalmamıştı. Başkumandan Zeyd -radiyallahu anh- sancağı elinde olduğu halde hemen savaşa başladı. Düşman mızrakları arasında şehit düştü. Sancağı Câfer -radiyallahu anh- eline aldı, düşmana doğru yürüdü. Kahramanca savaştı. Önce sağ kolu kesildi, hemen sancağı sol eline aldı. Sol kolu da kesilince, yere düşürmemek için vücudu ile Peygamber sancağına sarıldı. Sonunda ikiye bölünerek yere düştü ve şehit oldu. Savaşta ellisi göğsünde olmak üzere doksan yara almıştı.

Câfer -radiyallahu anh-den sonra Abdullah bin Revâha -radiyallahu anh- koşa koşa gelerek Peygamber sancağını eline aldı ve savaşa katıldı. Ancak harbden bir netice alınamayacağı düşüncesi kendisini meşgul ediyordu. Bir aralık Medine'deki malları, hurmalıkları bile gözünün önüne geldi. Ölüme karşı bir tereddüt başladı, bir an için geri bile döndü. Fakat bu fena düşünceden kendisini çabuk kurtardı. Hemen askerini toplayarak: "Şâhit olun arkadaşlar! Medine'deki bütün mallarımı Beytülmâl'e bırakıyorum." dedikten sonra kendi kendine: "Ey Abdullah! Sen cennet'e kavuşmak istemiyorsun! Fakat ben savaşa savaşa oraya varacağım." diye söylendi. Hemen ilerledi, şiirler söyleyerek şehit oluncaya kadar savaşa devam etti.

Abdullah bin Revâha -radiyallahu anh- şehit olunca asker kumandansız kaldı. Ordunun bozgun halinde olduğu bir zamanda Halid bin Velid -radiyallahu anh- askerin önüne geçip bozgunun tehlikelerini anlattı, böylece kaçışı önledi. Herkes onun etrafında toplandı. Bütün mücâhidlerin isteği ile Halid bin Velid -radiyallahu anh- kumandayı üzerine aldı. Akşama kadar döğüştü. O gün elinde dokuz kılıç parçalandığını bizzat kendisi söylemiştir.

Halid bin Velid -radiyallahu anh- geceyi dinlenerek geçirdi, ertesi gün ordusuna yeni bir nizam verdi. Sağ taraftakileri sola, soldakileri sağa aldı. Öndekileri arkaya, arkadakileri de öne geçirdi.

Düşman birlikleri karşılarında yeni simâlar görünce, İslâm ordusuna gece yardım kuvvetlerinin gelmiş olduğuna hükmettiler. Tam bu sırada, Halid bin Velid -radiyallahu anh- de şiddetli bir hücuma geçti, düşmanı bozguna uğrattı ve birçok zâyiat verdirdi. Bu durumdan faydalanmayı da ihmal etmedi, askerini ustalıkla hemen geri çekti. Büyük bir bozguna uğratmadan muntazam bir yürüyüşle Medine'ye kadar getirdi. İki günlük bu pek çetin savaşta müslüman ordusu yalnız on iki şehit vermişti.

•

Allah-u Teâlâ Mescid-i nebevî'de, minbere oturmuş bulunan Resul'üne zaman, mekân, mesafe mefhumlarını kaldırarak savaş alanını göstermişti. O da ashabına bildirmişti:

"Zeyd sancağı eline aldı. Şimdi vuruldu, şehit düştü. Sonra Câfer aldı, O da şehit oldu. Daha sonra bayrağı İbn-i Revâha aldı, o da şehit oldu." buyurdu.

Resulullah Aleyhisselâm bunları birer birer anlatırken iki gözünden yaşlar akıyordu. "En sonunda sancağı Allah'ın bir kılıcı eline aldı. Allah mücâhidlere fethi müyesser kıldı." buyurdu. Bu: "Allah'ın kılıcı" Halid bin Velid -radiyallahu anh- idi. Bundan sonra Halid bin Velid -radiyallahu anh- "Seyfullah" olarak anıldı.

Târık bin Ziyâd:

Bu büyük kumandan 711 yılının Mayıs ayında yedi bin kişilik ordusu ile İspanya'yı fethetmek üzere bugün kendi ismi ile anılan Cebel-i Tarık boğazını geçti. Askerlerinin geriye dönüş ümidini kırmak için bütün gemilerini yaktırdı. Sonra ordusuna hitaben tarihi bir konuşma yaptı.

"İşte, önümüzde düşman, arkamızda deniz, zaferden başka kurtuluş yolu yoktur." dedi.

Bu tarihi hadise dünya tarihinin gördüğü en büyük medeniyetlerden birisi olan 800 yıllık Müslüman İspanya Endülüs medeniyetinin başlangıcı olmuştur.

Mûsâ bin Nusayr, büyük İslâm kumandanı, Endülüs fâtihi Târık bin Ziyâd'la Endülüs'te karşılaştığı zaman; "Ey Târık! Halîfe Velid bin Abdülmelik senin tüm bu çabalarına karşılık, sana bu Endülüs'ten başkasını vermez!" diyerek, onu hem Endülüs'ün fethi, hem de yapmayı plânladığı diğer fetihler hususunda, niyet ve azim bakımından ölçmeye çalışmıştı. "İ'lâ-yı Kelimetullâh" gibi ulu bir gâyeyi bırakıp da; makam, şöhret, iktidar gibi fânî ve değersiz şeyleri tercih etmeyi aklından bile geçirmeyen Târık bin Ziyâd, ona; "Ey emîr! Allah'a yemin ederim ki, atımla Atlas okyanusuna girinceye kadar bu arzumdan vazgeçmeyeceğim!" karşılığını verdi. (İbn Hallikân, "Vefeyâtü'l-A'yân ve Enbâu Ebnâ'i'z-Zamân", c. 5, s. 328. bas.: Beyrut, 1977.)

Bu İslâm kumandanının gayret ve azminin nişanı olan gemi yakma hadisesi dilimize "Gemileri yakmak" şeklinde güzel bir deyiş olarak yerleşmiştir.

Selâhaddin Eyyûbî:

Selâhaddin Eyyûbî üstüste kazandığı zaferlerle, zamanla kâfirlerin ve münâfıkların korkulu rüyâsı hâline gelmiş; yaşadığı müddetçe bir an olsun onlara aman vermemişti.

Fâtımîler haçlı devletleriyle anlaşarak, Selâhaddin Eyyûbî ve mâiyyetindeki İslâm ordusuna karşı küffarla aynı safta yer aldı.

Müslümanlara karşı birleşen bu kâfirler ve münâfıklar gürûhunu pusuya düşürmek için, hiç kimsenin geçmeye cesâret edemediği Tih Sahrası'ndan geçerek, bu çapulcular sürüsüne gizlice arkadan yaklaşan Selâhaddin Eyyûbî, otuz bin kişilik düşman ordusunu görünce ümitsizliğe düşen iki bin askerine hitâben, onları teskin edecek şu mânidar konuşmayı yaptı:

"Askerlerim!..

Bilin ki ölüm, Allâh'ın huzûruna varmaktır. Dinini ve imânını müdâfaa yolunda şehâdete erenlerin, doğrudan doğruya cennetlik olduğundan hepiniz haberdardır. Şâyet rahatımızı düşünüyorsak bize yakışan burada değil, karılarımızın ve çocuklarımızın yanında olmaktır!

Düşmanın az ya da çok olması bizi yolumuzdan aslâ alıkoyamaz! Şimdi siz, kaçmak zilletine düçâr olmayı mı, yoksa şehîd olmayı mı arzu edersiniz? Allah'ın yardımı şüphesiz ki bizimledir; O dinine hizmet edene mutlakâ zafer verir!.." ("el-Kâmil fi't-Târîh", c.11, s. 342)

O'nun dinini bırakıp küfre hizmet edenlerin ise eninde sonunda belâsını verir; O'nun kudret pençesinden kurtulmaya aslâ imkân bulamazlar.

Selâhaddîn Eyyubî Kudüs'te kurulan haçlı devleti ile defalarca kere savaşmıştı.

Bu büyük Sultan vefat ettiğinde, Başveziri Şam sokaklarında dellâl gezdirerek şöyle bağırtmıştı:

"Ey ahali! Bilmiş olunuz ki, Mısır'ın, Sudan'ın, Libya'nın, Filistin'in, Şam'ın, Halep'in, Musul'un, Hicaz'ın ve daha nice ülkelerin hükümdarı olan Sultan Selâhaddîn Eyyubî vefat etmiş ve Hakk'ın rahmetine kavuşmuştur. Şahsî parası cenaze masraflarına yetişmediği için bunlar yakınları ve dostları tarafından karşılanmıştır."

Sultan Alparslan:

Selçuklu Sultânı Alparslan, Malazgirt Meydan Muhârebesi öncesi Anadolu'yu İslâm yurdu hâline getirmek ve fethe hazırlamak gâyesiyle hıristiyanların elinde bulunan Kars ve Ani kalelerini kuşatınca; savaştan önce askerlerinin karşısına çıkarak, onları İ'lâ-yı Kelimetullâh'a ve Allah yolunda cihad etmeye çağırmıştı:

"Yiğitlerim!.. Bahâdırlarım!.. Sizin gibi kahraman erlerin hükümdârı olduğum için övünç duyar ve Allah-u Teâlâ'ya hamd ederim! Tahta ilk çıktığımda, yurdun ufkunu saran ihtilâl bulutlarını kılınçlarınızın parlak kıvılcımları ile def' edib, vatanın bütünlüğünü sağlamış idiniz. Bugün de âlem-i İslâm, karşımızdaki düşmana Allah-u Teâlâ'nın dinini tebliğ etmemizi ve bu yolda, cihad-ı fî sebîli'llah uğrunda çarpışmamızı bekliyor! O hâlde hem bi-hakkın vatanı muhâfaza ve hem de i'lâ-yı Kelimetullâh gibi iki kudsî vazîfeyi îfâ etme şerefi şimdi bize düştü!..

Düşmanımız kalabalık, kal'aları muhkem ise de; onların, siz gibi gazâ meydanlarında pişmiş, şehîd olma aşkı ile yanan mücâhidlerin ilk hücûmuna dahî dayanamayacağını bilirim. Zira onlar vatanlarını değil, hayatlarını kurtarma derdinde olan birtakım korkaklardan başka bir şey değildirler! Sizler ise hayâtın gelip geçen bir gölge olduğunu, asıl şerefin Allah yolunda cihad ederek can vermek olduğunu hakkıyla bilen yiğitlerisiniz!

İşte bu sultânınız, Allah-u Teâlâ'nın şerefli ismiyle adımını gazâ meydanına atıyor. Ben şu kılıncı tutan elim tâkatten kesilinceye kadar çarpışacağım! Dinini, vatanını, sultânını seven ardımca gelsin!.." ("Kars Târihi", c. 1, s. 337, 354)

Zamânın İslâm halîfesi Kâim bi-Emri'llâh, 26 Ağustos 1071 Cumâ günü iki yüz bin kişilik hristiyan Bizans ordusuyla karşı karşıya gelecek olan Sultan Alparslan adına bir duâ metni hazırlamış ve bu duâ metnini Malazgirt Meydan Muhârebesi'nden önce, mescidlerde okutmak üzere yeryüzündeki bütün müslüman devletlere yollamıştı.

"Yâ Rabbî!.. İslâm sancağını yükselt ve ona yardımını eksik eyleme! Küfrü, tamâmen ortadan kaldıracak şekilde mahvet! Sana itaat etmek için canlarını esirgemeyen ve kanlarını dökerek rızâna kavuşmaya çalışan mücâhid kullarına güç ve kuvvet ver; yurtlarını muhâfaza, kendilerini muzaffer eyle! Emîrü'l-Mü'minîn, şehinşâh-ı muazzam Muhammed Alparslan'ın dileğini kabûl eyle! Din-i İslâm'ı yayıp, şerefli ismini yüceltebilmesi için onu desteğinden mahrûm eyleme! Zira o yalnız senin rızân için kendi rahatını terketti, senin yolunda malını fedâ etti, hattâ canını dahî bu yolda fedâya hazır eyledi…

Kitâb'ın Kur'ân-ı kerîm'de:

'Ey imân edenler! Elem verici, can yakıcı bir azaptan koruyacak bir ticâret yolunu göstereyim mi size? Allah'a ve Peygamber'ine imân edersiniz, O'nun yolunda mallarınızla, canlarınızla cihad edersiniz!' (Sâff: 10-11)

Buyuruyorsun. Şüphesiz ki sen vaadinden dönmezsin!..

Allah'ım! O nasıl ki senin dâvetine uyup, din-i İslâm'ı korumada gevşeklik göstermeden emrine icâbet etmiş ve bu uğurda gecesini gündüzüne katmış ise, sen de ona zafer ihsân eyle! Onu düşmanların hîlelerinden uzak kıl ve muhâfaza et! Allah'ım! Ona bütün güçlükleri kolaylaştır ve küffarı bozguna uğratarak, İslâm askerlerini muhâfaza eyle!.." (İbnü'l-Adîm, "Bugyetü't-Taleb fî Târîh-i Haleb", vr. 288a-b.)

Murâd Hüdâvendigâr Hân ve Kosova Savaşı:

1389'da Sırbistan, Bosna, Macaristan, Polonya, Romanya, Moldavya, Arnavut, Bulgar Prensleri birleşerek hıristiyan haçlı ordusunu kurdular.

Sultan Murad, Kosova sahasını dolduran demir zırhlarla kaplı, kendi ordusuna nispetle kat kat fazla olan düşmanını üzüntü içinde seyretti. Müteessir bir halde ordugâha döndü.

Sultan Murad, Kosova sahasını dolduran demir zırhlarla kaplı, kendi ordusuna nispetle kat kat fazla olan düşmanını üzüntü içinde seyretti. Müteessir bir halde ordugâha döndü.

Kumandanları ile istişare yapıp savaş nizamını tespit ettikten sonra çadırına çekildi ve Rabb'ine tam bir teslimiyetle şöyle niyazda bulundu:

"İlâhî! Seyyid'im! Sâhib'im!

Bunca kerre huzûrunda duâmı kabûl edip beni mahrum etmedin, yine benim duâmı kabûl eyle! Bir yağmur verip, bu karanlığı ve tozu def' edip âlemi aydınlık kıl, tâ ki kâfir askerini gözümüz ile görüp, yüz yüze cenk edelim. Yâ İlâhî! Mülk ve kul senindir, sen kime istersen verirsin. Ben dahî bir nâçiz, âciz bir kulunum. Benim fikrimi ve esrârımı sen bilirsin. Mülk ve mâl benim maksûdum değildir. Bu araya kul-karavâş için gelmedim, hemen hâlis ve muhlis senin rızânı isterim. Yâ Rabb, beni bu müslümanlara kurbân eyle, tek bu müminleri küffar elinde mağlûp edip helâk eyleme! Yâ İlâhî! Bunca nüfûsun katline beni sebeb eyleme! Bunları mansûr ve muzaffer eyle! Bunlar için ben cânımı kurbân ederim, tek Sen kabûl eyle! Asker-i İslâm için rûhumu teslîme râzıyım. Tek bu müminlerin ölümünü bana gösterme! İlâhî, beni civârında misâfir edip, müminler rûhuna benim rûhumu fedâ kıl! Evvelce beni gâzî kılmışdın, şimdi şehâdet nasîb kıl!" (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 285-287)

Haçlı ordusu başkumandanları dahil sekiz saat içerisinde imha edildi. I. Murad yaralı bir Sırp tarafından, harp sahasını gezerken şehid edildi. 27 yıl süren hükümdarlığı hep başarılarla doludur.

Otuz yedi muharebeye bizzat katılan I. Murad hepsini de kazanmıştır. Çok cesur, soğukkanlı, çalışkan, sert, disiplinli, çok tedbirli, herşeyi çok iyi plânlayan, düşmana aman tanımayan iradeli bir hükümdar idi.

İstanbul'un Fethi ve Fatih Sultan Mehmed Han:

Tâcizâde Ca'fer Çelebi'nin naklettiği üzere; Fâtih Sultan Mehmed Han İstanbul'u fethedeceği gün seher vaktinde Allah-u Teâlâ'ya yalvararak, asıl gâyesinin O'nun yolunda cihad edip, hıristiyanlığın çirkin ve sapık akîdesini kökünden kazımak olduğunu dergâh-ı Ulûhiyyet'e şöyle arzetmişti:

"İlâhî! Ey Hâlik! Ey Melik! Ey Yaradan! Alîmlerin Alîm'i pâdişahsın, her şeyden haberdârsın ki, çirkef hasım ve alçak düşman; "De ki: O Allah bir tekdir. Allah Samed'dir; her şey O'na muhtaç, O hiçbir şeye muhtaç değildir." Âyet'i, Vahdâniyyet'i gün gibi izhâr ederken; "Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir." kelimesi, Zât-ı mukaddes'ine denk ve benzer olmadığın ulu bir sadâ ile bildirir ve haber verir iken; hepsini külliyyen inkâr eyleyip, kadın ve erkek ve hısım nisbetin edip, 'üçün üçüncüsü' isnâd eyleyen zâlimlerdir. İsâ zamânı tamâm olalıdan beri, Cibrîl'in nüzûlüne ve vârid ve tenzîl kılınan vahye ikrâr etmeyip; 'Mesih de, mukarreb melekler de Allah'a kul olmaktan aslâ çekinmezler' buyruğunu tasdîk etmeyen dinsizlerdendir. Pâk olmayan asılları: "Benden sonra gelecek, ismi Ahmed olan bir Peygamber'i size müjdelerim!' Âyet'ini İncîl yapraklarından giderip, kendileri dahî; 'Biz evvelki atalarımızdan bunu işitmedik!' fikrini bahane edinip; 'Siz de, atalarınız da apaçık dalâlettesiniz!' hitâbıyla muhâtap olan sefîllerdendi r.

Ben âcizin dahî maksadı: 'Allah'a imân etmeyenlerle savaşın!' emrine imtisâl etmekle; 'Allah yolunda nasıl cihad etmek lâzım geliyorsa; öylece, hakkıyla cihad edin!' zümresinden sayılıp, elimden geldikçe sana lâyık amelde bulunmaya gayret etmekdir. İrâde senin, kudret senin, inâyet senin, kuvvet senin! 'Bizim uğrumuzda, bizim için mücâdele edenlere elbette yollarımızı gösteririz!' ilâhî müjdesi mucibince benden taleb ve ricâ, Sen'den tevfîk ve rızâ!.." ("Mahrûse-i İstanbul Fetihnâmesi", s. 197-198.)

Fâtih Sultan Mehmed Han bu niyâzını:

"Ey Rabb'imiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!.." Âyet-i kerime'si ile tamamlamıştı. (Bakara: 250)

Barbaros Hayreddin Paşa ve Preveze Deniz Zaferi:

Batı Akdeniz'de Endülüs müslümanlarına zulmeden İspanyollara karşı Oruç-Hızır kardeşler Kuzey Afrika sahillerine yöneldiler. İki gemiden oluşan küçük filolarıyla Cerbe adasını üs yaptılar. Asıl adı Hızırz olan Barbaros Hayrettin Paşa, Akdenizdeki Hıristiyan-Haçlı donanmasına darbe üstüne darbe vuruyor, sahilleri bombalıyor, Akdeniz'i Türk gölü haline getiriyordu. Kendinden kat kat üstün Hıristiyan donanmalarını perişan ediyordu. Gırnata müslümanlarına büyük yardımlar sağlıyordu. Baskı ve zulme uğrayan Endülüs müslümanlarından 70 bin kişiyi Cezayir'e getirdi.

Barbaros Hayreddin Paşa bu başarılarından sonra Osmanlı hizmetine adamları ve gemileriyle birlikte girdi ve Kaptan-ı Derya oldu.

1538'de Preveze'de gemi ve asker sayısı olarak Osmanlı'dan kat kat üstün olan Birleşik Haçlı Donanması'nı büyük bir hezimete uğrattı. Andrea Doria komutasındaki Haçlı Donanması İspanya, Venedik, Alman, Avusturya, Portekiz, Ceneviz, Papalık ve Malta donanmalarının bir araya gelmesi ile kurulan 600 gemilik tarihin gördüğü en büyük donanmalardan birisi idi. Osmanlı donanması ise 122 gemiden müteşekkildi. Haçlı Donanması 100 bin, Osmanlı Donanması ise 20 bin kişiden oluşuyordu. Barbaros Hayrettin Paşa donanmasının kıvrık bir hançer şeklinde yanyana dizerek savaş düzeni almış, ani bir yarma hazereketiyle düşman donanmasını müthiş bir bozguna uğratmıştı. Çok ganimet, esir, tekne ele geçirilmiş, Andrea Doria ise gece karanlığından faydalanarak kaçmıştır. Hazret-i Allah yardımı ile Barbaros Hayrettin Paşa kumandasındaki Türk donanması büyük bir zafer kazandı, Haçlı Donanması perişan olup sulara gömüldü. Bu muharebe Türk tarihinde kazanılmış en büyük savaştır. Haçlı donanması bu savaşla yok edilirken Akdeniz Türk hakimiyetine girmiş oldu (1538).

Şeyh Şamil:

Kendisine İmam Şamil de denir. Kafkaslarda yetişen en büyük vatansever mücahidlerden birisidir.

İmam Mansur'un başlattığı cihad hareketini zirveye taşıyan Şeyh Şamil, askeri dehasının yanında aynı zamanda çok da kâmil bir müslümandı.

Osmanlı'nın büyük hasmı Çarlık Rusyasının ordularına karşı bir avuç müslümanla onlarca yıl boyunca bağımsızlık mücadelesi verdi. Onun azim ve gayreti, cihad ve takvası müslümanlar için büyük bir nümune oldu. Onun yaptığı cihad ve özgürlük davası devam etmektedir.

1795'te Gümrü'de doğmuş, 1871'de Medine'de ölmüştür. Cesareti ve kuvveti dünyaya nam salmış, Ruslar'la yaptığı mücadelelerde Rusların korkulu rüyası haline gelmiştir. Şeyh Şamil'in Ruslarla yaptığı bir çarpışmada göğsüne düşman süngüsü saplanmıştı. Ama o süngüyü çıkartarak kendisini yaralayan Rus'u öldürmüş, sonra da ciğeri delinmiş, kaburgaları da kırılmış bir halde düşman çemberini yarıp kurtulmuştu. Hürriyetsizliği ve vatansızlığı ölümle bir tutan bu kahraman, Dağıstan'ın bağımsızlığı için bir avuç müslüman ile yıllar yılı Çarlık Rus orduları na karşı savaşmış, en sonunda 1859'da Ruslar'a esir düşmüştü. Fakat Çar dahi İmam Şamil'in silahını almaya cesaret edememiştir.

Çar'dan Hacca gitme izni alan bu büyük insan, Medine'ye giderken İstanbul'a da uğramış, burada halk kendisini büyük bir törenle karşılamıştır. Daha sonra Kutsal topraklara gelerek hayatının sonuna kadar orada kalmıştır.

Gazi Osman Paşa ve Plevne Müdafaası:

Rusya 1877 Nisan'ında Osmanlı Devleti'ne harb ilân etti. 93 harbi diye bilinen Osmanlı-Rusya Savaşı'nda, Rus ordusu 250 bin kişi ile Balkanlara indi. Tuna kıyılarına gelince 50 bin kişilik Romanya ordusu ve Sırbistan, Karadağ orduları da Ruslara katıldı.

Plevne'nin kahraman kumandanı Gazi Osman Paşa toprağı kazdırarak yaptığı tahkimatlarla ve az sayıdaki askeri, bitmek üzere olan cephanesi, açlık gibi sıkıntılara rağmen Ruslar'ın, İstanbul'a gelişini beş ay geciktirmiş, dünya tarihinde büyük bir müdafaa örneği sergilemiştir.

Gazi Osman Paşa'nın cihad azmi, vatan aşkı su sözlerinde aşikârdır:

"Plevne bize mezar olacak. Yine zâlim düşman bu aziz toprağa ayak basamayacak. İşte kumandanınız ve karındaşınız Osman; sizin önünüzde şehit olmaya gidiyor, Allah'ını seven arkamdan gelsin..."

"Ey Plevne'nin şanlı arslanları! Bugünler yiğitlik ve kahramanlık günleridir. Dini, vatanı, namusu koruma günleridir."

"Ölmek var, dönmek yok, Plevne bize mezar olacak, ama bu zâlim düşman bu toprağa ayak basmayacak."

Orada yaşayan müslüman halka;

"Korkmayın hemşerilerim! Allah düşmanı yine perişan etti, nusret bizimdir. Benim ve yiğit askerlerimin vücutları parçalanmadıkça burada yaşayan din kardeşlerimizin tüyüne halel gelmez. Resul-i Ekrem Efendimiz bizimle beraberdir"

"Vatanıma olan borcuma, devlet ve padişahımdan nihayetsiz yediğim ekmeğin hakkını ödemeye çalışıyorum. Ne yaptım ki? Ne yapabilmeye muktedirim ki? Allah-u Teâlâ'nın yardımı ve ihsanı, Resulullah Efendimiz'in imdâd-ı ruhaniyeleri olmadıkça hiçbir şey yapamam. Öyleyse bu galibiyetleri, bir takım yaldızlı sözlerle hâşâ zâtıma nasıl isnad edeyim. Ben aciz bir kulum. Hakim ise her dilediğini yapan ancak Allah-u Teâlâ'dır."

Çanakkale Savaşı:

Bu savaş bir destandır. İslâm'ı ve bu necip milleti yok etmek isteyen küffar ordularına karşı dinini ve vatanını beşer havsalasının fevkinde bir gayretle müdafa eden ecdadımızın destanıdır.

Çanakkale Savaşı da yakın tarihimizde cereyan eden ve kat kat üstün düşman kuvvetlerine karşı kazanılmış büyük bir zaferdir. Bu savaşta yaşanan harikulade olaylar Hazret-i Allah'ın yardımının aşikâr tezahürleridir. Ordumuzun kahramanlıkları, askerlerimizin azim ve fedakârlıkları ise ifadeye sığmaz.

Bu savaşta Türk askerinin verebileceği en büyük şey canları idi. Onlar bunu din ve vatanları uğruna seve seve verdiler.

Bu müthiş savaş ilâhî yardımın binlerce tezahürü ile doludur. Bunlardan iki misali aşağıda arzediyoruz:

Seyit Onbaşı:

Rumeli Mecidiye Tabyasına bombardıman devam ederken sağ kalanlardan Niğdeli Ali, toprağa gömülmüş Seyit'i kurtarır. Tabyada işe yarar tek top kalmıştır, onun da vinci parçalanmıştır. İşte bu çaresizlik ânında Hazret-i Allah'ın yardımı yetişir, Hayber Kalesi'nin fethinde yaşananların bir benzeri tekrarlanır. Şöyle ki;

Resulullah (s.a.v) Efendimiz'in âzadlılarından Ebu Râfi anlatıyor:

"Hayber'e Ali (radiyallahu anh) ile birlikte gitmiştik. Resulullah Efendimiz bayrağını Ali'ye vermişti. Ali kaleye yaklaştığında kale halkı karşı koydu. O da onlarla savaştı. Yahudilerden biri ani bir hücumla Ali'nin kalkanını düşürdü. Bunun üzerine Ali, kale kapısını söküp kalkan yaptı. Ali fethi müyesser kılıncaya kadar bu şekilde savaştı. Kale alındıktan sonra kapıyı bıraktı. İyi biliyorum, sekiz kişi o kapıyı çevirmeye uğraşmıştık da çevirememiştik."

Seyit onbaşının görev yaptığı büyük topun ateşlenmesi için pek çok er ve subay görev alıyordu. Raylarla getirilen top mermisi, vinç ile yukarı çekilir, topun ağzına verilirdi. Ancak Seyit, 276 kg.'lık mermiyi tek başına sırtlamış, beş adet dar basamaktan çıkmış, topun ağzına vermiş, bu işi 3 kez tekrarlamıştır. Son atışında Ocean'ı vurmuş, geminin dümeni bozulmuş, etrafını harmanlamaya başlamıştır.

Bu muhteşem olaydan sonra tabyaya gelen Cevat Paşa, Seyit'e onbaşı rütbesini takar ve bu kahramanlığı ölümsüzleştirmek için Seyit'in mermiyi kaldırırken fotoğrafının çekilmesini emreder. Ancak Seyit, mermiyi yerinden oynatamayacaktır.

Ezineli Yahya Çavuş ve Arkadaşları:

Çanakkale Harbi'nin kritik bir safhası 25 Nisan 1915 günü Ertuğrul Koyu'nda yaşanmıştı. Koyun hakim tepesinde yer alan Türk bölüğünün komutanı vurulunca 67 silah arkadaşına Ezineli Yahya Çavuş komuta etmişti. Koya çıkarma yapmak isteyen İngiliz kuvvetlerine kahramanca karşı koyan ve büyük kayıplar verdiren Yahya Çavuş ile askerleri altı düşman taburunu 10 saat kıyıda tuttular. Yüzlerce İngiliz askerini öldürdüler. Çıkarmanın durdurulması Türk ordusuna çok önemli bir zaman kazandırdı. Ve nihayet şehadet rütbesine eriştiler.

Fahreddin Paşa ve Medine Müdafaası:

I. Cihan Harbi'nde, Hicaz topraklarında Şerif Hüseyin, İngilizler'in desteğiyle isyan etmişti. Cidde, Mekke, Taif'i ele geçirmiş, Medine'ye gelmişti. O sırada Medine'deki, Osmanlı ordusunun başında Fahreddin Paşa vardı. Medine'yi alamadılar fakat kuşatma altında tuttular. 1916 yılında başlayan bu kuşatma 1918 Mondros Mütarekesi'ne kadar sürdü. Hayatını Allah için Mekke ve Medine'ye adayan Fahreddin Paşa Resulullah Efendimiz'in huzurunda; "Yâ Resulellah! Son nefesimize varıncaya kadar şehit olmadıkça senin mübarek bedenini düşman eline teslim etmeyeceğiz!" demiş, teslim olalım sözlerine; "Ben Hazret-i Peygamber'i ve kutsal emanetleri düşmana çiğnetmem!" karşılığını vermişti.

Açlık ve susuzluk baş göstermeye başlayınca; çamurlu su içerler, hurma çekirdeklerinden ekmek yaparlar. Açlıktan çekirge yerlerdi.

Fahreddin Paşa'nın askerlerine şu hitabı manidardır:

"Evlâtlarım! Bir söz verdik, 'İsyancılara bu şehri vermeyeceğiz!' diyerek. Elimizden ne geliyorsa yapmalıyız. Son mermi, son er, son kana dek. Bu azim, dayanma gücü verecektir. Bayrağımıza iyi bakın. O herhangi bir bayrak değildir. Devletimizin düşen kalesi, birçok ele geçen şehri var. Burası devletimizin son kalesidir."

Fahreddin Paşa, İstanbul'dan gelen; "Şehri terk ediniz!" emrini;

"Ben Peygamber'imiz Efendimiz'in mezarını bunlara bırakmam, ben al sancağı indirmem, eğer indirilecekse başka kumandan gönderin. İngilizlere, Araplara teslim olmaktansa kendimi fedâ ederim." diyerek reddetmiş, bir Cuma günü Haremeyn-i Şerif'in minberinden halka şöyle hitap etmişti:

"Ey insanlar! Malumuzun olsun ki, kahraman askerlerim bütün İslâm'ın sırtını dayadığı yer, mânevi gücünün desteği hilâfetin göz bebeği olan Medine'yi son fişeğine, son damla kanına, son nefesine dek muhafaza ve müdafaaya memurdur. Buna müslümanca, askerce azmetmiştir.

Bu asker, Medine'nin enkazı ve nihayet Ravzâ-i Mutahhara'nın yeşil türbesi altında kan ve ateşten dokunmuş bir kefenle gömülmedikçe, Medine-i münevvere kalesinin burçlarından ve nihayet mescidin minare ve kubbesinden al sancağı alınmayacaktır.

Allah-u Teâlâ bizimle beraberdir, şefaatçimiz O'nun Resul'ü Peygamber Efendimiz'dir." demiştir.

•

İslâm tarihi bunun gibi birçok örnekle doludur. Nice az kuvvet Allah-u Teâlâ'nın yardımı ve inayeti ile nice büyük topluluklara karşı zaferler kazanmıştır.

Yine nice badirelerden Allah-u Teâlâ'nın yardımı ile zaferle çıkılmıştır.

Ve bugün de böyledir.


İhlâs Sûre-i Şerif'i (19)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (14)

Ocak 2016
Hakikat Aylık İslâm Dergisi

"Mârifetullah"taki Sır (2)

Zâhirî ilim, tarikat ilmi, hakikat ilmi, mârifet ilmi, ulül-elbâb'ın ilmi olduğu gibi, bir de kendi katından verilen bir ilim vardır.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, daha önce de arz ettiğimiz beyanlarında şöyle buyurmaktadır:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." (317. Mektup)

İşte o ilim bu ilimdir.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Mârifetullah ehli "Ulül-elbâb" olmasına rağmen, bu onun özüdür.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsâ Aleyhisselâm'a hitaben:

'Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsâ Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu ilmi tarif ediyor ve şöyle buyuruyor:

"Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti." (Erbaîn)

Cevherleri onlara Allah-u Teâlâ verir. Yüzüne yüzü ile yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar ilmullahtan ilim verir.

Bu ilim has bir ilimdir. O'nun duyurduğundan başka bu ilmi kimse bilmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizi)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in "Faydalı ilim" olarak vasıflandırdığı ilim mârifetullah ilmidir. Bu ilme "İlmullah" da denilir. İnsanları bu gayeye ulaştıranlar marifetullah ehlidir. Bu gaye Hakk'a ulaşmaktır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Antlaşmaya Sâdık Kalınması

Ocak 2016
Hakikat Aylık İslâm Dergisi

Ebu Bâsir Utbe Bin Esîd -Radiyallahu Anh-:

Resulullah Aleyhisselâm'ın Hudeybiye'den Medine'ye dönüşü üzerinden kısa bir zaman geçmişti ki, Kureyş'ten Ebu Bâsir Utbe bin Esîd -radiyallahu anh- müslüman olarak Medine'ye iltica etti.

O da Ebu Cendel -radiyallahu anh- gibi, antlaşma esnasında Mekke'de Kureyşliler tarafından hapsedilen müslümanlardandı. Arkasından iki Kureyşli geri almak için Medine'ye geldi.

Resulullah Aleyhisselâm evvelce Ebu Cendel -radiyallahu anh-i nasıl babası Süheyl'e teslim etmişse şimdi de Ebu Basîr -radiyallahu anh-i, Hudeybiye antlaşmasına göre Kureyşliler'e hiç itiraz etmeden geri verecekti.

Kendisini çağırarak:

"Ey Ebu Bâsir! Bu adamlarla hangi şartlar üzerine antlaşma yaptığımızı biliyorsun. Biz ahdimizi bozmayız. Sen kavmine dön!" buyurdu.

"Yâ Resulellah! Müşrikler dinim sebebiyle bana işkence yaptıkları halde beni iâde mi ediyorsun?" diyerek düşmana teslim edilmemesini istediyse de Resulullah Aleyhisselâm onu teselli etti:

"Ey Ebu Bâsir! Sabret! Allah'tan mükâfatını bekle! Allah sana ve senin gibi güçsüz müminlere kurtuluş verecektir." buyurdu.

Ancak Ebu Bâsir -radiyallahu anh- Mekke'ye değil, ölüme doğru götürülüyordu. Kendisi için kurtuluş çaresi kalmamıştı.

Kureyş'in gönderdiği iki adam Ebu Bâsir -radiyallahu anh-i alarak Medine'den yola çıktılar. Zülhuleyfe'de yemek molası verdikleri bir sırada muhafızlardan birinin kılıcını kurnazlıkla alan Ebu Bâsir -radiyallahu anh- kılıç sahibini öldürdü. Diğeri Mekke'ye kaçıp canını kurtardı.

Ebu Bâsir -radiyallahu anh- tekrar Medine-i münevvere'ye geldi, Resulullah Aleyhisselâm'ın huzuruna çıktı.

"Yâ Resulellah! Beni onlara teslim etmekle sözünüzü yerine getirdiniz. Fakat ben şimdi kendimi kurtardım." dedi.

Resulullah Aleyhisselâm antlaşma hükümlerine göre, kendisinin Medine'de kalamayacağını anlattı. Aynı zamanda: "Çık istediğin yere git!" demek suretiyle de kendisine yol göstermiş oldu.

Onun cesaret ve atılganlığından pek hoşlanan Resulullah Aleyhisselâm:

"Ne yaman adam! Eğer aklına uyan birileri çıksa tam bir savaş tahrikçisi!" buyurdu.

Bunun üzerine Medine'den ayrılan Ebu Bâsir -radiyallahu anh- Mekke ile Şam yolu üzerinde Îs denilen bir yerde yerleşmeye karar verdi. Kureyşliler'in ticaret kervanları buradan geçiyordu. Mekke'de müslümanlığını gizli tutanlar bunu duydular, kaçabilenler Ebu Bâsir -radiyallahu anh-in yanında toplandılar. Orada bir çete kurdular. Az zaman içinde çoğalıp yetmiş kişi oldular. Bir müddet sonra Ebu Cendel -radiyallahu anh- de kurtuldu, Ebu Bâsir -radiyallahu anh-in yanına sığındı. Burada toplanan müslümanların sayısı üç yüzü buldu. Artık Mekkeliler'in Şam ticaret yolu kesilmişti. Yakaladıkları her Kureyşli'yi öldürüyorlar, oradan geçen her kervanın yolunu kesiyorlardı. Kureyşliler telâşa düştüler, korktukları başlarına gelmişti. O zaman Ebu Süfyan, Resulullah Aleyhisselâm'a mektup gönderdi.

Mekke'den kaçan müslümanların Medine'ye kabul olunmasını, bu gibi mülteciler hakkındaki maddenin muahededen çıkarılmasını istedi.

Halbuki Hudeybiye antlaşması yazılırken bu madde Kureyş'in ısrarı ile konulmuştu, şimdi yine onların isteğiyle kaldırılıyordu.

Resulullah Aleyhisselâm, Ebu Bâsir -radiyallahu anh- ile arkadaşlarını dâvet etti. Fakat Ebu Bâsir -radiyallahu anh- ölüm halinde hastaydı. Vefat ettiğinde oradaki müslümanları Ebu Cendel -radiyallahu anh- toplayıp Medine'ye götürdü.

•

Sulh şartları içinde müslümanlara en ağır gelen iki maddeden birisi, Kâbe ziyaretinin bir yıl sonraya bırakılması, diğeri müslüman olarak Medine'ye sığınan Mekkeli mültecilerin geri çevrilmesiydi. Çok geçmeden bu iki maddenin ikisi de müslümanların lehine olarak neticelendi.

Hudeybiye barışından sonra Resulullah Aleyhisselâm müslümanlığı serbestçe yaymaya başladı. Kureyşliler de ticaret işlerini genişlettiler. Ancak Hudeybiye barışı iki yıl devam edebildi. Bu muahedeyi bozanlar, hükümlerine saygısızlıkta bulunanlar yine Kureyşliler oldu.

Ümmü Külsum -Radiyallahu Anhâ-:

Resulullah Aleyhisselâm'ın Mekke'deki azılı düşmanlarından Ukbe bin Ebu Muayt'ın kızı Ümmü Külsum -radiyallahu anhâ- Mekke'de iken müslüman olmuş ve Resulullah Aleyhisselâm'a biat etmişti. Hudeybiye antlaşmasından hemen sonra bir yolunu bulup Medine'ye geldi. Resulullah Aleyhisselâm'a iltica edip:

"Yâ Resulellah! Ben dinim için onların yanından kaçıp senin yanına geldim. Beni koru, müşriklere geri çevirme. Beni kâfirlere geri çevirecek olursan bana işkence yaparlar, dinimden döndürmeye çalışırlar." dedi.

Kardeşleri Velid bin Ukbe ile Umâre bin Ukbe Medine'ye gelerek Ümmü Külsum -radiyallahu anhâ-nın teslim edilmesini istediler. Fakat Resulullah Aleyhisselâm bu isteklerini reddetti. Çünkü antlaşmanın o maddesinde kadınlar zikredilmemişti. Sonra bir kadın müslüman olunca müşrik olan kocasından ayrılmış oluyordu. Müşrik olan kocası o kadına helâl değildi. Velid'le Umâre de Mekke'ye döndüler, durumu Kureyş'e bildirdiler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (63)

Ocak 2016
Hakikat Aylık İslâm Dergisi

"Bir müslümanda iman kemâle erdiği nispette müminlere karşı şefkat ve merhameti de artmış olur.

En yüksek merhamet kimde bulunur? Her şeyin en güzeli Habib'inde bulunduğu gibi, merhametin de en güzeli onda bulunur.

Hazret-i Allah Tevbe Sûre-i şerif'inin 128. Âyet-i kerime'sinde:

"Harîsun aleykum."

"Üstünüze çok düşkündür!" buyuruyor.

Yani kendisini unutmuş, sizi düşünüyor."

•

"Niyetimiz halis olursa Allah'ımız bizi düzlüğe çıkarır, râzı olduğu yolun rayına koyar. O yol da bizi O'na götürür."

•

"Allah yolunda çalışan insan, araya katiyyen menfaat sokmamalı, o zaman Hazret-i Allah gayreti giderir.

Allah yolunda atılan her bir adımın santiminin ücreti yazılıyor ve anında ödeniyor. Bu böyle bilinsin. Yalnız ücret için değil de Allah için yapana ne mutlu."

•

– "Efendim hamdolsun Bağdat'ta Abdulkadir Geylani -kuddise sırruh- Hazretlerimiz'in kabrini ziyaret etmek nasip oldu." diyen bir kardeşimize şöyle buyurdular:

– "Sen onu gönlünde ziyaret et. Evet ziyaret etmek çok iyi. Mühim olan gönülde ziyaret... Çünkü kabrini bir defa ziyaret edersin, gönlünde her gün ziyaret edersin."

•

"Suyu dahi harcarken çok dikkat ederiz. Bahçeyi sularken tonlarca su gider ona acınmaz da, yarım bardak suyu dökerken biz hesap ederiz. Hazret-i Allah israfı hiç sevmez."

•

"Fakir, Hazret-i Allah'a şöyle niyaz ederiz:

'Allah'ım Zât'ından gayrı hiçbir şeyi benimsetme. Beni meşgul edecek her şeyden sana sığınırım.' Gaye O, maksat O... Ötekiler hep teferruat."

•

"İhlâs, sabır ve azim çok şeyleri halleder."

•

"İnsan Hazret-i Allah'tan uzaklaştıkça, O'nu uzak yerlerde arar. Yaklaştıkça Hazret-i Allah'ın kendisine kendisinden yakın olduğunu görmeye başlar."

•

"Görünüşte insan, fakat hayvani duygularla dolu. Bu mu mükerrem insan?"

•

– "Efendim, çok arzu etmeme rağmen derslere katılamıyorum!" diyen bir kardeşimize şöyle buyurdular:

– "Bu nefsinizden doğan bir haldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah'tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin!"

•

"İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor.

Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın."

•

"Hiçbir zaman zâlime dost çıkmayın, çünkü zâlimin hiçbir dostu yoktur. Siz hilekârı muhafaza ederseniz, onunla ortak gibi olursunuz."

•

"Bir teybin içine hangi kaseti koyarsan onu çalar. Başka bir şey söyler mi? İnsan da bir teypten hiç farksızdır. Kasetine ne dürülmüşse onu söyler, onu konuşur."

•

"Herkesin bir şükretmesi lâzım, bizim bin bir şükretmemiz lâzım. Fakat şükürden âciziz."

•

"İş bittikten sonra fişi hemen çıkar, unutma bunu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; yatarken ateşi söndürmeyi emir buyurdu. Aman unutmayın! Gece yatarken hemen fişi çıkarıverin."

•

"Bundan sonra pek iyi şey duyulmaz. Allah'ım sonumuzu hayırlı eylesin.

Şu futbola, sinemaya, tiyatroya, fuhuşa gösterilen rağbete bir bak! Onun için bu millet nasıl kırılacak bilmiyorum. Bu kadar isyan cezasız kalmaz."

•

Bir kardeşin çocuğu için isim istenmişti, arz edildiğinde isim kitabını sordular. Odadaki kitaplıkta yoktu. Aşağıda idi denildi, fakat orada da bulunamayınca:

"Birisi almıştır. Bakacağım diye götürür, getirmez, iyi yapmıyor, bu da bir hırsızlık oluyor." buyurdular.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (186)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (34)

Ocak 2016
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

"Hatmü'l-Evliyâ'nın Tâyini Hakkındaki Haberleri Tamamlayan Nükte (2)

"Mâide"deki sekiz yerde ise; onun ilminin râsihliği, nasibinin yüceliği, Nûr'unun açıklığı; sırrını en güzel üslûpla dile getirdiği, öğüt ve nasihat verdiği, teşvik ettiği ve çürüttüğü, nasip verdiği, alçalttığı ve aşağıladığı; delilinin açıklığıyla, ilminin kemâli ve anlayışının seçiciliğiyle, eksiklik ve noksanlıkla ustalığının ve şiddetli vuruşunun yok olmadığı, Hakk'ın tıpkı nebilerine ve resullerine yaptığı gibi, kullarına onun dilinden hitâb ettiği, onu bekâ âleminden örtülü kâinat âlemine getirerek, gözden kaybolan fiillerle söylettiği; en yüce makamlardan en ulu çizgiye nüfûz ettirdiği, misilleme yoluyla âdil olana da süflî olana da eriştirdiği, sırrını Rabb'iyle birleştirdiği, O'na yaklaşacağı zaman (kendinden) sıyrılıp çıkmak için aşka geldiği, içinden dönmeyi murâd ettiği, O'nun aydınlık yoluna sülûk ettiği, zillet arasatında suçtan beri olduğunun ortak bir dille ufuklarda nidâ edileceği, Tevhid edeceği, şâhidlik edeceği ve Vâhidü'l-Ehad'a secde edeceği yer alır.

"En'am"da; Onun buluşmasının ayrılmadan buluşma olduğu ve onun hiç yaratılmamış bir şekilde yaratılacağı mevzu edilir.

"Berâet"te yer alan bir yerde, onun nefsinin şerefli hakîkati üzerinde durulmasıyla, kendi cinsine müyesser olacak şeye gönderme yapılır.

"Meryem"de fesad'dan kurtarışıyla ve yardım ateşini söndürüşüyle ilgili iki yer vardır.

"Enbiyâ"da tezkiye edilip temizlendiği, Nûr'unun kirletilemeyeceği, ayrılık ve çekişmeleri ıslah edişinin, (getirdiği) hayır ve bereketin, huzur ve saâdetin kokusunu müminlerin sezeceği mevzu edilir.

"Saffât"ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği;

"Şûrâ"da O'nun yolunun tohumunu atıp, onu büyütüp yetiştireceği ve nâzil olan (Âyet'lerin) sebeplerini tarif edeceği mevzu edilir.

"Zuhrûf"ta; engellenmeden ve (karşısında) delil getirilemeden, uyarı makamı üzerinde haber verip uyaracağı mevzu edilir.

[53b] "Hadîd"de; ululuğa ve yüceliğe kavuşturulacağı, sıddîk bir velî olduğuna dair peşinden gidenlerde hiçbir şüphe kalmayacağı mevzu edilir. Zira bir Peygamber'in erişilmese de peşinden gidilir. Velî ise (herhangi bir kişiye) yönelen kimsedir, onun üzerine vâlî değildir.

"Saff"ın iki yerinde, ona: 'Hatânı getir, borcun artık son buldu!' sözünün söyleneceğine dair iki yer vardır.

"Tahrîm"de ise gizli ve örtülü kalacağı, onun daha çok yeri ve selâmete erdirişiyle üste çıkarılacağı yer alır.

Haber'e gelince; Buhârî ve Müslim'deki misâldedir. İbn-i Battal ve "Kitâbu'l-Mu'allim"in sahibinin ona dair işaret ettiği şeye bakanlar, bu apaçık Âyet'lerden başkalarına da ulaşırlar. Şu kadar var ki Peygamber Muhammed Aleyhisselâm, onu hem Âdem Aleyhisselâm'ın kendisinden yaratıldığı arzda; hem de kendisine duyurulması güç olmayan, ancak yayılışı çok büyük olan acâipliklerin şu arzında toplayıp biraraya getirmiştir. Nitekim ben bu arzı, arta kalanından Âdem Aleyhisselâm'ın tıynetinin de yaratıldığı arzda Allah'ın yarattığı muhteşemliklerle; gerek kendisindeki acâipliklere, gerekse "Kitâbu'l-A'lâm" diye isimlendirdiğim eşsiz kitaptaki acâiplikleri ihtivâ edişine göre açıklamıştım.

Bilin ki onun zamanı, ezelde kendisi için yazılmış olan şeye göre yerleştirilen İlk Sûret'ten dördüdür. İlk müddeti ay gibi, ikinci müddeti Cum'a (günü) gibi, üçüncü müddeti gün gibi, dördüncü müddeti ise saat gibi olur. Güvenilir ve şüpheli düşünceler gibi, müddetlerden geriye hiçbir şey bırakılmaz; o, onun Hatm'i ile ilgili mertebesinden de zâil olmaz. Onun zuhuru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle "Hatm makâmı"nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nûru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, [54a] aynı zamanda iki de hüküm sahibidir.

O sanki Arap'dan değil de Acem'dendir. Rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, "Allah'ın kulu"dur. O aslında Allah'ın her kulunun ismidir. Onun, kendine has olan ismine gelince; yapısı hususunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde, veya onu ayne'l-yakîn ve kuvvetli bir şekilde yerleştirecek, ondan başka bir biçimde açığa vurulmadı. Yarım cihete göre yok olan felek dairesinin yarısıdır ki, ondan başka bir isimle çağrılmaz. Babasının vasfı da tanınmaz. Sözü rızâya uygundur, yaptıkları şükrü gerektirir.

İşte şu, onu sana bildirecektir:

Onun hakkında sana açıklayabileceğim delil ve gösterebileceğim yol işte budur.

Te'vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim:

Sırr-ı şerif'idir ve ona ilişiktir.

Hiç şüphe yok ki Sıddîk-ı Ekber dahî onun bayrağı altındadır ve Peygamber'imiz nasıl ki O'nun peygamberlerinin seyyidi ise, o da evliyânın seyyididir.

Onu sana sayılar sâyesinde izâh etmek ve bu yerleştirdiklerimle ayırdettirmek istedim.

Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir.

Sen onu, sayılan üç kişinin ikisiyle de içiçe gör ve şeytanın sendeki cehâleti parlatmasına karşı pusuda ol!.. Açıklamaktan da çekinme ki; verilen müjdeyi idrâk etmenle, sana yakın bir yardım gelerek; (onu) sana âdetâ görür gibi keşfettirsin ve gözünü erişmen gereken sonuca çevirsin! O'nun yarattıklarının içinde bozgunculuk çıkartan ve halkı ve hakkı istikâmetinden ayıran odur. Nitekim burada onun, atan (Âdem Aleyhisselâm)'la yaptığı savaşa bir bak!..

İnsan hakkındaki Hatm'e gelince; o, O'nun katındaki duruşu, bizim târifimizle izhar edilip de tayin edilemeyen; seni O'nun nihayetine eriştirecek, O'nun huzuruna yerleştirecek, vuslatla ilgili olanların hepsine sülûk ettirecek ve [54b] inzâl olunması yönünden de ona bir yer edindirecek olan makamdan ibarettir. Zira o hem Tevhîd'in, hem de çoğalma halinde olan varlıkların sırlarının "Hatmü'l-Makâmât"ı; yani "Makamlarının Hatmi"dir.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında,
Hâtemü'l-Evliyâ'nın şahsi hususiyetleri hakkında Kur'an-ı Kerim'e
yerleştirilen gizli bilgileri açıkladığı varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 53 b-54a.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (119)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (12)

Ocak 2016
Hakikat Aylık İslâm Dergisi

Hâtemü'l-Evliyâ ve Vârislerinin Anlayabileceği Mevzular:

Müeyyedüddin-i Cendî -kuddise sırruh- Hazretleri ilâhî ilimleri insan hafsalasının alamayacağını, bu gibi esrâr-ı ilâhî'yi ancak Hâtemü'l-evliyâ'nın ve ona vâris olan diğer velilerin bilebileceğini haber vererek şöyle buyurmuştur:

"Bunları anlamak ve kavramak, işiten ve dinleyenlerin işitme ve anlama gücünün pek ötesindedir.

Bir kimse, bunları ayrıntılı olarak öğrenmek ve görmek istiyorsa, Hâtemü'l-evliyâ'nın ve onun vârislerinin yoluna sâlik olsun, elini bu büyüklere teslim etsin." (Nefhatü'r-Ruh ve Tuhfetü'l-Fütûh, s. 143)

Niçin?

Çünkü onu O yürütüyor, O'nun yürüttüğü esastır.

Aldananlar burada aldanıyor.

Nerede aldanıyor?

Bu ilâhî lütfu hafif tutuyor, elindeki ebedî hayatı ilgilendiren ruhsatı kaçırıyor.

Ancak Allah-u Teâlâ kime duyurursa, işi sağlam tutuyor işin içyüzünü kavrıyor.

Kim ki ucuz tutarsa ucuz olarak gider. Kıymet verdiği nispette de kıymete dahil olur.

Hatemiyyet'in Hususiyetleri:

Müeyyedüddin-i Cendî -kuddise sırruh- Hazretleri "Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh" isimli eserinin mukaddimesinde Hâtemü'l-enbiyâ'nın ve Hâtemü'l-evliyâ'nın ilim ve mertebelerinin üstünlüğüne işaret ederek, ilâhî ilme has olan bilgi ve mârifetlerin; mânevî hal, makam ve derecelerin yalnız ve yalnız bu iki kaynaktan alınabileceğini beyan buyurmuştur:

"Çünkü Hâtem olanların ilmi, hâli, zevki ve meşrebi, bütün manevî hâl ve zevkleri hâvidir. Bütün meşrebleri içine alır. Bütün makam ve mertebeleri de ihâta eder. Başka âlim ve veliler böyle değildir. Bu hususiyetlere sahip değildirler. Bu hususiyetler olmayınca da Hâtem'lik olmaz."

Hâtem-i nebi ve Hâtem-i veli bambaşkadır. Onlara verilen mânevi hâl ve zevkler, ilâhi feyz ve mertebeler, zâhir ve bâtın ilim ve hilimler, makam ve rütbeler tam ve kâmildir, mütemmimdir ve bütün meşrebleri içine alır, bütün mânevi hâl ve zevklerin üstündedir, özü bütün makam ve mertebeleri ihâta etmiş, kuşatmıştır.

"Hâtem olan zât hakkında şöyle bir açıklama yapabiliriz:

Nasıl ki Rubûbiyyet ve İlâhiyyet'in hakikatlerini içine alan, bunların kayyum ve kâimi olan, hepsini kuşatmış olan ve ehadiyyet-i cem-î zâtîsi bulunan bir isim lâzımdır ve bu da Allah Tebâreke ve Teâlâ'dır. Bunun gibi, öyle bir insan lâzımdır ki, diğer bütün insanlardan pek olgun olsun. Onun ilmi pek olgun ve şümullüdür. Makamı da en yüce ve nübüvvet mertebesinde de en yüce, en üstün seviyededir.

İşte Hâtemü'l-enbiyâ bu mertebededir."

Hazret, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in makam ve rütbesini burada tarif ettikten sonra Hâtem-i veli'den şöyle bahseder:

"Hatemü'l-evliyâ ise, velâyet; yani evliyâlık mertebesinde nebevî hakikatleri ve velâyetin inceliklerini kendinde toplamıştır."

"İlâhî ve kevnî hakikatler bütün hadarât ve mertebeleri, asılları ve mâhiyetleri nasılsa, öylece aynıyla, bu iki büyük zâtın zevk ve meşreblerinden elde edilebilir." buyuruyor. (Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh; s. 28-29)

Çok ince noktalara temas etmiş.

Ne ki verilmişse onlara verilmiş. Murad-ı ilâhi öyle olduğu için dünya ve ukba, zâhir ve bâtın bütün hakikatler, ilimler, feyizler, mânevi işler bu iki büyük zâtın mânevi zevk ve meşrebinden elde edilebilir.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde Hâtemü'l-evliyâ hakkında:

"Velîyyü'l-Hamîd olan Allah'ın Vekîl'idir." buyuruyor. ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)

Bizzat Hazret-i Allah onu vekil etmiştir.

Bunun sırrı;

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri'nin; "O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." beyanında gizlidir. ("Şerhü'l-Fusûs li'l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

En Ağır Mesuliyet (4)

Ocak 2016
Hakikat Aylık İslâm Dergisi

İblis'in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri "Fakr-Nâme" adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

"Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid'at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ'nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve 'Benim küskünlüğüm Allah'ın küskünlüğüdür.' derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel'undurlar. Onların fitnesi Deccal'den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler."

"Mir'atül-Kulûb" adlı eserinde ise şöyle buyuruyor:

"Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid'at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ'dan iyilik umacak ve şeyhlik iddiasında bulunacaklar."

Râbıta Kime Yapılır?

Onlar kendilerini bir maskeden ibaret görürler. İçinde Hazret-i Allah'ı görürler. Var ile övünürler, kendi varlıklarından utanırlar. Onları yoktan var edeni, nimetlere gark edeni bilirler ve O'nun namına iş görürler. Onlar "El-fakru fahrî" Hadis-i şerif'inin sırrına erenlerdir. Hiçbir şey olmadıklarını bilirler. Resulullah Aleyhisselâm'ın vekilleri onlardır, fakirlikleri ile övünürler. Çünkü Resulullah Aleyhisselâm da bununla övündü.

Allah yolunun memurlarını Allah-u Teâlâ kendisi tayin eder. Bunlar Allah-u Teâlâ'nın arşıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." buyurmuşlardır. (K. Hafâ)

Bütün kâinata taksimat "Maddî Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir.

Allah-u Teâlâ o Arş'a kimin ne kadar nasibini indirdiyse, nasibini o Arş'tan alır ve terbiyesini görür. Kişinin o Arş'ta nasibi varsa, bu nasip Hakk'ın mirasıdır, nasibini oradan alır.

Allah-u Teâlâ nasiplerini daha cenin halindeyken ayırmıştır ve dehalet edecekleri yere koymuştur. Oraya girdiği zaman, çocuk annesinden süt emdiği gibi, ilâhî feyzi eme eme tekâmül eder.

Daha sonra Fenâfişşeyh'ten Fenâfirresul'e geçer ve murakabaya başlar.

Hiç şühpesiz ki Fenâfişşeyh'e kadar birçok yol kesiciler bulunur.

Onlar şeytan ehli ve mukallidlerdir. Onlar nefsi ile, putu ile övünürler. Halkın vereceği nasip ile, mânevî mirastan kişinin mahrum kalacağı da kesinlikle bilinmelidir. Bütün bu yollar halk yoludur, Hakk yolu değildir. Hakk yolu ayrıdır, halk yolu ayrıdır. Hakk yolunun yolcusunu Hakk seçer, halk yolunun yolcusunu halk seçer. Kişiler nerede olduğunu bilsinler. Ahirette nasıl olsa ayılacaklar, nasibi olan şimdi ayılsın.

Herkes baygın, ayılmayı hiç düşünmüyor. Nereye baygın? Yoluna baygın.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminun: 53)

Fakat ahirete varınca uykudan uyanacak, bulunduğu yeri görecek, nedameti çok olacak, faydası da hiç olmayacak.

Karun Gibi:

Nutfeden yaratıldıkları halde Yaratan'ı unuttular. Bu saltanat içinde Yaratan'a hasım kesildiler.

Karun da böyleydi, varlık içinde saltanat sürüyordu. Kavminin sâlih kişileri:

"Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez. Allah'ın sana verdiği mal ile ahiret yolunu gözet. Dünyadan da nasibini unutma.

Allah'ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez." (Kasas: 76-77)

Diyerek içinde bulunduğu durum hakkında ona nasihatte bulunmuşlardı. Göz kamaştırıcı bir saltanat süren Karun ise bu sözlere hiç kulak asmamıştı.

Dünyanın geçici güzelliğine meyletmiş, imanı zayıf kimseler, onun büyük bir saltanata ve şerefe sahip olduğunu sanıyorlar, imreniyorlardı.

"Keşke Karun'a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir." demişlerdi. (Kasas: 79)

Doğru yolda bulunan ilim ve anlayış sahibi akıllı kimseler ise Karun'u ikaz ettikleri gibi ona meyledenleri de ikaz ettiler:

"Yazıklar olsun size! Allah'ın mükâfatı, iman edip salih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir." (Kasas: 80)

Ahirette bu mevki ve makam, sadece Allah-u Teâlâ'nın emir ve nehiyleri karşısında sabreden müminlere verilecektir.

Karun öyle bir belâ ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet Karun'u da sarayını da yerin dibine geçirdik. Allah'a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendisini kurtarabilecek kimselerden de değildi." (Kasas: 81)

Karun'un saltanatına meyletmekle düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde son derece pişman oldular. Akılları öyle başlarına geldi ki, Karun gibi kendilerine saltanat ve servet verilmemiş olmasından dolayı hamdetmeye yöneldiler. Onun bu kötü âkıbeti kıyamete kadar bir darb-ı mesel olarak kaldı.

Binaenaleyh onun âkıbeti böyle oldu, senin âkıbetin nasıl olacak? İşte bunlar her ne kadar bu saltanatları, bu kisveleriyle halkı celbetseler de ehl-i hakikat bunları ahkâm ile ölçer, ahkâma uymadıklarını bilirler ve bunların dalâlet ehli olduğunun mührünü basarlar.


İSLÂM İLMİHALİ

HACC (16)

Ocak 2016
Hakikat Aylık İslâm Dergisi

HACC ve UMRE İLE İLGİLİ YASAK FİİLER ve CEZALARI (4)

6.Yapılmasından Dolayı Bedel (Değer) Ödemek Gereken Yasaklar, İki Kısımdır (2)

b. Harem Bölgesinin Avları ve Bitkileri İle İlgili Olanlar:

Harem bölgesiyle ilgili yasaklar ve cezâlar sadece ihramlı kişiler için değildir. Bu bölgenin avının avlanması, kendiliğinden biten ve kurumuş olmayan ağaçların kesilmesi, bitkilerin koparılması herkes için haramdır. Bu mübarek bölgenin avını avlayan kişinin kıymetini tasadduk etmesi gerekir, yerine oruç tutması câiz olmaz. Kendiliğinden bitmiş ağaç ve bitkileri kesen veya koparan kimsenin, Harem bölgesi hakkını korumak için bunların bedelini sadaka olarak vermesi gerekir. Ancak bunları sahibi keserse herhangi bir cezâ gerekmez.

İnsanlar tarafından ekilip dikilen veya insanların ekip diktiği cinsten olan ağaç ve bitkilerin kesilmesinden ve koparılmasından dolayı bir cezâ gerekmez.

İhramlıya Yasak Olmayan Şeyler:

•Banyo yapmak, kokusuz sabun kullanmak.
• Kıl koparmadan kaşınmak.
•Çiçek koklamak.
• Gölgede bulunmak veya şemsiye kullanmak.
• Kollarını giymeden omuzuna dikişli elbise almak.
• Bele kemer bağlamak, omuza çanta asmak.
• Baş hariç, üzerini bir örtü ile örtmek.
• Yüzük ve kol saati takmak, silâh taşımak.
• Diş çektirmek, kan aldırmak, iğne vurdurmak veya yaraya sargı sardırmak.
• Deniz avı avlamak.
• Diş fırçalamak.

Cezâ veya Kefâretin Edâ Edileceği Zaman ve Yer:

Cezânın edâsı için belirli bir zaman yoktur. Ömrün sonuna kadar her ne zaman yapılırsa edâ etmiş sayılır. Bununla beraber Hacc'da meydana gelen bir kusuru bir an evvel gidermek efdaldir. İfâ etmeden ölen bir kimse günahkâr olur, ölürken mirasçılarına vasiyet etmesi gereklidir.

Hacc'da gereken cezâ kurbanları, diğer hedy'lerde olduğu gibi ancak Harem bölgesi içinde kesilir. Oruç, sadaka ve bedelini ödeme cezâlarının edâsı için belirli bir yer yoktur. İstenilen her yer ve zamanda edâ edilebilir.

Sadakalar Harem bölgesinin fakirlerine verilebileceği gibi, başka fakirlere de verilebilir.

Hacc'da Kadınlarla İlgili Özel Şartlar:

Kadınlar bütün Hacc ve Umre menâsikinde erkekler gibidir. Ancak bazı hususlarda farklı hareket ederler:

• İhramlı iken normal elbise, çorap, ayakkabı, eldiven ve mest giyebilirler. Başlarını örterler. Sadece yüzlerini örtmezler.

• Telbiye, tekbir, tehlil ve duâ yaparken seslerini yükseltmezler.

• Tavaf esnasında "Iztıba" ve "Remel" yapmazlar.

• Sa'y esnasında "Hervele" yapmazlar.

• İhramdan çıkmak için, saçlarının ucundan azıcık kesmekle yetinirler.

• İzdiham olduğunda Makam-ı İbrahim'de namaz kılmazlar ve Hacer-i Esved'e yaklaşmazlar. Uzaktan işaretle istilâm ederler. Arafat'ta Cebel-i Rahme'de vakfe yapmak için erkekler arasına karışmazlar.

• Hayız ve nifâs denilen özel halleri sebebiyle ziyaret tavafını bayram günlerinden sonra yapmakla ve vedâ tavafını terketmekle kendilerine ceza gerekmez.

• Ay hâlinde iken ihrama giren veya ihrama girdikten sonra ay hâli gören kadınlar, tavaf dışında Hacc'ın bütün menâsikini yapabilirler. Bu durumda olan bir kadın kudüm ve umre tavafını yapmadan Arafat vakfesini yapmak mecburiyetinde kalırsa;

a. İfrad Haccı yapmak üzere sadece Hacc için ihrama girmişse, temizlendikten sonra ziyaret ve vedâ tavaflarını yapar. Kudüm tavafını terketmesi sebebiyle bir şey gerekmez, Hacc'ı tamam olur.

b. Temettu Haccı yapmak üzere umre için ihrama girmişse, Arafat'a çıkılacak zamana kadar temizlenmesini bekler.

Temizlenmezse veya temizlendikten sonra umre tavafını edâ etme zamanı ve imkânı bulamadan Arafat'a çıkmak mecburiyetinde kalırsa Hacc için niyet ederek ve telbiye yaparak umre ihramını iptal eder. Hacc'dan önce Umre yapmadığı için İfrad Haccı yapmış olur, şükür kurbanı kesmesi gerekmez. Şu kadar var ki, Hacc'dan sonra bu Umre'yi kaza eder ve iptal ettiği için cezâ kurbanı keser.

c.Kıran Hacc'ı yapmak üzere hem Umre hem de Hacc için ihrama girmişse, Umre tavafından önce Arafat vakfesi yapmakla, Umresini iptal etmiş sayılacağından İfrad Hacc'ı yapmış olur. Kıran Hacc'ı için şükür kurbanı kesmesi gerekmez. Hacc'dan sonra bu Umre'yi kaza eder ve ayrıca ceza kurbanı keser.

• Vedâ tavafını yapmadan ay halini gören ve temizlenmeden Mekke-i mükerreme'den ayrılan kadınlardan vedâ tavafı sakıt olur. Bundan dolayı cezâ gerekmez. Ancak, yola çıkmak üzere hazırlanmış bile olsalar, henüz Mekke-i mükerreme'den ayrılmadan temizlenen kadınların, gusledip vedâ tavafını yapmaları vâcip olur.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (32)

Ocak 2016
Hakikat Aylık İslâm Dergisi

Cebrâil Aleyhisselâm'ın İmtihan Etmesi:

Cebrâil Aleyhisselâm, Ebu Bekir -radiyallahu anh- Hazretleri'nin kalbinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e karşı ne kadar sevgisi olduğunu öğrenmek istiyor ve Allah-u Teâlâ'dan niyaz ediyordu. Cenâb-ı Hakk ona imtihan etmesini emretti.

Bir bayram günü Ebu Bekir -radiyallahu anh- Hazretleri en yeni ve kıymetli elbiseler giyinmiş olarak yolda gidiyordu.

Cebrâil Aleyhisselâm, âmâ bir insan kılığında yolun kenarında oturmuş vaziyette durmakta idi.

Ebu Bekir -radiyallahu anh- Hazretleri tam yanından geçerken:

"Hazret-i Muhammed Aleyhisselâm'ın sevgisi için bana bir şey vereni Hakk Teâlâ affetsin!" diyerek seslendi.

Ebu Bekir -radiyallahu anh- Hazretleri bu sözleri duyunca hemen üzerinde bulunan cübbesini çıkarıp verdi ve:

"Bu sözleri tekrar söyler misin?" diye sordu.

Cebrâil Aleyhisselâm aynı sözleri tekrarlayarak duâsına devam etti.

Ebu Bekir -radiyallahu anh- Hazretleri ise sözleri tekrar duyunca bu sefer elbisesini çıkarıp verdi.

Bu duâyı tekrar söyletip ayakkabısını da verince üzerinde ancak örtünecek kadar bir elbisesi kalmıştı.

Yolda bu şekilde kalan Ebu Bekir -radiyallahu anh-, oradan geçmekte olan Bilâl-i Habeşi -radiyallahu anh-den rica ederek evine gitmesini ve kendisine giyecek bir şeyler getirmesini istedi.

Bilâl-i Habeşi -radiyallahu anh- eve doğru giderken yolda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördü.

Resulullah Aleyhisselâm, Bilâl-i Habeşi -radiyallahu anh-in nereye gittiğini bildiği için şöyle buyurdu:

"Yâ Bilâl! Ebu Bekir'in elbisesini alan Cebrâil Aleyhisselâm'dır. Bana olan sevgisini ölçmek için böyle yaptı."

Bilâl-i Habeşi -radiyallahu anh- Hazretleri eve vararak aldığı bir takım elbiseyi, Ebu Bekir -radiyallahu anh- Hazretleri'ne getirerek teslim etti.

Bu arada Cebrâil Aleyhisselâm da Kâinatın Efendisi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in huzuruna varıp elinde bulunan elbiseleri vererek:

"Ey Allah'ın Resul'ü! Ebu Bekir'i imtihan için böyle yaptım, bu elbiseleri alın!" dedi.

Daha sonra Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ın huzuruna geldi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Cebrâil Aleyhisselâm'ın yaptıklarını anlatarak elinde bulunan elbiseleri gösterip;

"Yâ Ebu Bekir! Al elbiselerini! İmtihanı kazandın. Kardeşim Cebrâil seni imtihan etti. Bana olan sevgini öğrenmek istemişti." buyurdular.

Bunun üzerine, Ebu Bekir -radiyallahu anh- Hazretleri:

"Ey Allah'ın Resul'ü! Ben o elbiseleri senin sevgin uğruna verdim. Şimdi tekrar nasıl geri alabilirim? İstediğiniz yere verin!..." dedi.

Bunun üzerine elbiseyi ihtiyaç sahibi bir fakire hediye ettiler.

Rüyâyı Tâbir Etmeleri:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün gördüğü bir rüyâyı Ebu Bekir -radiyallahu anh- Efendimiz'e anlatarak şöyle buyurdular:

"Rüyâmda siyah koyunlar peşimden geliyor ve onların peşinden de beyaz koyunların gittiğini gördüm!"

Ebu Bekir -radiyallahu anh- bu rüyâyı tâbir etti ve şöyle dedi:

"Ey Allah'ın Resul'ü! Size ilk önce Arap'lar tâbi olacak. Sonra onları Acem'ler (Arap'lardan başka kavimler) takip edecektir."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine tebessüm ettiler ve şöyle buyurdular:

"Seher vakti melek de onu böyle tabir etmişti!"


Türkiye'nin Sabrının Bitmesi Gereken Yer; Vatanın Selâmetidir.

Uğur Kara – Ocak 2016
Gündem - Hakikat Aylık İslâm Dergisi
s.43

İttifaklar ve düşmanlıklar anbean değişiyor.
Çok değişken, çok kararsız, çok karışık bir küresel ortam var.
Siyasetimizi, ekonomimizi, ordumuzu her türlü ani değişikliğe hazır tutmamızda büyük faydalar var.

Türkiye'nin hem Rusya ile yaşadığı kriz, hem de PKK ile olan savaşı bazı zararlara yol açıyor ancak diğer taraftan birçok tecrübe ve hazırlığa da vesile oluyor.

Türkiye'nin hemen hemen hiç zayiat vermeden dağda gerilla savaşı yapan bir ordusu ve polis gücü vardı, şimdi aynı tecrübe ve beceriyi şehirde de gösteren, her türlü teknolojik donanıma ve en mükemmel bir koordinasyona sahip olan bir ordu ve polis gücüne sahip bir devlet olduk. Bu yetenek ve yetkinliğimizin bize düşmanlık besleyenlerin uykularını kaçırdığına hiçbir şüpheniz olmasın.

Türk ordusunun kabiliyet ve gücü her geçen gün artıyor. Cenâb-ı Hakk'a sonsuz şükürler olsun. Caydırıcılığımızın mütemmim hale gelmesi için ne gerekiyorsa yapalım. Vatanın selâmeti ve bizim rahatımız için canını bile feda etmekten çekinmeyen bu kahramanlara manevî desteğimizi, dualarımızı esirgemeyelim. Onlar için ne gerekiyorsa, hatta daha fazlasını yapmaya çalışalım. Çünkü bütün işaretler büyük harp günlerinin yaklaştığını gösteriyor. Amerika-Rusya birbirini istemiyor ancak Kuzey Irak'ta Türk askerini görünce ikisi birden ayağa kalkıyor, PKK'ya Suriye'de devlet kurdurmak için ikisi birbiriyle yarışıyor. Küffarın birbirine düşmesi bizim işimize yarar ancak ülkemizin hayati çıkarları sözkonusu olduğu zaman bunu savunmaktan başka çare de kalmaz.

Rusya:

Türkiye'nin Türk hava sahasını ihlal eden Rus savaş uçağını düşürmesi Rusya'nın maskesini düşürdü. Rusya birden bire pervasız, hukuksuz, adaletsiz, zalim yüzünü göstermeye başladı. Rusya'nın takındığı tavır en çok Rusya'ya zarar verdi. Aynı zamanda yaşanan gelişmeler bizler için de öğretici bir süreç oldu.

Rusya o kadar pervasız -bir o kadar da aptal- ki; bütün dünya milletlerinin gözünde despot, militarist, yayılmacı, dayatmacı, mütecaviz bir profil çizmekten çekinmiyor. Üstelik bu tavrını destekleyecek ne toplumsal dinamiği, ne ekonomisi var. Sadece nükleer gücü var. Ki sık sık nükleer tehditte bulunmaktan çekinmiyorlar.

Amerikan emperyalizminden; Amerika'nın sinsice PKK'yı destekleyip Suriye ve Irak'taki çıkarlarımızı çiğnemeye çalışmasından mağdur olan Türkiye; Amerikan ve NATO çevrelemesine karşı durmaya çalışan Rusya'ya biraz sempati duyuyordu. NATO üyesi olmamıza rağmen Amerika'nın Rusya'ya karşı dayattığı siyasete ve ambargo taleplerine pirim vermiyorduk.

Ancak Rusya'nın kendi çıkarları için Amerika'dan daha hoyrat, daha faşist ve daha militarist bir siyaset takip edebildiğinin ortaya çıkması bütün algılarımızı ters yüz etti. Rusya daha önce de bu hoyratlığını belli etmişti, fakat belli bir tolerans görüyordu. Ancak takındığı tavır bütün bu toleransı da aldı götürdü. Rusya hadisesi bize gösterdi ki sadece Batı ve Amerikan karşıtı olmakla "Antiemperyalist" olunmuyormuş. Kendi çıkarları için sivilleri bombalamaktan, Türkiye gibi bir ülkeyi çiğnemekten çekinmeyen Rusya "Rus mezalimi" ata deyimini tarihin tozlu sayfalarından çıkartıp önümüze tekrar koydu.

Rusya'nın işi çirkeflik boyutuna taşıması; büyük devlet sorumluluğundan ve ciddiyetinden zerre kadar nasibinin olmadığını gösterdi. "Ben güçlüyüm, istediğimi yaparım." tavrı bütün dünyayı kendisinden ikrah ettirdi. Amerika da benzer şeyler yapıyor, ancak kitabına uydurmaya çalışıyor, karşısındaki cepheyi mümkün olduğu kadar büyütmemeye çalışıyor. Rusya ise Hitlervari bir yöntem takip ediyor. 2. Dünya Savaşı'nın Almanya'sı teknolojik atılımlar yapabilen, Hitler'in ihtiraslarını destekleme potansiyeline sahip dinamik toplumu olan bir ülkeydi. Bugün Putin'in Hitler gibi ihtirasları var, ancak Rusya'nın ne halkı ne de sanayii bu ihtirasları destekleyebilecek bir potansiyeli barındırmıyor. Rusya içine kurt girmiş büyük bir ağaca benziyor.

Rusya'nın akıbetinin 2. Dünya Savaşı Almanyasından daha kötü olacağını tahmin edebiliriz. Rusya kendi kendini yakmaya çalışıyor. Kendisiyle beraber bakalım kimleri yakacak?

Rusya'dan En Çok Rahatsız Olan Ülke:

Rusya'dan rahatsız olan çok ülke var. Ukrayna, Polanya, Estonya, Letonya, Gürcistan ... diye uzayan Rusya komşularının yanında, Amerika, İsrail, İngiltere, Avrupa ... diye uzayan bir diğer liste var. Bu listeye Türkiye de eklenmiş durumda.

Rusya Amerika'ya karşı İran ve şiileri kullanmak istiyor. İsrail'i yok etmekten bahseden molla rejiminin İsrail'in dibine kadar uzanmasına zemin hazırlıyor. İsrail'in burnunun dibine S400 vs. her türlü silahı yerleştiriyor. İsrail kendi güvenliği için Kıbrıs Rumları'nı bile ehlileştirmeye, S300'lerin Güney Kıbrıs'a yerleşmesini engellemeye çalışırken; şimdi sınırının hemen dibinde koskoca Rusya ve Rus desteğindeki İran ve Hizbullah militanları ile karşı karşıya kalmış bulunuyor. İsrail'in ve yahudi lobisinin Rusya aleyhine çok ciddi ve hararetli bir çalışma içerisinde olduğunu tahmin edebiliriz. Rusya'yı karşılarına almaktan çekindikleri için işlerini başka bir ülkeye gördürmek isteyeceklerdir. Zaten onların fıtratı dünyayı karıştırmak üzerinedir. Bunu bize haber veren Hazret-i Allah'tır:

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

İran'dan öteden beri rahatsızlar, Irak ve İran'ı birbirine düşürdüler, uzaktan seyrettiler. Türkiye ve İran'ı birbirine düşürmeye çalıştılar, yakın zamana kadar beceremediler. Hâlâ Türkiye ile İran'ı, Türkiye ile Rusya'yı harbettirmeye çalıştıklarına dair şüphe duymamak lâzım.

En nihaye Amerika'yı ileri süreceklerdir. Kendilerinden olmasına rağmen menfaatleri için Amerika'yı kullanmaktan zerre tereddüt etmeyeceklerdir.

Türk Ordusu'nun Irak ve Suriye'ye Girmesini İstemeyenler:

Rusya, Amerika, İsrail, İngiltere, Avrupa, İran ... diye uzayan listedeki ülkelerin hiçbirisi Türk askerinin Irak ve Suriye'ye girmesini istemiyor. Yüzlerce uçakla sınır ötesi hava operasyonu yapmamızı sineye çekiyorlar, ancak bir tabur asker Kuzey Irak'a girdi diye kıyameti koparıyorlar. Rusya BM Güvenlik Konseyi'ni toplayıp karar çıkartmaya çalışıyor, Amerikan Başkanı bizzat bizimkileri arıyor. İngiltere ve İsrail perde arkasından sinsice tepkisini oluşturuyor. Arap Birliği Dışişleri Bakanları apar-topar toplanıp Türkiye'yi kınamasında bu arka planın önemli bir payı olduğunu bilmek gerekiyor. İran zaten cephesini iyice karşımıza konumlandırmış durumda.

Türk askerini istememekle yetinmiş olsalar yine bir yere kadar. Bir de PKK'yı destekliyorlar, PKK devleti kurdurmaya, Akdenize doğru bu devlete bir koridor açıp Türkiye'nin güney sınırını kapatmaya çalışıyorlar. En son ABD Dışişleri Bakanlığı sözcüsü asker kökenli John Kirby "Türk hükümeti ile PKK arasında politik bir süreç başlatılmasını umuyoruz." diye açıklama yaptı. Al birisini vur ötekisine. Rusya'ya karşı Türkiye'ye koltuk çıkıyorlar, ancak iş Türkiye'nin sınırlarının ötesinde hayati çıkarlarını korumaya gelince hepsi bir tek ağız oluyorlar. Bunun en büyük sebeplerinden birisi Türkiye'nin petrol üzerinde söz sahibi olmasını engellemek ise ikincisi de Türkiye'nin tarihinden olan korkularıdır.

Şimdi buradaki soru şudur:

Türkiye'nin sabrının sınırı ne olmalıdır? Türkiye kendisine oyun kuranlara fırsat vermemek adına sınırlarının dışında ne olursa olsun seyretmeli, büyük ülkelerin birbirini yemesini mi beklemelidir, yoksa Rusya ve Amerika'ya rağmen Suriye ve Irak'a müdahale mi etmelidir?

Ölçü:

Burada ölçü şudur: Üzerinize gelen bir saldırı varsa artık arkasında bir oyun aramanın zamanı geçmiş demektir. Bu saldırıyı gelmeden engelleyebiliyorsanız ne ala. PKK örneğinde olduğu gibi. Küffar PKK terörünü destekledi, üzerimize saldı. Bu terör bu kadar büyümeden tedbir alınabilseydi daha iyi olurdu. Ancak terör örgütü almış başını gitmiş, hendeği ile, özyönetim adını verdiği ayrılıkçı siyasetiyle "Ben devleti buradan çıkartacağım." diyorsa artık silahlı mücadeleden başka yapacak bir şey yoktur.

Bunun gibi küffar Suriye'de PKK'ya devlet kurdurmaya çalışıyorsa artık çok fazla bir seçeneğiniz kalmıyor. Türkiye'nin böyle bir şeye müsade etmesini kimse beklemesin. Kusura bakmasınlar. Amerika da Rusya da İngiltere de Avrupa da İsrail de kusura bakmasın.

Şunu diyebiliriz: Petrole, gaza heves edip maceraya girmeyelim. Ancak şunu diyemeyiz: "Vatanın, devletin selametini etkileyecek boyutta da olsa sınırlarımızın dışı ile ilgilenmeyelim."

Vatanımızın hayati çıkarları tehdit altında ise burada öyle çok uzun boylu analizler yapmanın bir anlamı kalmıyor. Bir şekilde bu çıkarlarınızı korumak zorundasınız. Bu kararlılığınızı gösterdiğiniz ve duyurduğunuz zaman zaten karşı taraf çok zaman çatışmayı göze almıyor, alamıyor. Ancak sizin kararlılığınızı görmesi gerekiyor. Aksi takdirde istemediğimiz sounuçlar ortaya çıkabilir.

Dünya Çok Karışık, İttifaklar ve Düşmanlıklar Anbean Değişiyor:

Binaenaleyh güney sınırımızda durumun iyice nazikleştiği bir süreçten geçiyoruz. Diğer taraftan küresel konjenktür de hiç olmadığı kadar gerilmiş durumda. Amerikan önderliğindeki Batı ülkelerinin Rusya'ya karşı uyguladığı yaptırımlar, petrol fiyatlarının durmadan düşmesi Rusya'yı iyice köşeye sıkıştırmış durumda. Rusya Türkiye üzerinden nefes alıyordu. O kanalı da kendisi kapattı. (Rusya'nın Türkiye siyasetine aptallık denilmesin de ne denilsin?)

Bazıları ise hâlâ anlaşmalı bir soğuk savaştan, Amerika'nın Avrupa'ya karşı Türkiye'yi desteklemesinden bahsedip duruyor. Halbuki konjenktür de, ülkelerin siyasetleri de an be an değişiyor. Meselâ Avrupa Türkiye'yi yıkmaya çalışıyordu, mülteci krizi ile karşılaştı, şimdi vizelerin kaldırılmasını görüşür hale geldik. Rusya ile hükümetler arası ortak toplantılar yapıyorduk, savaşın eşiğine geldik. Amerika Türkiye'yi destekliyor görünüyor, ancak Türkiye'nin harp teknolojisinin hızla gelişmesinden ve PKK'ya karşı parmak ısırtan zaferlerinden rahatsız, önümüzü kapatmaya çalışıyor. Meselâ Afganistan'da Taliban öcüydü, şimdi IŞİD'e karşı bazı ülkelerin müttefiki haline geliyor.

Binaenaleyh çok değişken, çok kararsız, çok karışık bir küresel ortam var. Siyasetimizi, ekonomimizi, ordumuzu her türlü ani değişikliğe hazır tutmamızda büyük faydalar var.


TARİHTEN SAYFALAR

Orhan Gâzî'nin Oğulları
ve
749/1348 Târihli Beratı Üzerine
Yeni Tespitler (3)

Hakan Yılmaz - Ocak 2016
Tarihten Sayfalar - Hakikat Aylık İslâm Dergisi
s.45

Pambucak-deresi vakıf belgesini şekli ve içeriği bakımından değerlendiren bir başka isim ise Şinasi Tekin'dir. Makâlesinde beratın ilkin kime hitâben yazıldığı konusunu masaya yatıran Tekin, buradaki "Ferzend" ifâdesinden Orhan Gazî'nin oğlu ya da bir asil-zâdenin kastedildiği mânâsını çıkartır ve devamla belgenin üslûbu orijinal olmakla birlikte, eldeki şeklinin sonradan çıkarılmış bir kopya olduğunu iddiâ ederek, Yıldırım Bâyezîd döneminden öncesine ait hiçbir belgenin orijinalinin mevcut olmadığı görüşüne odaklanır19.

Şinasi Tekin'den sonra, belgeyi bilimsel açıdan inceleyip yorumlayan son isim Feridun Emecen'dir. Bu konuyu işlediği makalesinde20, beratın saray arşiv kılavuzunda yayınlanışından hakkında yapılan en son yorumlara kadarki tüm görüşlerin geniş bir özetini sunan Emecen, yayına hazırladığı XVI. yüzyılın başlarına ait II. Bâyezîd dönemi Ahkâm Defteri'nde, Pambucak köyünün satışına ilişkin, mülk-nâmede belirtilen sınırların aynı ifâdelerle tekrarlandığı, içinde Orhan Gâzî nişanıyla yazılmış mülk-nâmeye yapılan bir atfın da yer aldığı bir hükmün mevcut olduğuna dikkati çekerek, bunun, belgenin o sırada kâtipler tarafından görülüp işleme tâbî tutulduğuna, dolayısıyla o zamandan beri var olduğuna açık bir delil teşkil ettiğini ifâde eder. Ayrıca berattaki ve hükümdeki kaydı, 1523 tarihli bir tahrir kaydı ve benzeri diğer tahrir defterlerindeki kısa atıflarla da destekler21.

Mülk-nâmenin içeriği hakkındaki önceki tartışmaları da gündeme getiren Emecen, yukarıdaki hükümde ve tahrir defterlerinde "Ferzend"in bir şahıs adı olarak algılanmasından hareketle; Orhan Gâzî'nin "Ferzend" adlı ordu komutanına Pambucak adlı köyü temlik ettiğini, onun da buna karşılık ona, oğullarına ve vezirine çeşitli hediyeler verdiğini, bu durumun şâhidler huzûrunda tasdik edilip belgeye resmiyet kazandırmak amacıyla başına bir de tuğra çekildiği sonucuna varır. İrene Steinherr'in, beratta tuğra ve şâhid adlarının bir arada yazılışını bir çelişki gibi sergileyen yaklaşımının aksine, tıpkı Erzi gibi, sonraki asırlarda düzenlenmiş benzeri belgelerle bunun mümküniyetini ispatlar, ancak: "Belki de belge sonradan hazırlandığı için sıhhatine bir alamet olmak üzere bu tarz ve şekil tercih edilmiş olabilir." yorumunu yaparak, belgenin sonradan kopyalandığı fikrine katıldığını gösterir. Belgede iki tarafın ifâdelerine birden yer verilmesini, isâbetli bir yorumla "karşılıklı taahhüdün bir te zahürü" olarak nitelendirir; fakat bu kez de mülkün sınırları belirtilirken "Bâzârlu Beg kızı dakı anuñ mukâbelesindedür" ifâdesindeki araya sıkıştırılan "-dür" ekinin belirsizliği üzerine eğilerek, eğer bu ek, gerçekten önceki cümlenin son kelimesine aitse, "Bâzârlu Beg kızı" ifadesiyle kastedilenin ne olduğunun belirsiz olduğunu, şayet onun yeri kastediliyorsa buna ilişkin "mülkü" gibi bir ifadenin yer alması gerektiği; veya "-dür" eki bir zuhûl eseri eklenmişse, bu kez "Ferzend" adıyla anılan Pazarlu Beg kızının mülk karşılığında Hünkâr'a ve oğullarına birtakım hediyeler sunduğu mânâsının çıkacağını, fakat sonraki belgelerde "Ferzend"in bir şahıs adı olarak zikredildiğini, bu nedenle meselenin yine de tam bir açıklığa kavuşturulamadığını ve yeni bir çok varsayımı beraberinde getirdiğini belirtir. Sonuç itibariyle Emecen, mülk-nâmenin orijinal olmayıp, II. Bâyezîd dönemindeki satış dolayısıyla aslına bakılarak sonradan çıkarılmış bir kopya olduğunun kesin gibi olduğu neticesine ererek, tartışmaya ilişkin görüşlerini nihâyete erdirir23.

Orhan Gâzî'nin 749/1348'de "Ferzend"e verdiği beratın Topkapı Sarayı Arşiv Kılavuzu'nda yayınlanmasından itibaren başlayan tartışmanın, belgenin şekli ve içeriği hakkındaki farklı yorumlarla şimdiye kadar kısmen aydınlatılmakla birlikte; orijinal mi, sonradan çıkarılmış bir kopya mı olduğu, belgenin verildiği "Ferzend" adlı kişinin kimliği ve mülk bağışına karşılık verilen hediyelerin kime, kim tarafından ve ne şekilde verildiği gibi içeriğe ilişkin sorunların hâlâ çözümlenemediği açıkça görülmekte, bu da belgenin yeniden, tarihî kıstaslara göre ayrıntılı olarak değerlendirilmesi zarûretini gündeme getirmektedir.

Belge İle İlgili İddiâların Değerlendirilmesi ve

Orhan Gâzî'nin Oğullarına İlişkin Yeni Tespitler:

Orhan Gâzî'nin "Ferzend"e verdiği 749/1348 tarihli mülk-nâmenin sıhhati üzerinde yukarıda zikrettiğimiz farklı görüşlerin, belgenin fizikî özellikleri ve içeriğine dâir iki farklı perspektif üzerinde yoğunlaştığı görülmektedir. Bununla birlikte beratın fizikî problemlerine yönelik iddiâların da önemli bir kısmının, yine içeriği hakkında ortaya konulan sorunlar ve çözülemeyen noktalarla doğrudan bağlantılı olduğu şüphesizdir.

Orhan Gâzî'nin Bursa Beg-sarayı'nda, 749/1348 yılında düzenlenen bu beratın;

Tuğra,
Mülk bağışının i'lâmı,
Bağışlanan mülkün sınırları,
Diğer bağış ve armağanlar,
Şâhidler ve
Târih
Kısımları olmak üzere toplam altı kısımdan meydana geldiğini söyleyebiliriz. Bu kısımlardan ilk ikisinin direkt Sultan Orhan'ın mülk bağışını açıklayan ifâdeleri ve onun tescili ile ilgili alâkalı olduğu, kalan kısımların ise, -ilk iki kısımla hiç de çelişkili bir durum teşkil etmeyecek şekilde- kâtip tarafından yazıldığı bir gerçektir. Beratın bu kısımlarında ifâdenin değişmesini bir çelişki gibi yorumlayanlar, her şeyden önce belgenin gerçekten o zamâna ait olduğuna kesin bir delil teşkil edecek şekilde, basit ve ibtidâî bir formatta düzenlendiği ve mülk bağışından dönülmemesi noktasında, şâhidler huzûrunda pâdişah adına bir taaahüdü de gerekli kılan bu beratın, karşılıklı bir sözleşme niteliğini taşıdığı gerçeğini göz ardı etmişlerdir. Bu durumda, ne bağışı yapanın bunu şâhidler huzûrunda kendi diliyle açıkça ikrâr etmiş olmasının, ne bu ikrârı yazan kâtibin, ikrârın devâmında vezîre ve şehzâdelere verilen hediyeleri kendi ifâdeleriyle sıralamasının, ne de yapılan bağışı şâhidler huzûrunda kayıt altına almasının şaşılacak hiçbir tarafı yoktur.

Kaldı ki, Orhan Gâzî'nin hem kendi ifâdelerine, hem kâtibin klasik bağış ve hudut belirleme tasvirlerine, hem de tüm bu işlemlerin şâhidler huzûrunda tasdikine ilişkin düzenlettiği tek belge bu mülk-nâmeden ibâret de değildir. Sultan Orhan'ın, söz konusu araştırmacıların hiçbirinin orijinalliğinde tereddüt etmedikleri 724/1324 tarihli Frasça mülk-nâmesi de, "Orhân bin 'Osmân" ibâreli bir tuğra ve: "Men kî, Şücâ'e'd-dîn Orhân bin Fahreddîn 'Osmân = Ben ki, Fahreddîn Osmân oğlu Şücâ'e'd-dîn Orhân'ım…" şeklinde24, Sultan'ın bağışa ilişkin kendi sözleri ile başlamakta; devâmında bağışlanan mülkün hudutları açıklanmakta, sonra da -çoğu Sultân'ın kardeşleri, aile fertleri ve oğullarından ibâret olmak üzere- sıralanan şâhidlerin adları ile son bulmaktadır.

Bu vakfiye, dilinin Farsça olması dışında 1348 tarihli vakfiye/mülk-nâme karışımı belge ile tıpatıp aynı formatta hazırlanmıştır25 ve bu belgenin, Orhan Gâzî dönemi mülk/vakıf-nâme belgelerinin ortak özelliklerini taşıdığını ortaya koymaktadır26. Beratın bu şeklî özelliğine takılıp kalanlar ise, benzeri tüm belgeleri birbiriyle karşılaştırarak bu döneme ait olup-olmadığını ve devrin ortak inşâ usûlünü yansıtıp-yansıtmadığını tespit etmeye çalışmaları gerektiği aşikâr iken, onu bu belgelerle az-çok benzer ve farklı özellikler taşımasından daha doğal bir şey olmayan sonraki asırların belgeleri ile kıyaslama hatâsından kurtulamamışlardır.

Belgenin format bakımından doğruluğunu bu Farsça mülk-nâme ile tespit ettikten sonra, kim adına düzenlendiği konusu üzerine eğilmek, bu konuda uzun zamandır süregelen tartışmalara ışık tutmak bakımından yerinde olacaktır.

Beratın ilk üç kısmındaki ifâdeler, bize göre hem mülkün vakfedildiği kişinin kimliğini, hem de belgenin ikinci kısmında şehzâdelere kim tarafından, hangi sebeple hediyeler verildiğini göstermeye yetecek delillerle doludur. Öncelikle "Ferzend"in Farsça'daki kelime anlamı, diğer araştırmacıların da işâret ettikleri üzere "Oğul" demektir ve bu ifâdenin gerçekten Orhan Gâzî'nin oğullarından birini nitelediği, aynı cümlenin başında yer alan ifâdelerden açıkça anlaşılmaktadır. Söz konusu kısmın ilk satırlarında Orhan Gâzî, "mektûbuñ sebeb-i tahrîri"ni açıklarken27, benzeri diğer hiçbir belgede yer almayan önemli bir vurgu ile, verdiği mülkü: "Hâl-i sıhhatümde, kemâl-i 'aklum-birle kendü memleketümde mutasarrıfiken" ifâdesiyle28 verdiğini özellikle belirtme ihtiyâcı hissetmiştir. Mülkün sıradan bir kişiye verilmediğini açıkça ortaya koyan bu ifâdeler dikkatle incelendiğinde, onun bir Sultan olarak bu bağışı henüz sağ iken, aklı başında ve kendi irâdesiyle, devletini yönetecek durumda olmasına rağmen yaptığını belirtmesinin, mülkü bağışladığı kişinin tüm bu konularda kendisine ve yetkisine vâris olabilecek konumda biri olduğunu yeterince göstermektedir. Sultan Orhan, kendi devleti sınırları içerisindeki bir yeri, bir daha geri almamak üzere tamâmen kendi irâdesiyle bağışladığını vurguladığı bu kişiyi "za'îmü'l-cüyûş ve'l-'asâkir" olarak nitelendirmektedir ki29, biz daha sonraları Orhan'ın diğer oğulları Süleyman Paşa ve Murad Gâzî örneklerinde de görüleceği üzere, bu dönemde kadîm bir Oğuz-Moğol hükümdarlık geleneği olarak; büyük oğulun, henüz babası hayatta iken belli bir mülke tasarrufla "ordular baş kumandanı" tâyin edildiğini zâten bilmekteyiz.

(Devam edecek)

19. Şinasi Tekin, "Gazi Teriminin Anadolu ile Akdeniz Bölgesinde İtibarını Yeniden Kazanması", Tarih ve Toplum, XIX/110 (Şubat 1993), 77-80.

20. Feridun Emecen, "Orhan Bey'in 1348 Tarihli Mülknamesi Hakkında Yeni Bazı Notlar ve Düşünceler", İlk Osmanlılar ve Batı Anadolu Beylikler Dünyası, II. Baskı, İstanbul 2012, s. 297-311.

21. Emecen, a.g.e., s. 297-302.

22. Emecen, a.g.e., s. 302-306.

23. Emecen, a.g.e., s. 306-309.

24. İBB Atatürk Kitaplığı, Muallim Cevdet, Fr. nr.: 10, st. 1.

25. Mülk-nâmenin şehzâdelere yapılan bağışlarla ilgili kısmı hariç, tüm kısımlarının sıralaması ve içeriği diğerininkiyle tıpatıp aynıdır. Özellikle burada, şâhidler kısmının giriş metni olan: "Şuhûd-ı 'udûl ki, bu mektûbuñ mazmûnın hâzırdılar, zikr kıldılar" cümlesinin, 24 yıl önce düzenlenen bu belgede yer alan Farsça cümlenin birebir Türkçe'ye tercüme edilmiş şekli olması dikkate şâyândır.

26. Buna Orhan Gâzî'nin her iki belgeden çok daha önceki bir tarihte, 700/1301'de düzenlenen Çalıca vakıf-nâme ya da mülk-nâmesini de dâhil etmek mümkündür. Mülk-nâme formatına daha yakın bir tarzda, oldukça kısa bir metin hâlinde hazırlanan bu belgede Şehzâde Orhan'ın "…vakf eyledüm, vakf ola." ifâdesini kullanmış olması; tüm bu belgelerin ilkel bir yöntemle, vakfiye/mülknâme karışımı bir tarzda hazırlandığını ve sıhhatine açık bir delil teşkil edecek şekilde, tümünün ortak bir dille bu devrin klasik bağış belgesi üslûbunu yansıttığını gözler önüne sermektedir.

27. Krş. a.g.b., st. 1.

28. Krş. a.g.b., st. 1-2.

29. Krş. a.g.b., st. 2-3.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html