http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


263. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Biz Emaneti Göklere, Yere ve Dağlara Teklif Ettik de Onlar Bunu Yüklenmekten Çekindiler, Korkup Endişeye Düştüler." (Ahzâb: 72)

"Bu, Dimdik Ayakta Duran Bir Dindir. Fakat İnsanların Çoğu Bilmezler." (Rûm: 30)

"O Müminler ki, Emanetlerini ve Sözlerini Yerine Getirirler." (Mü'minûn: 8)

"Emrolunduğun Gibi Dosdoğru Ol!" (Hûd: 112)

"Emanet İzzettir." (Hadis-i Şerif)

"Emanete Hıyanet Edenler, Kâmil İmandan Mahrumdur." (Hadis-i Şerif)

İslâm Dini, Allah-u Teâlâ'nın İnsanlığa Gönderdiği En Aziz Emanettir.

Emanet
Din Emanettir
Peygamberân-ı İzâm Hazerâtı da Emanet Etmişlerdi
İslâm Dini Emir ve Yasaklarıyla Büyük Bir Emanettir.
Emanet-i İlâhi'ye Nasıl Hıyanet Ediliyor?
Emanât-ı İlâhi'ye; "İçinizde Görmüyor musunuz?" (Zâriyat: 21)
Varlık ve Benlikler Emanete Hıyanettir.
Emanete Hıyanet Etmek Münafıklıktır

İNSÂN-I KÂMİL'E EMANET EDİLEN İLÂHİ EMANET "EMANETULLAH"
Velilerin Defterinin Emanetçisi
Emânet-i Kübrâ'yı, En Büyük Emânet'i Taşıyan Cevher-i Yektâ
Hâtemü'l-Evliyâ'dan Başkasının Taşıyamadığı Emanet
"Hatm'in Rûhu"ndan Murâd "Zâtî Tevhîd"dir!.

"EMANET İZZETTİR"
Emanet'in Uyurken Kalplerden Çekilmesi
Kalpteki Sır
Emanet İzzettir
Müslüman; Elinden, Dilinden Emin Olunan Kimsedir
Devlet Malı da Vakıf Malı da Emanettir
Günümüzü Tarif Eden Mucize Hadis-i Şerif

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (14)
Vâhidiyet ve Samediyet (2)

"Nerede olursanız olun, O sizinle beraberdir." (Hadîd: 4)

Hazret-i Muhammed Aleyhisselâm

Hicretin Altıncı Yılı
Zıhar Yemini

Câhiliye devrinde bir kimse karısına: "Sen bana anamın sırtı gibisin." dediği zaman, artık karısı ona haram olur, bu söz boşama sayılırdı, onu bir daha alamazdı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (58)

Hızır Aleyhisselâm'ın Nasihatları

"Bilgiyi insanlara anlatmak için değil, onunla amel etmek için iste!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (181)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (29)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (114)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (7)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (7)

9- Murakaba

İSLÂM İLMİHALİ

Hacc (11)
Hacc'ın Sünnetleri

"Hacc menâsikini benden öğreniniz, benim yaptığım gibi yapınız." (Müslim: 1297)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (27)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hemen hanesine döndüler. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'ı kapıda görür görmez ayaklarına kapandı ve af diledi. Resulullah Aleyhisselâm af etti.

GÜNDEM

"Müttefik"(!) Hikâyeleri Devam Ediyor! / Uğur Kara

Birisi çıksın desin ki; "Biz filan işi Amerika ile beraber yaptık da o işimiz rast gitti." Veyahut desin ki; "Biz Türkiye'nin menfaatine olan filan harekâtı yaparken Amerika bize destek verdi."

TARİHTEN SAYFALAR

Akşemseddîn Hazretleri'nin Göynük'ten Yazdığı Mektubun Tarihî Açıdan Önemi (2)
/ Hakan Yılmaz

Daha sonra Akşemseddîn Hazretleri, İstanbul'dan ayrılıp Göynük'e yerleşmesi nedeniyle pâdişâhın aklına herhangi bir kötü düşünce gelmemesini, anne-babasının ısrarla da'vet etmeleri nedeniyle geldiğini ifâde ederek; mektubunu, orada bir süre fakîrlere hizmet ve devlete duâ etmekle meşgul olacağını bildiren cümlelerle bitirmektedir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini Allah-u Teâlâ'nın emridir, hükmüdür ve Âdem Aleyhisselâm'dan beri gelir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imran: 19)

Hazret-i Allah'ın katında kabul edilen din İslâm'dır. O'na varan yol budur.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen Allah'tır. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet'e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânî'dir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

İslâm, çeşitli hükümleriyle insanları dünya saâdetine ve âhiret selâmetine eriştirmek için gelmiştir. Toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. İslâm'ın gayesi bu olduğuna göre, hükümlerini birbirinden ayırmadan bir bütün olarak kabul etmek gerekir. Bir kısmını alıp bir kısmını terk etmek mümkün değildir. Böyle bir durum, İslâm'ın gerçekleştirmek istediği gayeye engel olur.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm'ın hükümleri o seviyeden daha üstündür.

İslâm'ın intişarından bu yana bu kadar zaman geçmesine rağmen, toplum düzeni defalarca değişip altüst olmuş, bir çok yeni keşif ve icatlar bulunmuş, buna rağmen Allah-u Teâlâ'nın değişmez nizamı değişmemiş, hâlâ indiği şekliyle dimdik ayakta durmaktadır.

Ashâb-ı kiram'dan bir zât; "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

İslâm, müminlere teslim olmaları, yaşamaları, şaşmamaları için Cenâb-ı Hakk'ın ve Resulullah Aleyhisselâm'ın emanetidir.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhi bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Emanet; korumak ve saklamak için insana verilen maddî ve mânevî şeylerdir.

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

"Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler." (Mü'minûn: 8)

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

Kur'an-ı kerim'de ilâhî emanetin dağlara verildiği, ancak dağların bunu kabul etmediği beyan buyurulmaktadır:

"Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler." (Ahzâb: 72)

Emanet göklerin, yerin ve dağların dayanamayacakları derecede ağır, yerine getirilmesi zor, mesuliyet getiren büyük bir yüktür.

Emanet sahibi olan Allah-u Teâlâ'nın hakkını eda etmek insanlar üzerine farzdır.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"İnsan ise o emaneti yüklendi. Çünkü insan çok zâlim ve çok cahildir." (Ahzâb: 72)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in gönderdiği bir ordu ile vedalaşmak istediğinde şöyle buyururlardı:

"Dininizi, emanetinizi, işlerinizin sonuçlarını Allah'a emanet ediyorum." (Ebu Dâvut)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de âhir ömründe hastalığının son günlerinde:

"Din emanettir, din emanettir, din emanettir.

Emanete hıyanet eden dinini de imanını da kaybetmiş olur. Bunu duyurun ister uyar, ister uymaz!" buyurmuşlardı.

Bâki esselamü aleyküm ve rahmetullah...


"Biz Emaneti Göklere, Yere ve Dağlara Teklif Ettik de Onlar Bunu Yüklenmekten Çekindiler, Korkup Endişeye Düştüler." (Ahzâb: 72)

"Bu, Dimdik Ayakta Duran Bir Dindir. Fakat İnsanların Çoğu Bilmezler." (Rûm: 30)

"O Müminler ki, Emanetlerini ve Sözlerini Yerine Getirirler." (Mü'minûn: 8)

"Emrolunduğun Gibi Dosdoğru Ol!" (Hûd: 112)

"Emanet İzzettir." (Hadis-i Şerif)

"Emanete Hıyanet Edenler, Kâmil İmandan Mahrumdur." (Hadis-i Şerif)

İslâm Dini, Allah-u Teâlâ'nın İnsanlığa Gönderdiği En Aziz Emanettir.

İsmail Yavuz - Ağustos 2015
Başyazı - Hakikat Aylık İslâm Dergisi

"Ben size iki şey emanet bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

"Dininizi, emanetinizi, işlerinizin sonuçlarını Allah'a emanet ediyorum." (Ebu Dâvut)

"Din emanettir, dinine hıyanet eden, imanını kaybetmiş olur. Bunu duyurun. İster uyar, ister uymaz." (Ömer Öngüt -kuddise sırruh-)

Emanet:

Hazret-i Allah'ın katında kabul edilen din İslâm'dır. O'na varan yol budur.

İslâm, müminlere teslim olmaları, yaşamaları, şaşmamaları için Cenâb-ı Hakk'ın ve Resulullah Aleyhisselâm'ın emanetidir.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhi bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Emanet; korumak ve saklamak için insana verilen maddî ve mânevî şeylerdir.

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

"Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler." (Mü'minûn: 8)

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

Kur'an-ı kerim'de ilâhî emanetin dağlara verildiği, ancak dağların bunu kabul etmediği beyan buyurulmaktadır:

"Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler." (Ahzâb: 72)

Emanet göklerin, yerin ve dağların dayanamayacakları derecede ağır, yerine getirilmesi zor, mesuliyet getiren büyük bir yüktür.

Emanet sahibi olan Allah-u Teâlâ'nın hakkını eda etmek insanlar üzerine farzdır.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"İnsan ise o emaneti yüklendi. Çünkü insan çok zâlim ve çok cahildir." (Ahzâb: 72)

Allah-u Teâlâ'nın beşeriyete en büyük lütfu olan Muhammed Aleyhisselâm büyük bir dâvâyı omuzlarına yüklenmiş olduğu halde ortaya çıktı. Şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı.

Allah-u Teâlâ ve Tekaddes Hazretleri Âyet-i kerime'sinde buyurur ki:

"Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nûr saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Nûr kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata gençlik getirdi.

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, birleşip tek bir vücud haline geldiler. İman şerefi ile müşerref, Kur'an nûru ile münevver oldular. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Cahili âlim oldu, harpçisi sulhsever oldu. Fitne fesad deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti. O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl Arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular, kısa zamanda İslâmiyet'i çok uzaklara kadar yaydılar. Allah'ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nûrlarını yaygınlaştırdılar.

"Ey iman edenler! Allah'a ve peygambere hâinlik etmeyin." (Enfâl: 27)

Allah'a ve Resul'üne itaat ve teslimiyeti bırakmayın, istikametinizi bozmayın, hidayet yoluna muhalif olacak iş ve icraatlardan uzak olun, bir müslümanın duracağı yerde durun.

"Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin." (Enfâl: 27)

Allah yolundan saptığınız anda her şey biter! Bu ihanetinizin en büyük zararı kendinize dokunur, en büyük ihaneti kendinize yapmış olursunuz. Dünyanız da ahiretiniz de mahvolur gider.

İslâm dini Allah-u Teâlâ'nın insanlığa gönderdiği en aziz emanettir. Bu emanet Mekke vâdisine indirildi. Asr-ı saâdet müslümanları bu emanete hakkıyla layık oldular. Kısa zamanda İslâmiyet'i yaydılar, Allah'ın yüce adını yücelttiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra Araplar uzun süre bu emanete ehil oldular. Memleketler genişleyip mal ve servetler çoğalınca, müslümanlar dünyaya daldılar ve ehliyete halel getirdiler. Allah-u Teâlâ Türkleri ehil kıldı ve emaneti onlara verdi.

Âyet-i kerime'sinde şöyle buyuruyor:

"Dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir." (En'am: 133)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder." (Nisâ: 58)

Bu Âyet-i kerime Mekke'nin fethinde nâzil olmuştur.

Kâbe-i Muazzama'nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe'nin üstüne çıkmıştı. Anahtarı vermeyi reddederek "Senin peygamber olduğunu bilseydim, onu verirdim." demişti. Bunun üzerine Hazret-i Ali -radiyallahu anh- Osman'ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe'yi açtı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -radiyallahu anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -radiyallahu anh- "Bu bize ait bir mesele değildir, emr-i ilâhidir." buyurdu ve Âyet-i kerime'yi okudu. Bundan fevkâlade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görünce "Ben artık Muhammed'in, Allah'ın Resul'ü olduğuna şehadet ediyorum." diyerek müslüman oldu.

"Kıyamet ne zamandır?" diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!" (Buharî. Tecrid-i sarih: 54)

Ebu Zerr-i Gıfârî -radiyallahu anh- "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular:

"Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır. Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ." (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Allah-u Teâlâ rahmet ve merhametinin bir eseri olarak zararlı olan her türlü şeyi haram onun yerine ise güzel ve faydalı olan şeyleri helâl kılmıştır:

"O peygamber, kendilerine iyiliği emreder kötülükten meneder. Onlara temiz şeyleri helâl, çirkin şeyleri de haram kılar." (A'râf: 157)

Bu yasaklara riâyet etmeyenler dünyada şer'i cezalara, ahirette ise ilâhi azaba müstehak olurlar.

Nitekim Âyet-i kerime'de:

"Kim haksızlık ve zulüm ile bu yasakları işlerse, biz onu cehenneme atacağız." buyuruluyor. (Nisâ: 30)

İslâmiyet gizli veya açık harama giden bütün yolları kapatmıştır.

Allah-u Teâlâ inanan kullarına istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak durması demektir.

İslâm, çeşitli hükümleriyle insanları dünya saâdetine ve âhiret selâmetine eriştirmek için gelmiştir. Toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. İslâm'ın gayesi bu olduğuna göre, hükümlerini birbirinden ayırmadan bir bütün olarak kabul etmek gerekir. Bir kısmını alıp bir kısmını terk etmek mümkün değildir. Böyle bir durum, İslâm'ın gerçekleştirmek istediği gayeye engel olur.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm'ın hükümleri o seviyeden daha üstündür.

Bu hükümler yılların, asırların değişmesiyle değişmeyip, bütün zaman ve mekâna hitap eder.

Zamanın geçmesi, asırların ilerlemesi, gelişmeler ve yenilikler İslâm hukukuna tesir edemediği gibi, kaideleri ve kaynakları değişiklik gerektirmeyecek bir şekilde konulmuştur.

İslâm'ın intişarından bu yana bu kadar zaman geçmesine rağmen, toplum düzeni defalarca değişip altüst olmuş, bir çok yeni keşif ve icatlar bulunmuş, buna rağmen Allah-u Teâlâ'nın değişmez nizamı değişmemiş, hâlâ indiği şekliyle dimdik ayakta durmaktadır.

Ashâb-ı kiram'dan bir zât; "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buhârî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de kavli ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah'a âsî olur." (Münâvî)

Din Emanettir:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imran: 19)

Allah-u Teâlâ'nın hükmü budur. Din olarak yalnız İslâm vardır. Gerek Allah-u Teâlâ'yı inkâr eden kâfirler, gerekse müslüman görünen din kurucu kâfirler; bu hükmü bozmak, kendi zanlarına, kendi dinlerine göre bu Âyet-i kerime'yi hükümsüz saymak isterler. Kurdukları batıl dini bu Âyet-i kerime'nin yerine koymak isterler. Bunu yaptıkları zaman da bu emri ilâhiyi inkâr etmişlerdir. İster dış kâfir olsun, ister bölücü kâfir olsun, bu Âyet-i kerime'yi kaldırmak isteyen kim olursa olsun, kıpkızıl kâfirdir. Zaten kâfir olalı çok olmuştur.

Hüküm budur. İlâhi emirler budur.

Diğer Âyet-i kerime'sinde buyurur ki:

"Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rum: 30)

Dimdik ayakta durmak ne demek? Allah-u Teâlâ indirdi, hükmü ile emri ile indirdi. Bu din O'nun şeriatıdır. Ancak bu din ile amel edilir. Bu din ile amel eden müslümandır, bu din ile amel etmeyenler; inkâr etmezse fâsıktır, inkâr ederse kâfirdir. Bu dini bozmaya ve yıkmaya çalışmak, kâfirin küfür alâmetlerinden birisidir.

Diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır." (Âl-i imran: 85)

İslâm dini Allah-u Teâlâ'nın emridir, hükmüdür ve Âdem Aleyhisselâm'dan beri gelir.

Kim ki bir din kurarsa, o din-i İslâm'dan çıkmış bir kimsenin, dini ile ilgisi kalmaz. İster Kur'an-ı kerim okusun, ister okutsun, onun yaptığı iş ve icraat Allah-u Teâlâ tarafından makbul değildir. Çünkü O'nun katında kabul olan bu dindir, onların kurduğu din değildir.

Binaenaleyh bir isimle her din kurucusu, din-i İslâm'dan çıkmıştır.

Kitabımız Kur'an-ı kerim'in o zamandan bu zamana kadar hiçbir kelimesi, hiçbir harfi, hiç bir noktası bile değişmemiştir. Cenâb-ı Hakk onu muhafaza edeceğini ferman buyurmaktadır:

"Bir zikir olan Kur'an'ı biz indirdik ve onun koruyucusu da elbette biziz." (Hicr: 9)

İslâm dini kıyamete kadar payidar olacaktır, Allah-u Teâlâ dinine yardımını değişik tezahürlerle sürdürecektir:

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemese de, Allah nûrunu tamamlayacaktır." (Saff: 8)

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah'ın nûrunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu mutlaka tamamlayacaktır." (Tevbe: 32)

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid'in nûrunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor.

Bunun açıklaması şudur:

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen Allah'tır. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet'e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânî'dir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

Kelâmullah'ın ahkâmını iptal ve tekzib için her neye teşebbüs ettilerse de hiçbir hükmünü değiştiremediler, hiçbir harfini kaldıramadılar.

Her ne kadar Nûr-i İlâhî'yi söndürmeye çalıştılarsa da, Allah-u Teâlâ karşılarına hakikat ehlini çıkardı, emellerine muvaffak olamadılar. Nûr zulmeti söndürdü, hakikat dalâleti dağıttı. Asırlar boyunca bu hep böyle oldu.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç?

Kâfirlere yaptıkları böylece süslü gösterilmiştir." (En'âm: 122)

Peygamberân-ı İzâm Hazerâtı da Emanet Etmişlerdi:

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet ettiği gibi, torunu Yakub Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

"Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin!" (Bakara: 132)

Allah-u Teâlâ onun bu tavsiyesini Âyet-i kerime'sinde bütün beşeriyete numune bir vasiyet olarak takdim ediyor.

Yakub Aleyhisselâm ikinci mühim tavsiyesini vefat etmek üzere iken yaptı.

Âyet-i kerime'de şöyle buyuruluyor:

"O zaman Yakub, oğullarına 'Benden sonra kime kulluk edeceksiniz?' diye sormuştu. Onlar da 'Senin Allah'ın ve ataların İbrahim, İsmail ve İshak'ın Allah'ı olan tek Allah'a kulluk edeceğiz. Biz O'na teslim olanlarız.' dediler." (Bakara: 133)

Gelecek nesillere ne güzel bir numune! Bir peygamber ki, ölüm ânı olan "Sekerât-ı mevt"te bile, kendisinden sonra evlâtlarının inanç ve ibadet hususunda nasıl bir yol takip edeceklerini düşünüyor. Bıraktığı bu büyük mirasa sahip çıkacaklar mı, bu emaneti koruyacaklar mı? Muhtazar olduğu bir zamanda bile bunu düşünüyor.

Oğulları ise zaten bu işin şuurunda oldukları için; müslüman olduklarını, bu izi takip edeceklerini açıkça ifade ederek, ölüm döşeğindeki babalarını rahatlattılar.

Ne güzel bir numune!

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna nasihat ve vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

"Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür." (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ'ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiçbir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ'ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulümün cezası olarak da:

"Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'si mucibince müşrik olarak yaşamaktadırlar.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre:

"İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır." (En'âm: 82)

Âyet-i kerime'si nâzil olduğu zaman, bu Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na çok ağır gelmişti. "Hangimiz imanını zulümle karıştırmaz ki!" dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bu sizin söylediğiniz gibi değildir. Lokman'ın: 'Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.' dediğini işitmiyor musunuz?" buyurdu. (Müslim: 124)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Ben size iki emanet bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi; Allah'ın kitabı, diğeri; Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Malik)

Bir diğer Hadis-i şerif'te ise şöyle buyuruyor:

"Ben size iki ağır emanet bırakıyorum.

Birisi; Allah'ın kitabı ki içerisinde doğru yolun rehberi ve nur vardır.

Diğeri; Ehl-i beyt'imdir. Ehl-i beyt'im hususunda size Allah'ı hatırlatırım."

Abdullah bin Ömer -radiyallahu anh- yolculuğa çıkan bir kimseye; "Yanıma yaklaş, Resulullah'ın bizimle vedalaştığı gibi vedalaşayım!" demişler ve Resulullah Aleyhisselâm'ın şöyle buyurduğunu rivayet etmişlerdir:

"Dinini, emanetini, işlerinin sonuçlarını Allah'a emanet ediyorum." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in gönderdiği bir ordu ile vedalaşmak istediğinde şöyle buyururlardı:

"Dininizi, emanetinizi, işlerinizin sonuçlarını Allah'a emanet ediyorum." (Ebu Dâvut)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de âhir ömründe hastalığının son günlerinde:

"Din emanettir, din emanettir, din emanettir.

Emanete hıyanet eden dinini de imanını da kaybetmiş olur. Bunu duyurun ister uyar, ister uymaz!" buyurmuşlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında:

"Allah'ım senden sıhhati, iffeti, emaneti, güzel ahlâkı, kadere rızâyı istiyorum." buyuruyorlar. (Taberâni)

İslâm Dini Emir ve Yasaklarıyla Büyük Bir Emanettir.

İslâm dini son ve ekmel bir dindir. Hazret-i Allah'ın katında makbul olan, seçip beğendiği, rızâsının, hoşnutluğunun olduğu din İslâm'dır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

İslâm'dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Ayrıca bu Âyet-i kerime müminleri ittifak ve ittihada dâvet etmekte, tefrikadan bölücülükten şiddetle sakındırmaktadır.

İslâm dini Allah-u Teâlâ'nın emridir ve Hazret-i Adem Aleyhisselâm'dan beri gelir.

Bu din Allah'ın kullarına hüccetidir. Bu dinin kitabı olan Kur'an-ı kerim ise; Allah-u Teâlâ'nın emir ve nehiylerini vaz eden ilâhi bir kitap, Rabbani bir hitaptır.

Hazret-i Allah Kelâm-ı kadim'inde Resul'üne hitap ederek şöyle buyurur:

"Gerçekten bu Kur'an insanları en doğru yola götürür ve sâlih amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler." (İsrâ: 9)

Bu dinin elçisi Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- ise Hazret-i Allah'ın yeryüzündeki mahlûkatına bir merhametidir, lütfudur. Onunla kullarına rahmet eder.

"Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur. Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, Kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir." (Âl-i imrân: 164)

Allah-u Teâlâ'nın varlığına, birliğine inanan, Hazret-i Muhammed Aleyhisselâm'a, getirdiğine ve onun Sünnet-i seniyye'sine gönülden inanıp teslim olanlara mümin denilir.

Âyet-i kerime'de:

"Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." buyuruluyor. (Âl-i imrân: 110)

Hazret-i Allah'a, Kitabullah'a ve Resulullah'a gönülden inanmak ve iman etmek bu imanın icabı olarak da güzel ahlâk sahibi olmak, amel-i sâlih işlemek, işte mümin olmanın vasfı budur.

Bu ilâhi düstura riâyet edip ahlâkî fermanlara uygun hareket edenler, ahlâkın yüksek payesine vâsıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirebilmişlerdir.

Dünya tarihinde eşi ve emsali görülmemiş bir insanlık göstermişler, muazzam ve muhteşem devletler kurmuşlar, adaletli hükümdar, kumandan ve idareciler yetiştirmişler, Allah'ın dinini yaşamak ve yaymak için can ve mal vermişler, her alanda insanlık âlemine yeni buluşlarla, keşiflerle örnek olup, hayırlı hizmetler etmişler, hülasa insanlığa medeniyeti öğretmişlerdir.

Güzel ahlâkı, fazilet ve meziyeti, edep ve hayâyı, hürmet ve saygıyı, sevgi ve merhameti, hak ve adaleti, nezaket ve nezafeti, fitne ve fesattan uzak durmayı, birlik ve beraberliği öğretmişlerdir.

Zira onlar Hazret-i Resulullah'a tam iman etmiş, ona ve getirdiği Hazret-i Kur'an'a gönülden teslim olmuşlardır, onunla hemhaldirler.

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

O Resulullah Aleyhisselâm ki insanlık alemine, İslâmiyet'i, insaniyeti öğretmiş, şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmuştu.

Zulüm yerine adâlet, bedevilik yerine medeniyet, cehalet yerine ilim ve fazilet, sefalet yerine asalet ve bereket gelmişti. İnsanlık âlemine hem dünya saadetinin hem ahiret selametinin kapılarını açtı.

İşte o müstesna Hatemü'l-Enbiya Resulullah Aleyhisselâm sosyal adaleti tesis eden, güzel ahlâkı tamamlayan bir hâl ile insanlığa yaratılış gayesine matuf güzellikleri öğretti. İlim, irfan, edep, ahlâk, fazilet ve ismet gibi erdemleri ve İslâm kardeşliğini yaşayıp yaşattığı gibi, her alanda; tıp, astronomi, ekonomi, matematik, fizik, kimya, tarih ve bütün alanlarda örnek oldu. Bilinmeyenleri öğretti. Bugün ilim onun 1400 yıl önceki beyanlarını yeni keşfediyor.

Ahlâkı hamide denilen güzel ahlâkı getirdi. Edep, hayâ, hilm, cömertlik, şükür, merhamet, af ve müsamaha gibi güzel huyları, dürüst olmayı, doğruluğu, yalan konuşmamayı, söz verilince durmayı, emanete hıyanet etmemeyi, ahlâkı, kalp temizliğini öğretti.

Kibirden kaçınmayı, tevazu sahibi olmayı, aza kanaat getirmeyi, sabırlı olmayı, tevekkül etmeyi, söz taşımamayı, gıybet etmemeyi, adaleti gözetmeyi, zekâtı ve öşürü vermeyi, haram yememeyi, fuhuş ve zinâdan, kumar ve içkiden, hırsızlık ve arsızlıktan, riyâ ve gösterişten, hülasa kötülüklerin cümlesinden kaçmayı öğretti.

Ana-babaya itaat etmeyi, her zaman hüsn-i zan beslemeyi, iyi davranışlarda bulunmayı, dini ve vatanı için can ve malın verilmesi gerektiğini öğretti.

Ahkâm-ı ilâhi'ye sımsıkı sarılmayı, Sünnet-i seniyye'ye ittiba etmeyi, imandan taviz vermemeyi, İslâm'ın beş şartı olan; Namaz, Oruç, Hacc, Zekât ve Şehadet'i öğretti.

Komşusu aç iken tok yatmamayı, hediyeleşmeyi, akrabayı ziyaret etmeyi, muhtaçlara yardım etmeyi, fakirleri okşamayı, yetimlere iyilik etmeyi öğretti.

Âyet-i kerime'de şöyle buyuruluyor:

"O peygambere uyun ki doğru yolu bulasınız." (A'râf: 158)

Hazret-i Resulullah en güzel örnektir, onu örnek alan kurtulmuştur.

Allah-u Teâlâ'ya kul ve Resulullah Aleyhisselâm'a ümmet olabilmek için; O'nun emirlerine itaat, nehiylerinden içtinap etmelidir. Ve Resulullah Aleyhisselâm'ın ahlâkı ile ahlâklanmak, tabiatı ile tabiatlanmak gerekiyor. İslâm laf işi değildir. İmandan sonra hemen amel-i sâlih geliyor.

Âyet-i kerime'de:

"İman edenler ve amel-i sâlih işleyenler." buyuruluyor. (Asr: 3)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah sizin suretlerinize ve mallarınıza bakmaz, kalplerinize ve amellerinize bakar." (Müslim)

İlâhî hükümlere riâyet ettikçe insan her zaman faziletlidir, neciptir. Çünkü mükerrem olarak yaratılmıştır.

Emanet-i İlâhi'ye Nasıl Hıyanet Ediliyor?

Hududullah'a ve Sünnet-i Resulullah'a uymayıp nefis ve şeytanın yoluna girilirse hıyanet olur.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı ve yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

Vatana ihanet, dinde bölücülük almış başını gidiyor. Ahir zaman âlimleri ortalığı istilâ etmiş, hak ve hakikatten gafiller... En büyük ihanet budur.

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır." (Buharî. Tecrid-i sarih: 1294)

"Emanete hıyanet edenler, kâmil imandan mahrumdur." buyurmuşlardır. (C. Sağir)

Âliye kabilesinden bir zât gelerek "Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!" dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Bu dinde en kolay şey 'Lâ ilâhe illallah, Muhammed'ün abduhu ve Rasulühü' şehâdetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur." (Bezzar)

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın ve şuursuz, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek. Niçin? Hain oldukları için.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz etrafında ashabından bir cemaat olduğu halde buyurdu ki:

"Allah'a hiçbir şeyi ortak koşmayacağınıza, hırsızlık yapmayacağınıza, zina etmeyeceğinize, çocuklarınızı öldürmeyeceğinize, kendiliğinizden uyduracağınız herhangi bir yalanla iftirada bulunmayacağınıza, dinen bilinen kulluk ve taatta isyan etmeyeceğinize dair bana biat ediniz.

Verdiği bu sözü yerine getirenin sevabı, Allah tarafından karşılanır. Kim ki bu sayılan günahtan birine düşer ve bu dünyada cezasını çekerse, bu onun günahının kefaretidir. Dünyada suçu gizli kalanın cezası Allah'a kalır. Allah dilerse onu bağışlar, dilerse azab eder." (Buhârî. Tecrîd-i sârîh: 18)

Şu hususu da arz edelim ki:

Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Toplantılarda cereyan eden sözler gizli tutulmalıdır." (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikati anlatmak da emaneti yerine getirmektir.

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Bütün bu hak ve hukuklara riâyet edilmesi zaruridir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hepiniz muhafızsınız ve hepiniz maiyyetinizde bulunanların hukukundan mesulsünüz.

Amirler maiyyetindekilerin, erkek âile efradının muhafızı durumundadır. Kadın da kocasının evi ve çocukları üzerinde muhafızdır.

Hülâsa, hepiniz muhafızsınız ve hepiniz emriniz altında bulunanların hukukundan mesulsünüz." (Buharî-Müslim)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Emanât-ı İlâhi'ye; "İçinizde Görmüyor musunuz?" (Zâriyat: 21)

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ)

Bu Hadis-i şerif'in gerçek manası şudur:

Gerçek mana da insân-ı kâmil'de O var. "Dağların özünde elmas var, Kâbe-i muazzama'nın özünde Hacerü'l-esved var, insan-ı kâmil'in özünde ise Hazret-i Allah var!" demişizdir.

O kalpte mevcut olan ancak Hazret-i Allah'tır. O kalpte yalnız ve yalnız Hazret-i Allah olur. O kişi orada bir maske, bir perde vazifesi görür. Allah-u Teâlâ'nın arşı olması orada tecelli olmasındandır. Bütün ihsan ikram edeceği mânevi nimetleri onda olduğu için, o da o maskenin altında olduğu için hepsi Hazret-i Allah'a aittir. Fakat o perdenin altına koymuş.

Şimdi o maske içindekini de görüyor, maske olduğunu da biliyor, perde olduğunu da biliyor ve emanât-ı İlâhi'ye mazhar olduğunu da biliyor. Çünkü içinde O var.

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

Emanetten gaye içinde...

Bunlar dünyaya nadiren gelenlerdir. Bunlar bir tanedir. O kadar azdır dünyada bazen bir tane iki tane bulunur. Sehm-i nübüvvet, sehm-i velâyet deyince kalpten kalbe akıtılan emanet sahipleridir. Resulullah Aleyhisselâm; "Allah-u Teâlâ benim kalbime ne döktüyse bende olduğu gibi Ebu Bekir'in kalbine boşalttım!" buyuruyor. Başkalarının kalbine değil, bir kişinin kalbine. Bunlar bir kişidir. Kalpten kalbe akıtan Sıddîk-ı Ekber'in kalbi. Halbuki sehm-i nübüvvet ve sehm-i velâyete veyahut her ikisine mazhar olur. Kimisi Resulullah'ın nübüvvetine, kimisi velâyetine varis olmuştur. Hazret-i Allah ve Resul'ünün namına iş yapıyor.

Varlık ve Benlikler Emanete Hıyanettir.

Allah-u Teâlâ, Âyet-i kerime'sinde şöyle buyuruyor:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu Âyet-i kerime kantar...

İslâm budur, terazi budur. Bunun haricindeki hareketler yanlıştır.

Şimdi insanın yaratılışı bir pisliktir. Bu pislik kurursa, uçarsa birşey kalır mı? Sen busun! Sana bu nimeti bahşeden O'dur.

O'nun nimetini O'na tefahür etmen nasıl yakışır? Halbuki senin aslın bu bir damla kerih sudur.

Binaenaleyh, yalnız O var. O'ndan gayri hiçbir şey olmadığını; biz bunu gözümüzle görüyoruz...

Bu pislik, kurudu, uçtu, ne kaldı? Hiç. Senin aslın hiç zaten. Senin aslın bir damla pislik...

Binaenaleyh, sen bir zerre pisliksin. Pisliğin O'nun yanında ne hükmü var? O da kuruduğu gittiği zaman; O var, başka bir şey yok. Düşün bir kere; hani, benlikler nerede kaldı şimdi? Ama gel de nefse sor. "Ben varım!" diyor. Kayan nokta bu. Ama burası çok kötü bir kayış yeridir. Çünkü Hazret-i Allah'a karşı hasım kesiliyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Allah-u Teâlâ;

"Ben onu nutfeden yarattım, o bana hasım kesildi!" buyuruyor.

Allah Allah! Güler misin, ağlar mısın? "Ben onu nutfeden yarattım, o nutfeyi unuttu, verdiğim nimeti kendisine benimsedi, Bana hasım kesildi."

Allah-u Teâlâ Âdem Aleyhisselâm'ı topraktan yarattığı gibi, zürriyetini de toprağın hülâsası olan nutfeden yaratmaya devam etmiştir.

Düşünmeli ki bir nutfe (sperma) ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir! Böyle bir yapıyı tanzim eden büyük kudret karşısında, düşünen insan iki büklüm olur.

Onun için, bu düşünülemediği için Cenâb-ı Hakk;

"İnsan çok zâlim ve çok câhildir." buyuruyor. (Ahzâb: 72)

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî'de de şöyle buyurur:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor. O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

Halbuki insan Yaratan'a karşı çıkmak için değil, O'na tapınmak ve kulluk yapmak için yaratılmıştır.

Câhil ve gâfil her insanın durumu budur.

Başkasına âit olanı kişinin kendisine mâletmesi çok yersizdir. Hem emânete ihanetlik yapıyor, hem yalan söylüyor, hem riyâkârlık yapıyor, hem de şirk koşuyor.

Binaenaleyh Allah ehlinde dâvâ olmaz. Yaprağı çevirdiği gibi varlığını çevirir. "O" der ve orada kalır. Başka hiçbir söz söylemez. Çünkü O'ndan başkası yok.

Onun içindir ki kendisine değer verenler, kendi nefsini putlaştırmış oluyor. Allah'ım korusun!

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedî hayatın mahvolur.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." buyurmuşlardır. (Beyhakî)

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir." buyurmuşlardır. (Tirmizî)

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Bir Âyet-i kerime'de:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise ziyana uğramıştır." buyuruluyor. (Şems: 9-10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sârîh: 2035)

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Demek ki insanın nefsini ilâh edinmesi bir şirk imiş, kişi müşrik olduğunun farkında bile değil.

Şimdi o nefisini ilâh edinmiş, ona tapıyor. O bir put. O bir put olduğu için putuna tapıyor. Ona iltihak edenler de puthaneye girer, puthane de tapınırlar. O kendisi puta tapınıyor, tâbi olanlar da o puthane de tapınır durur.

Görünüşte iman etmiş gibi görünürler, hem de kendilerinin, müslümanların en ön safında olduklarını zannederler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere Allah'a şirk koşarlar ve dolayısıyla müşrik olarak yaşarlar.

Şimdi kavrayabildin mi kendi nefsini? Bir damla pisliksin. Üstündeki âsar O'nun.

O'nun verdiğini mi O'na tefahür ediyorsun? Ne ayıp şey, ne ayıp şey.

Bu Âyet-i kerime çok incedir. Daha evvel geçmişti amma çok mühim olduğundan, imana taalluk ettiğinden arz ediyoruz.

Nefsin arzusu ile hareket edenler nefsinin oyuncağı olur. Bilmez! Bu Âyet-i kerime'de de şirkte olduklarını buyurur.

O sanır ki Hazret-i Allah'a kulluk ediyor, bilmez ki nefsinin, nefsini ilâh edinenlerin kuludur. Hâlîk'ın âyetini dinlemez amma mahlûkun sözünü dinler.

Zira Âyet-i kerime'de:

"Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş." buyuruluyor. (Neml: 24)

İşte insan hakiki rehberi bulamazsa, yoldan kayar gider haberi bile olmaz. Nefis bir taraftan, şeytan bir taraftan, şeytanlaşmış insanlar bir taraftan, saptırıcı imamlar bir taraftan, şeytan şeyhleri diğer taraftan insanları dinden, imandan ediyor.

Niçin şirk içindedir?

Çünkü; müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul'ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

İslâm akaidinin bilinen bir kuralı vardır: Allah-u Teâlâ'nın hükmünü inkâr eden kâfir olduğu gibi, Allah-u Teâlâ'nın hükmünü hafife alan da kâfir olur. Bu sebeple küfre rıza göstermek, küfrü hoş görmek de kişinin küfrüne delalet eder.

Zira:

"Hüküm ancak Allah'ındır." (En'âm: 57)

Oysa bugün nice müslümanlar Allah-u Teâlâ'nın hükmünü hafife alıyor. Âyet-i kerime ve Hadis-i şerif'leri görmezden geliyorlar.

Bu gibi durumlar, iman zaafiyetinden, ilim eksikliğinden, dine uyması gerektiği halde dini kendine uydurmaya çalışanların ifsatlarından kaynaklanıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Ya imandadır, ya da küfürdedir.

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı âlimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû = Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

İman o kadar mühimdir ki iman ve küfür ayrılmıştır. Aradaki berzah kıl kadar incedir, hassastır. Bu yüzdendir ki eğer Hazret-i Allah'a imanınız olsaydı elbette bölücülere iman etmezdiniz.

"İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır. Kim de tevbe etmezse işte onlar zalimlerdir." (Hucurât: 11)

Demek ki çıkılıyormuş ama bilerek, ama bilmeyerek.

Emanete Hıyanet Etmek Münafıklıktır:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Münafıklık alameti üçtür. Söylediği zaman yalan söyler, vâdederse sözünü yerine getirmez, kendisine bir şey emanet edildiği zaman ona hıyanet eder." (Buhârî - Müslim)

Diğer bir rivayette "Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

"Yalan söyler": Şimdi hepimiz bunu dünyada yalan söylemek olarak alırız. Asıl olan insanın yalanı Hazret-i Allah'adır. O ki yoktan var etti, vücut azaları ile donattı. Hazret-i Allah'a kulluk yaptığını sanır, halbuki O'nun hakkında Hazret-i Allah şöyle buyurur:

"Ey Âdemoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Ee sen Hazret-i Allah'a ibadet ediyordun. Demek ki etmiyor muşsun.

Hadis-i kudsî'de:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor!. Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

O başkası; nefis ve şeytan. Niçin? Onun yolunda olduğun için. Ne oldu şimdi? Yalancı olduk.

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kişinin her işittiğini söylemesi, yalan olarak yeterlidir." (Müslim)

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir." (Ebu Dâvud)

"Sözünü yerine getirmez": Gerçekten bizler "Kalu belâ"da söz vermemiş miydik. "Sen Rabb'imizsin!" diye.

Peki Rabb'imize yöneldik mi, O'na döndük mü, O'na ibadet, kulluk ile O'nun rızâsını tahsil edebildik mi? Yoksa azdık, taşdık yoldan çıktık mı?

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez." (Münâvî)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah'a ve ahiret gününe imanı olan ya hayır söylesin veya sussun." (Buharî)

Diline sahip olan, diğer uzuvlarına da sahip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âdemoğlu sabaha çıktığı vakit, bütün uzuvları dile derler ki:

Bizim hukukumuzu korumak hususunda Allah'tan kork!

Biz sana tâbiyiz, bizim doğruluğumuz sana bağlıdır.

Eğer sen dosdoğru olursan biz de doğru oluruz, doğruyu buluruz.

Şayet sen eğrilirsen biz de öyle oluruz." (Tirmizî)

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

"Emanete hıyanetlik eder": Hazret-i Allah bize dinini, kitabını, Resul'ünü emanet olarak göndermiş ve emanet etmiştir.

Din, dinini yaşayıp yaymaya, dinine sahip çıkmaya, dininin emir ve yasaklarına riayet ettik mi?

Kitabına ve kitabındaki hakikatlere sarıldık mı?

Resul'üne teslim olduk mu?

Gönülden sevdik mi?

Yoksa dilde mi iman ettik ve böylece şeytan ve nefis yolunda soyulduk.

Allah-u Teâlâ Âyeti kerime'sinde:

"Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb'i olan Allah'tan korksun." buyuruyor. (Bakara: 283)

Hadis-i şerif'te ise:

"Emanet izzettir." buyuruluyor. (Münavî)

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!" (Tirmizî)

"Güvene lâyık olmak bir bakıma zenginliktir." (Camius-sağir)

Yani başkalarının güvenine lâyık olan zât, itibarın sağladığı bir zenginliğe sahiptir.

"Halkın malında ve ırzında emanete mâlik olmak rızık bolluğunu, hiyânet ise bilakis fakr ve ihtiyacı celbeder." (Camius-sağir)

İnsân-ı Kâmil'e Emanet Edilen İlâhi Emanet "Emanetullah"

Şu iki Âyet-i kerime'de Cenâb-ı Hakk birçok esrarını gizlemiş Ümmet-i Muhammedi sadakât ve teslimiyet, itaat ve hürmet, sevgi ve saygı gibi hususlarda ikaz etmiş, azmamaları, şaşmamaları, taşmamaları için tembihte bulunmuştur:

"Biliniz ki Resulullah aranızdadır. Şayet o birçok işlerde size uysaydı, mutlaka sıkıntıya düşerdiniz. Fakat Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz? Kim Allah'a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir." (Âl-i imrân: 101)

Bu tecelliyat el'an devam edegelmektedir.

Allah-u Teâlâ kullarına tevdi ve ihsan ettiği en büyük emaneti olan "Zâtî ilâhi tecelli"sini Hâtemü'l-evliyâ'ya tahsis etmiş; bu emanet-i ilâhi doğrudan doğruya bir miras olarak Hâtemü'l-enbiyâ'dan Hâtemü'l-evliyâ'ya intikâl etmiştir. Onun ilminin, peygamberlere ve velilere kaynak olan velâyetinin, vazifesini icra ederken gördüğü ilâhi teyidin üstünlüğü ve fazileti hep bu emanet-i ilâhiden ileri gelir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu İnsan yüklendi." (Ahzâb: 72)

"Sana Rabb'in, sen râzı oluncaya kadar verecek." (Duhâ: 5)

"O sizi seçti." (Hacc: 78)

Allah-u Teâlâ bu ilâhi emanetin kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz, süzüp çıkardığımız kulları ona vâris kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu "Vâris"lerdir.

Allah-u Teâlâ'nın bu mirası kime bıraktığı burada belli oluyor. Zaten bütün bu icraatlar bu mirastan ötürü değil midir?

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'sinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu, nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur'an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderildiğinin apaçık delilidir.

Hâtem'ül-enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem Şerhi"nde Hâtemü'l-evliyâ'yı:

"Zâtiyet hazinelerinin anahtarlarını elinde bulunduran zât..." olarak vasıflandırmıştır. ("Şerh-i Fusûsu'l-Hikem li'l-Bâlî", s. 39)

Yani "Allah-u Teâlâ emânât-ı ilâhîyi ona bırakmış!" diyor.

Allah-u Teâlâ onun velâyetini öyle yaratmıştır ki, bütün velilere verdiği hâli, ahvâli, tecelliyâtı... hepsini onda cem etmiştir. Niçin? Onu sevdiği için. Allah-u Teâlâ Hâtemü'n-nebi'ye "Habib'im!" dedi. Bu bir intikal olduğu için bu sevgi de intikal eder. Sevmeseydi zaten iki kandil yaratmazdı.

Onlar bu sırrı o zaman görmüşler. Allah-u Teâlâ dilediği esrarını ona bildirir, o da o hazinedekileri görür, göre göre bilir. Anahtar elinde çünkü. Yani ilâhi esrâra ait olan sırları o açar, Allah-u Teâlâ'ya ait gizli sırları o ifşa eder.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabının 9. Bölüm'ünde şöyle buyuruyorlar:

"Bütün velilerin kalpleri Allah'ın celâliyle birleşir, hepsi tek bir kişinin kalbi üzerinde bulunur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- onunla ilgili olarak şöyle buyurmuştur:

"Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir." (Buhârî, c. 8, 124; Müslim, İman 371-372)

Onlar, kalpleri O'ndan gayrı her şeyden uzaklaşıp, tek bir kalp gibi birbirine bağlanmaları nedeniyle birleşip böyle olmuşlardır."

Gayeleri bir. Ne idi gaye? Allah! Hedef O olduğu için, o hedefe göre yönelmişlerdir. Yetmiş bin kişi amma, bir kişinin yönelmesi gibi yetmiş bin kişi yönelmiş.

Bu bir gönül işidir. Muhabbet erbâbının işi başka. Bunlar hesaplarını dünyada verenlerdir. Dünyada hesaplarını bitirmişler, Allah-u Teâlâ defterlerini kaldırmış, orada onlara hesap sormayacak.

O öyle murad etmiş, hep oradan geliyor. Sermayedir o işi yaptıran. O lütfetmedikçe kuldan hiçbir şey husule gelmez.

Çünkü O Ganî'dir, biz fakiriz. O bir kişiye tecellî eder amma, binlerce kişi istifade eder.

Onun için fakir der ki: "Hakk ile olalım, Hakk ile ölelim!.."

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtemü'l-veli hakkında:

"Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir." buyuruyor. (Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib)

Emanet-i ilâhi onda olduğu için, O koyduğu için...

Hazret başka bir ifşaatında bu emanet-i ilâhi'den "Bu ilim, ilm-i billâh'ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir." buyurarak Hâtem-i nebi'nin ve Hâtem-i veli'nin ilminin verilme olduğunu onların kalplerine emanet edildiğini işaret buyuruyorlar. ("Fusûsu'l-Hikem" s: 43)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde; "O hidâyet anahtarı, yeryüzünün nuru, velilerin defterinin emanetçisi ve onların rehberidir." buyurarak, velilerin defterinin Hâtemü'l-evliyâ'ya emanet edildiğini haber veriyorlar.

Buradaki gizli sırrı ifşa etmeme imkân yok. Fakat bu Zât-ı muhterem çok ince esrarı görmüş ve haber vermiştir.

Yine Hazret ifşaatlarının bir noktasında;

"O, O'nun eminidir." buyurmuşlardır. (Nevâdirü'l-Usûl c. 1, s. 613)

Bu vazifeyi ona emanet etmiş, o da emanete riayet eder. Emanet olduğunu bilir, kendisine hiçbir şey mâletmez.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" isimli eserinde: "Benim ahdimi taşıyacak bir kimse de yoktur." buyuruyor.

Bu sözün mânâsı; yani veli olmadığı gibi, Emânât-ı ilâhî'yi ona yüklemiş, ondan başkası bu yükü taşıyamaz demektir. Onun ahdini taşıyan, onun yerine gelecek bir fert yoktur. Ona ihsan ve ikrâm edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı için ve böyle bir zaman bulunmadığı için onun yerine gelecek kimse de yoktur.

Bütün bu Zevât-ı kiram Hazerâtı onun Hazret-i Allah'ın emini, emanetçisi olduğunu, Allah-u Teâlâ'nın onda tecelli ettiğini, nazargâh-ı İlâhi'ye mazhar olduğunu haber vermişlerdir. Bunlara şaşırmayın, dahası var, akıl havsala almaz.

Velilerin Defterinin Emanetçisi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde velilerin defterinin Hâtemü'l-evliyâ'ya emanet edildiğini şöyle haber veriyorlar:

"O hidâyet anahtarı, yeryüzünün nuru, velilerin defterinin emanetçisi ve onların rehberidir."

"Velilerin defterini ona emanet eder, onların makamlarını kendisine tanıtır ve menzillerine muttali kılar." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul, c. 1, s. 619-620)

Buradaki gizli sırrı ifşa etmeme imkân yok. Fakat bu Zât-ı muhterem çok ince esrarı görmüş ve haber vermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtın, Allah-u Teâlâ'nın emri ve hükmü ile yürüyeceğini bin sene öncesinden haber vererek diğer bir ifşaatlarında şöyle buyurmuştur:

"Hâtemü'l-evliyâ, Muhammed -sallallahu aleyhi ve sellem-in yolunda, onun nübüvveti ve Allah'ın mührü ile yürür." (Hatmü'l-Evliyâ)

O, O'nun halifesidir. Allah-u Teâlâ'nın lütuf ve ihsanlarını akıl almaz, bu O'nun ihsanından başka bir şey değildir. O öyle murad etmiş, mahlûka âit hiçbir şey yok.

O Muhammed Aleyhisselâm değil, Muhammed Aleyhisselâm'ın vekâletinin taşıyıcısı ve emanetçisidir, o hazinenin hazinedârıdır.

Nitekim Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri buyururlar ki:

"Sultan'ın hazinesine bir hazinecinin tayin edilmesi gibi; Hâtemü'l-velâye de onun velâyet mertebesine tayin edilmiştir.

Lâkin hazinesini hazineciden alıyor diye, hazinecinin Sultan'dan üstün olduğu düşünülmemelidir."

Emânet-i Kübrâ'yı, En Büyük Emânet'i Taşıyan Cevher-i Yektâ:

Bandırmalı-zâde Mustafa Hâşim Efendi -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre"de yer alan başka bir beyânında, İlâhî ilme mazhar olan Hâtemü'l-evliyâ'nın "Emânet-i kübrâ"yı, yâni "En büyük emânet"i taşıdığına işâret etmiş; onun yalnız bâtınî verâset yönünden değil, nesep itibâriyle de Hâtemü'l-enbiyâ'nın vârisi olduğunu ifşâ etmiştir:

"Bâtındaki beş hissin her biri bir cevherdir; beş hâssası vardır, her bir hâssasına da bir isim verilir.

Bir mertebe tâbir eylerler ki, o Cevher-i yektâ daha önce yukarıda zikrolunan 'ilm-i İlâhî'nin elbisesidir, ağacın tohumunun zuhur ettiği mezrâlardır ve 'Emânet-i kübrâ'; yâni 'En büyük emânet' de odur. Nübüvvet sûretleri ve velâyet sûretleri elbisenin değişmesinden ibârettir. Sûretler mertebeleri üzere nice dursa, İlm-i İlâhî'nin hâmili (taşıyıcısı) Hâtemü'l-evliyâ'dır; sırca (bâtın îtibârıyla) da, nesilce (soyca) da Hatmü'l-enbiyâ'nın vârisidir.

'Allah îmân edenlerin Velî'sidir.' (Bakara: 257) sırrı, bu söz için âdil bir şâhiddir. İyi anla!.." ("Envârü'l-Melâmiyyûn", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 151b-152a)

Her zaman diyoruz ki, hep O, hep O'ndan, kişide bir şey yok. Hep verilme... Öyle murat etmiş.

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ"da sorduğu soruları cevaplandırmak için yazdığı "el-Cevâbü'l-Müstakîm" isimli eserinde; bu sorulardan on üçüncüsü olan: "Muhammed -sallallahu aleyhi ve sellem- Hâtemü'n-nübüvvet'e hak kazandığı gibi, Hâtemü'l-evliyâ olmaya kim hak kazanmıştır?" sorusuna şu cevabı vermiştir:

"Buna hak kazanan, ceddine (yani Muhammed Aleyhisselâm'a) çok benzeyen bir kimsedir. O Arapça'yı pek iyi konuşamaz, fakat ahlâkı hususunda ondan farklı da olmaz." ("el-Cevâbü'l-Müstakîm ammâ Se'ele anhü et-Tirmizî el-Hakîm", Beyazıt Devlet Ktp. nr.: 3750 vr. 242b)

Demek ki onun nesebi asaleten geliyor ve bu asalet en asillerden geliyor, aynı zamanda bu geliş vekâleten oluyor.

O da oluyor, bu da oluyor. Yani isterse onun neslinden, isterse seçtiği kuldan veriyor. O Allah-u Teâlâ'ya âit bir iştir. Onu da yürüten O, bunu da yürüten O.

Onun nesebi asaleten olduğu için çok yüksek oluyor. Fakat ona merbudiyet de asaleten olduğu zaman oraya çıkabiliyor. Hem asalet hem vekâlet birleşmiş oluyor.

Hülâsa olarak hepsi Resulullah Aleyhisselâm'ın ıyâlidir. Kimisi Sıddîkiyye yolundan gelir, kimisi de Hazret-i Ali -kerremallahu veche- Efendimiz'in yolundan gelir. Bazen her ikisinin bir kimsede cem olması da mümkündür. Yani hem zâhirî nesep itibariyle Hazret-i Ali -kerremallahu veche-ye hem de mânevî nesep itibariyle Sıddîk-ı Ekber -radiyallahu anh-a varırlar. İşte bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvet, hem de velâyet hâline sahiptirler.

Mânen öyle yakınlık var ki, en yakından da yakındır ve bu yakınlık kıyamete kadar bir yoldan devam eder. Her fazilet, her meziyet o Nûr-i Muhammedî sayesindedir.

Bu yol has bir yoldur, Sıddîkiyet yoludur. Velâyet yolu, Hâtem'lik yoludur. Bu hâtemlik, Hatemü'l-Enbiyâ ile Hatemü'l-Evliyâ'ya verilmiştir.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazifeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani onun buyurması ile yol devam etti, bu vazifeyi onlar gördüler. "Hâfî" olanı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'den, "Cehrî" olanı ise Hazret-i Ali -radiyallahu anh- Efendimiz'den intişar etmiştir. Gele gele bu nurun Hâtem-i veli'de bütünüyle yayılmasına vesile oldu.

Şöyle ki:

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri: "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş ve ona;

'Peki (velâyetin sizde olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?' diye sorduğunda:

"Ben Sıddîk-ı Ekber -radiyallahu anh-in halifesiyim, (kalplere) onun zikrini boşaltırım!" cevabını aldığını söylemiştir.

Yani ona verilen emaneti devren almış oluyor.

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabındaki ifâdesine göre:

"Onun 'Hâtemü'l-evliyâ'lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallahu anh-in halifelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." (sh. 48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'ne zikrullahı tâlim ettiyse ve onun vekâletini yapıyorsa, o tâlimâtın vekâletini o da yürütecek. Çünkü ona Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü. Sonra bu tâlim ona intikal edecek ve bunu o yürütecek.

Bizim yolumuz tasavvuf üzerinde irşattır. Çünkü Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Allah-u Teâlâ onun irşadını yayacak" buyuruyor.

İşte bu, bu mânâyı taşıyor.

Allah-u Teâlâ işte bu "Emanet-i İlâhi"yi Hâtemü'l-evliyâ'ya yüklemiş, taşıyacak gücü de bahşetmiştir. Bu ilâhi emaneti ondan başkasının taşıyabilmesi mümkün değildir.

Hâtemü'l-Evliyâ'dan Başkasının Taşıyamadığı Emanet:

Bandırmalı-zâde Seyyid Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde; Hâtemü'l-evliyâ olan zâtın, "İlmu'llâh"ın hocası olan Resulullah Aleyhisselâm'ın aslından ve Hazret-i Ali -radiyallahu anh-in neslinden "Mânevî hilâfet"e vâris olarak zuhur edeceğini beyan buyurmuştur:

"Şimdi, ey tâlip! Râbbânî âlemi ve İlâhî esrârı izhâr etmek ve kavratmak için her ne mikdâr çaba ve gayret, sa'y ve ihtimâm eylesem, bahânesi olan ehle fayda ve yakîn gelmez, bilâkis daha ziyâde münevver olmuş ve muhabbet etmiş olur. Hemen talep ve rağbet edenlere lâzım olan budur ki; zikrolunan faydalı yön üzere, velâyet sırrının mertebeleri olan dört mertebedeki efrâd (ferdleşmiş) zâttan eyleye ki, âlemin mürşidi ve İlâhî bir yol göstericidir.

Fahr-i Âlem, Sebeb-i veled-i benî-Âdem -sallallahu aleyhi ve sellem- Hazretleri saâdetle buyurdular ki:

'Benden sonra hilâfet yeryüzünde bulunan Hâşimoğulları'ndan nesep itibâriyle bana en yakın olanındır.' diye nice kere haber verdikleri farklı kitaplarda yazılıdır ve bu hilâfetten murâd üzerlerindeki ledün ilmi, hidâyete irşâd için olan hakîkî ve manevî hilâfettir. Zîrâ hâşâ, sümme hâşâ Sıdkiyyetin Hakîkat'i (Hâtemü'l-enbiyâ) vehimle ve hayâlle haber vere, sonra tersi zuhûr ede!.. Eğer murâdları zâhirî hilâfet olsaydı öyle zuhûr ederdi. Lâkin onların murâdı mânevî hilâfet ile ilgiliydi ki öyle zuhûr eyledi. İyi anla!...

Zâhirî hilâfet mânevî hilâfetin gölgesidir. İlâhî halîfeye, kâmil merde mânevî akid ile nefsi bağlamak, Ehlullâh'ın malûmları olan bir sırdır. Bu sözlerden murâd, İlmullâh'ın hocası, İlâhî halîfe âleminin mürşidi olan Resul-i Ekrem'in hânedânından ve İmâm-ı Alî -radiyallahu anh- nesl-i pâklerinden olur, Hâtemü'l-enbiyâ'nın ilmine vâris olan Hâtemü'l-evliyâ'dır." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 153b)

"Hâtemü'l-evliyâ"lık hem nesep itibârı ile hem de mânevî yol ciheti ile birleşiyor. Bu hususlar gizlidir, beşerin idrâkinin dışındadır. Allah-u Teâlâ dilediğini dilediğine veriyor.

Hazret; "Zâhirî hilâfet mânevî hilâfetin gölgesidir. İlâhî halîfeye, kâmil merde mânevî akid ile nefsi bağlamak, Ehlullâh'ın malûmları olan bir sırdır." buyuruyor.

Allah ehli olan Evliyâullah Hazerâtı mânevi akitle bu zâta bağlıdır. Onlar ona bağlılıkta samimidirler, bunu ibraz etmişlerdir, söz vermişlerdir.

"Hatm'in Rûhu"ndan Murâd "Zâtî Tevhîd"dir!.

İlâhî vergiler husûsunda Şît Aleyhisselâm'dan istimdâd ettiklerini zannedenlerin, aslında Hatm'in rûhundan istimdâd ettiklerine dikkati çeken Karabaş Velî -kuddise sırruh- Hazretleri, "Hatm'in rûhu" ile murâd edilenin "Zâtî Tevhîd" olduğunu ifşâ ederek, onun asıl varlık maddesinin Allah'tan olduğunu haber vermiştir:

"İşte bu, gerçek müşâhade ilmidir ve her insan buna değer verir, bunu arzu eder. Lâkin istidâdını bundan başkasına harcayan onu hiçe müncer eder. Hatm'in rûhuna gelince, bu onun için geçerli değildir, zîrâ onun asıl maddesi Allah'tandır, varlıklardan hiçbirinin maddesinden değildir.

Hatm'in rûhundan murâd, Zâtî Tevhîd'dir ve ayrıca ondan başka, Zât'a muhtaç olan fiileri ve sıfatları dahî Tevhîd'dir. Kişi Şît'in rûhundan istimdâd ettiğini zanneder de, rûhun hakîkatini kavrayamaz." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 29b-30a)

Hazret bu ifşaatında Hâtem-i veli'nin ruhunun asıl maddesinin Allah-u Teâlâ'dan olduğunu, varlıklardan hiç birisinin maddesinden olmadığını beyan buyuruyor.

Bu husustaki gizli sırrı yaklaşık üç yüz sene evvel yaşamış olan Allâme Abdülganî Nablusî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinin Şit Aleyhisselâm'la ilgili olan İkinci Bölüm'ünde bu peygamberin kendi ilmini taşıyanlara yaptığı istimdâttan, velilerin sonuncusu olan bu zâtı istisnâ ederek şöyle buyurmuştur:

"Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evliyânın Hatm'i olan insanın ruhu bunun dışındadır. Onun ilmi kâmillerin ruhları arasındaki bir ruhtan değil, ancak vasıtasız olarak, bir olan Allah-u Teâlâ'nın katından gelir." (Cevâhirü'n-Nusûs, s. 42)

Mevzunun özü budur.

Yani o bunların hepsinden ayrıdır. Onu O idare ediyor. Doğrudan doğruya Allah-u Teâlâ onunla irtibat kurmuş. O ona veriyor, o dilediğine oradan veriyor.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri "Fusûsü'l-Hikem" isimli eserinde Allah-u Teâlâ'nın Hâtemü'l-evliyâ'yı ezelden ayırdığına ve onun ruhî yapısına temas ederek şöyle buyurmuştur:

"Onun maddesi ruhlar arasındaki bir ruhtan değil, ancak Allah'tan gelir. Belki de onun rûhu, bütün ruhlara madde olur." (Fusûsü'l-Hikem)

Allah-u Teâlâ ezelden o iki nuru yarattı, murad ettiğini yerleştirdi, oradan yerleştirdi.

Allah'tan geldiği için onun ruhunun bütün ruhların mayası olduğunu beyan ediyor.

"EMANET İZZETTİR"

Emanet'in Uyurken Kalplerden Çekilmesi:

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin verilişini anlattıktan sonra bu emanetin (yani din duyguları, adalet ve emniyet umdelerinin) nasıl yok olacağını şöyle haber vermişlerdir:

"Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

"Emanet (yani din duyguları, adalet ve emniyet umdiyeleri) bir takım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur'an'dan bilgiler öğrendiler, daha sonra Peygamber'in sünnetinden öğrendiler.

"Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir." (Ahzâb: 72)

Âyet-i kerime'sinde işaret edilen iman, tevhid ve diğer emirler o insanin kalbine yerleşti. Sonra Kur'an-ı kerim ve Sünnet-i seniyye'den buyruk ve yasakları öğrenip yerli yerince yaptılar.

Sonra Resulullah Aleyhisselam bu emanetin yok olacağını şöyle haber verdi:

"Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabardıkça (vücudun hayati acısından) bir önemi yoktur.

Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alışverişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. 'Filan oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır. Allahtan çekinir.' derler. HALBUKI ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR."

Huzeyfe -radiyallahu anh- der ki:

"Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim. O Müslüman ise dini, başka dinden ise âmiri, valisi onu bana hainlik etmekten menederdi. Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum." (Buhari, Tecrid-i sarîh: 2039)

Huzeyfe -radiyallahu anh- Hazretleri emanetin yani din duygularının, adalet ve emniyet umdiyelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslup ile Resulullah Aleyhisselam'in nübüvvet lisanından nakletmiştir. Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İnsan uyuyacak, uyurken imanı çekilecek, imanı çekilince orada bir kabartı kalacak. Amma balta yemiş el şişer, orda taş yoktur, şişkinlik vardır. Başka zaman gene uyur, şişkinlikte gider. Siyah nokta kalır, başka zaman yine uyur, o siyah nokta da gider.

Artık dümdüz olur, bitti iman gitti, gece uyurken iman gider. Yani Cenâb-ı Hakk onun kalbinden imanı alıyor.

Tabi bu da hatalardan ötürü oluyor. Yani sen hiç farkına bile varmadan iman gidiyor. Sonra sen işi bozuyorsun. Zaten iman alındığından ötürü bozuyorsun. Onun için hata yaparsan senin imanını çeker, sonra sen işi bozarsın. Zaten iman alındığından ötürü bozarsın. Bugün de iman çok az. Görünüşte fevkalade müslüman fakat zerre kadar iman yok.

Emanet kalpte, kalbin derinliklerindedir. Kalbe emanet edilmiştir. Bu emanet öyle bir emanet ki, imanın hakikatleri, İslâm'ın nezaketi, letafeti, tevhid ve diğer emirler ile adalet, emniyet gibi ahlâki faziletlerdir.

İnsan hata yapar, günahta ısrarcı olur, kabahatlerde sınır tanımaz isyan, şirk ve küfürde kalırsa iman gider. İman gidince insanın kalbi döner ve işi bozmaya başlar.

İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yaparlar. Bu icraatlarını dindenmiş gibi göstermek isterler.

İnsan Hazret-i Allah'a yönelik olsaydı, tevbe istiğfar kapılarından girseydi, belki emanet duygularını kaybetmeyebilirdi.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i Şerif'lerinde şöyle buyurmuşlardır:

"Zani zina ederken mümin olarak zina etmez. Hırsız çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş mümin olarak içmez." (Müslim: 57)

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ'nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i serif'lerinde şöyle buyuruyorlar:

"Bir kul zina ettiği zaman, iman nuru kalbinden çıkar, bir gölge gibi başının üzerinde durur. Ancak tam bir tövbe ettiği zaman dönüp kalbine girer." (C. Sagir)

İnsan hatasında ısrarcı olup günahında da tevbe-i nasuh ile tevbe etmeyince emanet kalpten çıkmaya başlar. Dıştan çok akıllı, zarif, kibar dersin ama iman çekilmiş, kalpte zerre kadar iman kalmamıştır.

Nasıl ki uykuda iken ruh alınıyorsa ve bir daha geri verilmiyorsa insanın ölümü gerçekleşiyorsa, uykuda alınan bu emanet duygularıyla da imansızlık, yani mânevi ölüm gerçekleşmiş olur. Artık o kalp mühürlenmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde kullarını geceleyin uykularında kendilerinden geçirmek suretiyle öldürdüğünü beyan buyuruyor:

"Sizi geceleyin öldüren O'dur." (En'am: 60)

Ruh uyku halinde zâhirden bâtına geçer. İnsan uykuya daldığı zaman ölü gibi kendini kaybeder, şuur ve idrakine sahip olamaz. Çünkü uyku küçük ölümdür. O artık her haliyle Allah-u Teâlâ'nın kabza-i ilâhisindedir. Onu yeniden hayata döndürecek yegane kudret O'dur.

Bu Âyet-i kerime ayrıca uykunun ölüme, uyanmanın da yeniden dirilip kalkmaya açık bir delilidir.

Allah-u Teâlâ büyük ölüm esnasında bedenlerdeki ruhları kabzetmek üzere vazifeli melekleri göndermek suretiyle ruhları alanın da, uyuma esnasında küçük ölüm ile ruhları alanın da kendisi olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır.

Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir." (Zümer: 42)

İnsanlar uyanıkken de uykuda iken de Allah-u Teâlâ'nın murakabası altındadırlar.

Allah-u Teâlâ ömürleri tamam olmayıp ölmeyecek olanların ruhlarını alır, uyanıncaya kadar tutar, cesetlere bırakmaz sonra uyanırlar ve hayatları mukadder ecelleri gelinceye kadar devam eder.

Ömrü tamam olmuş, eceli gelmiş olanların ruhlarını ise tutar, bedenden alâkasını keser ve onlar bir daha uyanamazlar. Kıyamete kadar da bir daha o bedene dönüşü mümkün olmaz.

"Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır." (Zümer: 42)

Ölürken ve uykuda iken ruhların alınmasında, bunların alıkonulmasında veya belli bir süreye kadar bırakılmasında, Allah-u Teâlâ'nın azametinin enginliğine, kıyametin ve haşrın gerçekleşeceğine pek büyük ve açık deliller vardır.

Ebu Hüreyre -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizden biriniz yatağına yatacağı zaman yatağını silksin. Çünkü oraya neler girdiğini bilemez. Sonra şöyle duâ etsin:

(Bismike Rabbî veda'tü cenbî vebike erfeuhü in emseke nefsî ferhamhâ ve in erseltehâ fahfazhâ bimâ tahfezu bihi ibâdikes-sâlihîn)

"Ey Rabb'im! Ancak senin isminle yanımı yatağa koydum ve ancak senin iradenle kaldırabilirim. Ey Rabb'im! Uykudayken ruhumu alırsan bana rahmetini ihsan et. Tekrar cesedime yollarsan sâlih kullarını muhafaza ettiğin gibi muhafaza buyur." (Buhari. Tecrid-i Sârih: 2147)

Kalpteki Sır:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen salim ve temiz bir kalp ile gelenler ola." (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün ceset iyi olur. O bozulursa bütün ceset ifsad olur. O et parçası kalptir." (Buhârî)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saâdete erip felâh bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı zaman, şehvet ve lezzetlere dalıp hayvanî sıfatlarla örtüldüğü zaman, o nispette Allah'tan uzaklaşır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursa askerler de bozulur, iyi olursa askerler de iyi olur." (C. Sağir)

Kalp nurlandığı zaman nûru bütün uzuvlara dağılır, uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

O'nun tecelli etmesi için kalp kilidinin açılması lâzım, kalp kulağının açılması lâzım, kalp gözünün açılması lâzım. İnsan ancak kalp vasıtasıyla hikmetle idrak edebilir. İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvânî melekeye iner. Beden bir binek, azalar nefer mesabesinde, kalp ise padişah hükmündedir.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur. Nimet-i ilâhiye temiz kalplerde tecelli eder.

Allah-u Teâlâ dilediği zaman bir kulunun kalp gözünü açarsa gayb âlemini görür, dilerse âlemleri seyrettirir. Kalp kulağını açarsa istediklerini duyurur. Bunların kalbine nurunu akıtmış, kendi lütfundan bir ruh ile desteklemiştir. Allah-u Teâlâ kimin kalp gözünü açarsa hakikati o bilir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kalpler dört sınıfa ayrılır:

1. Tertemiz bir kalptir ki, içinde alev alev yanan bir lâmba vardır. Bu müminin kalbidir.

2. Simsiyah kesilmiş ve döndürülmüş kalptir. Bu kâfirin kalbidir.

3. Kılıflı ve kılıfının ağzı bağlanmış kalptir. Bu münafığın kalbidir.

4. Terkedilmiş, yüz çevirilmiş kalptir ki, iman da nifak da vardır.

İman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir. Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir." (Ahmed bin Hanbel)

Emanet İzzettir:

"Kıyamet ne zamandır?" diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!" (Buhârî. Tecrîd-i sarîh 54)

Ebu Zerr-i Gıfârî -radiyallahu anh- "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular: "Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır. Ancak bu emaneti hakkıyla alıp yürüte nler müstesnâ." (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olmayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Hadis-i şerif'lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif'te ise kıyamet alâmeti olarak "Emanetin ganimet bilineceği" beyan edilmektedir.

Emanet; korumak ve saklamak için insana verilen maddi ve mânevi şeyler demek olduğu için Allah-u Teâlâ Âyet-i kerime'sinde:

"Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb'i olan Allah'tan korksun." buyuruyor. (Bakara: 283)

Hadis-i şerif'te ise:

"Emanet izzettir." buyuruluyor. (Münâvî)

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Başkasının malını haksız olarak yemenin haram yollarından birisi de rüşvettir. Hangi şekilde ve hangi isim altında bulunursa bulunsun dinimiz rüşveti yasaklamıştır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Aranızda birbirinizin mallarını haksız sebeplerle yemeyin, bildiğiniz halde günaha girerek insanların mallarından bir kısmını yemek için onu hâkimlere (rüşvet yollu) aktarmayın." buyuruyor. (Bakara: 188)

Allah'ın gadabını gerektirecek kadar kötü olan rüşveti alan da veren de, hatta vasıta olan da günahta eşittir.

"Rüşvet alana, verene ve vasıta olana Allah lânet etsin." (Hâkim)

Rüşvete hediye isminin verilmesi, onu haramdan helâle çevirmez.

Hakk Celle ve Alâ Hazretleri Kur'an-ı kerim'inde:

"Ey iman edenler! Mallarınızı aranızda haram sebeplerle değil, karşılıklı rizâ ile yapılan ticaretle yiyin. Haram ile nefsinizi mahvetmeyin. Şüphesiz ki Allah size karşı çok merhametlidir." buyuruyor. (Nisâ: 29)

Âyet-i Celile'deki "Haram ile nefsizini mahvetmeyin!" Emr-i Sübhâni'si çok mühim ve ince bir mânâyı ihtiva etmektedir.

Hadis-i şerif'te:

"İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir." (Buhârî. Tecrîd-i sarîh: 962)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde:

"Haramdan meydana gelen her vücuda, ateş daha lâyıktır." buyuruyorlar. (Tirmizî)

Haram, yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehenemin dibine kadar götürür.

Haram, insanın içini karartır. Haram yiyen kişiden iyi işler beklemek boştur. Çünkü küpün içinde ne varsa dışına o sızar.

Diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Bir kimse haramdan bir şey yerse kırk gün namazı kabule şâyân olmaz." (Deylemî)

"Bir insan ki, büyük bir iştiyâkla, (Hacc veya Umre için) yola çıkar. Birçok eziyetlere katlanır, toz toprak içinde kalır. Ellerini semâya doğru açıp Yâ Rabb'î, Yâ Rabb'î diye yalvardığı halde, yediği haram, içtiği haram, giydiği haram ve her türlü gıdası haramdır. Böyle bir adamın duâsı nasıl kabul edilir?" (Müslim)

Hazret-i Ömer -radiyallahu anh- Efendimiz yanlışlıkla zekât develerinin sütünü içtiği zaman, parmağını ağzına sokarak istifrâ etmiştir. "Biz harama düşeriz korkusuyla helâlin onda dokuzunu terkederdik." sözü ne kadar düşündürücüdür.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz de, kölesinin haram kazancından olan sütü içince, boğazına parmak salarak istifrâ etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra "Allah'ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım." diye duâ etmiştir.

Haram ve bâtıl yollarla, başkalarının rızâ ve menfaatlerini gözetmeksizin elde edilen kazançlar menfaat gibi görünüyorsa da aslında zarardır.

Haram lokma insanın içini tahrip eder ve kötülüğe tahrik eder.

Fâiz, kumar, ihtikâr, rüşvet, hile... gibi gayr-i meşru yollardan kazanç sağlayan kimse kendisini mahvetmiş demektir. İşte bu elim âkıbetten müminleri kurtarmak için rahmetiyle tecelli eden Allah'ımız, bu yollardan kazanç sağlamayı yasaklamıştır.

Müslüman; Elinden, Dilinden Emin Olunan Kimsedir:

Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beyan buyururlar:

"Bir adam bir kimseden bir arsa satın aldı. Daha sonra arsada bir küp altın buldu. Küpü alarak arsayı satan adama getirdi. 'Ben senden yalnız arsayı satın aldım, altın almadım, al şu altınları!' dedi. Fakat adam almadı: 'Hayır almam, ben sana toprağı her şeyiyle sattım.' cevabını verdi. Alırsın almazsın derken mahkemeye düştüler. Hakim de onlara 'Sizin oğlunuz ve kızınız var mı?' diye sordu. Bunlardan birisi 'Benim bir oğlum var.' Öbürü 'Benim de bir kızım var.' dediler. Bunun üzerine hakim 'Öyle ise bu ikisini evlendirin ve bu altından onlara verin, bir kısmını da kendiniz için sarfedin.' diye hükmetti." (Buhârî ve Müslim)

Altınları ikisi de almıyorlar. Bugünkü durumumuza bakın, şu İslâm'ın güzelliklerine bir bakın!

İslâm budur.

Devlet Malı da Vakıf Malı da Emanettir:

"Bir şeyi gizlice almak, hırsızlık yapmak" mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. "Devlet malına da vakıf malına da hıyanet etmek" de bu türdendir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

Bir gün Resulullah -sallallahu aleyhi ve sellem- aramızda bulunduğu bir sırada ayağa kalkarak hıyaneti andı, onu büyüttü de büyüttü, onun halini de büyüttü.

Sonra şöyle buyurdu:

"Sakın sizden birinizi kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de: 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda kişneyişi olan bir at olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de: 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda meleyişi olan bir koyun olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de: 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda çığlığı olan bir kimse olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de: 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda dalgalanan elbiseler olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda altın, gümüş olduğu halde gelerek: 'Yâ Resulellah! Beni kurtar!' derken, kendimi de: 'Senin için hiçbir şeye mâlik değilim, ben sana tebliğ ettim.' diye cevap verirken bulmayayım." (Müslim: 1831)

Bu Hadis-i şerif'ten anlaşılıyor ki, gerek ganimet malından ve gerekse devlet malından çalınıp aşırılan her şey kıyamet gününde hâinlerin boynunda asılı olarak gelecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bir cümle ile ifade edilebilecek bir hususu, aynı kelimelerle ayrı ayrı beyan etmesi hıyanetin vebalini büyütmek ve zihinlerde kuvvetle yerleşmesini sağlamak içindir.

Her ne kadar bu Hadis-i şerif'te değeri yüksek olan şeyler zikredilerek ihanetten men edilirse de, diğer bazı Hadis-i şerif'lerde; ayakkabı bağı, iğne, iplik ve hatta bunlardan daha değersiz olan devlete âit şeyleri çalmanın aynı şekilde hıyanet olduğu, ganimet malından böyle değersiz küçük bir şey çalmış olarak cephede ölen bir askerin şehitlik mertebesini kaybedeceği belirtilmektedir.

Devlet malına hıyanet etmek çok büyük bir günahtır. Kişiyi direkt cehenneme götürür.

Devlet malından bir şey çalmak, vazifesini şahsi çıkarı için kullanmak emanete hıyanet etmektir.

"Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir." (Âl-i imrân: 161)

Abdullah bin Abbas -radiyallahu anhümâ- şöyle söylemiştir:

"Bir toplulukta devlet malından hırsızlık (Gulûl) zuhur ederse, Allah o topluluğun kalplerine korku salar.

Bir topluluk içinde zina yayılırsa orada ölümler artar.

Bir topluluk ölçü ve tartılarda hile yaparak miktarı azaltırsa Allah onlardan rızkı keser.

Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır.

Bir kavim sözünden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder." (Muvatta. Cihad: 26)

Görülüyor ki devlet malının yağmalanması ile başlayan düşüş; zina, ölçü-tartıda hile, adaletsizlik gibi çeşitli safhalardan geçerek sözünden dönme noktasına ulaşmaktadır.

Midelerine haram girince, kalplerini korku sarar ve düşmanlarıyla karşılaşmak istemezler. Düşmanları da onlara galebe çalar.

Yine rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz devlet malından iki dirhemlik bir miktarı çalan Eşca'lı sahabenin cenaze namazını kılmamıştır. (İbn-i Hemmâm; el-Musannef)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ezd kabilesinden bir zâtı zekât toplamak üzere göndermişti. Bu zâtın vazife dönüşü "Şunlar zekât malı, şunlar da bana verilen hediyelerdir." demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz minbere çıkarak Allah'a hamd-ü senâdan sonra şöyle buyurdu:

"Gönderdiğim memura ne oluyor ki, 'Bu sizin, bu da bana verilen hediyedir.' diyor. Babasının ya da annesinin evinde otursaydı, ona hediye verilir miydi?

Hayatım kudret elinde olan Allah'a yemin ederim ki, sizden biriniz haksız yere bir şey alırsa; o aldığı deve, sığır veya koyun, omuzuna yükletilmiş olarak Allah'ın huzuruna çıkacaktır."

Sonra Peygamber -sallallahu aleyhi ve sellem- Efendimiz koltuk altları görünecek şekilde ellerini kaldırıp üç defa "Yâ Rabb, emrini tebliğ ettim mi?" buyurdu. (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, memuriyeti şahsi menfaatlere âlet edilmemesi hususunda yaptığı tebliğat son derece etkili olmuştur.

Muaz bin Cebel -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- beni Yemen'e göndermişti. Hareket edip yürüdüğüm zaman arkamdan birini göndererek beni çağırdı.

Yanına varınca:

'Sana niye adam gönderip geri çağırdığımı biliyor musun?' buyurdu ve ilâve etti:

"Benim iznim olmadan hiçbir şey almayacaksın! Zira bu gulûldür (hırsızlıktır). Kim gulûl yaparsa, kıyamet günü aldığı şey ile gelir. İşte bunun için seni çağırdım. Artık işine gidebilirsin." (Tirmizî: 1335)

Abdullah bin Ömer -radiyallahu anhümâ- bir deve satın alarak meraya salmıştı. Deve orada otlayarak hayli beslendi. Hazret-i Ömer -radiyallahu anh- çarşıda gördüğü bu besili devenin kime ait olduğunu sordu. Oğlunun olduğunu öğrenince onu çağırttı. Kendisini dinledikten sonra çok celâllendi.

"Emirül-müminin'in oğlunun devesini güdün, sulayın, besleyin öyle mi? Olmaz böyle şey! Ey Abdullah! Deveyi sat, sermayeni al, fazlasını beytülmâle koy." buyurdu ve öyle de yapıldı.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Hayber savaşının vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem-in ashâbından birkaç kişi gelerek 'Filân şehit, filân şehittir!..' dediler. Nihayet bir kişinin yanına vararak 'Bu da şehittir!' dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

"Hayır! Ben onu aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm." buyurdu.

Sonra da: "Ey Hattab oğlu! Git de: 'Cennete müminlerden başkası giremez.' diye topluluğun içinde nidâ et!' buyurdu.

Ben de çıktım ve:

'Dikkat! Cennete müminlerden başkası giremez!' diye nidâ ettim." (Müslim: 114)

Şehitlik dünyada ulaşılabilecek mertebelerin en üstünü olduğu için, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı savaşlarda şehit olanlara gıpta ederlerdi. Burada, şehit olanları Resulullah Aleyhiselâm'a haber vermelerinin sebebi de bu imrenme duygusudur. Çünkü onlar Allah-u Teâlâ'nın şu Âyet-i kerime'sini çok iyi biliyor ve bu ilâhî beyandaki ölümsüzlerden olmak istiyorlardı:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Âl-i imrân: 154)

Böyle olduğu halde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şehit olduğu haber verilen kişinin, ganimetten çaldığı bir hırkadan dolayı cehennemde olduğunu bildirmiştir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşına çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ'ya çekildik. Resulullah -sallallahu aleyhi ve sellem-in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Resulullah -sallallahu aleyhi ve sellem-:

'Hayır! Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, Hayber'de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.' buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve: 'Yâ Resulellah! Bunu Hayber'de almıştım' dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!" (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenlere onlarla azab edilecektir.

Yine görülüyor ki hâin harpte öldürülse bile ona şehit denilemez.

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kimin ruhu şu üç şeyden uzak olarak bedenini terkederse cennete girer: Kibir, hâinlik ve borç." (Tirmizî - İbn-i Mâce)

•

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

'Bu adam cehennemliktir!' buyurdu.

Ashâb: 'Acaba neden ki?' diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular." (Buhârî. Tecrid-i sarîh: 1283)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Allah'a ve ahiret gününe inanan bir kimsenin, müslümanların ganimetinden (devlet malından) olan bir hayvana, zayıf düşürüp de öyle geri verecek şekilde binmesi helâl değildir.

Allah'a ve ahiret gününe inanan bir kimsenin bir elbise eskitip de öyle geri verecek şekilde giymesi helâl değildir." (Ebu Dâvud)

•

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selmân-ı Fârisî -radiyallahu anh-ı ganimetleri korumakla vazifelendirmişti. Derken bir kimse gelerek: "Selman! Elbisem yırtık idi. Ganimetten bir iğne iplik alıp onu diktim. Bana günah var mı?" diye sordu. Selman -radiyallahu anh-: "Herşey miktara göredir." diye cevap verdi. Bunun üzerine o kimse elbisesinden o ipliği çekip çıkararak, ganimet malının içine kattı.

Yine rivayet edildiğine göre bir kimse ganimet içinden bir veya iki ayakkabı bağı alıp: "Bunları Hayber günü ben ele geçirmiştim." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Cehennemde olan bir veya iki ayakkabı bağı!" buyurdu. (Buhârî - Müslim)

•

Adiyy bin Amîre el-Kindî -radiyallahu anh-den rivayet edildiğine göre "Ben Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim." demiştir.

"Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir."

Bunun üzerine Ensar'dan siyah bir kimse ayağa kalkarak: "Yâ Resulellah! Bana verdiğin memuriyeti geri al!" dedi. Ben onu hâlâ görür gibiyim.

Resulullah -sallallahu aleyhi ve sellem-: "Bu da ne demek oluyor?" diye sordu. O kimse: "Senin şöyle şöyle söylediğini işittim." deyince, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Ben aynı şeyleri şimdi bir kere daha söylüyorum. Sizden kimi bir vazifeye tayin edersek, az çok ne elde ettiyse getirsin. Ondan kendisine, tarafımızdan verileni alsın, men edilenden kaçınsın." (Müslim: 1833)

Günümüzü Tarif Eden Mucize Hadis-i Şerif:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, gelecekle alâkalı birçok şeyi bildirmiş, o ise onlardan bazısını ümmetine bir bir açıklamış ve ümmet-i muhteremesini bu fitne-fesâda karşı uyarmıştır. Bir mucize olarak Hadis-i şerif'lerinde buyururlar ki:

"Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği

Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî)


İhlâs Sûre-i Şerif'i (14)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (9)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Vâhidiyet ve Samediyet (2)

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur.

Ne zâtında ne sıfatında hiçbir benzeri, hiçbir eşi ve ortağı olamaz. Ezelde olmadığı gibi, bundan sonra da olmayacaktır. İşte bu "Ehadiyet"idir. O şimdi ezelde olduğu gibidir. Öyle "Ehad" ve öyle "Samed"dir. Her şeyin bir eşi veya benzeri olabilir. Hiçbir dengi ve benzeri olmamak yalnızca O'na mahsustur.

O'ndan başka müstakil bir vücud ve mevcud yoktur. Ezelde olmayınca, sonradan olması da muhaldir. Çünkü sonradan olanlar mahlûk olacağı için zaten O'na denk ve eşit olması mümkün değildir. Sonradan yaratılanlarda ne kadar üstünlük ve kemâliyet farz edilirse edilsin, yine de mahlûktur. Bundan dolayı bütün kâinat, gökler ve yer, âfâk ve enfüs, ruh ve cisim, mekân ve zaman, Kürsü ve Arş, dünya ve ahiret hepsi birden O'na muhtaçtır. Bütün bunlar yok iken O var idi ve hepsini O yarattı. Yarattıktan sonra yönetti, geliştirdi ve daima kendilerine kendilerinden daha yakın ve onlarla beraber oldu.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Nerede olursanız olun, O sizinle beraberdir." (Hadîd: 4)

Her yerde hazır, insanın her hâline nazırdır.

Allah-u Teâlâ kendisinin hakkı olan ulûhiyetini kimseye vermez, kimseyle paylaşmaz. Şirk iddiâları her ne yolla olursa olsun bâtıldır.

Şirk koşanlar cansız bir şeye Allah'tan başka hiç kimsenin can veremeyeceğine inandıkları halde şirklerine devam etmekle apaçık bir sapıklık içinde olduklarını göstermektedirler. Şayet onlar bütün bunları düşünüp kavrayacak olsalardı, Hakk'tan yüz çevirmezler, hakikata sarılırlar, dünya saâdetine ahiret selâmetine kavuşmuş olurlardı.

"Yerde ve gökte eğer Allah'tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi." (Enbiyâ: 22)

Âyet-i kerime'den anlaşıldığı üzere, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar gibi, bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi Cenâb-ı Hakk'tan başka bir ilâh bulunmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"De ki: Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş'ın sahibine ulaşmak için yol ararlardı." (İsrâ: 42)

Arş'ın sahibi ve mâliki Allah-u Teâlâ'dır. Durum dedikleri gibi olsaydı, onlar tuttukları bu yol ile olanca kuvvetleriyle Arş'ın sahibi olan Allah-u Teâlâ'ya yakınlaşmanın çarelerini ararlardı.

"Allah evlât edinmemiştir. O'nunla beraber hiçbir ilâh yoktur. Eğer olsaydı, her ilâh kendi yarattığını alır gider ve biri ötekine üstün gelmeye çalışırdı." (Mü'minûn: 91)

Halbuki bu varlık âleminin son derece mükemmel bir şekilde düzenli olduğu görülmektedir.

"Allah onların vasıflandırdıkları şeylerden münezzehtir." (Mü'minûn: 91)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Kürz Bin Câbir -Radiyallahu Anh- Seriyesi

Ukl ve Ureyne kabileleri'nden sekiz kişi Medine'ye gelip İslâm dinini kabul ettiler. Medine'nin havasına alışamadıkları için hasta oldular. Resulullah Aleyhisselâm kendi develerinin sütü ve idrarı ile tedavi olmaları için onları Kuba'ya bağlı olan ve Zül-hader denilen yere gönderdi. Orada birkaç gün tedavi gördükten sonra âfiyet buldular. Betleri benizleri yerine gelince irtidat ettiler. Develeri gütmekte olan Yesar adındaki çobanın elini ayağını kestiler. Diline ve gözlerine diken batırarak kızgın güneşin altında bıraktılar. Resulullah Aleyhisselâm'ın orada otlamakta olan on beş devesini alıp savuştular. Sağ kalan çoban hadiseyi haber verdi. "Arkadaşımı öldürdüler, develeri götürdüler!" dedi. Gaddarların bu hareketini duyan Resulullah Aleyhisselâm takipleri için Kürz bin Câbir -radiyallahu anh-i yirmi kişilik bir müfrezenin başına geçirerek mürtedleri takibe gönderdi. İzlerini sürmek üzere yanlarına bir de iz sürücüsü katıldı.

Süvari birliğini gönderirken de:

"Allah'ım! Yollarını onlara gösterme! Tek deve yolundan daha dar ve çıkmaz et!" diyerek bedduâ etti.

Allah-u Teâlâ gözlerini şaşırttı, yollarını bulamadılar. Süvariler kısa zamanda hiçbirini kaçırmayıp yakaladılar ve Medine'ye sevkettiler. Develerden birini kestikleri için on dördü geri alındı.

Yesar hakkında yaptıkları muâmele onlara da aynen icrâ edilerek kısas yoluyla öldürüldüler. Elleri ayakları çaprazvâri kesildi, gözlerine mil çekildi. Sonra asıldılar, öylece Harre'de güneşe terkedildiler, ölüp gittiler.

•

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Allah ve Resul'üne karşı savaşanların ve yeryüzünde fesat çıkarmaya çalışanların cezası ancak; ya öldürülmeleri, ya asılmaları, yahut el ve ayaklarının çaprazlama kesilmesi veya bulundukları yerden sürülmeleridir." (Mâide: 33)

İşte Allah'a ve Peygamber'ine harp vaziyeti alarak silâhlanıp bozgunculuk yapanların cezaları böyledir.

"Bu, dünyada onlar için bir zillettir. Ahirette ise onlar için büyük bir azap vardır." (Mâide: 33)

Yani bu anlatılan cezalar dünyaya âittir. Böylece rezil ve rüsvay edileceklerdir. Ahirette de cehennem azabı vardır. Bu azabın büyüklüğü tahmin bile edilemez. Bu bir kısas idi. Yaptıklarının tıpkısı ile cezalandırılmışlardır.

Kısasta hayat vardır. Yaptıklarının yapacaklarının ayniyle cezalandırılacaklarını bilen kötüler, zâlimler; bu kötülüklerinden, bu zulümlerinden alıkonulmuş olur.

"Ancak ele geçirmenizden önce tevbe edenler olursa, onlar müstesnadır." (Mâide: 34)

Böyle bir durumda kul hakları dışında olanlardan adı geçen cezalar düşer.

"Biliniz ki Allah çok bağışlayan, çok merhamet edendir." (Mâide: 34)

Tevbeleri üzerine kendilerini bağışlar, rahmetiyle de onlara azap etmez.

Zıhar Yemini:

Câhiliye devrinde bir kimse karısına: "Sen bana anamın sırtı gibisin." dediği zaman, artık karısı ona haram olur, bu söz boşama sayılırdı, onu bir daha alamazdı. İslâm'da ilk Zıhar'ı yapan Ubâde bin Sâmit -radiyallahu anh-in kardeşi Evs bin Sâmit -radiyallahu anh-dir. Kendisi ihtiyarlamış ve hırçın bir yapıya sahip olmuştu. Kızdığı zaman aklı gider gelirdi. Amcasının kızı Havle bint-i Sa'lebe -radiyallahu anhâ- ile evli bulunuyordu. Bir gün hanımından bir istekte bulundu, isteği yerine getirilmeyince de öfkelendi ve: "Sen bana anamın sırtı gibisin!" deyiverdi. (Ebu Dâvud)

Evs -radiyallahu anh- çok geçmeden söylediğine pişman oldu. Fakat Havle -radiyallahu anhâ-: "Nefsimi kudret elinde tutan Rabb'ime yemin ederim ki, sen bu sözü söyledikten sonra, Allah ve Resul'ü hüküm verinceye kadar yanıma gelemezsin. Git Resulullah Aleyhisselâm'a danış!" dedi. Evs -radiyallahu anh-: "Ben utanırım soramam!" karşılığını verince Havle -radiyallahu anhâ-: "Ben gider sorarım!" dedi ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in hânesinde bulunduğu sırada Resulullah Aleyhisselâm'ın huzuruna vardı. "Yâ Resulellah! Evs benimle evlendiğinde gençtim, çekici idim. Ancak yaşım ilerleyip birçok çocuğum olunca Evs beni anası gibi kıldı ve kimsesiz bırakıverdi. Eğer bana bir çare bulup onunla geçinmemi temin edersen bunu beyan buyur!" diye istekte bulundu.

Resulullah Aleyhisselâm: "Ben şimdiye kadar bu hususta herhangi bir şeyle emrolunmadım. Senin ona haram kılındığını görüyorum." buyurdu.

Havle -radiyallahu anhâ-: "Öyle söyleme yâ Resulellah! Vallâhi o, boşama sözünü hiç anmadı!" dedi. Fakat Resulullah Aleyhisselâm: "Senin ona haram kılındığını görüyorum." şeklindeki sözünü tekrarladı. Kadın devamlı surette kendi sözlerini tekrarlıyor: "Kurbanın olayım nazar buyur yâ Resulellah!" diyordu. Nihayet Resulullah Aleyhisselâm;

"Sen şimdi evine dön! İnşaallah bir şey emrolunursa onu sana bildiririm." buyurdu.

Havle -radiyallahu anhâ- bu defa şikâyetini Allah-u Teâlâ'ya arzetmeye başladı. Ellerini açtı, şöyle duâ ediyordu: "Ey Allah'ım! Halimin perişanlığını, üzüntü ve tasalarımı, bu ayrılmanın üzerimdeki zahmet ve meşakkatini sana şikâyet ediyorum. Körpe çocuklarım var. Onları ona bıraksam zâyi olacaklar, yanıma alsam aç kalacaklar. Allah'ım! Şikâyetlerim ancak sanadır!"

Hem duâ ediyor, hem ağlıyordu. O sırada Resulullah Aleyhisselâm'ı vahiy hâli bürüdü. Vahyin şiddeti geçtikten sonra gülümseyerek doğruldu ve:

"Müjde yâ Havle! Allah-u Teâlâ ikiniz hakkında vahiy indirdi." buyurdu ve bu hususta nâzil olan Âyet-i kerime'leri okudu.

"Kocası hakkında seninle tartışan ve Allah'a şikâyette bulunan kadının sözünü Allah işitmiştir." (Mücâdele: 1)

Kadının sesini Allah-u Teâlâ'nın işitmesi, duâsını kabul buyurması demektir.

"Allah sizin konuşmanızı işitir." (Mücâdele: 1)

Onun sana dediklerini, senin de ona verdiğin cevabı işitmiştir.

"Muhakkak ki Allah işitendir, bilendir." (Mücâdele: 1)

Daha sonra Allah-u Teâlâ "Zıhar"ın hükmünü şöylece beyan etmiştir:

"İçinizden zıhar yapanların kadınları, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır." (Mücâdele: 2)

Bu şekilde bir tespit yapılmakla, zıhar yapan kocanın, karısı ile nikâhının sona ermesi şeklindeki düşünce ortadan kaldırılmıştır.

"Şüphesiz ki onlar çirkin ve yalan bir lâf söylüyorlar." (Mücâdele: 2)

Yalandır, çünkü hanımları, anaları değildir. Bununla beraber çirkin bir sözdür, çünkü zıhar kendisine nikâhı haram olan yakınının bir uzvunu diline dolamak demektir. Ayrıca Allah'ın helâl kıldığını haram kılmak gibi küstahlıkla Allah-u Teâlâ'nın haklarına tecavüzdür.

Fakat söylenince de bir hükmü olması gerekir.

"Bununla beraber şüphesiz ki Allah çok affeden çok bağışlayandır." (Mücâdele: 2)

•

Daha sonra Allah-u Teâlâ bu çirkin sözün kefaret yolunu açıklamak üzere şöyle buyurdu:

"Hanımları hakkında zıhar yapıp da sonra söylediklerinden dönenler, birbirleriyle temas etmeden önce bir köle azad etmelidirler.

Size böylece öğüt verilmektedir. Allah işlediklerinizden haberdar olandır." (Mücâdele: 3)

Öyleyse sizin için koymuş olduğu hükümlere uymaya devam edin, şer'î hudutlara riâyetten ayrılmayın.

"Kim de (buna imkân) bulamazsa, temas etmezden önce birbiri peşinden iki ay oruç tutmalıdır." (Mücâdele: 4)

Bu iki ay içerisinde bir gün dahi tutmasa, yeniden başlaması gerekir.

"Buna da gücü yetmeyen altmış fakiri doyurur." (Mücâdele: 4)

Onlara bir gün sabah ve akşam yemek yedirir, veya bir fakire bu şekilde altmış gün yemek yedirir. Altmış fakire birer fitre miktarı para vermesi de kâfi gelir.

"Bu, Allah'a ve O'nun Resul'üne iman etmenizden dolayıdır." (Mücâdele: 4)

Biz bu hükmü bunun için koyduk.

"Bunlar Allah'ın hudutlarıdır." (Mücâdele: 4)

Bu sınırları aşmak câiz olamaz.

"Kâfirler için acı bir azap vardır." (Mücâdele: 4)

Bunlar Allah ve Resul'ünün koyduğu sınırları tanımayıp onlara düşmanlık eden veya onların tayin ettiği sınırlardan başka hükümler koyan yahut da tercihte bulunmaya kalkışan kimselerdir.

•

Zıhar hakkındaki Âyet-i kerime'lerin inmesi üzerine Resulullah Aleyhisselâm Evs bin Sâmit -radiyallahu anh-e haber saldı. Gelince onunla konuştular:

– Yâ Evs! Zıhar hükmünden kurtulman için bir köle azad etmen gerekiyor.

– Yâ Resulellah! Köle azad etmeye gücüm yetmez ki!

– Öyleyse devamlı olarak iki ay oruç tutacaksın.

– Günde iki defa yemezsem, gözümün ışığı eksiliyor.

– O halde altmış fakiri doyurmalısın.

– Ona da gücüm yetmez. Meğer ki bana yardım etmiş olasın.

Resulullah Aleyhisselâm Evs -radiyallahu anh-e on beş ölçek zâhire bağışladı. O da onunla altmış fakiri doyurdu. Resulullah Aleyhisselâm daha sonra Havle -radiyallahu anhâ-ya: "Kocan çok yaşlanmıştır. Onun hakkında Allah'tan kork! Ona karşı hayırlı olmanı, iyi davranmanı tavsiye ederim." buyurdu. Havle -radiyallahu anhâ- da: "Öyle yapacağım." diyerek söz verdi.

•

Hazret-i Ömer -radiyallahu anh- Havle bint-i Sa'lebe -radiyallahu anhâ-ya çok hürmet ederdi. Halifeliği zamanında eşraftan bir toplulukla yolda giderlerken yaşlı bir kadın gelip: "Yâ Ömer! Sana bazı söyleyeceklerim var!" dedi. Onunla hayli konuştular. Orada bulunanlardan birisi: "Ey müminlerin emiri! Şu koca karı için bu kadar kişiyi beklettin!" dedi.

Hazret-i Ömer -radiyallahu anh- şu cevabı verdi:

"Yazıklar olsun sana! Sen bu kadının kim olduğunu biliyor musun? Bu Havle bint-i Sa'lebe'dir. Yedi kat göklerin üstünde şikâyetlerini Allah'a duyurmuş olan bir kadındır. Vallâhi o, geceye kadar durup benimle konuşsaydı, onun yanından yine ayrılmazdım!"


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (58)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Hızır Aleyhisselâm'ın Nasihatları:

Musa Aleyhisselâm, Hızır Aleyhisselâm'dan ayrılmak istediğinde, Hızır Aleyhisselâm ona şöyle demişti:

"Eğer sabretseydin bin türlü şaşırtıcı şey görecektin. Gördüğün her şaşırtıcı şey de, bir önceki gördüğünden daha şaşırtıcıdır!"

Bu sözler üzerine Musa Aleyhisselâm ağlamış ve: "Bana nasihat et!" buyurmuştur.

Hızır Aleyhisselâm da ona: "Bilgiyi insanlara anlatmak için değil, onunla amel etmek için iste!" demiştir.

Hızır Aleyhisselâm'ın diğer bazı öğütleri de şöyledir:

"Faydalı ol, zararlı olma!

Güleryüzlü ol, asık suratlı olma!

İnatçı olmaktan sakın!

Boş yere dolaşma!

Bir tuhaflık olmadıkça gülme!

Günah işleyenleri, pişmanlık duydukları zamandan sonra ayıplama!

Sağ kaldığın müddetçe, kendi hataların için ağla!

Bu günün işini yarına bırakma!

Gayretini hedefine yönelt!

Seni ilgilendirmeyen şeye karışma!

Yapacağın şeyi açıktan açığa yap ve gücün olduğu müddetçe de iyilik yapmaya bak!"

Kaldırılan perdenin ve ortaya dökülen sırların cezbesi içerisinde Hızır Aleyhisselâm birden gözlerden kayboldu.

Hızır Aleyhisselâm otsuz, çıplak bir araziye oturduğu zaman bir ikram-ı ilâhî olarak orası bir anda yeşerirdi.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hızır'ın Hızır diye isimlendirilmesi şuradan gelir. O, kupkuru beyazlamış ot destesinin üzerine oturmuştu. Deste, altında derhal yeşerdi." (Buhari. Enbiyâ 27)

Bu beyanlardan anlaşıldığına göre; Musa Aleyhisselâm'ın görünürde zararlı ve beğenilmez gördüğü şeyler, hakikatte öyle değilmiş. Onun hoşlanmaması, hikmetini kavrayamamasından ileri geliyormuş. Öyle ki o gizli sebepler açıklanınca zâhir ve bâtın birleşiyor, hiçbir çelişme kalmıyor.

•

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruyor. (Mülk: 2)

Hangimizin daha güzel ameller işleyeceğimizi imtihan için gönderildiğimize göre, bize düşen akıllı davranıp en güzel söz ve davranışlarda bulunmaktır.

"Müslümanım!" diyen kimse Allah ve Resul'ünün ahlâkı ile ahlâklanmalıdır. Herkese numûne olmalıdır. İslâm'ı, yaşayışıyla tebliğ etmelidir. Kişi yaşamadığı bir dini nasıl temsil ve tebliğ edebilir? Onun müslümanlığına ya da sözlerine kim inanır?

Bölücülükten, fitne çıkarmaktan şiddetle kaçınmalıyız. Yersiz münâkaşa ve mücadelelerden, kaba söz ve davranışlardan şiddetle çekinmeliyiz. Çevremizdeki insanlarla ahkâm dairesinde hoş geçinmeliyiz.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sokak ve caddelerde asık çehreyle dolaşmayınız. Zirâ, 'Müslümanlar ne asık suratlı katı insanlardır!' denmesinden hoşlanmam. Müminin gülümsemesi sadakadır. Tanıdığınıza, tanımadığınıza selâm veriniz, selâmı yayınız. Selâm mümine en güzel hediyedir." (Ramuzül-Ehadis)

"Din kardeşlerine karşı tebessüm, sevgi ve sevinçle muâmele etmek sadakadır." (Tirmizî)

"Siz mallarınızla insanların gönüllerini alamazsınız. Ancak güler yüzünüz ve güzel ahlâkınızla onlara yetişebilir ve onları memnun edebilirsiniz." (Beyhâkî)

Hazret-i Allah Kur'an-ı kerim'de; Allah ve Resul'ünün koyduğu hudutları aşar, çekişmeye, münakaşaya ve mücadeleye düşersek, yönetimin müslümanların elinden alınıp ehl-i küfür ve nifakın eline verileceğini haber verip ikaz etmektedir:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Güzel, tatlı geçinmek ne güzel şey. Güler yüz, tatlı söz ne kadar güzel şey. Onun için fakir der ki: "Yap da geç, ama kırma! Çünkü yarın topraktasın. Düşman olacağına olmayıver!"

Allah'ım ahirette de ayırmasın. Bunlar dünyada güzel bir geçimdir. Bu geçim tatlı söz, güler yüzle gelir. Sonra Cenâb-ı Hakk bize her türlü zemini ihsan etmiş. Az evvel açıldı. Düzce'deyken bir kitap vardı. Hem çalışıyorduk hem kitap yazıyorduk. O bir kitaptan sonra Cenâb-ı Hakk ikincisini de lütfetti, iki kitap oldu. Sonra nasipmiş ki buraya kadar geldi. Buradaki gaye ne idi? Buraya gelirsem bu ilmi daha güzel yayabilirim. Ve şimdi dünyaya yayılıyor hamd olsun. Ama Düzce orada kaldı. İşte bu ilkeyi prensip alırız. Herkese hürmet, riayet, sevgi, saygı, güzellikle uğurlayıverelim. Güler yüz. İstanbul'dan geldiler. Büyük bir zahmet. İki kelimeyi de mi sarf edemiyoruz? Tatlı dil, güler yüz. Kime? Herkese.

•

"Rızâsını kazandın mı saâdet sonsuz, gadabına vesile oldun mu felâket sonsuz."

•

Talebe bir kardeşimiz ziyaretten sonra Zât-ı devletleri yukarıda iken dükkândan bir çift ayakkabı almış, parasını bir kardeşe bırakıp gitmiş. Daha sonra durumu öğrendiklerinde o mıntıkadan gelen bir kardeşe parayı verdiler ve şöyle buyurdular:

"Bunu ona iâde edin ki kalbim rahat etsin. Bununla beraber başka bir ihtiyacı varsa söylesin dedi dersiniz."

•

"Yunus Emre -kuddise sırruh- Hazretleri, çok büyük tecellîyatlara, aşkullaha mazhar olmuş, çok mübarek, çok çok büyük bir zât."

•

"Allah'ımızın ihsanı bize yeter. Zerre kadar araya menfaat girmemeli. Menfaat girdiği anda Hazret-i Allah o hasayı alır. Bunu böyle bilin!"

•

"Zengin olup azgın olacağına, fakir olsun boynu bükük olsun."

•

– "Aslında hiç içki içmeyen bir tanıdığımı mânâda sarhoş bir halde gördüm. Mâni olmaya çalıştım. Fakat çok güçlü olduğu için mâni olamadım!" diyen bir kardeşimize şöyle buyurdular:

– "İnsan yalnız içki içmekle sarhoş olmaz. Hırs, hased, riyâ, kin, kibir, şehvet, yalancılık... gibi ahlâk-ı zemimelerin herhangi biri insanda bulunursa onu sarhoş yapar, asliyetinden uzaklaşır. O kimseyi hakikata çekmek de çok zor olur. Çünkü o, sıfat-ı hayvâniye icraat yapıyor. O hayvan ne yaparsa, o sıfattaki insan da o surette icraat yapar."

•

"Kendinize nizam ve şekil verirseniz daha çabuk düzelirsiniz, çabuk düzelmenize vesile olur inşaallah. Gönül ister ki bütün kardeşleriemiz ön saflara geçsin, âlemi değil öz kardeşi geçirmek... Amma pişmemiz lâzım ki Cenâb-ı Hakk bizi ön safa geçirsin."

•

– "Maddî durumunuz nasıl?"

– "Elhamdülillah çok çok iyi efendim!"

– "Allah'ımız bereketinizi artırsın. Hep böyle söyleyin ki, Allah-u Teâlâ bereketinizi ziyade eyler. İhsan-ı ilâhiye nankörlük yapmayalım. Yoksa bile var diyelim. Çünkü O bizi imtihan ediyor."

•

"Bu bereketsiz devirde ancak boğaz düşünülüyor."

•

Bir rüyâ üzerine şöyle buyurdular:

"Cenâb-ı Hakk'a sonsuz şükürler olsun ki, her sahada kardeşlere lütuf elini uzatmış ve muhafaza ediyor.

Yakup Aleyhisselâm'ın birçok evlâdı olduğu halde, Yusuf Aleyhisselâm'ı çok sevdiği gibi; Hakk Teâlâ ve Tekaddes Hazretleri'nin kardeşleri çok sevdiği her hâliyle belli oluyor.

Allah'ımız cümlemizi muhafaza buyursun!"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (181)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (29)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Şiir:

"Peygamber şerefi taşıyan kişi varlığıyla

Bağlarından ötürü olur Hitâmü'l-evliyâ

O en yüce Beyt'ten olup onu mesken tutandır

Varlık hakkında ise cismi en büyük olandır

Sana açtığım hakikatler zürriyet hakkında

Müşâhededen yanadır Allah'ın fazlı onda

Hatm'e nispetle düşük ve alçak kalan Beyt ise

Perde altında gelir çocuğa intikâl ile

Nazar eyle muhakkak ey kardeşim (şu) kişiye

Uzaktan velâyet beytinin himâyesi ile

Bizim atamızda şayet bir şey vâr edilmese

Meleklere emredilir miydi secde et diye?

İşte bu nefsî imamın en kudsî olanıdır

Müşâhedesiyle o 'Diri' diye anılandır

Zamanının biridir o, onun benzeri yoktur

Ferîd'in beytinden olan Zât'ında ferîd olur

[64] Nitekim biz dahi Hatm-i kerîm'e nazar kıldık

Müşâhede üzere onu cesedlenmemiş bulduk

Nasıl ki Beyt güneşi onda kendini gösterir

Ki o da şah damarının yaratıldığı yerdir

Göz kamaştıran Nûr ise onun tepesindedir

O derinlikte gizlenmiş bir cisim şeklindedir

Onun vâr oluş işaretini anlayan kişi

Vâr edenle buluşup ancak yakîne erişti

Hakk'ın Nûr'u işte onda gizli-saklı değildir

Feleklerin üzerinde saîdlerin saîdidir

[47b] Ben Hakk'ı ona gücüm olmadığı hâlde gördüm

Ne belirgin ne de belirsiz bir hâlde göründüm

Zîrâ ben O'nunla ve O'ndan konuşup nutk ettim

Ancak, ziyadenin de üzerinde bir işteydim

Varlık hususunda ise ben mekânsız olmuştum

Müşâhede karşılığında bir delil bulmuştum

Rabb'imin Celâl semâsı ne kadar da genişti!

Lâkin kalpteki varlığı da o kadar derindi

O'na doğru aktığım vakit gizlemek istedim

Kara ile akı ben birbirinden seçemedim

O'na doğru akıp giden bir kişi hiç korkar mı?

Çokluk karanlığında olsa da yalnız kalır mı?

Vücûdumdan nefîs şekilde hitapta bulundum

Tahakkuk ve müşâhede üzere duruyordum

O'nu keşifini her gözden uzak tumak istedim

Gayret ettim ve gayretime nasıl da eriştim

Sıdk üzere muhabbetimi de ziyâde kıldım

Hem Müheymin, hem de Şehîd Olan Zât'a sığındım

İsteği elden bıraktım ve hep mülâkî oldum

Dileğimi fedâ ettim ve saâdeti buldum

Sırrımı ben ey Alîm olan Zât sana sorarım

Vedûd hakkında tevdî ettiğine sarılırım

Cismî örtümü üstümden atıp öylece kaldım

Sizin Kâbe'nize, yaratılış gününe döndüm

Kendi mekânımda ben mekânımı da setr ettim

Sanki Hadîd içinde senin adını gizledim

Çâresizliğimden ötürü bidâyeti örttüm

Kulları arasında Zât'ın Nûr'unu örtündüm

Aczi müşâhade etmekle hidâyete erdim

Ahidlerin en sağlamıyla desteğe eriştim."

[65] İşte ben sana onun yapacağı işi gösterdim ve onun sırrını sana izâh ettim.

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

Şu halde işiten ve görene bağlanıp; şimdi sana, bir imam olan bu Halîfe'ye dâir [48a] bir numune verilecek olan bahisle, daha sonra sana Hatmü'l-evliyâ-i kirâm'a ve tamamlayıcısı olduğu "Hatm"e air bir numune verilecek olan bitişi, âcizliğinle ve kusurluluğunla tahkîk et!..


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (114)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (7)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Hâtemü'l-Evliyâ'ya Salât-ü Selâm:

Müeyyedüddîn Mahmud el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Ce ndî" isimli eserinin son satırlarında; Hâtemü'l-enbiyâ Aleyhisselâm'a sâlat-ü selâmda bulunduktan sonra, onun bâtın vârisi olan Hâtemü'l-evliyâ'ya da salât-ü selâm'da bulunarak şöyle buyurmuştur:

"Allah'ın salâtı resullerin ve nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!" ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 439b-440a yaprağı.)

Çünkü o iki kandili o zaman yarattı, o zaman koydu. O onun velâyetine sahiptir. Ona salât-ü selâm getiriliyor, onun velâyetine sahip olduğu için, ona verdiği meziyeti buna da ihsan ettiği için, ona da salât-ü selâm vâciptir. "Ona yaptığını buna da yap!" mânâsına geliyor.

•

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem li'l-Cendî" isimli eserinde Hâtemü'l-evliyâ meselesi hakkında son derece mühim sırlara yer verdiği gibi, "Nefhatür'r-Rûh ve Tuhfetü'l-Fütûh" isimli eserinde de yeri geldikçe ondan sözetmiş; hattâ bu eserde yazdığı kitapların hepsini, Hâtemü'l-enbiyâ Aleyhisselâm'ın ve Hâtemü'l-evliyâ olan zâtın desteği ile yazdığına dikkati çekmiştir.

Kitabının giriş kısmında;

"'Hülâsatü'l-İrşâd ve İrşâdü'l-Hülâsa' adlı eserimi, 'İksirü'l-Kemâlât' adlı kitabımı ve diğer eserlerimin hepsini, Hâtemü'l-enbiyâ Aleyhisselâm'ın ve Hâtemü'l-evliyâ'nın (feyiz ve kemâlâtı) sâyesinde elde ettim." ("Nefhatür'r-Rûh ve Tuhfetü'l-Fütûh"; s.29)

Buyuran Hazret'in, burada neşredilen: "Fusûsu'l-Hikem Şerhi"ndeki ifşâat ve beyanlarını da, ümmetin bu iki Hâtem'inin feyiz ve kemâlât denizinden akseden nurlarla te'lif ettiğinde şüphe yoktur.

Allah-u Teâlâ oradan akıtmış.

Hâtemü'l-Evliyâ'ya Verâsetle Elde Edilebilen İlim:

Müeyyedüddin-i Cendî -kuddise sırruh- Hazretleri ilâhî ilimleri insan hafsalasının alamayacağını, bu gibi esrâr-ı ilâhî'yi ancak Hâtemü'l-evliyâ'nın ve ona vâris olan diğer velilerin bilebileceğini haber vererek şöyle buyurmuştur:

"Bunları anlamak ve kavramak, işiten ve dinleyenlerin işitme ve anlama gücünün pek ötesindedir.

Bir kimse, bunları ayrıntılı olarak öğrenmek ve görmek istiyorsa, Hâtemü'l-evliyâ'nın ve onun vârislerinin yoluna sâlik olsun, elini bu büyüklere teslim etsin." (Nefhatü'r-Ruh ve Tuhfetü'l-Fütûh, s. 143)

Niçin?

Çünkü onu O yürütüyor, O'nun yürüttüğü esastır.

Aldananlar burada aldanıyor. Nerede aldanıyor? Bu ilâhî lütfu hafif tutuyor, elindeki ebedî hayatı ilgilendiren ruhsatı kaçırıyor. Ancak Allah-u Teâlâ kime duyurursa, işi sağlam tutuyor işin içyüzünü kavrıyor.

Kim ki ucuz tutarsa ucuz olarak gider. Kıymet verdiği nispette de kıymete dahil olur.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (7)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

9- Murakaba:

Bütün kayıt ve şartlardan, arzu ve isteklerden sıyrılıp çıkmak, Hakk'ta fâni olarak daima Hakk'ı tefekkür etmek, huzur-u ilâhi'de Hakk ile olmak, kısacası Murâkıb'ı düşünüp tamamen O'nunla olmak demektir.

Murakabanın alâmeti, Allah-u Teâlâ'nın tercih ettiğini tercih etmektir.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Ne yerde, ne de gökte hiçbir şey Allah'a gizli kalmaz." (Âl-i İmran: 5)

Hiçbir şey O'na gizli değildir.

Bütün hareketleriniz Allah'ın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden, niyetlerinizden hiçbiri O'ndan gizli kalmaz.

"Allah her şeyi görüp gözetendir." (Ahzab: 52)

Her şeyden haberdardır, ne bir hatırlatıcıya, ne de bir uyarıcıya ihtiyacı vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde bu tefekkürün kaynağını şu şekilde beyan buyurmaktadır:

"İhsan, Allah'ı görüyormuş gibi O'na ibadet etmendir. Zira sen O'nu görmüyorsan bile O seni görüyor." (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu hâle gelen bir kimseye Allah-u Teâlâ'nın her yerde mevcut olduğu hakikatı zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

Devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ'ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açıldığı, başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

•

İnsanın üç saati vardır. Birisi geçmiştir. Diğeri de gelecek saattir. Onun da gelip-gelmeyeceği ve nasıl geleceği belli değildir. Üçüncü saat ise içinde bulunulan saattir.

Kula düşen, içinde bulunduğu saati en güzel şekilde değerlendirmeye çalışmaktır. Bir sonraki saate yetişirse, onu da aynı şekilde değerlendirmelidir.

İçinde bulunduğu anı ömrünün sonu kabul ederek ona göre hazırlanmalıdır. Zaten belki de son vaktidir. Böyle yaparsa artık ölümden de çekinmez.

Muhafaza edilen vakitler, vakitlerin en faziletlisidir.

Murakaba Yoluyla Hakk'al-Yakîn'e Ulaşmak:

"Denetleme, gözetleme, kontrol etme" gibi mânâlara gelen Murakaba, Tarikat-ı aliye'nin esaslarından mühim bir husustur.

Murakaba; kulun devamlı surette, bütün hallerini Allah-u Teâlâ'nın bildiğinin şuuruna sahip olması, bütün hareketlerinden haberdar olduğunu bilmesi, her zaman kendini kontrol altında bulundurması demektir.

Murakaba yolu ile "Hakk-al yakîn" mertebesine kadar ulaşılır. Bu mevzu sadır ilminin sahasıdır. Satır ilmi sahipleri bu sahaya giremezler ve hiçbir şey anlamazlar.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah şüphesiz hepinizi görüp gözetmektedir." (Nisâ: 1)

İnsan tekâmül edemediği için Allah-u Teâlâ'nın kendisini görüp gözettiğini bilememektedir.

Bütün hareketleriniz Allah-u Teâlâ'nın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden ve niyetlerinizden hiçbiri O'ndan gizli kalmaz.

Çünkü;

"Allah her şeyi görüp gözetendir." (Ahzab: 52)

Yani her şeyi murakaba etmektedir.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Hiçbir kimse yoktur ki, üzerinde bir koruyucu, bir gözetleyici bulunmasın." (Târık: 4)

O bunların hepsini aynı seviyede işitir, görür ve bilir.

Asıl yüce makamından ayrılıp ten kafesine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler, ancak peşpeşe yapılacak murakabalarla yükselebilir. Murakabalardan geçtikçe iman tekâmül eder.

"Rabb'ini kendi içinden yalvararak, gizlice, sözle bağırıp çağırmadan sabah ve akşam zikret. Sakın gafillerden olma!" (Â'raf: 205)

Âyet-i kerime'sine göre devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ'ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açılarak başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

Bu Âyet-i kerime gönül yolcularına âittir, başkalarına şâmil değildir.

•

Murakaba iki şekilde olur:

1- Zâhiri hayatını murakaba.

Dünya kazançlarının muhasebesini yapar gibi, nefisle inceden inceye hesap görmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Hesaba çekilmezden evvel nefislerinizi hesaba çekiniz." (Tirmizi)

Sâlik kendisini daima kontrol eder, kârını-zararını ortaya koyar. O gün vakitlerini güzel değerlendirdi ise şükreder, Allah-u Teâlâ'dan devamını diler. Beğenilmeyen işler işledi ise tevbe ve istiğfar eder, bir daha yapmamanın azmi içinde olur.

2- Mânevi terâkki ve tecellilerini murakaba.

Sâlik bütün kayıt ve şartlardan sıyrılıp çıkar, Hakk'ta fânî olarak daima Hakk'ı tefekkür eder, huzur-u ilâhî'de Hakk ile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kalplerinizi murakabaya alıştırınız." (Münâvî)

•

Sâlik temiz ve gizli bir yerde kemâl-i edeple, namazdaymış gibi oturur. Gözlerini yumar, kendisini bütün düşüncelerden uzaklaştırır. Ölü gibi bütün âzâlarını hareketten alıkoyar. Kâinatı sanki hiç yaratılmamış gibi düşünür. Kendisini de mahv ve yok olmuş farzeder, fânî olur. Bütün dikkatlerini teksif ederek Hakk'a müteveccih bir hâlet-i ruhiye içine girer ve o hâlâtı yaşamaya çalışır. Böylece bir müddet kalır.

Böyle bir nimete azimle, sabırla ve gayretle yavaş yavaş ulaşabilir.

Murakaba ikiye ayrılır:

1- Murakaba-i avam: Allah-u Teâlâ'nın her yerde hazır ve nâzır olduğunu, kendisinin her hâlini gördüğünü ve bildiğini düşünmektir. Bu "Ayn-el yakîn" mertebesidir.

2- Murakaba-i Havas: Muhabbet cezbesi ile Allah-u Teâlâ'nın Ehadiyet sırlarını devam üzere görür gibi bütün eşyada düşünmektir. Bu ise "Hakk-al yakîn" mertebesidir.

Âyet-i kerime'de:

"O her şeyi çepeçevre kuşatandır." buyuruluyor. (Fussilet: 54)

10- Rızâ:

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermektir. En son makamdır. Bu makama ulaşan Hakk'a kavuşur.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Allah'ın rızâsı ise daha büyüktür." (Tevbe: 72)

Rızâ-i Bâri, nezih ruhlar için bütün nimetlerin ve saâdetlerin üstündedir. Bütün ruhânî saâdetler o sayede tecelli eder. Çünkü her iyiliğin ve her mutluluğun, her yüceliğin kaynağı O'dur.

"Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

O'nun râzı olmasını her şeyden üstün tutarlar. O'nun sevgisini elde edebilecek yolları izlerler, hoşlanmayacağı yollardan uzak kalırlar.

Kendi akıl ve tedbirinden ziyâde kim ki Allah-u Teâlâ'nın kaza ve kaderine râzı olursa, ona mükâfat olarak kendi rızâsını ihsan eder.

Âyet-i kerime'de şöyle buyuruluyor:

"İyiliğin mükâfatı iyilikten başka mıdır?" (Rahman: 60)

İyiliğin en büyüğü, Hâlik-ı Azimüşan'ın kulundan râzı olmasıdır.

O kullarını:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnud olmuşlardır. Onlar Allah'tan yana olanlardır." Âyet-i kerime'sinin tecellisine mazhar eder. (Mücadele: 22)


İSLÂM İLMİHALİ

HACC (11)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

HACC'IN SÜNNETLERİ

Sünnetlerin yerine getirilmesi, Hacc'ın sevap ve faziletini artırır. Eksiksiz bir Hacc, ancak sünnetlerin de edâ edilmesiyle mümkündür. Mâzeretsiz olarak bir sünnetin terk edilmesi mekruhtur, fakat vacip terk edildiği zaman ceza gerektiği gibi cezayı gerektirmez.

Diğer ibadetlerde olduğu gibi, Hacc'ın da nasıl yapılacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz bizzat göstermiş ve:

"Hacc menâsikini benden öğreniniz, benim yaptığım gibi yapınız." buyurmuştur. (Müslim: 1297)

Bu Hadis-i şerif, Hacc ibadetleri hakkında büyük bir temeldir.

Hacc'ın Sünnetleri İki Kısımdır:

1-Kendi Başlarına Müstakil Menâsık Olan Aslî Sünnetler:

•Kudüm tavafı.

•Hacc hutbeleri.

a.Birinci hutbe, Zilhicce'nin yedinci günü öğle namazından sonra Mekke-i mükerreme'de okunur, insanlara Hacc hükümleri anlatılır.

b.İkinci hutbe, Arafat'ta Nemire mescidinde cem-i takdimle kılınan öğle ve ikindi namazından önce okunur.

c.Üçüncü hutbe Zilhicce'nin onbirinde bayramın ikinci günü öğle namazından sonra Mina'da okunur.

•Arefe gecesi Mina'da gecelemek. (8. Zilhicce)

•Bayram gecesi Müzdelife'de gecelemek. (9. Zilhicce)

•Bayram günlerinde Mina'da kalmak.

•Hacc sonunda Mina'dan Mekke-i mükerreme'ye acele inmek. İnerken Muhassab veya Ebtah denilen düz vâdide azıcık dinlenmek.

2.Fer'î Sünnetler:

a.İhram İle İlgili Sünnetler:

•İhrama girmeden önce koltuk altı ve kasık kıllarını temizlemek, tırnak kesmek ve güzel koku sürünmek.

•İhrama girerken gusletmek veya abdest almak. (Gusül temizlik için yapıldığından, kadınlar özel hallerinde de olsa yaparlar.)

•İhramın sünneti niyetiyle iki rekat namaz kılmak.

•Erkekler izâr ve ridâ denilen beyaz ve temiz iki parçadan ibaret örtüye bürünmek.

•İhramlı bulunduğu sürede her fırsatta telbiye getirmek.

•Telbiyeyi her başlayışta üç defa tekrarlamak.

•Telbiye'den sonra salâvât-ı şerife getirmek.

•Salâvât-ı şerife'den sonra Cenâb-ı Hakk'a duâlar etmek. Şu duâ okunabilir:

"Ey Allah'ım! Ben senden rızânı ve cennetini dilerim. Gazabından ve ateşinden sana sığınırım."

b. Mekke-i Mükerreme ve Kâbe-i Muazzama İle İlgili Sünnetler:

•Mümkünse Mekke-i mükerreme'ye gündüz vakti girmek.

•Girmeden önce mümkünse gusletmek veya abdest almak.

•Kâbe-i muazzama'yı görünce dilediği duâyı yapmak.

•Beytullah'ın önüne gelince tekbir ve tehlil getirmek.

•Mültezem'de yüzü ve göğsü Kâbe-i muazzama'nın duvarına yapıştırıp duâ ve niyazda bulunmak.

•Kimseye zahmet vermeksizin Kâbe-i muazzama'nın örtülerine yapışıp duâ etmek.

c. Tavafla İlgili Sünnetler:

•Tavafa başlarken, Hacer-i esved'in hizasına, Rükn-i Yemânî yönünden doğru gelmek.

•Tavafa başlarken ve her şavtın sonunda Hacer-i esved'i istilâm etmek.

•Sonunda Sa'y yapılacak tavaflarda (ziyaret tavafında) erkekler ıztıba ve remel yapmak.

•Bütün şavtları ara vermeden ard arda yapmak.

•Erkekler mümkün olduğu kadar Kâbe-i muazzama'ya yanaşmak.

•Mekke-i mükerreme'de bulundukça nafile tavafı çok yapmak.

•Tavaf esnasında zikrullah ile, tekbir, tehlil ve duâ ile meşgul olmak...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (27)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Cennet Nimetlerinin İkrâmı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birgün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in hanesine teşrif ettiler ve şöyle buyurdular:

"Yâ Âişe yiyecek bir şeyin var mı?"

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz lâtife ile şöyle dedi:

"Bu gece kaldığınız yerde bir şey yemediniz mi?"

Resulullah Aleyhisselâm müteessir oldular ve dışarı çıkmak için hazırlandılar. Hazret-i Âişe koştu, özür diledi, mübarek eteğine yapıştı, yaptığı lâtifeden dolayı af diledi fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz geri dönmeyip çıktılar.

Hazret-i Âişe, Resulullah Aleyhisselâm'ın üzüldüğünü anladı ve başını secdeye koyup göz yaşları içinde duâ ve niyaz ile Allah-u Teâlâ'ya yalvarmaya başladı:

"Yâ Rabb'i! Senden başka halime acıyacak, bana yardım edecek kimsem yoktur. Bana lütfunla merhamet kıl!"

Allah-u Teâlâ lütfedip Âişe -radiyallahu anhâ- Vâlidemiz'in duâsını kabul buyurdu. Cebrâil Aleyhisselâm'ı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gönderdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir ayağını mescitten içeri atmış, diğerini de atmak üzereydi ki, Cebrâil Aleyhisselâm yetişti:

"Yâ Muhammed, mescide girme ki, izin yoktur, geri dön!" dedi.

Resulullah Aleyhisselâm:

"Yâ kardeşim Cebrâil! Sebebi nedir?" diyerek sordu.

"Âişe-i Sıddîk secdeye kapandı, gözlerinden ırmak gibi yaşlar akıtıyor. Cenâb-ı Hakk'a niyaz ediyor. Onu teselli etmeniz emredildi."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hemen hanesine döndüler. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'ı kapıda görür görmez ayaklarına kapandı ve af diledi. Resulullah Aleyhisselâm af etti.

Allah-u Teâlâ, Cebrâil Aleyhisselâm'a şöyle buyurdu:

"Resul'üm ile Âişe'yi biz barıştırdık. İkram da bizden olsun. Cennet nimetlerinin çeşitlerinden getirip önlerine koy!"

Cebrâil Aleyhisselâm cennet nimetlerinden getirip önlerine koydu. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir lokma alır Resulullah Aleyhisselâm'ın mübarek ağzına koyar, bir lokma da kendisi yerlerdi. Önlerinde son iki lokma kalınca, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Yâ Âişe! Bu iki lokma da baban Ebu Bekir için kalsın!"

Resulullah Aleyhisselâm'ın, Hazret-i Ebu Bekir -radiyallahu anh-a o kadar muhabbeti, sevgileri vardı ki cennet nimetlerinden onun da istifade etmesini istemişlerdi. O sırada kapı çalındı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Âişe! Kapıya gelen Ebu Bekir'dir. İçeri gelsin!" buyurdu.

Hazret-i Ebu Bekir -radiyallahu anh- hane-i saadetlerin içerisine girdiler, her taraf nur idi...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Yâ Ebu Bekir! Bu iki lokma cennet nimetlerindendir, senin için ayırdık!.."

Sıddîkîyet ve teslimiyet örneği, kendisinden ziyade tüm iyi ve güzel her şeyi Resulullah Aleyhisselâm için isteyen, dileyen ve veren Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz bu iki lokmayı eline alıp, birini Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e, diğerini de Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e verdiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Ebu Bekir! Niçin bu iki lokmayı kendin yemedin de bize verdin?" buyurdular.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz şöyle cevap verdiler:

"Yâ Resulellah! Allah-u Teâlâ'nın hakkı için ki, ondan gayri Allah yoktur. Sizin yemeniz, benim yememden bin kat daha hayırlıdır."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir zaman Ebu Bekir -radiyallahu anh- Efendimiz'den incinmemişti. O her zaman Resulullah Aleyhiselâm'ın emrine teslim olmuş ve itaat edendi. Aksine hiçbir durum söz konusu değildi.


"Müttefik"(!) Hikâyeleri Devam Ediyor!

Uğur Kara – Ağustos 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.42

Birisi çıksın desin ki; "Biz filan işi Amerika ile beraber yaptık da o işimiz rast gitti." Veyahut desin ki; "Biz Türkiye'nin menfaatine olan filan harekâtı yaparken Amerika bize destek verdi."

Suriye'deki durumun iyice çığırından çıkması, PKK ve IŞİD'in aynı anda Türkiye'ye karşı teröre başlaması ülkemizi bir dönüm noktasına getirmiş bulunuyor. Askerî müdahalede bulunup bulunmama noktasında devlet emanetini üzerinde taşıyan yönetim kademesinde uzun zamandır bir fikir birliğine varılamıyordu. Şartların bizi artık ortak bir fikre doğru yönelttiğini söyleyebiliriz.

Ancak burada üzerinde durmak istediğimiz daha öz bir nokta var. Şöyle ki;

Türkiye artık "İllallah!" deyip kendi planını uygulamak niyetiyle askerini sınıra yığdığı zaman, müttefikimiz(!) heyecanlandı, PKK tehditler savurdu, bilimum Amerikan heyetleri gelip-gittiler. Ve yine, yeniden müttefik(!)lerimizle ortak hareket etmeye ikna olduk. İncirlik üssünü ve lüzumu halinde diğer üsleri açma karşılığında işte bize de biraz taviz verdiler. Ancak Amerika en büyük amacına ulaştı: Türkiye'nin tek başına hareket etmesine mani oldu.

Şimdi sormak lâzım: Türkiye'nin yakın tarihinde kesin sonuçlar aldığı askerî başarılarının hangilerinde müttefik(!)lerimizle birlikte hareket ettik?

1992-1998 yıllarında Irak hükümetinin açık-zımnî oluru ile defalarca karadan ve havadan Kuzey Irak'a girdik. Hangisinde müttefik(!)lerimiz yanımızdaydı. 1995 yılında Çelik Harekâtı, 1997 yılında Çekiç harekâtı yapıldı. Binlerce askerle, tanklarla Kuzey Irak'a girdik. Amerika neredeydi? Hangi müttefikimiz destek verdi?

Amerika ne zaman destek verdi: 1999 yılında Apo yakalanırken. Ama tavizini de aldı: İdam edilmeyecek!

Sonrası malum. Biz uyuduk, su uyudu, düşman uyumadı. Nihayet yeniden Kuzey Irak operasyonlarına başlamak zorunda kaldık. 2008 yılında Güneş Harekâtı yapıldı. Kış şartlarında yapılan harekât PKK'dan daha çok Amerika'yı telaşlandırdı. Amerika tehdit dahil her türlü baskıyı kullandı. Bir hafta sonra çekildik. O zaman "Harekât bu kadar planlanmıştı" diye açıklama yaptık.

Çok etkili hava operasyonları yapıyorduk. Ancak 2011 yılında Kuzey Irak'taki bir kaçakçı grubunun öldürülmesinden sonra bunlar da kesildi.

Bunların hangisinde müttefik(!)lerimiz "Oooo, dostumuz Türkiye düşmanları ile savaşıyor, yardım edelim, biz de uçak gönderelim." dedi. Der mi?

Birisi çıksın desin ki; "Biz filan işi Amerika ile beraber yaptık da o işimiz rast gitti." Veyahut desin ki; "Biz Türkiye'nin menfaatine olan filan harekâtı yaparken Amerika bize destek verdi."

Kurtuluş Savaşı'nda, Kıbrıs Savaşı'nda bu müttefik(!)ler cephenin hangi tarafındaydı?

Amerika 2. Körfez Harekâtı'nda Türkiye'nin kapısını çaldığında adeta işgal senaryosunu masaya koymuştu. "Aman kabul edelim, etmezsek şöyle batarız, böyle mahvoluruz!" vaveylaları ortalığı inletirken TBMM onurlu bir karara imza attı. Türkiye bütün dünyanın kahramanı oldu. Bu karar Suriye bataklığına kadarki dış politik yükselişimizin trampleni oldu. Türkiye Amerika'ya "Hayır" demenin bereketini ziyadesiyle gördü. Hâlbuki Amerika ile yapılan bütün işlerde bir bereketsizlik ve büyük zararlar gördük. Amerika'ya masada verilen tavizler elimizi-ayağımızı bağladı. Amerikan aklıyla "Federasyon" zehrini içtik. Barış yapacağız umuduyla PKK fitnesinin iyice yayılmasına fırsat verdik. Ve bu fitne çok daha büyük bir şekilde önümüze çıktı. Adamlar bugün bütün halkı ayaklanmaya çağırıyor, "Evlerinize tünel kazın" diyor, her evi silahlandırıyor, iç savaş provalarını icraata geçirmeye hazırlanıyor.

Biz bileğimiz güçsüz olduğu için bu duruma düşmedik. Yüreğimiz güçsüz olduğu için bu duruma düştük. Yüreğimiz güçsüz olduğu için başımıza çuval geçirdiler. Profesörümüz "Müttefiklerimizle birlikte hareket edelim." dedi. Diplomatımız "Biz NATO üyesiyiz, müttefiklerimiz var." dedi. Askerimiz "Amerika'ya rağmen bir şey yapamayız." dedi. Siyasetçimiz "Aman Amerika'yı karşıma almayayım, ayağımı kaydırırlar." diye düşündü.

Teröristler polisimizi, askerimizi öldürürken başsağlığı için telefon açan müttefik(!)lere acaba birisi de çıkıp "Şu köpeklerinizi bağlayın, yoksa..." diyebiliyor mu?

Ey Millet! Senin halin bu. Kimsede kabahat arama.

Küffar Osmanlı'yı yıkmak için Arabistan'da Vehhabi terörünü, Anadolu'da Hınçak-Taşnak terörünü beslemiş, büyütmüş ve her türlü desteği vermişti. Bugün de özelde Türkiye'yi genelde İslâm Dünyası'nı yıkmak için Arap ülkelerinde, Ortadoğu'da IŞİD terörünü, Anadolu'da PKK terörünü besliyor, büyütüyor ve her türlü desteği veriyor.

Türkiye'nin güçlendiği ve Ortadoğu ve İslâm dünyasına açılıp genişlediği günlerde yaşanan bu terör ortamı bir tesadüf değildir.

Küffar Ortadoğu'da, İslâm dünyasında çıkarttığı bu büyük fitneyi daha da büyütmek istiyor. Devletler yıkılıyor, ordular dağıtılıyor, İsrail Savunma Bakanı "Suriye, omlet olmuş bir yumurta gibi. Omletten yumarta yapamazsınız." diyor. Ortaya çıkan boşluk; kaos ile, anarşi ile, terör ile, katliam ile dolduruluyor. İnsanlar boğazlanıyor, mallar yağmalanıyor, namuslar tarumar ediliyor; en büyük darbe İslâm'a ve müslümanlara vuruluyor.

Terörle mücadele kılıfı altında ise terör örgütleri semirtiliyor. İşi biten, işe gelmeyen bombalanıyor; işe gelenin önü açılıyor, her türlü destek veriliyor. Görüntüye bakarsanız ABD ve müttefikleri IŞİD'le mücadele ediyor. Ancak icraata bakıldığında yerine göre semirtildiklerini, yerine göre köreltildiklerini görüyorsunuz. Nitekim daha işin başında "Bu mücadele uzun soluklu" lafları ile sahaya çıktılar 5-10, hatta 10-20 yıllık süreçten bahsettiler.

Türkiye'nin büyümesini ve nüfuzunun artmasını ne Vatikan ister, ne Amerika ister, ne yahudi ister, ne Avrupa'sı ister, ne de Rusya ister. 1. Dünya Savaşı'nda İngilizler Kudüs'ü ele geçirdiğinde müttefikimiz olan Almanlar bayram yapmıştı. Küffar icraatını yapıyor. Bunda garipsenecek bir durum yok. Zira 1000 yıldır aynı icraatı yapıyorlar. Garip olan küffarla paralel bir yol tutanların, kendilerini vatanperver ve müslüman zannetmesidir.

Operasyon yaparız, yapmayız; çok askerle gireriz, az askerle gireriz; şöyle veya böyle hareket ederiz... Bunlar da önemli ancak esas önemli olan, öz duygu ve niyet:

Bilekten önce iman ve yürek...