http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


262. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Fitne Çıkarmak, Adam Öldürmekten Daha Kötüdür." (Bakara: 191)

"Fitne de Adam Öldürmekten Daha Büyük Bir Günahtır." (Bakara: 217)

"Fitne Uykudadır, Cenâb-ı Hakk Onu Uyandıranlara Lânet Etsin." (Camiüs-sağir)

"Fitneden Uzak Durun! Şüphesiz ki Fitnelerde Dil (Tesir Bakımından) Kılıç Darbesi Gibidir." (İbn-i Mâce)

"Fitne Fesat İçin, İnsanların Arasını Bozmak İçin Söz Taşıyanlar Cennete Giremez." (Buharî)

En Büyük Tehlike;
"FİTNE"

Fitne Hafsalanın Haricinde Çalışıyor
Fitnelerin Sebebi
Tutunma Yeri, Kurtuluş İpi
Tutunamayıp Kayanlar, Allah Yolundan Sapanlar
Üç Günlük Ömrümüz Var
Nefsini İlâh Edinen Mukallidler
Kurt Girmiş
Davada Davayı Bırakalım
Fitneye Sebep Olan Söz Sahibini Helâk Eder
Nifak ve Münafık
"Allah Kahretsin Onları!"
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Birçok Duâlarında Fitnelerden Hazreti Allah'a Sığınmışlardı

Terakkiyât ve Helâkiyât Noktası

FİTNEYE GÖTÜREN KÖTÜ HUY VE SIFATLAR
Kendini Beğenme
Haset
Gıybet, Dedikodu, Su-i Zan
Yalan
Hırs
İftira
Koğuculuk

ÂHİR ZAMAN FİTNELERİ
1. Bölücülük Fitnesi
2. Ahir Zaman Âlimleri
3. Seyyiat Zamanı

Hadis-i Şerif’lerde Bildirilen Fitneler

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (13)
Vâhidiyet ve Samediyet

"O herşeyi çepeçevre kuşatandır." (Nisâ: 126)

Hazret-i Muhammed Aleyhisselâm

Hicretin Altıncı Yılı
Îs Seferi

Resulullah Aleyhisselâm'ın damadı, Hazret-i Zeyneb -radiyallahu anhâ-nın kocası Ebu'l-Âs bin Rebi' de ticaret için Şam'a gitmişti. Yanında müşriklere âit pek çok mal bulunuyordu ve kendisi de kafile içinde Şam'dan dönüyordu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (57)

"Tayy-i Mekân"

"Kimisi gider, kimisi tayy-i mekânla gider, kimisi ruhla gider."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (180)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (28)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (113)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (6)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (6)

7- Sabır

İSLÂM İLMİHALİ

Hacc (10)
Hacc'ın Vâcipleri

Hacc'ın belirtilen "Şartlar"ı ve "Rükünler"i dışında vâcip olan menâsiki de vardır. Hacc'ın vâciblerinden birinin mâzeretsiz terk edilmesiyle Hacc fâsid olmaz. Fakat dinen muteber sayılan bir mâzeret olmadan terk edilen her vâcip için kefaret gerekir.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (26)

Hz. Âişe -r.anha- Vâlidemizin vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler.

Kadir Gecesi

Berat gecesinde, Levh-i mahfuz'dan topluca dünyâ semâsına indirilen Kur'an-ı kerim, bu gece âyetler hâlinde yeryüzüne indirilmeye başlanmıştır.

Şevval Ayı Orucu

Hadis-i şerif'lerde Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

TARİHTEN SAYFALAR

Akşemseddîn Hazretleri'nin Göynük'ten Yazdığı Mektubun Tarihî Açıdan Önemi (1)
/ Hakan Yılmaz

Şu kadar var ki Akşemseddîn'in Fâtih'e daha sonraki bir tarihte Göynük'ten yazmış olduğu diğer mektubu; İstanbul'un fethinden sonraki siyâsî gelişmeleri aydınlatacak çok önemli bir tarihî belge olmasına rağmen, varlığı bilinse de içeriği dikkate alınmayan çağdaş bir materyal olarak bugüne kadar ilginç bir şekilde göz ardı edilmiştir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Fitne çıkarmak çok büyük bir günah ve çok büyük bir vebaldir.

Nitekim Âyet-i kerime'de:

"Fitne çıkarmak, adam öldürmekten daha kötüdür." buyurulmaktadır. (Bakara: 191)

Bir kimseyi öldürmenin, Allah indinde ne kadar büyük bir suç olduğu düşünüldüğünde fitne çıkarmanın hakkındaki bu hüküm daha iyi anlaşılacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

İşte fitne çıkarmak bundan daha kötü ve büyük bir suçtur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Fitne uykudadır, Cenâb-ı Hakk onu uyandıranlara lânet etsin." (Camiüs-sağir)

"Şerler ve fesatlar olacak. Kim birlik içinde olan bu ümmetin içinde tefrika çıkarmak isterse, kim olursa olsun kılıçla boynunu vurun." (Müslim: 1852)

Bu Hadis-i şerif'ten fitne çıkartmanın, tefrika çıkartarak bölücülük yapmanın ne kadar büyük bir cürüm olduğu anlaşılıyor.

Fitne içine girdiği her toplum için büyük bir tehlikedir. Aileden başlayarak her topluluk için bu böyledir.

Fitne çıkartan olmak da, fitnenin içinde olmak da ona göre büyük bir suçtur.

Kılıçla çıkartılan fitne ile söz ile çıkartılan fitne arasında bir fark yoktur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Fitneden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

Küffar İslâm memleketlerini fitne çıkartarak parçalamak birbirine düşürmek ister. Şeytan hakikat ehlini fitne çıkartarak parçalamak, birbirine düşürmek ister. Şeytanın tuzağına düşenler, onun askeri olurlar, işleri parçalamak olur. Dış düşmanın yapamadığını, İslâm maskesi altında yapmış olur.

Binaenaleyh kişinin zarar görmemesi için bu gibi fitnelerden uzak durması gerekir. Zira fitneye kapılan ancak kendisine yapar. Hazret-i Allah'ın hıfz-u himayesinde, tasarruf-u ilâhiyesinde olanlar bu fitnelerden uzaktır. Suret-i Hakk'tan görünüp içten içe kemiren böyle fitnelere karşı ihlas, istikamet üzere olmak Cenâb-ı Hakk'a sığınmak, akıllı, müdrik, uyanık bulunmak gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Fitne zamanında İslâmiyet'e sarılınız. Kendinizi kurtarınız. Başkalarına akıl vermeyiniz. Evinizden dışarı çıkmayınız. Dilinizi tutunuz." (Ebu Davud)

"Fitnecilere karışmayan saadete kavuşur. Fitneye yakalanıp sabreden de saadete kavuşur." (Ebu Dâvud)

Herkes imtihandadır. Kimisi yapmak ister, kimisi yıkmak ister. Halbuki yapıcı olan da gider, yıkıcı olan da gider. Şu kadar var ki; yapıcı olan yapıcıların bulunduğu yere, yıkıcı olan yıkıcıların bulunduğu yere gider.

Bunu biraz daha açık edelim. Niyet bozuk olursa yapılan işler yapıcı gibi görünse de hep bölücüdür. Gizli maksat bölücülüktür. Bir insan bölücülüğe niyetini çevirdiği anda Hazret-i Allah onu rızâ topluluğundan ayırır. Bunu çok iyi bilelim.

Âyet-i kerime'de şöyle buyuruluyor:

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Tutunma yeri, kurtuluş ipi orası. O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

•

Bu ay idrak edeceğimiz mübarek "Kadir Gecesi"ni ve "Ramazân Bayramı"nızı tebrik eder, Allah-u Teâlâ'dan tüm İslâm âlemine hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Fitne Çıkarmak, Adam Öldürmekten Daha Kötüdür." (Bakara: 191)

"Fitne de Adam Öldürmekten Daha Büyük Bir Günahtır." (Bakara: 217)

"Fitne Uykudadır, Cenâb-ı Hakk Onu Uyandıranlara Lânet Etsin." (Camiüs-sağir)

"Fitneden Uzak Durun! Şüphesiz ki Fitnelerde Dil (Tesir Bakımından) Kılıç Darbesi Gibidir." (İbn-i Mâce)

"Fitne Fesat İçin, İnsanların Arasını Bozmak İçin Söz Taşıyanlar Cennete Giremez." (Buharî)

En Büyük Tehlike;
"FİTNE"

İsmail Yavuz - Temmuz 2015
Başyazı - Hakikat Aylık İslâm Dergisi

Hazret-i Allah'tan korkmamız lâzım.
Bunun özü "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) Âyet-i kerime'sidir.

Bu yol Allah ve Resul'ünün yoludur. Bu yolun şakası yoktur. Kişi niyetini değiştirdiği anda gider. Çünkü plan çevirmeye kalkarken Cenâb-ı Hakk da kalbini çeviriyor.
Kiminin ruhu tekâmül etmemiştir, kimisi sıfât-ı hayvaniyesinin icraatını yapar ve işi kökünden bozar.
Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise yolcuların içindedir, yürüyor gibi görünür, kazmayı alıp tahribe çalışır. Fakat her vuruşta kendisine indirir de haberi olmaz.
Burası imtihan sahası olduğu için, yapıcı da yıkıcı da bir gibi görünür. Hiç kimse niyetinin meydana çıkmasını istemez. Fakat uyanık ve müdrik bir ihvân herkesin hâlini tartar, o kimselerin arasıra da olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Bu idrâk kişinin teslimiyeti nispetindedir.

Bunu biraz daha açık edelim. Niyet bozuk olursa yapılan işler yapıcı gibi görünse de hep bölücüdür. Gizli maksat bölücülüktür. Bir insan bölücülüğe niyetini çevirdiği anda Hazret-i Allah onu rızâ topluluğundan ayırır. Bunu çok iyi bilelim." (Ömer Öngüt -kuddise sırruh-)

Fitne; arabozuculuk, bozgunculuk, geçimsizlik ve karışıklık gibi birçok anlama gelir.

Fitne çıkarmak çok büyük bir günah ve çok büyük bir vebaldir.

Nitekim Âyet-i kerime'lerde:

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

"Fitne de adam öldürmekten daha büyük bir günahtır." buyurulmaktadır. (Bakara: 217)

Bir kimseyi öldürmenin, Allah indinde ne kadar büyük bir suç olduğu düşünüldüğünde fitne çıkarmanın hakkındaki bu hüküm daha iyi anlaşılacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

İşte fitne çıkarmak bundan daha kötü ve büyük bir suçtur.

Zira fitne parçalayıcıdır, hem birlik ve beraberliği parçalar, hem de imanları parçalar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." buyuruyorlar. (Nesâi, Tahrim: 1)

Fitne çıkarmak, öldürmekten daha kötü, daha büyük olduğuna göre fitnecilerin dünya ve ahirette zelil olacakları muhakkaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Fitne uykudadır, Cenâb-ı Hakk onu uyandıranlara lânet etsin." (Camiüs-sağir)

Fitne çıkarmanın ne kadar büyük bir cürüm olduğu bu Hadis-i şerif'ten de anlaşılıyor. Fitne çıkartanlar, fitneyi uyandıranlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dilinden lânetlenmişlerdir.

Arfece -radiyallahu anh-den rivayet edilen bir başka Hadis-i şerif'te ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Şerler ve fesatlar olacak. Kim birlik içinde olan bu ümmetin içinde tefrika çıkarmak isterse, kim olursa olsun kılıçla boynunu vurun." (Müslim: 1852)

Bu Hadis-i şerif'ten fitne çıkartmanın, tefrika çıkartarak bölücülük yapmanın ne kadar büyük bir cürüm olduğu anlaşılıyor.

Fitne içine girdiği her toplum için büyük bir tehlikedir. Aileden başlayarak her topluluk için bu böyledir.

Fitne çıkartan olmak da, fitnenin içinde olmak da ona göre büyük bir suçtur.

Bu fitne ve fesat çıkarma peşinde koşanlar iki türlüdür.

Kimi bilerek fitneye sebep olur, bunlar plân çevirenlerdir, yıkıcıdır.

Kimi bilmeyerek fitneye âlet olur, bunlar da sebep olan kadar mesuldürler.

Fitnenin çeşitleri vardır. Kılıçla çıkartılan fitne ile söz ile çıkartılan fitne arasında bir fark yoktur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Fitneden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

Bugün Irak ve Suriye başta olmak üzere bütün İslâm dünyasında kılıç ile çıkartılan fitne birçok canlara maloluyor.

Ancak dikkat ederseniz söz fitnesi olmasa idi kılıç fitnesi bu kadar yayılmazdı. Yıllar yılı müslümanlar arasında yayılan fitne, küffarın körüklemesi ile azdı, sonunda müslümanlar birbirine düştü. Birbirini katletti. Halen de müslüman olan birçok devlet kendi içlerinde paramparça olmuşlar ve bir iç harp hali yaşamaktadırlar.

Küffar İslâm memleketlerini fitne çıkartarak parçalamak, birbirine düşürmek ister. Şeytan hakikat ehlini fitne çıkartarak parçalamak, birbirine düşürmek ister. Şeytanın tuzağına düşenler, onun askeri olurlar, işleri parçalamak olur. Dış düşmanın yapamadığını, İslâm maskesi altında yapmış olur.

İslâm topluluğu içerisinde çıkartılan fitnelerin sonucunu görüyoruz. Küffar elini ovuşturarak seyrediyor. Müslüman devletler yıkılıyor, orduları tarumar oluyor. Küffarın silahla, askerle yapamadığını fitne çıkartanlar yapmış oluyor. Küffara hizmet etmiş oluyor. Ne acıdır ki müslümanların bu acı, feci durumu müslüman olacak birçok kimseye de kötü numune olmakta ve İslâm dini ile müşerref olmalarına mani olmaktadır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yıllar yılı bu gibi fitneleri çıkartanlarla mücadele etti. Bunların "Bölücü" olduklarını ifşa etti. "Bunlar iç düşmandır, iç düşman dış düşmandan daha tehlikelidir." dedi, mücadelede önceliği bu iç düşmanlara verdi. Çünkü küffar binayı içeriden yıkmaya çalışıyor. Fitne ehli de küffarın ekmeğine yağ sürüyor.

Memleketimizi saran fitnelerle nasıl mücadele edildiği hepinizin malumudur. Zât-ı âlileri hayat-ı saadetlerinde Allah ve Resul'ünün yolundaki bu mücadeleyi "Bir değil, bin canım olsa fedadır." diyerek ilân etmişlerdi. Bu yüzden bu cihaddan ve mücadeleden rahatsız olan bu bölücüler intikam maksatlı büyük fitne çıkarmışlar ve ahir ömründe hâin bir tezgâhla iftira, hakaret etmişler, tuzak kurmaya çalışmışlardı.

Bugün hakikatler ortaya çıktı ve bu Zât-ı âli'nin haklılığı gün gibi ortaya çıktı. Ancak bu vebal ve günah bu tuzak kuranların yakasını bırakmayacaktır.

Allah-u Teâlâ Hadis-i kudsî'de şöyle buyuruyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Fitne onlardan çıktı, yine onlara dönecektir." (Beyhâkî)

İşte görüyorsunuz, dönmedi mi?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir taife kıyamet kopuncaya kadar Hakk yolunda muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir." (Buharî)

Bu taifeyi Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Daire-i saadet, merkez-i selâmet" diyerek veciz bir şekilde ifade buyurmuşlardır.

İslâm dairesi saadet dairesidir. Bu dairenin içinde, Ümmet-i Muhammed'in içerisinde bir taife vardır ki bunlar da dairenin selâmet merkezidir. Bu taife kıyamete kadar Hakk yolunda muzafferdir, düşmanlık yapmak isteyenler bunlara zarar veremeyecektir.

Binaenaleyh kişinin zarar görmemesi için bu gibi fitnelerden uzak durması gerekir. Zira fitneye kapılan ancak kendisine yapar. Hazret-i Allah'ın hıfz-u himayesinde, tasarruf-u ilâhiyesinde olanlar bu fitnelerden uzaktır. Suret-i Hakk'tan görünüp içten içe kemiren böyle fitnelere karşı ihlâs, istikamet üzere olmak, Cenâb-ı Hakk'a sığınmak, akıllı, müdrik, uyanık bulunmak gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Fitne zamanında İslâmiyet'e sarılınız. Kendinizi kurtarınız. Başkalarına akıl vermeyiniz. Evinizden dışarı çıkmayınız. Dilinizi tutunuz." (Ebu Davud)

"Fitne fesat için, insanların arasını bozmak için söz taşıyanlar cennete giremez." (Buharî)

"Fitnecilere karışmayan saadete kavuşur. Fitneye yakalanıp sabreden de saadete kavuşur." (Ebu Dâvud)

"Ölünceye kadar fitnecilere katılmayınız."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fitne ve fitnecilere karşı takınılacak tavrı beyan buyuruyorlar.

Nerede, nasıl, hangi şartlarda olursa olsun fitneye ve ona giden yollara düşmemek gerekiyor. Yapan, sebep olan, güzel gösteren her kim olursa lânete uğradığını iyi bilmelidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar ve Allah'ın birleştirilmesini emrettiği şeyi ayıranlar ve yeryüzünde fesat çıkaranlar... İşte lânet onlar içindir ve kötü yurt cehennem de onlarındır." (Ra'd: 25)

Birleşmeyi, kenetlenmeyi, kendi nizamında bir ve beraber olmayı emir buyuran Hazret-i Allah, bu emrine rağmen ayrılık yapanlara, bozgunculuk ve fesat çıkartanlara lânet ve kötü bir yurt olan cehennemi vadetmiştir.

Peygamberimiz Efendimiz -sallallahu aleyhi ve sellem- de:

"Ayrılık yapan bizden değildir." (Münâvî) buyurarak fitnecileri ümmetlik dairesinden dışarı atmıştır.

Şeytan ise fitnecilere yaptıklarının hak ve hakikate uygun olduğunu vesvese vererek telkin etmektedir.

•

Fitne, müslümanlar arasında bölücülük yapmak, uhuvvete, birlik ve beraberliğe, tesanüd ve kardeşliğe halel getirmektir.

Müslüman toplumun içinde ilâhi iradeye ters fikir ve düşüncelerin ortaya çıkması, insanlar arasında bozgunculuk ve kötülüklerin yapılması, teşvik edilmesi, müslümanları sıkıntıya, zora, zarara sokmak, felâketlere sürüklemek, dünya ve ahiret saadetlerini mahvetmek, başkaldırı gibi önü alınamayacak kadar korkunç fiiller irtikap etmek fitnecilerin amellerindendir.

Fitne bazen de insanın sınanıp denenmesi şeklinde olur ki; bu mal, mülk, evlât, sağlık, yokluk, hastalık, şeytan, nefis, düşman tasallutu şeklinde zuhur edebilir.

Fitne; insanları küfre, sapıklığa, azgınlığa, günahlara; cemiyeti, toplumu da hizipleşmeye, ihtilafa, karışıklığa, çatışmalara sürükleyen yegane sebeptir. İnsanı isyana ve küfre, toplumu izmihlale ve inkıraza götüren fitne en tehlikelisidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz (Hepinize sirayet eder). Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan buyuruyor.

Ya fitneyi bastırmamız lâzım veya bu fitnelerden gelen azâba bizim de uğrayacağımızı bilmemiz lâzım.

Günümüzde yaşanan birçok hadisede görülüyor ki bir fitne büyüyor, büyüyor, ve bir topluma, cemiyete, hatta devlete kast ediyor, zararı dokunuyor.

Müslümanları asırlarca akla hayale gelmeyen bunalımlara, bozgunculuklara, felâketlere sürükleyen İslâm'ın şiddetle karşısında olduğu ve ortadan kaldırmak için açık emirler va'z ettiği bu şedit illeti iyi tahlil edip, bu fitnecilere karşı uyanık olmak mecburiyetindeyiz.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle haber vermektedir:

"Kendilerine: "Yeryüzünde fesat çıkarmayın!" denildiği zaman, "Biz ancak ıslah edicileriz." derler." (Bakara: 11)

Kendisinin fesat ehli olduğunu kabul etmez ve bilmez.

Her asırda mevcut olan ancak bugün zirvesine ulaşan fitneleri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ashâbına bir bir haber vermişlerdi:

"Karanlık geceler gibi fitneler yönelmiş geliyor, birbirini takip ediyor. Sonra gelen içinde daha fena şekilde tecelli ediyor."

Bu illetten kurtuluşun yolu Kur'an-ı kerim ve Sünnet-i seniyye'ye tam mânâsıyla uyup, ilâhi beyanlara sıkı sıkıya sarılmakla, nefsi aradan çıkartıp tam bir teslimiyetle teslim olmakla mümkün olur.

Fitnenin ayyuka çıktığı böyle zamanlarda bize düşen Rabb'imize yönelmektir.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inize yönelin, size azap gelip çatmadan evvel O'na teslim olun. Sonra size yardım edilmez." (Zümer: 54)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fitne ile ilgili o kadar Hadis-i şerif buyurmuşlardır ki, ümmet-i Muhammed gerek fitneden uzak dursun, gerek çıkacak fitnelere karşı daima uyanık bulunsun.

Öyle ki, fitne için çalışan, fitneye çaba gösteren kimseler hakkında onları Hazret-i Allah'ı inkâr eden kâfirlere benzetmişlerdir. (İmam-ı Suyuti)

•

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz fitnelerden ve fitnecilerden haber vermiş, fitnelere karşı duâlarında Hazret-i Allah'a sığınmış ise onun tam bir varisi olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de gerek eserlerinde, gerek sohbetlerinde bu zamandaki fitnelerden ve fitnecilerden haber vermişlerdir. Biz de bu hakikatleri sizlere arzediyoruz.

Fitne Hafsalanın Haricinde Çalışıyor:

Bu yol Allah ve Resul'ünün yoludur. Bu yolun şakası yoktur. Kişi niyetini değiştirdiği anda gider. Çünkü plan çevirmeye kalkarken Cenâb-ı Hakk da kalbini çeviriyor.

Kiminin ruhu tekâmül etmemiştir, kimisi sıfât-ı hayvaniyesinin icraatını yapar ve işi kökünden bozar.

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Hazret-i Allah'tan korkmamız lâzım. Bunun özü "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) Âyet-i kerime'sidir.

Yol Hakk'ın yoludur. Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise yolcuların içindedir, yürüyor gibi görünür, kazmayı alıp tahribe çalışır. Fakat her vuruşta kendisine indirir de haberi olmaz.

Burası imtihan sahası olduğu için, yapıcı da yıkıcı da bir gibi görünür. Hiç kimse niyetinin meydana çıkmasını istemez. Fakat uyanık ve müdrik bir ihvân herkesin hâlini tartar, o kimselerin arasıra da olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Bu idrâk kişinin teslimiyeti nispetindedir.

"Andolsun ki sen, onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

Allah ve Resul'üne teslimiyeti nispetinde bu Âyet-i kerime'nin tecelliyatına mazhar olurlar.

Teslimiyeti zayıf olanlar, bundan bir şey anlamazlar.

İyi olan iyi yapar, kötü olan kötü yapar. Gün gelir kumbarası kapanır. Vaktâki huzur-u ilâhi'de açılınca bütün yapılanlar meydana çıkar. Kimin küpünde bal, kimin küpünde zehir olduğu belli olur.

Herkes imtihandadır. Kimisi yapmak ister, kimisi yıkmak ister. Halbuki yapıcı olan da gider, yıkıcı olan da gider. Şu kadar var ki; yapıcı olan yapıcıların bulunduğu yere, yıkıcı olan yıkıcıların bulunduğu yere gider.

Bunu biraz daha açık edelim. Niyet bozuk olursa yapılan işler yapıcı gibi görünse de hep bölücüdür. Gizli maksat bölücülüktür. Bir insan bölücülüğe niyetini çevirdiği anda Hazret-i Allah onu rızâ topluluğundan ayırır. Bunu çok iyi bilelim.

•

Biz hayatta iken nefsini ilâh edinenler türüyor. Biz vefat ettikten sonra hepsi türer. Bunu şimdiden biçmeye çalışalım diyoruz, öz gayemiz bu. En yakınları bile nefse cazip geliyor, fakat orada çok mühim bir kelime var. Şeytan kuruyor, salıyor. Delil isteyince, "Yok delil." diyor, ortada kalıyor. Şeytan gitmiş, o ortada kalmış. Rezalet! Arkadaşlarının yanında kıymeti düşüyor, şerefi düşüyor, rezil oluyor. Ne o? "Ben başa geçeceğim." diyor. Çok fena vuruyoruz. Niçin? Ya olsun, ya ölsün. Bizim tutumumuz bu; ya olsun, ya ölsün.

Hakikaten nazik yer, çok lâtif bir yer, çok nazik yer. Hakk kapısı denmiş buna. Şaka değil!

Bu Hazret-i Allah'a ve Resulullah'a ait olduğu için çok hassas, çok dikkatli, çok ciddi bir yol. Yani edep yolu. Onun için Allah'ım rızâsı mucibince yürüttüğü kullardan etsin. Yol çok nazik, çok dakik.

Kimisi çok hoş gider, kimisi boş gider. Kimisi ayıktır, kimisi sarhoştur. Çok dikkat lâzım. Yol edep yolu olduğu için dakik yoludur, pratik yoludur. Onun için insan bütün haliyle Hakk ile olduğunu duyması ve o hâl ile başkasına duyurması lâzım. O'nunla olmak hayattır, O'nsuz olmak vefattır. Bunu tuttuğunuz zaman O'nunla olursunuz, O'nunla ölürsünüz.

•

Fitne harp gibidir. Düşmana: "Sen bana saldırma!" demeye hakkın yok. O da hücumunu yapacak, sen de hücumunu yapacaksın.

Mücadele ve mücahede böyle olur, kazanç da böyle olur. Fitne ile mücadele edildiği nispette kazanç vardır.

O bir hiç uğruna canını fedâ ediyor. Sen kendini inanmış kabul ediyorsun; hem de fitneden çekinirsen mücadeleyi kaybetmiş olursun.

•

Ortalığın vehametine bakıyorum; bu alay alay dinden çıkan gruplara bakıyorum ve belki bizden sonra ortalık karışabilir. Bu ortalığın karışması ile, gönül ister ki bu bulanık suya girilmesin. Bir fırkadan başka hiç kimse Allah için çalışmıyor. Herkes lideri için, önderi için ve mal için çalışıyor. Bunun içindir ki hududu muhafaza edin, sakın be sakın hiçbir zaman hiçbir şekilde bu bulanık suya girmeyin, kimsenin işine karışmayın, dakik ve uyanık bulunun, büyük kan dökülebilir!

Binaenaleyh bu yoldan çıkmış sapıklar için Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Bunlar hayvandan daha aşağıdır!" buyuruyor. Bunların üzerinde durmayalım. Bunlara söz söylemek hayvana söz söylemekten beterdir. Artık hayvana söz söylemek yersiz, söylersen kabahat senin. Hiçbir bölücü ile de uğraşmayın. Hiçbir imansızın, yoldan çıkmışın üzerinde durmayın, bu aklınızda olsun. Ancak müslümanın irşadı için, ikazı için çalışın, İlâhî rızâ yolundaki hudud dahilinde çalışın. Ve böylece sizde: "Ben rızâ-i ilâhi için nasıl kazanırım? Nefsimi ileriye sokmadan, kendime bir paye vermeden, kimseyi tahkir etmeden ben bu işi nasıl yapabilirim?" düşüncesi olsun.

Allah-u Teâlâ bu hududun içine aldığı için bulunduğunuz hâle şükredin, din-i mübin'e yararlı işler yapın, ebedi saâdete ermek için çalışın.

Bize Hazret-i Allah, Kitabullah, Resulullah gerekir. Yani bunu haber veriyoruz, bu aklınızda olsun.

•

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk'a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

•

Fitne nasıl çalışıyor biliyor musun? Hafsalanın haricinde çalışıyor.

•

Dikkat ederseniz mütemâdiyen çalıştırma çabasındayız. Bir kişinin çalışması başka, umumun çalışması başka.

Uyuşuk duran kardeşlere üzülüyoruz. Biz kendimizi ufak para gibi harcıyoruz, sen ne duruyorsun? Bir kişiyi de mi uyandıramıyorsun? Sen delâlet et ki, belki hidayet bahşeder. Yüz kişiyle meşgul oldun, Allah-u Teâlâ bir kişiye hidayet verdi. O bir kişi sebebiyle aldığın mükâfat sana yeter. Hem bir kişi kurtuluyor, saâdet-i ebediye yolunu tutuyor, hem de sen ücret alıyorsun. Bu büyük ticarete sen de ortak ol!

Cenâb-ı Hakk dilerse nurunu yayacak, amma sen senin için gayret et. Bir kişi, beş kişi deme, hakikate dâvet et.

Bu ne büyük bir lütuftur. Bu lütfa eren, hemen erdirmeye gayret etmeli. Duracak zaman değil.

•

Birçok fitneler zuhur edecek, ediyor da. Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır. Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler husule gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun!

•

Elhamdülillah, Hakk Celle ve Alâ Hazretleri lütf-u kereminden olarak hiçbir büyüklük taslatmamış. Gerçekten bir köle, bir kul olma lütfunu sevdirmiş. Bunun için herkesi hoş kendimizi boş buluruz. Fakat buna rağmen, bundan nefsi istifade edip, serkeşlik yapanı da derhal yoldan çıkarırız. Bazı nefis sünepelik yapar, müsamaha perdesinin altında kendisine bir varlık vermeye çalışır, büyüklük taslar. Derhal onu oradan ayıklarız. O noktada onun nefsine müsamaha etmeyiz. Hazret-i Allah nasıl ki bize hiçliği sevdirdi ise, her ihvanın hiçlik içinde yüzmesini isteriz.

•

Müslüman demek idrak sahibi demektir. İdraki ile her şeyi ölçüp tartacak.

•

Burada hep kendiliğinden kayıyorlar, yani yollarını değiştiriyorlar. Bu yolların değişmesinden sebep; varlık, benlik, menfaat, önderlik, liderlik gibi kendilerini beğenmekten ileri gelir. Bunlar helâkiyetlerini kendileri seçmişlerdir.

Bunun için insan, varlıktan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Kim alındı? Kim süzüldü? Sen acizliğini, mücrimliğini, günahını, her şeyini itiraf etmedikçe, O'na boyun bükmedikçe nasıl süzülebilirsin?

Onun için biz, sizinle münakaşa etmiyoruz, sadece ilâhî hükümleri duyuruyoruz, o kadar. Tövbe etmenizi, cehennemden kurtulmanızı istiyoruz.

•

Gaye, maksat, makam, rütbe, nam hepsi birer hedeftir. Hedef tutan hedefe varamaz. Gaye Hazret-i Allah'tır.

•

Kardeşim! Yahu bu yol Allah yolu, kardeşlik yolu. Gaye yok, maksat yok, menfaat yok, gösteriş yok. Paylaşamayacak ne var be yahu? Bu yolu, Allah-u Teâlâ sevmiş, seçmiş, lütfetmiş. Yahu bu sana yetmez mi? Bu yetmez mi lütuf olarak? O kadar bölücü varken, Allah-u Teâlâ'nın dinini parça parça yaparlarken, hepsi cehenneme giderken; Allah-u Teâlâ seni sevmiş, seçmiş, ayırmış. Bu sana yetmez mi?

O zaman neden yolun adamı olmuyorsun?

Nefsinin kölesi olacağına Hakk'ın kölesi olsana...

•

Hakiki Mürşid-i kâmil'i bulduğu halde, onun talebesi olduğu halde gizliden gizliye önderlik davası güdenler de vardır. "Ben şeyhim!" diye ortaya çıkmaz da, "Ben mürşid-i kâmil'in en yakınıyım!" diye ortaya çıkar. Hazret-i Allah'ın bahçesindeki çiçekleri kendime bağlayayım diye çalışır. Ancak koparttıkları solar, soyulur. Neden soyulur? İmandan soyulur!

Artık kendisi yoldan çıktığı gibi, kendine has bir taife edinmiştir. Topluluğun içindedir ama bunlar kendilerini ayırmak suretiyle, kendilerinden olmayanları, hak ve hakikatten ayrılmakla suçlamak suretiyle aynı zamanda bölücülük yapmaya başlarlar.

Biiznillâh-i Teâlâ biz hayatta iken bunlara meydan vermeyiz de bizden sonra meydana çıkmak isterler.

Şimdiden bunlar oluyor. Bizden sonra ne olacak? Hepsi dalâlettedir. Şimdiden davaya kalkanlar bizden sonra ne olacak? Her davaya kalkan helâk olmuştur. Bilin! Çünkü Hakk'ın önüne geçiyor. "Hatemü'l-evliyâ" deniliyor, bundan sonra yol kapanmıştır. Kim ki davada bulunursa dalâletini ortaya koymuş olur. Kitaplarda kurtuluşu arayanlar için her şey anlatılıyor, fakat nefis dinlemiyor.

Bu Allah yolu; benliğin ne işi var burada!

Binaenaleyh bunları tanımak lâzımdır. Ki zarar görülmesin. İcraatına bak, notunu ver. Artık o dökülenin üzerinde durma. Onu dost edinme.

Binaenaleyh bu devirde imanla gitmek ne demek bilmiyorum.

Fitnelerin Sebebi:

Yol vardır; Hakk'ın yoludur, yolcuları Hakk'a doğru seyreder, bütün saâdet o yoldadır.

Yollar vardır; halkın yoludur, bütün felâketler o yollardadır.

Hakk yolunu bulmak, o yolda bulunmak çok büyük bir lütf-u ilâhidir. Bu yolun yolcuları ihlâs sahibidir, mahviyet ile yol alırlar, asıllarının bir damla kerih su olduğunu bilirler. Allah-u Teâlâ'nın tasarrufu altındadırlar. Tutulmuşlardır.

Ancak Hakk yolunu bulduğu halde kalbinde maraz çıkanlar da vardır. Bunlarda kendini beğenme, makam, mevki, menfaat gibi dünyevî maksatlar zuhur eder. Bu gibileri Allah-u Teâlâ tasarruf-u ilâhisinden çıkartır. Bunlar kayanlardır, dökülmüşlerdir. Felâket ehline dahil olmuşlardır.

Fitne kalp hastalığının bir sebebidir, nefsin ve arzularının insana hükmetmesi sonucu ortaya çıkar. Kalbi hasta olan iyiyi kötü, kötüyü iyi görmeye başlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Çürük meyve gibi ayıklanmazsa etrafını da çürütür.

Meyveye bakarsanız görünüşte çok iyi. Fakat içine kurt girmiştir. Onu çürütmüştür. Bunlar görünüşte İslâm'ın ön safındadır. Fakat kurt girmiştir, şeytan onun içini çürütmüştür. Kendisini beğenmekle, enelik davası ile kendisini helâk etmiştir.

Hazret-i Allah sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Bu gibiler ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür. Zira Hazret-i Allah bunları tasarrufundan ayırmıştır:

"Onlar Allah'ı unuttular, Allah da onları unuttu." (Tevbe: 67)

Müslümanken, paraya, dünyaya, makam-mevki sevdasına kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür. Kimisi haram ve günaha dalar, ömrünü hiçe müncer eder, kimisi "Bu makama ben layıkım!" der, Allah yolunu sahiplenmeye çalışır, şeytanın yapamadığı tahribatı yapmaya başlar.

Allah-u Teâlâ Âyet-i kerime'lerinde kalplerinde hastalık bulunanları münafıklarla birlikte zikretmiştir:

"O sırada münafıklar ve kalplerinde hastalık bulunanlar: 'Bunları dinleri aldatmış!' diyorlardı. Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

"Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler." (Hacc: 53)

Kalp bozulduğu zaman iyiyi kötü görmeye başlar. Nefsi yaptıklarını hoş gösterir. Her türlü vesvesenin peşine takılır.

"Kalplerinde hastalık bulunanlar ve kâfirler: 'Bu misalle Allah neyi kastetmiştir?' desinler. İşte Allah dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabb'inin ordularını ancak kendisi bilir." (Müddessir: 31)

Bu gibi kimseler Allah ve Resul'ü hakkında, varisleri hakkında sûizanda bulunurlar. Veyahut onların âli yolu içerisinde "Benlik" taslayarak tahribat yapmaya çalışırlar.

Halbuki "Ben" dediğin şey puttur, put ise bir şirktir, şirk ise cehennemliktir. Benlik şirk oluyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Demek ki insanın nefsini ilâh edinmesi bir şirk imiş, kişi müşrik olduğunun farkında bile değil.

Görünüşte iman etmiş gibi görünürler, hem de kendilerinin, müslümanların en ön safında olduklarını zannederler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere Allah'a şirk koşarlar ve dolayısıyla müşrik olarak yaşarlar.

Kibir, kendini beğenmek birçok kötülüğün ve fitnelerin en büyük sebebidir. Çünkü kendini beğenen başkasını beğenmez. Kendini beğeneni de Hazret-i Allah beğenmez, bütün amellerini boşa çıkartır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kendinizi beğenip temize çıkarmayın!" buyuruyor. (Necm: 32)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif'te şöyle buyuruyorlar:

"Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder." (Münâvî)

Buradan anlaşılıyor ki; yoktan var edeni, nimetleri ile gark edeni unutarak kendini beğenen, gizli şirk koşmuş olur.

Niçin yetmiş senelik ibadet imhâ ediliyor?

Rabbü'l-âlemîn seni bir nutfeden halketti, şekilden şekile geçirdi. Sen ise bu ihsan-ı ilâhî karşısında sağır ve kör kesildin, nefsine zulmettin ve kendini beğendin. O'nun verdiği, ihsan ettiği nimetleri kendi nefsine mâlettin ve kendini beğendiğinden ötürü O seni beğenmedi, yetmiş senelik sevabın dahi olsa o anda hepsi birden yandı.

Nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Tutunma Yeri, Kurtuluş İpi:

Hakk'ta samimi olanlar, Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundukları için onlar kaymıyor.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bunun üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası.

O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider.

Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu...

Gerçek hakiki ihvanlar şu Âyet-i kerime'ye uygundur:

"Müminler kardeştirler." (Hucurât: 10)

Ayrı gayrı değil.

Bu yolda gaye, menfaat olmadığı için kardeşlik husule gelebiliyor. Diğer yollarda iki kardeş bile parçalanıyor. Niçin? Ufacık bir madde, menfaat giriyor; bozuyor, bölüyor... Biz birleşmeyi, sevişmeyi, kaynaşmayı seviyoruz, ayrılık gayrılık değil...

Yemin ederim ki bir kalp kırmaya değmez. Bu arada problemler şeytanın araya girmesinden ötürüdür. Bir kere vesveseyi verdi mi, zıddiyeti koydu mu, sürtüşür, sürtüşür... Ve o sürtüşmeden ateş çıkar. O ateş, şeytandan gelir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kendisine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük azap vardır." (Âl-i imrân: 105)

Bu Âyet-i kerime'de yetmiş üç fırkadan o bir fırkaya işaret ediliyor. Yani "Siz de o kayanlar gibi olmayın, onlar için pek acıklı bir azap hazırladım, siz de kayarsanız bu felâkete uğrarsınız." diye o bir fırkayı ikaz ediyor Hazret-i Allah.

Tutunamayıp Kayanlar, Allah Yolundan Sapanlar:

Diğerleri kalbi bozulduğu için, kalplerinde hastalık olduğu için kaydılar.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Kayan bundan kayıyor. Kalpleri bozulduğundan ötürü kayıyorlar. Aynı bu şekilde. Kalplerinde maraz bulunduğundan kaydılar.

Bu Âyet-i kerime'yi koyuyoruz. Çünkü bunlar verilme iledir. Bu sebeple "Bunlar benim değil." diyoruz. Daha doğrusu öyle öğretiyor. Bir, bir, bir. Mühim noktaları öyle öğretiyor.

Hani Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor ya, öyle öğretiyor. (Bakara: 282)

Kalplerinde maraz bulunduğundan ifsat ediyor, ondan sonra kaymış oluyor. Tutunacak yer kalmıyor.

Bu kayış sebeplerinin öz noktası ise şudur:

Birincisi; ihlâs kaybolduğu zaman her şey kaybolur.

İkincisi; kalpte maraz olduğu zaman her kötülük husule gelir.

Ve en büyük kayış noktaları nereden oluyor?

Bir tanesi; kişinin kendisini beğenmesi.

Sonra; gayesi-maksadı, menfaati için çalışması...

Bunlar hep oraya girer.

Her ihvan, nefis derecelerini ders olarak okusun. Çünkü kayan buradan kayıyor. Bir münafıklıktan kayıyor, bir de nefisten kayıyor.

İnsanın dört büyük düşmanı var. Şeytan, nefis, şehvet, şeytanlaşmış arkadaş. Bu dört düşman insanın imanını yok eder.

Samimi gibi ihvanlar, bakıyorsun kayıp gidiyor. Küçük bir dünya muhabbeti giriyor, kayıyor gidiyor. Oturuyorum, ağlıyorum. Ama bir ebediyat gidiyor.

Üç Günlük Ömrümüz Var:

Ben kendimi hükümsüz bildiğim gibi başkasının hükmünü tanımam. Dine, yola zarar verecek mi? Bitti onun işi. Artık istediği kadar ötsün. O manen biçilmiştir. İhvan çok dikkatli olacak. "İndim, çıktım!" Bu yol, o yol değil. Çünkü bizim halk ile, menfaat ile bir ilgimiz, işimiz yok.

Çünkü insanoğluna milyarlar versen imanını vermez, birkaç kuruşla imanı gider. Şeytan burada.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir anda niyetini bozdu mu? Gitti.

İtimat edin, en küçük bir şeyin benim için hükmü yok. Ben kendimi hükümlü saymıyorum ki, karşımdakini sayayım. Bana Hakk gerek, hakikat gerek. Şahıs, mal burada yaşamaz.

Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var. İhvan çok resmi, çok dikkatli olacak. Helâl lokma yemeye dikkat edecek. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah'ımız. Her ânın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.

Nefsini İlâh Edinen Mukallidler:

Müridanın ön safında gibi görünür, fakat mukalliddir. Nereden belli olacak onun mukallid olduğu? Pirinçlerin içinde taş da vardır. Sert olduğu için "Ben pirinçten efdalim, asıl ben lâyıkım." der. İşte müridan onu bu halinden seçer. Diğeri hiç olmaya çalışırken; bu ise varlık ile hareket eder, her hareketinde bir maksat bir menfaat yatar. Allah için adım atar gibi görünür, bir adım bile atmaz. İçindeki gizli gayesi zaten onu bu hale düşürmüştür. Artık ondan hayır gelmez. Niyetini bozmakla kendisini ihraç etmiştir, başka bir şey yapmamıştır. Çünkü Mevlâ her şeyi biliyor. Hazret-i Allah'tan başka onu kimse kurtaramaz. Ancak O murad ederse kurtarır. Ne kadar sığınmamız gerekiyor...

Ve yarın Mürşid-i kâmilin ahirete intikâl etmesiyle "Ben mürşidim." diye meydana çıkacak olanlar da bu mukallidlerdir.

Cenâb-ı Hakk dilediği kadar bildirdiği için, biz bu gibi tehlikeli kimselerin başlarına işaret koyarız. Çok itimat ettiklerimize de ifşa ederiz, kimse bilmez. "Yarın başınıza belâ kesilecek olanlar şunlar şunlar şunlardır, dikkat edin." deriz. Efendi Hazretleri mukallidlerin hepsini biliyordu, görüyordu, fakat sesini çıkarmıyordu. Çok kemâlliydi, bizde o hâl yok ki. Biz yola zarar gelmesin diye bunları hemen süpürürüz. Bu yol Allah yoludur, Allah yolu olarak kalacak, mukallidler süpürülecek diyoruz.

Bizdeki karar bu. Kendimizi hiç düşünmeyiz. Ve şunu deriz ki; "Allah'ım, bu yola zerre kadar zarar vereceksem, evvelâ beni yok et de, o zararı verdirme. Yol senin yolundur, zedelenmesin. Ben o güzel yolu kirletmeyeyim."

Hâl böyle olunca başkasını hiç düşünür müyüz? Süpürür atarız, hiç dinlemeyiz. Ama Efendi Hazretleri öyle değildi, çok kemâlliydi. Ahirete intikalinden sonra mukallidler ortaya çıktılar ve birden sivrildiler. İşte bu gibi durumlara meydan vermemek için başlarına işaret koyarız.

Cenab-ı Allah Âyet-i kerime'sinde:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" buyuruyor. (Furkan: 43)

Nefsini ilâh edinenler şimdi de türeyebilir. Bizden sonra da daha çok türeyebilir. Bu Âyet-i kerime ve bu Hadis-i şerif'lerle bunların iç durumlarını size anlatmakla, bunların şerrinden kurtulmanızı arzu ediyorum. Zira bu bir şirktir, yapan müşriktir.

Âyet-i kerime'nin nüzûl sebebi ise, Resulullah Aleyhisselâm'ı aldatmaya çalışan kişiler başka şeylere taptıklarından ve nefislerini ilâh edindiğinden Rabbûlâlemîn bu Âyet-i kerime'yi göndererek "Resul'üm, o nefsini ilâh edinenler için ne üzülürsün, sen onların vekili misin?" buyuruyor.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü?" (Casiye: 23)

Bunlar yarın şeyhlik dâvâsında bulunmakla, bölücü türeyebilir. Oysa hiç kimseyi bırakmadığımı daha evvel arz etmiştik. Bu gibi kimselerin sözüne ve rüyâlarına katiyyetle itibar etmeyin.

Görülüyor ki sapanlar ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Resulullah Aleyhisselâm'ın anlattıklarına evet deyip, daha sonra Resulullah'ın söylediklerine karşı gelip, gizlice tersini yaptıklarından, Allah-u Teâlâ bu Âyet-i kerime'yi indirerek; "Biz onları saptırıp kalplerini, gözlerini ve kulaklarını mühürledik, sen o sapıkları serbest bırak!" buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır."

Bunun için böyle varlık taslayanları bu Âyet-i kerime ve Hadis-i şerif'lerle kıyas ederek kararınızı verin, dalâlet batağına batmamanız için. Zira bu gibiler Allah-u Teâlâ'nın varlığını nefis putuna bağlamıştır ve onu ilâh yapmıştır.

•

Hakikat ehli ile "Ben daha lâyıkım!" ehli. Evet o lâyık, ama neye lâyık oldu şimdi? Şirke lâyık oldu. Cehenneme lâyık oldu. O hâlâ "Lâyıkım!" diyor.

Nefis seni şirke sokacak. O işini çoktan bitirdi. Seni şirke koydu, çekti gitti.

Bazı mukallidler vardır kendilerini mürşid olarak tanırlar ve tanıtırlar. Her zaman olduğu gibi bugün de mukallidler ortalığı çok sarmıştır.

Halil Fevzi -kuddise sırruh- Hazretleri'miz bunların mealini şöyle vermiştir:

"Sarmaşık ilkbaharda kavağa çıkar ve 'Benim de senin kadar boyum var!' der. Kavak da ona: 'Sonbaharda görüşürüz' diye cevap verir."

Yani "Senin boyunun ne kadar olduğunu ahirette anlarız!" demek ister.

Kurt Girmiş:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Aramızdaki beyinsizler yüzünden bizi de helâk eder misin Allah'ım!" buyuruyor. (A'râf: 155)

Aşırı gidenler beyinsiz kimselerdir. Bu aşırı gidenler beyinsiz oldukları için iş ve hareketleri de ona göredir. Allah'ım bizi onlardan yapma.

Binaenaleyh Allah yolunun yolcusunu Allah güder, halk gütmez. Peki bu güdücüler nereden geliyor?

Nefis onları getirmiş, şeytan onları güttüğü için onlar da güdeceğini zannediyorlar.

Şimdi sen iradeyi eline almaya kalkarsan Hazret-i Allah'ın önüne geçmiş oldun.

Herkes hududunu bilsin, nerede olduğunu bilsin. Buradaki gaye herkes kendisini tanısın. Aşırı gidenler beyinsiz takımıdır. Cahildir, cahil olduğunu bilmez. Hazret-i Allah'ın önüne geçmek, akıllı insanın işi değil.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyuruyorlar. (260. Mektup)

Çok dikkat etmek lâzım.

Bu gibi hareketler, Hazret-i Allah'ın önüne geçmek demek; "Allah'ım! Sen onu idare etmesini bilmiyorsun, biz idare ederiz."

Bu hususta Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Farz-ı muhal ki; meyve güzel olgunlaşmış ağaçta duruyor. Fakat hiç farkına varmadan kurt girmiş. Onun içini çürütmüş. Meyve güzel, fakat bakıyorsun çürük.

Onun için bakıyorsun ihvan, tâ ön safta, gayet güzel hali, hareketi. Ama niyeti bozulmuş kurt girmiş. Şeytan onun içini işgal etmiş. Niyetini değiştirmiş ve bozulmuş. Artık ona meyve denmiyor, çürümüş deniliyor.

Onun için yol hakikaten naziktir. Meğer ki Allah-u Teâlâ bir kulu muhafaza etsin ve kurtarsın. Çünkü yol çok nazik.

Davada Davayı Bırakalım:

Hazret-i Allah'ın sana verdiğinden başka sende bir şey var mı? Yok. Madem ki yok; ne diye davada bulunuyorsun?

"İlmim var, irfanım var, malım var, çoluk çocuğum var!" diyorsun. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Kişinin malı da kendisi de Allah'a aittir." buyurdu.

Hâl böyleyken insan durmadan "Benim şuyum var, benim buyum var!" der durur. Peki Allah-u Teâlâ ruhunu alınca ne olacak o varlıklar?

Biz vasiyette şöyle demişizdir:

"Davada davayı bırakalım. Kendisini beğeneni Hakk'ın beğenmeyeceğini bilmiş olalım. Hep istemeyene verilmiştir."

Maazallah bir de herkes dava gütmeye başlarsa hali ne olacak? O "Ben!" der, o "Ben!" der. Çalışan kazanır ama bu şartlarla; mahviyetle... İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değil diyoruz.

Süzülenler gidiyor, ama tortuda kalanları bilmiyorum. Tereyağını bile süzüyorsun tortusu kalıyor.

"İhlâs sahipleri de büyük bir tehlike üzerindedirler."

Evliyâullâh dahi büyük bir tehlikededir.

Kişinin aldandığı yer burası. Niçin aldanıyor? Aldandığı yeri size göstereyim. Yaptığı ibadete güveniyor, ibadetin karşılığını istiyor. Oradan gelen sözleri ibadetinin karşılığı zannediyor ve kendisine mâl ediyor. Kişinin aldandığı yer burası.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri "İhyâu Ulûmi'd-Din" adlı eserinin 1. Kitab, 2. Bab'ında şöyle buyurmaktadır:

"Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücadeleyi bütün açıklığı ile görür.

Melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder."

Kalp nur olunca, Allah-u Teâlâ ona vukufiyet kesbettirdiği zaman ibre o anda sağlanır. "Bu Rahmâni'dir, bu şeytânidir." der. Kalp onu hassasiyetle ayırdeder.

Halkın anlaması güç olan şeylerin tefriki onun için çok kolaydır. Çünkü o Allah-u Teâlâ'nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar. Uğraşmak yok, çalışmak yok. Bu ise mârifetullah ehlinin hass'ül-haslarına âittir.

"O Rahman ile şeytanı ayırt eder, hiç yanılmaz, yanıldığı an da bunu doğrulturlar."

Niye? O şeytana yol vermezler. Bunları sırları bilmeniz için söylüyorum. Müridin tehlikesi nerede? Mürid hep karşılık bekler. Ve buradan nefsinin ve şeytanın sözünü gıda olarak kabul eder ve kendisine mâl eder.

Yolun püf noktaları bunlar. Nasıl kayılıyor, nereden kayılıyor?

Fitneye Sebep Olan Söz Sahibini Helâk Eder:

Fakir der ki; "Herkesi hoş, kendini boş gör!"

Benim yaratılışım böyle olduğu için gönül ister ki herkes böyle olsun. Herkesi hoş görmek; küfrünü hoş görmek, bölücülüğünü hoş görmek değil. Yalnız; "Nefsini beğenme, kimseyi hâkir görme!" diyorum.

"O takvâ sahipleri bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever." (Âl-i İmran: 134)

Birbirinize muhabbet edin, çünkü Bediüzzaman Hazretleri üç söz seylemiş;

"Onların alâmetlerinden bahsederken; ihlâs, sadakat, tesanüt..." buyurmuş.

Binaenaleyh; birbirinizi sevin, şeytanın, nefsin arzusu ile hareket etmeyin. İşte geldik, işte gidiyoruz, kalp kırmaya gelmez, dünyaya değmez, gönül kırmayalım. Biz birleşmeyi, sevişmeyi, kaynaşmayı seviyoruz, ayrılık gayrılık değil.

Bu yol nezaket yoludur, letafet yoludur.

Bu yolda atacağımız adıma, söyleyeceğimiz söze, yiyeceğimiz lokmaya dikkat edeceğiz. Bir söz ki fitneye sebebiyet veriyorsa seni helâk eder, bir adım ki kul hakkına giriyorsa cennete girmene manidir. Ben size demiştim ki; "Aman borçlu olmayın, aman kul hakkıyla gitmeyin!" Borçlu kimse mahşerde elleri boynunda olarak gelir. Borçlu olan, kul hakkıyla gelen cennetlik dahi olsa cennete giremez.

Şu Hadis-i şerif'i göz önüne alın!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Birbirinize haset etmeyin. Zandan sakınınız, çünkü zan sözlerin en yalanıdır. Kulak hırsızlığı yapmayın, birbirinizin gizli sırlarını araştırmayın. Birbirinize buğz etmeyin ve birbirinize sırt çevirmeyin. Sakın ha! Birinizin satışı üzerine satış yapmayın. Pazarlığı kızıştırmayın.

Ey Allah'ın kulları! Kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez; onu mahrum bırakmaz, onu tahkir etmez. (Eliyle göğsüne işaret ederek;) Takvâ şuradadır. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müslümanın malı, kanı ve ırzı diğer müslümana haramdır." (Buhârî, Müslim, Ebu Dâvud, Tirmizî)

Bu Hadis-i şerif çok mühim. İnsanlarla güzel geçinmek, mütevâzi olmak, iyilik etmek, yalandan, riyâdan, kibirden, hasetten, menfaatten kaçınmak, numune olmak, has ve hülâsa olmak yolun adabındandır.

Herkes asaletinin icabatını yapar; gideceği yeri de kendi hazırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hakiki mü'min, insanlara dil uzatan, lânet eden, kötü davranışlarda bulunan ve hayasızca konuşan kişi asla değildir." (Tirmizi, Müsnet, C. Sağir)

Nifak ve Münafık:

Münafıklık, küfürden daha aşağılık, daha zelil bir durumdur. Münafıkları tanımak ve bilmek lâzımdır.

Hiçbir kâfirin yapamadığı zararı yaparlar. Bu yüzden bunlara karşı uyanık olmak şarttır. İcraatına bak, sözüne bak, kararını ver.

Allah-u Teâlâ Kur'an-ı kerim'inde inandıklarını dilleriyle söyledikleri halde kalpleriyle inkâr edenleri, nifak çıkaran, fitne fesat peşinde koşanları, düşmanla ve kâfirlerle işbirliği yapan iki yüzlü kimseleri münafık olarak vasıflandırmıştır.

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Münafık "İki yüzlü"dür.

Müslümanlara "Ben sizinleyim.", kâfirlere "Sizinleyim" der.

Türkçesi; "İki yüzlü".

Fakat iş sahasında "Kalleşlik" manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Bu münafıklar, müslümanlar arasında gizlice fitne, fesat ve fücurun yayılmasına çalıştıkları için çok tehlikelidirler. Müslüman maskesi altında kâfirin yapamayacağı tahribatı yaparlar. Sulh zamanında olsun, harp zamanında olsun fitne ve fesat ile, bölücülük ile meşguldürler. Müslümanların cihad azmini köreltmek en büyük gayretleridir.

"Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir." (Bakara: 77)

Bunların bu halleri imanları olmadığındandır. Zira müslümanları aldatmaya çalışmak demek Allah-u Teâlâ'yı aldatmaya çalışmak demektir.

"Doğrusu münafıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

Allah-u Teâlâ bunların kalbine mühür vurmuştur. Sen de imanının icabını yap, bu münafıklara, bu kayanlara, bu dökülmüşlere meyletme. Zira münafıkta iman olmaz.

Münafıkların ekseriyeti iman ettikten sonra küfre kapılan, küfre ve küfür ehline meyleden kimselerdir. Bugün sahayı bunlar işgal etmiştir.

Allah-u Teâlâ'nın gadap ettiği küfür topluluklarını dost edinirler. Ancak Cenâb-ı Hakk bunların hepsini en iyi biliyor. Siz de bilmiş olun.

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Münafığın misali iki sürü arasında hayretle kalan koyun gibidir. Kimi o sürüye gider, kimi bu sürüye." (Müslim: 2784)

İçlerindeki inkâr ve nifakı atmadıkları ve tevbe etmedikleri sürece, münafıkların İslâm'da yeri ve itibarı yoktur.

Münafıklar içten kâfir oldukları, dıştan da müslüman görünmeye çalıştıkları için Allah-u Teâlâ onları yahudilerle sapık müşriklerle kardeş diye vasıflandırmaktadır:

"Resul'üm! Münafıkların ehl-i kitaptan küfre sapan kardeşlerine 'Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.' dediklerini görmedin mi?

Allah onların yalancı olduklarına şâhitlik eder." (Haşr: 11)

"Allah Kahretsin Onları!":

Allah-u Teâlâ Münâfikûn Sûre-i şerif'inde münafıkları bizlere tanıtmakta, onların düşman olduklarını duyurmakta ve bu sebeple onlara emniyet edilmemesi gerektiğini ihtar etmektedir.

"Çünkü onlar, imana girdiler, sonra kâfir oldular." (Münâfikûn: 3)

Münafıkça hareketleri, kendilerinin imandan mahrum olduklarını açıkça ortaya koydu. İnandıklarını söylemelerine rağmen sapıklık yolunda ısrar etmişlerdir.

"Bunun üzerine Allah, onların kalplerini mühürledi." (Münâfikûn: 3)

Artık onlardan iyilik ve güzellik beklenemez. Gözleri kör, kulakları sağır, basiretleri bağlı, hidayetten mahrum bir şekilde ömür tüketecekler.

"Onlar anlamaz bir toplum oldular." (Münâfikûn: 3)

Bunun sebebi ise imandan küfre dönmeleri, sapıklığı hidayete tercih etmeleri, âdetâ küfürde alışkanlık kazanmalarıdır. Bunun içindir ki iyi ile kötüyü, güzel ile çirkini inceden inceye ayıramazlar.

O zamanki münafıklar da böyleydi, bugünkü münafıklar da böyledir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Kalpleri ne kadar da birbirine benzemiş!" buyuruyor. (Bakara: 118)

O bakımdan onların yaptıklarının aynısını bunlar da yapıyorlar.

Allah-u Teâlâ münafıkların yalancı olduklarını, yeminlerini kalkan yapıp insanları Allah yolundan saptırdıklarını, yaptıklarının çok kötü olduğunu, önce iman edip sonra inkâr ettiklerini, bu yüzden de kalplerinin mühürlendiğini inananlara duyurduktan sonra şöyle buyuruyor:

"Sen o münafıkları gördüğün zaman kalıpları hoşuna gider." (Münâfikûn: 4)

Cüsseleri gösterişli olduğu için dıştan bakınca imreneceğin tutar.

"Söylerlerse dediklerine kulak verirsin." (Münâfikûn: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

"Sanki onlar direk olmuş keresteler gibidirler." (Münâfikûn: 4)

"Haşebe" kalın kereste demektir. İmandan ve iz'andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

"Her gürültüyü, korkularından kendi aleyhlerine sanırlar." (Münâfikûn: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu hâindirler. Hâinler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

"Onlar düşmandırlar." (Münâfikûn: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm'a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

"Onun için (kendilerine emniyet etme) onlardan sakın!" (Münâfikûn: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

"Allah kahretsin onları!" (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

Sen onları dost edinirsen, sen de bu kahra uğrarsın.

"Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Delillerin açıklığına rağmen akılları nasıl sapıyor? Nurdan karanlığa nasıl da döndürülüyorlar?

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

O günden bugüne kadar münafıklar her devirde fitnelerini sürdürüyorlar. Çünkü herkes yapacağını yapacak ve karşılığını alacak.

İslâm onlara gerçekten düşmandır, onlar da İslâm'a ve müslümanlara düşmandırlar.

Her ne kadar "Onlar da inanıyorlar." diye gösterilse de İslâm'a tâbi olmadıkça, ilâhî emirlere ve hükümlere riâyet etmedikçe hiçbir zaman inanmış olamazlar. Günümüzdeki bölücü münafıklar da böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz
Birçok Duâlarında Fitnelerden Hazret-i Allah'a Sığınmışlardı:

Sa'd bin Ebi Vakkas -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ edilmesini tavsiye ederdi:

(Allahümme innî eûzübike minel-buhli ve eûzübike minel-cübni ve eûzübike en eradde ilâ erzelil-umuri ve eûzübike min fitnetit-dünyâ ya'nî fitnetet-deccâli ve eûzübike min azâbil-kabri)

"Allah'ım! Cimrilikten sana sığınırım. Korkaklıktan da sana sığınırım, perişanlık veren uzun ömürden sana sığınırım. Dünya fitnesi olan Deccal'den ve kabir azabından da sana sığınırım." (Buhârî. Tecrid-i Sârih: 2153)

•

Enes bin Mâlik -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ ederlerdi:

(Allahümme innî eûzübike minel-aczî vel-keseli vel-cübni vel-heremi vel-buhli ve eûzübike min azâbil-kabri ve eûzübike min fitnetil-mahyâ vel-memâti)

"Ey Allah'ım! Acizlikten, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Kabir azabından sana sığınırım. Hayat ve ölüm fitnesinden sana sığınırım." (Buharî)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâlarla duâ ederlerdi:

(Allahümme feinnî eûzübike min fitnetin-nâri ve azâbin-nâri ve fitnetil-kabri ve azâbil-kabri vemin şerri fitnetil-ğınâ vemin şerri fitnetil-fakri. Ve eûzübike min şerri fitnetil-mesîhid-deccâli. Allahümmeğsil hatâyâye bilmâi vesselci vel-beredi. Ve nakki kalbî minel-hatâyâ kemâ nekkaytes-sevbel-ebyeda mined-denesi. Ve bâid beynî ve beyne hatâyâye kemâ bâadte beynel-meşrıki vel-mağribi. Allahümme feinnî eûzübike minel-keseli vel-heremi vel-me'semi vel-mağrami)

"Ey Allah'ım! Cehennemin fitnesinden ve cehennemin azâbından, kabrin fitnesinden ve kabrin azabından, zenginlik fitnesinin şerrinden, fakirlik fitnesinden, mesih-i deccal fitnesinin şerrinden sana sığınırım.

Ey Allah'ım! Günahlarımı kar ve dolu suyu ile yıka. Kalbimi beyaz elbiseyi kirden pakladığın gibi günahlardan pakla! Benimle günahlarımın arasını doğu ile batı arasını uzaklaştırdığın gibi uzaklaştır.

Ey Allah'ım! Tembellik, ihtiyarlık, günah ve borçtan sana sığınırım." (Müslim)

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin bir duâları:

(Allahümme biılmikel-ğaybi ve kudretike alel-halki ahyinî mâ alimtel-hayâte hayran lî ve teveffenî izâ alimtel-vefate hayran lî. Allahümme ve es'elüke haşyeteke fil-ğaybi ve-şehâdeti ve es'elüke kelimetel-ihlâsi fir-rızâi vel-ğadabi ve es'elükel-akde fil-fakri vel-ğınâ ve es'elüke naîmen lâ yenfedü ve es'elüke kurrate aynin lâ tenkatiu ve es'ellüker-rıdâ bil-kadâî ve es'elüke berdel-ayşi ba'del-mevti ve es'elüke lezzeten-nazarî ilâ vechike veş-şevka ilâ likâike ğayra darrâi müdirratin velâ fitnetin mudilletin. Allahümme zeyyinâ bizînetil-imâni vec'alnâ hüdâten mühtedîn)

"Ey Allah'ım! Gayb ilminle ve mahlukat üzerindeki kudretinle, hayatı benim için hayırlı gördüğün sürece beni yaşat, ölümü benim için hayırlı gördüğün zaman da beni vefat ettir.

Ey Allah'ım! Gizlide ve açıkta senden haşyetini istiyorum. Rıza hâlinde de gadab halinde de ihlâs kelimesinden ayırmamanı istiyorum. Fakirlikte de zenginlikte de itidalden ayırmamanı istiyorum. Senden tükenmez bir nimet, kesilmez bir göz aydınlığı istiyorum. Senden beni takdirine rıza göstermemi, ölümden sonra yaşamanın serinliğini istiyorum. Senden cemâl-i bâkemâlini seyretmenin lezzetini, sana kavuşmanın şevkini istiyorum. Bütün bunları zarar vericinin zararından, saptırıcı bir fitneden uzak olarak vermeni istiyorum.

Ey Allah'ım! Bizi iman ziyneti ile süsle, bizi doğru yolda olan hidayet rehberleri kıl!" (C. Sağir)

•

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimizin kendilerine şu şümullü duâyı öğrettiğini bildirmiştir:

(Allahümme ellif alel-hayri beyne kulûbinâ ve aslih zâte beyninâ vehdinâ sübüles-selâmi ve neccinâ minez-zulümâtî ilen-nûri ve cennibnâl-fevâhişe vel-fitene mâ zahare minhâ vemâ batane ve bârik lenâ fî esmâina ve ebsârine ve kulûbinâ ve ezvâcinâ ve zürriyyâtınâ ve tüb aleynâ inneke entet-tevvâbürrahim. Vec'alnâ şâkirine liniamike müsnîne bihâ kâbilihâ ve etimme ni'meteke aleynâ)

"Ey Allah'ım! Kalplerimizin arasını hayır üzerine birleştir, aramızı ıslah eyle, bizi hidayet yollarına hidayet buyur ve bizi karanlıklardan kurtarıp nûra çıkar! Bizi hayâsızlıklardan, fitnenin açığının ve gizlisinin hepsinden uzaklaştır! Bizlere kulaklarımız, gözlerimiz, kalplerimiz, eşlerimiz ve zürriyetlerimiz hakkında bereketler halkeyle! Bizi tevbeye muvaffak eyle! Çünkü tevbeleri çok kabul eden ve çok merhamet eden sensin! Bizleri nimetlerine şükredici, nimetlerinle senâ edici ve onları rızâ ile kabul eyleyici kullar kıl ve nimetini üzerimizde tamamla!" (Ebu Dâvud)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

(Allahümme inni eûzü bike mineş-şikâki ven-nifâki ve sûil-ahlâki)

"Ey Allah'ım! Ayrılık yapmaktan, münafıklıktan ve kötü ahlâktan sana sığınırım." (Ebu Dâvud)

•

(Allahümme inni eûzü bike min fitnetinnisai ve eûzü bike min azabil kabri)

"Allah'ım kadınların fitnesinden ve kabir azabından sana sığınırım." (C. Sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Bir Rüyâsı ve Yaptıkları Duâları:

Muaz bin Cebel -radiyallahu anh-den rivayet edilmiştir. Buyurur ki;

"Bir sabah Resulullah -sallallahu aleyhi ve sellem- sabah namazına o kadar gecikmişti ki, güneşin doğmasına az bir süre kalmıştı. Derken çıkageldi, hemen öne geçip namazı kıldırdı. Selâm verince:

"Saflarınızda yerlerinizde olduğunuz gibi kalınız!" buyurdu.

Sonra yüzünü bize çevirip şu sözleri söyledi:

"Beni bu sabah geciktiren sebebin ne olduğunu size anlatacağım. Geceleyin kalkıp abdest aldım ve nasibim olduğu kadar namaz kıldım. Bu esnada namaz içinde uyuyakaldım. Bir süre sonra kendimi Rabb'imle beraber buldum. O en güzel sûrette idi. Bana hitap etti:

– 'Yâ Muhammed!' buyurdu.

– 'Yâ Rabb'i lebbeyk! (emrine âmâdeyim!)' dedim.

– 'Mele-i a'lâ ne hakkında tartışmaktadır?' diye sordu.

– 'Yâ Rabb'i bilmiyorum.' diye cevap verdim. Bu suali üç defa tekrarladı. Müteakiben el ayasını iki omuzumun arasına koyduğunu gördüm, ve parmak uçlarının soğukluğunu göğsümde hissettim. Böylece o demde her şey bana tecelli etti ve ben her şeyi anlamış oldum. Sonra Rabb'im bana:

– 'Yâ Muhammed! Mele-i a'lâ ne hakkında tartışmaktadır?' diye sordu.

– 'Keffâretler hakkında!' diye cevap verdim.

– 'Nedir onlar?' buyurdu.

– 'Cemaate katılmak üzere adımları atmak, namazlardan sonra mescidlerde oturmak, güçlüklerde tastamam abdest almaktır.' dedim.

– 'Sonra ne hususta?' buyurdu.

– 'Açlara yardımda bulunup yedirmek, yumuşak söz söylemek ve herkes uykuda iken geceleyin kalkıp namaz kılmaktır.' dedim.

– 'Dile ne dilersen dile!' buyurdu.

– 'Ey Allah'ım! Hayırlı işlerde bulunmayı, kötülükleri terketmeyi, yoksulları sevmeyi, beni bağışlamanı, bana rahmette bulunmanı dilerim. Bir topluluğu fitneye düşürmeyi murad ettiğinde, o fitneye düşmeden benim canımı almanı dilerim. Bana senin sevgini, sevdiklerinin sevgisini ve beni sana yaklaştıracak her ameli sevmeyi nasip eyle!' dedim."

Resulullah -sallallahu aleyhi ve sellem- buyurdu ki:

"Bu rüyam haktır, onu ders edininiz ve öğreniniz." (Tirmizî. Tefsir: 33)

Fitneye Götüren Kötü Huy ve Sıfatlar

İslâm dinini bizim için beğenip seçen Allah-u Teâlâ kullarının iyiliği ve saadeti için hükümler koymuş, emir ve yasaklar vaz etmiştir.

Bu emirlere riayet eden bir mümin en güzel bir ahlâka sahip olduğu gibi, kötü huy ve sıfatları benimseyen kişiler de fitneye düşmüş, ebedî hayatını mahvetmiş olurlar. Topluluklara sirayet eden fitneler de bu gibi kişilerden, bu kötü huy ve sıfatlardan ortaya çıkar.

Kendini Beğenme:

Bu kişinin kendini beğenme mevzuatı bölücülüğü de meydana koyar. Onun için başta onu söylüyoruz.

Bunlar kendilerini helâk etmiştir. Başkalarını da helâke sürüklerler.

"Allah, büyüklük taslayanları asla sevmez." (Nahl: 23)

Hiçbir günahla kıyas edilemeyecek kadar büyük bir günahtır.

Hadis-i şerif'lerde:

"Kendinde varlık görmen diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır."

Şimdi buradan kurtulan kim olabilir? Esas değil mi bu? Şimdi kim kurtulur bu afattan? Ancak Allah-u Teâlâ'nın kurtardığı kimseler, yalnız bunlar kurtulur.

Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah'tan ayırıp kendilerine bağlamaya çalışırlar.

•

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanları küçümseyip yüz çevirme! Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip övünen ve böbürlenen kimseleri aslâ sevmez." (Lokman: 18)

Hazret-i Allah bir kulu bırakmadıkça bu hale düşmez. Bir de bırakıverirse, kendini beğenir, helâk olur gider. Kılıçla biçilir gibi biçilir.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Bir diğer Hadis-i şerif'lerinde ise:

"Eğer siz hiç günah işlemeseydiniz, daha büyük günaha düşeceğinizden korkardım. O da kişinin kendini beğenmesidir." buyuruyorlar.

En büyük tehlike budur işte.

Bu tehlikeyi ancak Hazret-i Allah'a yakın olan kullar bilir, o da bildirildiği kadarını bilir ve korkar. Başkası bilmez ve korkmaz.

•

Kişinin nefsine mal etmesi, puta mal etmesinden farksızdır. İhsan-ı ilâhiye'yi nefse mâletmek puta maletmek gibidir.

Benlik bir puttur. Ha bir put dikmişsin, ha "Benim" demişsin, arada hiçbir fark yoktur.

Birisi "Ben!" dediği zaman, koca bir kütük. Neye yarar? Ancak yanmaya yarar.

Haset:

Haset, Allah-u Teâlâ'nın bir kuluna ihsan ettiği nimetlere karşı kıskançlık duymak, o nimetin ondan çıkmasını istemek, ona verilenin, onda bulunmasından hoşlanmamak, ondan alınmasını ve kendisine verilmesini istemektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yoksa onlar, Allah'ın lütfundan verdiği kimselere haset mi ediyorlar?" (Nisâ: 54)

Allah-u Teâlâ şeytanın şerrinden korunmamızı emir buyurduğu gibi;

"Haset ettiği zaman, hasetçinin şerrinden sabahın Rabb'ine sığınırım." (Felâk: 5)

Âyet-i kerime'si ile, haset edenin şerrinden de sakınmamızı tavsiye buyuruyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Birbirlerinize buğzetmeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin, birbirinizle alâkayı kesmeyin. Kardeş olun ey Allah'ın kulları!" (Buhârî-Müslim)

Haset edenin yaptığına sabretmek, kalbi fazla meşgul etmemek, onun seviyesine inmemek, ahlâkî bir davranıştır...

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hasetten sakınınız. Şüphesiz ki ateş odunu mahvettiği gibi, haset de sevap ve iyiliklerin yok olmasına sebep olur." (Ebu Dâvud)

Gıybet, Dedikodu, Su-i Zan:

Gıybet, buğz, kin, düşmanlık getiren kötü bir huydur. Bundan dolayıdır ki, haram kılınmıştır. Birinin gıybetini etmek veya birilerinin dedikosunu yapmak fitneye götüren yolların en mühimlerinden birisidir. Su-i zan ise insanlar hakkında aslına ermeden kötü bir fikre sahip olmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Zandan çok sakının. Zira bazı zan vardır ki günahtır. Birbirinizin kusurlarını, gizli şeylerini araştırmayın. Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinizin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah'tan korkun. Şüphesiz ki Allah tevbeyi çok kabul edendir, çok merhamet edicidir." (Hucurât: 12)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah, zulme uğrayan kimseden başkasının, kötülüğü sözle bile açıklanmasını sevmez. Allah işitir ve bilir." (Nisâ: 148)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e gıybetten sorulduğu zaman:

"Gıybet, din kardeşini hoşlanmayacağı bir şeyle anmandır. Eğer o şey kendisinde mevcut ise, onu gıybet etmiş olursun, değilse iftira etmiş olursun." buyurdular. (Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Gıybetten sakınınız! Zira gıybetin bir kısmı zinadan beterdir." (C. Sağir)

"Su-i zandan (kötü zandan) sakının, kötü zan sözlerin en yalanıdır."

"Başkalarının gizli hallerini araştırmayın, koklamayın, rekabet etmeyin, haset etmeyin, kin kusmayın, birbirinize sırt çevirmeyin." (Buhari)

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın. Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz." (Hucurât: 6)

"Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah'ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz." (Nisâ: 114)

Yalan:

Fitneye giden yollardan biri de yalandır.

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kişinin her işittiğini söylemesi, yalan olarak yeterlidir." (Müslim)

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir." (Ebu Dâvud)

"İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır." (Tirmizî)

"Günahların en büyüğü lisânın yalanıdır." (Camiüs-sağir)

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir." (Münâvî)

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münâvî)

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Âyet-i kerime'de:

"Onlar ki yalan şahitlik etmezler." buyuruluyor. (Furkân: 72)

Hadis-i şerif'te ise şöyle buyuruluyor:

"Yalancı şahitlikten sizi men ederim." (Camiüs-sağir)

"Doğruluk hayra, hayır cennete götürür. Kişi doğru konuşa konuşa Allah'ın yanında doğru kişi olarak yazılır. Yalan kötülüğe, kötülük de ateşe götürür. Kişi yalan konuşa konuşa Allah'ın yanında yalancı yazılır." (Müslim: 103)

Hırs:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Günahların en büyüğü dünyaya muhabbettir." (Deylemî, Müsned)

İnsanı dünya ve içindekileri çekiyor, münafıklığa sokuyor.

Makam mevki hırsı, dünyevî ihtiraslar, emeller, arzular, kişiyi fitneye düçar etmektedir.

Hırs, Hazret-i Allah'ın hoşlanmadığı hallerden birisidir. İnsan kendisine ayrılan taksime rızâ göstermez, hırs edip emeline ve arzusuna ulaşmak ister. "Malım olsun!", "Makamım olsun!", "Namım yürüsün!"... Gaye ve maksadı için hiçbir şey tanımaz. O nefis putuna tabi olduğunu bilmez ve bu hırsı onu helâk eder.

Ebu Musa -radiyallahu anh- anlatıyor:

"Yanımda amcamın evlâtlarından iki kişi daha olduğu halde, Resulullah Aleyhisselâm'ın huzuruna girdim. Yanımdakilerden biri:

"Yâ Resulellah! Allah'ın sana tevdi ettiği işlerden bazıları üzerine bizi emir tayin et!' dedi. Diğeri de aynı istekte bulundu.

Resulullah Aleyhisselâm onlara şu cevabı verdi:

"Allah'a yemin olsun ki, biz bu işe onu talep eden veya ona hırs gösteren bir kimseyi tayin etmeyiz." (Müslim: 1733)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

İftira:

Bir kimsenin işlemediği bir suçu işlemiş gibi anlatmak, kendisinde bulunmayan bir kötülüğü varmış gibi göstermek gıybetten de büyük bir günahtır ve haramdır. Fitne sebebidir.

Âyet-i kerime'de:

"Kim bir hata veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruluyor. (Nisâ: 112)

Hususiyetle iffetli kadınlara iftira etmeyi Resulullah -sallallahu aleyhi ve sellem- Efendimiz helâk edici yedi şeyden birisi saymıştır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Zinadan haberi bulunmayan iffetli mümin kadınlara zinâ iftirâ edenler, dünyada da âhirette de lânetlenmişlerdir. Onlar için büyük bir azap vardır." (Nûr: 23)

Koğuculuk:

Dargınlığa kırgınlığa sebep olacak sözleri birinden diğerine taşımak şiddetle haram kılınmıştır.

Cenâb-ı Hakk şöyle buyuruyor:

"Resul'üm! Alabildiğine yemin eden, aşağılık, daima kusur arayıp kınayan, söz götürüp getiren, iyiliği engelleyen, haddi aşan, günahkâr, kaba ve haşin, bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine, çok mal ve oğulları vardır diye sakın itaat ve iltifat etme!" (Kalem: 10-14)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir defasında iki kabrin yanından geçiyorlardı. Şöyle buyurdular:

"Bunlar azab görüyorlar. Hem de azab görmeleri kendilerince büyük bir şeyden değil. Evet günahları büyüktür. Birisi idrardan sakınmaz, taharetlenmezdi. Diğeri de iki kişinin arasını bozmak için söz taşırdı." (Buhârî. Tecrîd-i sarîh: 163)

Diğer Hadis-i şerif'lerinde:

"İki kişinin arasını bozmak için söz taşıyan nemmam cennete giremez." (Buhârî)

"İftiracı, koğucu, fitneci cennete giremez." buyurmuşlardır. (Ebu Davud)

ÂHİR ZAMAN FİTNELERİ

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş; fitnelerin gecenin karanlıkları gibi her tarafı saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nispetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardır:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

İçte, dışta birçok fitneler var. Bu fitneler çeşitli sebepler, çeşitli yollar, çeşitli şekillerde müslümanlar arasına girmekte, alem-i İslâm için büyük zararlar vermektedir.

İslâm dini fitneyi şiddetle yasakladığı gibi fitneye götüren fiil ve davranışları da yasaklar.

Çünkü insanlara fenalık yapmak, onları belâya uğratmak, halkı ihtilaf ve tefrikaya, kavga ve kargaşaya düşürmek en büyük fitnedir, haramdır, kesinlikle müsaade edilmez.

Bir toplulukta veya memlekette ortaya çıkan fitne, o toplumun perişan olmasına, yok olmasına, o memleketin de parçalanmasına yol açabilir. Tarihte bunun misalleri çoktur. İslâm tarihindeki ilk fitne Hazret-i Osman -radiyallahu anh-in şehid edilmesidir ki, bu olaydan sonra İslâm aleminde üzücü ve düşündürücü olaylar başlamıştır.

Tabiin-i kiram'dan Said bin Müseyyeb -radiyallahu anh- Hazretleri şöyle buyurmuştur:

"İlk fitne Hazret-i Osman -radiyallahu anh-in şehid edilmesi ile vuku buldu ve bu fitne Bedir Ashâbı'ndan kimseyi bırakmadı. İkinci fitne Harre vakası ile meydana geldi. Bu da Hudeybiye'de bulunan ashâbtan kimseyi bırakmadı. Nihayet üçüncü fitne çıktı, bu da insanlarda kuvvet ve akıl bırakmadı." (Megazî: 12)

Hazret-i Osman -radiyallahu anh-in şehid edilip Cemel vakası, Sıffin Savaşı ile devam eden hadiseler, Harici isyanları gibi o dönemdeki bu çatışmalarla hem bir daha önü alınmayacak İslâm'a zararlar verilmiş, hem de bu süre zarfında pek güzide Ashâb-ı kiram Efendilerimiz şehid olmuşlardır.

Harre vakası ise Emevilere karşı ayaklanan Hazret-i Ebu Bekir -radiyallahu anh-in torunu Abdullah bin Zübeyr -radiyallahu anh-in Hicaz'daki hakimiyetine son vermek üzere yollanan ordunun Medine'yi yağmalaması, yine aynı maksatla Mekke'ye giden Haccac'ın da Mekke'yi yağmalaması ve kanlı olaylar büyük fitnelerdi.

Hadis-i şerif'te:

"Fitneler artmadıkça kıyamet kopmaz!" buyruluyor. (Buhâri)

Yine de nefis putuna tapmış, şeytanın yoluna dalmış olan münafıklar ile, Kur'an-ı kerim'in hükümlerini inkâr eden kâfirler tahribatlarını yapmaktan geri kalmamış ve kalmayacaklardır.

Adem Aleyhisselâm'dan bu yana fitne ve fesadın, fısk-u fücurun olması neticesi nice başlar, nice canlar gitmiş, insanlar arasına sokulan nifak tohumları günümüze kadar süregelmiştir.

Âyet-i kerime'de:

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." buyuruluyor. (Mâide: 64)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz hayatta iken zuhur eden bütün fitne ve tahrip hareketleri bertaraf edilerek kapatılmış, buna rağmen vefatından sonra ise bilerek ve bilmeyerek çok büyük fitneler çıkarılmıştır.

Herkes aslını icra etmek istiyor. Kimisi hayırda, kimisi şerde...

Hayırda çalışan hayrını, iyiliğini artırır. Sermayesini çoğaltır. İyi işler yapar. Şerde çalışan kötülüğünü arttırır, âkıbetini hazırlar, fitne ve fesatla meşguldür.

Binaenaleyh bir müslüman; Allah-u Teâlâ'nın her emrini seve seve yapacak, istikametten ayrılmayacak; fitne ve fesad çıkaranların, zalimlerin yaptıklarına rıza göstermeyecek ve onlara meyletmeyecek.

Allah-u Teâlâ'nın:

"Fitne kalkıp din yalnız Allah'ın oluncaya kadar onlarla mücadele et." emr-i şerifine sıkı sıkıya sarılalım. (Enfal: 39)

1. Bölücülük Fitnesi:

Allah-u Teâlâ birliği-beraberliği emrettiği, müslümanların kardeş olduğunu beyan buyurduğu halde dinde bölücülük, vatanda bölücülük, kavmiyetçilik fitneleri ortalığı sardı. Bu fitne ve bölücülükler memleketimize çok büyük zararlar veriyor, küffarın ekmeğine yağ sürüyor.

Öyle bir devirde yaşıyoruz ki, bütün ilâhî hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ'ya ve hükmüne karşı gelenlerle ve Deccal'den daha beter olan sapıtıcı imamlarla karşı karşıyayız.

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Sizin için Deccal'dan daha çok Deccal olmayandan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

Niçin Deccal'den daha korkunç ve daha tehlikelidir?

Deccal resmen Deccal olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar da büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte deccal bunu yapamaz. Deccal'den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu saptırıcılara şöyle söyleyecekleri Âyet-i kerime'de haber verilmektedir:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Sâffât: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Oysa Allah-u Teâlâ'nın dini İslâm dinidir. Onun hükümleri ayrıdır. Hepsi de halkı o kadar soydular ki, hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah'a ve Resul'üne hasım kesildiler. Hem din-i mübin'e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminûn: 53)

Bu Âyet-i kerime her sapana ve sapıtıcıya hitap eder. Yaptığı icraat ahkâm-ı ilâhî'ye ters düşüyorsa bu Âyet-i kerime'ye bakarak hükmedin ki bunlar ilâhî hükme ve din-i İslâm'a ters düştüğü için küfre kaymıştır.

Bu böyledir. Çünkü bu gibi hareketler küfür kapsamına girer.

Allah-u Teâlâ bölücülerin hepsi için:

"Tuttuğu yoldan memnundur!" diyor.

Dikkat edin! Hepsi memnun değil mi? Memnun oldukları için bu Âyet-i kerime'nin kapsamı içine giriyorlar. Binaenaleyh Müminûn Sûre-i şerif'inin 53. Âyet-i kerime'si bir berzahtır. Bu Âyet-i kerime'lere bak, bir de bunların icraatlarına bak, kararını kendin ver.

Kitapları ise zan ve tüzükleridir. Her isim bir dindir. Kendine has isim verenlerin hepsinin dini ayrıdır.

Allah katında makbul din İslâm'dır.

Kitap ise İslâm'ın kitabı Kur'an-ı kerim'dir.

"Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak!" (Müminûn: 54)

Allah-u Teâlâ bunları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir beyan ediyor; bölücülerin ne kadar sapmışlık içinde olduğunu ve dalâlet batağında yüzdüğünü bir bir beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ Kelâm-ı kadîm'inde; din-i İslâm'dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapmışlık içinde ömür tükettiklerini haber veriyor:

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Ümmetim için saptırıcı imamlardan korkarım." buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram'dan İbn-i Hudayr -radiyallahu anh-'a "İslâm'ı yıkacak olan şeyleri biliyor musun?" diye sorunca, o da: "Hayır!" cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"İslâm'ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur'an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir." buyurdular. (Dârimî-Sünen, Katade: 22)

Bunların hepsinin hakkında kitaplarımız vardır;

"Küfrü Hoş Gören Narcılar'ın İçyüzü",

"Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü"

"Refah Dini'ne Mensup Mahmud Efendi'nin Mollalarına Cevaptır",

"Dinine ve Vatanına İhanet Eden, Nankör Bölücü, Sahte Halife, Sahte Kahraman, Cemalettin Kaplan ve Oğlu'nun İçyüzü",

"Âhir Zaman Âlimleri;

Bunlardan Birkaçı: Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu.

Biz ancak Allah-u Teâlâ'nın hükmünü ortaya koyarız ve o hükme göre onlara cevap veririz. Binaenaleyh ilâhî emirden çıkıp kendi arzusu ile kendi ismi altında ayrı bir din kurucuların üzerine gider ve hep Âyet-i kerime'lerle hakikati ortaya koyarız.

Bizim bütün gayemiz ümmet-i Muhammed'in birleşmesi, Nûr-i Muhammedî'nin yayılmasıdır. Onun içindir ki bu bölücülerin bu yanlış hareketlerini açık olarak arzederiz. Fakat hiçbirisinden cevap gelmiş değildir.

Hiç kimseye asla garaz ve düşmanlığımız yoktur. Fakat hiç kimsenin küfrüne rızâ gösterenlerden de değilim.

Dinimiz İslâm birdir, Kitabımız Kur'an-ı kerim'dir, Peygamber'imiz Muhammed Aleyhisselâm'dır, müslümanlar kardeşimizdir. Her müslümanı kardeş olarak tanırız.

Çünkü Cenâb-ı Hakk Âyet-i kerime'sinde:

"Müminler ancak kardeştirler." buyuruyor. (Hucûrât: 10)

Asıl gayemiz, Nûr-i Muhammedî'nin yayılması, müslüman kardeşlerimizin Allah ve Resul'ünde birleşmesidir.

2. Ahir Zaman Âlimleri:

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Bu fitneler gökkubbe altındaki en şerli insanlar olan bu zâhirî ulemâdan çıktı.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar.

Ve fakat Allah-u Teâlâ bu fitneyi çıkaranların karşısına, çıkardıkları fitneleri çıkaracaktır. Zira Resulullah Aleyhisselâm'ın bu fitnelerin yine onları bulacağına dair işaretleri bulunuyor.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

Onun içindir ki gökkubbe altında en şerli insanlardır.

Gerek fetvacılar, gerek din kurucular ve gerekse âhir zaman uleması, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneyi fesadı çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin kalkması, bilgisizliğin yerleşmesi, çeşitli içkilerin içilmesi, zinanın aleni yapılması elbet kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti. Bütün bunlar küçük alâmetlerdir.

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucip olur.

Onların biri ulemâ, diğeri ümerâdır." (Camiu's-sağir)

Bunların içinde her ne kadar ilim-irfan iddiâsında bulunanlar varsa da, bu onların dış yüzüdür, kaplamasıdır. İçyüzleri ise başkadır.

Hiçbir zaman bunların ismine aldanmayın, maskesine kanmayın, iç yüzlerine dikkat edin ve ona göre kararınızı verin.

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ümmetimden yalancılar, deccâller vücuda gelir." (Münâvi)

Yalancı ve deccâlden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Güya İslâm dini'ni temsil ediyor, fakat aslında İslâm dini'ni ifsad ediyor. Onlar İslâm'a halel getirdiği için bu duruma düşmüşlerdir. İslâm dini'ne leke sürüyorlar, küçük düşürüyorlar. Hazret-i Allah'a ve Resulullah Aleyhisselâm'a uymuyor, şeytana tâbi olmuş, nefis putunu eline almış ve irşada kalkmış. Bunlar Hazret-i Allah ve Resulullah'ın izinden çıkalı çok olmuş.

Hatta fakir bir mevzuda: "İlim cifeyi örten bir örtüdür." demişizdir. Aslında niyeti bozuk, icraatı kötü, âlim olduğu zannıyla o kötülüğünü örtüyor. Eğer âlim olsaydı o işi yapmazdı. İcraatını yapmak için o örtüyü kullanıyor. Onlar aslında âlim değil ifsatçıdır.

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ahir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligatından (âyet ve hadisten) bahsedecekler. Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez.

Siz onlara nerede rast gelirseniz hemen öldürünüz. Zira bunları öldürene kıyamet gününde sevap vardır." (Buhari. Tecrid-i Sarih: 1472)

Halk onları imam zannediyor. Hocadır, âlimdir zannediyor. Ahkâma mugayir hareketlerine dikkat etmiyor. Ve bunlarla beraber cehennemi boyluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'raf: 86)

Gerçekten âlimdir diye zannettiğin kimseler bir mevki elde etmiş, yolun başına oturmuş alenen küfrünü izhar ediyor, Allah yolundan alıkoyuyor ve sapıttırıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir koyun sürüsüne salıverilmiş iki aç kurdun yaptığı zarar, servet ve mevki düşkünü bir adamın dinine yaptığı zarardan daha büyük değildir." (Tirmizî)

İşte bunların bu küfrüne rıza gösterip de "Bu doğrudur!" dediği anda o onu Allah olarak kabul etmiştir. Çünkü Allah-u Teâlâ'nın hükmünü hiçe sayarak kendi arzusunu hüküm yerine koyduğu için, küfre saptığı gibi, ona tabi olanlar da küfre kaymıştır. Neden? İlâhi hükmü nazar-ı itibara almayıp, onun batıl sözüne uyduğu için.

3. Seyyiat Zamanı:

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Öyle ki Hakk'tan kopulduğu, Âyet-i kerime ve Hadis-i şerif'lerin umursanmadığı, sadece dünyaya rağbet edildiği, günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bugündür!

Allah-u Teâlâ kesin olarak yasak ettiği halde, Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın. Çünkü o, şüphesiz hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehrin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Fâiz alıp verme artmış.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor, uyuşturucular ve haplarla halk zehirleniyor.

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberâni)

"Zinâ gibi fuhşiyâtın zuhûru, yerin sarsılmasına mûcib olur." (Camius-sağir)

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Kumar olan şans oyunlarıyla meşgul olunuyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Emr-i ilâhî olduğu halde zekât verilmiyor, öşür verilmiyor.

Haksız yere adam öldürmeler çoğalmış, büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Ticaret ahlâkı bozulmuş.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı. Ve kendini kurtarma zamanı!

Niçin? Çünkü bu zaman seyyiat zamanı, âhir zaman...

Hadis-i Şerif'lerde Bildirilen Fitneler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisinden asırlarca sonra olacak birtakım hadiseleri haber vermiştir.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle bilen, bütün gelecekleri bildirendir.

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Vallahi ben kendimle kıyamet arasında vuku bulacak her fitneyi insanların en iyi bileniyim. Bende Resulullah -sallallahu aleyhi ve sellem-in bu hususta bana gizlice bildirdiği, benden başka kimseye söylemediği bir sırdan başka bir şey yoktur. Lâkin Resulullah -sallallahu aleyhi ve sellem- benim de bulunduğum bir mecliste fitnelerden bahsederken söyledi.

Resulullah -sallallahu aleyhi ve sellem- fitneleri sayarken şöyle buyurdu:

'Onlardan üç tanesi hemen hemen hiçbir şey bırakmayacaklardır. Onlardan yaz rüzgârları gibi birtakım fitneler vardır ki bazıları küçük, bazıları büyüktürler.'" (Müslim: 2891)

•

Huzeyfe -radiyallahu anh- der ki:

"Vallahi, bilemiyorum arkadaşlarım gerçekten unuttular mı, yoksa unutmuş mu gözüküyorlar? Vallahi, Resulullah -sallallahu aleyhi ve sellem- dünyanın sonuna kadar çıkacak fitne başılardan üç yüz ve daha fazla tâbisi bulunan herkesi, hiçbirini bırakmadan bize ismiyle, babasının ismiyle, haber verdi." (Ebu Dâvud: 4243)

•

Ebu Musa -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- fitne hakkında şöyle buyurdu:

"Oklarınızı kırın, kirişlerinizi koparın. Fitne hâlinde evlerinizin içinden ayrılmayın ve Âdem Aleyhisselâm'ın oğlu gibi olun!" (Tirmizî - Ebu Dâvud)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Allah'ım! Şam'ımızı bize mübarek kıl! Ey Allah'ım! Yemen'imizi bize mübarek kıl!" diye duâ etti.

Orada bulunanlar: "Necid'imizi de mübarek kıl!" dediler.

Resulullah Aleyhisselâm:

"Ey Allah'ım! Şam'ımızı bize mübarek kıl! Ey Allah'ım! Yemen'imizi bize mübarek kıl!" diye duâ etti.

Yine:

"Necid'imizi de!" dediler.

Râvi diyor ki:

Sanıyorum ki üçüncüsünde Resulullah Aleyhisselâm:

"Orada (yani Necid'de) zelzeleler, fitneler vardır ve orada şeytanın boynuzu doğar." buyurdu. (Buhârî - Tirmizî)

Yani şeytanın tutuşturduğu fitneler meydana gelir.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz doğuya dönmüş olduğu halde şöyle buyurmuştur:

"Dikkat! Hiç şüphe yok ki fitne şuradadır! Dikkat! Hiç şüphe yok ki fitne şuradadır! Şeytanın boynuzunun doğduğu yerdedir." (Müslim: 2905)

Bu Hadis-i şerif apaçık bir mucizedir. Müslümanların başına en büyük fitneler hep o taraflardan kopmuştur.

•

Üsame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benim gördüğümü görüyor musunuz? Ben sizin evlerinizin arasında fitnelerin yerlerini yağmur yerleri gibi görüyorum." (Buhârî. Tecrid-i sarîh: 889 - Müslim: 2885)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim)

Birçok fitneler zuhur edecek, ediyor da.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'am: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ'nın dinini bıraktılar, kendi uydurdukları sapmış yollara saptılar ve din-i İslâm'dan çıktılar.

•

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir gece korku içinde uyandı, şöyle diyordu:

"Sübhânellah! Allah ne hazineler indirdi ve ne fitneler! İbadet etmeleri için müminlerin analarını (Peygamber hanımlarını) kim uyandıracak?

Ne kadar dünyada giyinmiş olanlar vardır ki âhirette çıplak olacaklardır!" (Buhârî - Tirmizî)

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Arapları kaplayan bir fitne olacaktır. Öldürülenleri cehennemdedir. O fitnede dil, kılıç darbesinden daha şiddetlidir." (İbn-i Mâce: 3967)

•

Abdurrahman bin Abd-i Rabbi'l-Kâbe -radiyallah anh- şöyle demiştir:

Bir gün Abdullah bin Amr bin el-Âs -radiyallahu anhümâ- Kâbe'nin gölgesinde oturmuş, başında da halk toplanmış iken ben onun yanına vardım. (Bu esnada) Abdullah'dan şunu işittim:

"Biz bir yolculukta Resulullah -sallallahu aleyhi ve sellem-in beraberinde idik. O, bir ara bir konakta konakladı. Bunun üzerine kimimiz kendi çadırını kuruyor, kimimiz ok atışı yapıyor ve kimimiz otlayan hayvanı ile meşgul oluyordu. Bu sırada Resulullah -sallallahu aleyhi ve sellem-in çağırıcısı: 'Haydin namaza!' diye çağrıda bulundu. Biz de hemen toplandık. Resulullah -sallallahu aleyhi ve sellem- ayağa kalkarak bize şu hitabede bulundu:

'Benden önceki her peygamber üzerine kendi için hayır bildiği şeyleri ümmetine göstermesi ve şer bildiği şeylere karşı onları korkutması şüphesiz ki bir hak bir görev oldu. Sizin bu ümmetinizin âfiyeti (yani dine zarar veren şeylerden selâmette bulunması) evvelinde kılındı. Bu ümmetinizin son kısmının başına belâ ve hoşlanmayacağınız işler muhakkak gelecektir. Sonra öyle fitneler gelecek ki bazısı diğer bazısını hafifletecek (yani sonra gelen fitne bir önceki fitneden şiddetli olacağından öncekini hafif bırakacaktır). Artık mümin kul (bir fitne geldiğinde): 'İşte beni helâk eden fitne budur!' der. Bir süre sonra o fitne geçer, bunun arkasından başka bir fitne gelir ve mümin kul: 'İşte beni helâk edici fitne budur!' der. Sonra o fitne de açılıp gider. Artık kim cehennem ateşinden uzaklaştırılması ve cennete girdirilmesi kendisini sevindiriyorsa Allah'a ve ahiret gününe iman eder halde iken ölümü gelsin ve insanlara kendisine yapmalarını arzu ettiği şeyleri yapsın.

Kim bir devlet başkanına beyat edip ona elini vermiş (yani seçmiş) ve samimiyetle bağlanmış ise artık olanca gücü ile ona itaat etsin. Şayet bundan sonra başka bir devlet başkanı çıkıp gelir de birincisi ile nizaa kalkışırsa (yani isyan çıkarmak isterse) sonra gelenin boynunu vurunuz."

Abdurrahman bin Abd-i Rabbi'l Kâbe -radiyallahu anh- demiştir ki:

"Bunun üzerine ben başımı topluluktan ileri sokarak (yani Abdullah -radiyallahu anh-ın yakınına sokularak): 'Allah aşkına sana soruyorum, bu hadisi Resulullah -sallallahu aleyhi ve sellem-den sen kendin işittin mi?' dedim. Bunun üzerine Abdullah -radiyallahu anh- eliyle kulaklarına işaret ederek: 'Bunu kulaklarım işitti, kalbim de belledi, iyice belledi.' dedi." (İbn-i Mâce: 3956)

•

Abdullah bin Ömer -radiyallahu anh-der ki:

"Peygamber -sallallahu aleyhi ve sellem-in yanında idik. Fitnelerden söz etti, birçok fitneler anlattı. Hatta bir 'Ahlâs' fitnesine temas etti.

Dinleyenlerden biri:

'Yâ Resulellah! Bu Ahlâs fitnesi nedir?' diye sordu.

Peygamber -sallallahu aleyhi ve sellem-:

'Ahlâs fitnesi; şiddetli düşmanlık yüzünden insanların birbirinden kaçması ve bir şey bırakmamak üzere mallarının yağma edilmesidir.' buyurdu ve devam etti:

'Sonra 'Serrâ' fitnesi vardır ki, bunun dumanı Ehl-i beyt'imden olan bir adamın ayakları altından tütecektir. Bu adam kendini benden sanacaktır, halbuki benden değildir. Çünkü benim velilerim ancak takvâ sahibi olan kimselerdir. Sonra insanlar eğri, kaburga kemiği üzerine oturmuş gibi bir adama beyat etmek üzere anlaşacaklardır. (Yani devam etmeyen bir sulh yapacaklardır).

Bundan sonra 'Duheymâ' fitnesi vardır. Bu ümmetten kendisine şamar indirmediği bir tek kimse bırakmayacaktır. 'Hemen bitti, sona erdi!' denildiği vakit yine devam edecektir.

Bu fitne zamanında kişi sabah mümin akşam kâfir olacaktır.

O kadar ki insanlar iki kısma ayrılacaktır;

Kendisinde nifak olmayan iman grubu ile kendisinde iman olmayan nifak grubu.

Bu fitne meydana geldiği vakit, o gün yahut ertesi gün Deccal'i bekleyin.'" (Ebu Dâvud - Hâkim)

•

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âdem'in yaratılışı ile kıyametin kopması arasında Deccal'den daha büyük bir fitne yoktur." buyurmuştur. (Müslim: 2946)

•

"Altı şeyden; güneşin battığı yerden doğmasından, dumandan, Deccal'den, Dabbe'den, birinizin hususi olarak başına gelecek hadiseden ve umuma gelecek fitneden önce amellere koşunuz." (Müslim: 2947)

•

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

•

"Bu fitnelerin en sonuncusu günahsız insanların öldürülmesidir ki, artık o zaman kendisinden herkesin râzı olacağı Mehdi çıkar." (İmam-ı Süyûtî)

•

Hazret-i Ali -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem-e:

"Ya Resulellah! Mehdi bizden Âl-i Muhammed'den mi, yoksa bizim gayrımızdan mı?" diye sordu.

Buyurdular ki:

"Hayır, bilakis bizdendir! Allah bu dini nasıl bizimle başlatmışsa onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır. Allah bizimle insanları nasıl şirk adavetinden kurtararak, onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile fitne adavetinden kurtaracak ve kardeş yapacaktır." (Naîm bin Hammâd, Taberanî)

•

Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kendimden sonra erkekler için kadından daha zararlı bir fitne bırakmadım." buyurmuşlardır. (Müslim)

•

Hadis-i şerif'lerde şöyle buyuruluyor:

"Her ümmet için bir fitne vardır. Ümmetimin fitnesi de maldır." (Tirmizî)

"Benden sonra size dünya nimetlerinin ve ziynetlerinin açılıp onlara gönlünüzü kaptıracağınızdan korkuyorum." (Buhârî-Müslim)

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir." (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!" (Ebu Dâvud)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!"

Bunun üzerine bir kimse:

"Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?" diye sordu.

Resulullah Aleyhisselâm:

"Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!" dedi ve devamla şöyle buyurdu:

"Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi?"

Bunun üzerine bir kimse:

"Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?" diye sordu.

Resulullah Aleyhisselâm:

"Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur." buyurdu. (Müslim: 2887 - Ebu Dâvud)

Kur'an-ı kerim'in şeref ve faziletine dair Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Haberiniz olsun ki, ilerde (karanlık gece kıtaları gibi) bir takım fitneler zuhur edecektir!

(Yâ Resulellah! O fitnelerden çıkıp, kurtuluş çaresi nedir? denildi.)

Allah-u Teâlâ'nın kitabı Kur'an'dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur.

O, hakk ile batılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir.

Onu cebbarlıkla zorbalıkla terkeden kimsenin, Allah boynunu kırar.

Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür.

O, Allah'ın en sağlam ve kopmaz ipidir.

O, hikmetli bir zikir, Allah'a giden dosdoğru bir yoldur.

O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz.

Onu okuyan diller zorluk çekmez. Âlimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez.

O öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman "Gerçekten biz, hayranlık veren çok hoş bir Kur'an dinledik. O hakka ve doğru yola götürüyor. Bundan dolayı biz de ona inandık iman ettik." (Cin: 1-2) demişlerdir.

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla âmel eden er-geç mükâfatlandırılır.

Onunla hükmeden, hükmünde adalet eder.

İnsanları ona dâvet eden, doğruya ve doğru yola dâvet etmiş olur." (Tirmizî)

•

Avf bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız:

1. Benim ölümüm.

2. Kudüs'ün fethedilmesi.

3. Koyun vebası gibi bir hastalıkla insanların kırılması.

4. Mal çokluğu ki, birisine yüz altın verildiğinde onu az görerek öfkelenmesi, memnun olmaması.

5. İstisnasız her Arap evine girecek bir fitnenin yayılması.

6. Sizinle sarı ırk arasında bir barış antlaşmasının yapılması, onların bu barışı bozmaları ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum etmeleri." (Buhârî. Tecrîd-i sarîh: 1313)

İlk iki alâmet gerçekleşmiştir, üçüncü ve dördüncü alâmetler henüz vuku bulmamıştır.

Beşinci ise televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor.

Üsame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benim gördüğümü görüyor musunuz? Ben sizin evlerinizin arasında fitnelerin yerlerini yağmur yerleri gibi görüyorum." (Buhârî. Tecrid-i sarîh: 889 - Müslim: 2885)

Altıncısı da daha olmadı. Tabii ki İslâm ülkelerinde petrol ve zengin madenler olması sebebiyle, bunu alabilmek için hücum edileceğine işaret ediliyor.

Amma bunu Resulullah Aleyhisselâm görüyordu ve duyuyordu. Âhir zamanda olacak nice hadiseleri daha o zaman bildiriyordu. Büyük ateşler çıkacağını, büyük harpler olacağını, Arabistan üzerine gelecek çeşitli felâketleri bir bir açmıştır.

Kâbe-i muazzama'nın yıkılacağını, Medine-i münevvere'nin nötron bombası ile yok olacağını birer birer haber vermiştir.

Çünkü Allah-u Teâlâ kıyamete kadar ve kıyametten sonra olacak bütün hadisatı ona gösterdi.

Demek istiyoruz ki, o zamanki hüküm kıyamete kadar devam ediyor. Çünkü onun ümmeti kıyamete kadar devam edecektir. Amma o bir fırka, yalnız o bir fırka devam edecektir.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Bu ümmette dört (büyük) fitne olacaktır. Sonuncusunda kıyamet kopacaktır." (Ebu Davud: 4241)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuştur:

"Muhakkak öyle bir fitne olacaktır ki, Arap'ın kökünü kazıyacaktır. Bunların maktulleri cehennemdedir. Dilin tesiri, bu fitnede kılıçtan daha şiddetlidir." (Ebu Dâvud)

•

Allah'ım! Nurunla bu fitne ateşini söndür.

Sapıtıcı imamlar ile İslâm'a düşman olan kâfirleri kahret ve öldür.


İhlâs Sûre-i Şerif'i (13)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (8)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Vâhidiyet ve Samediyet:

"Birlik" mânâsına gelen "Ehadiyet"; Allah-u Teâlâ'nın her bir şeyde kendisine âit olan sıfatıdır. Her şeyde birliğinin tecellisi görülür.

"Samediyet" ise; Allah-u Teâlâ'nın hiçbir kimseye, hiçbir şeye, hiçbir şekilde muhtaç olmadığı gibi, herkesin her ihtiyacını gidermekle hazinesinden hiçbir şeyin eksilmemesi demektir. Mutlak mâlik ve mutlak müstakil O'dur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyururlar ki:

"De ki; O Allah bir tektir." (İhlâs: 1)

Allah'tan başka hiçbir mevcut yok.

"Allah Samed'dir." (İhlâs: 2)

Her şey O'na muhtaç.

Her şey O'nun yaratması ile meydana geldi, O'na muhtaç. Fakat şüphesiz ki bu bilgi ancak duyurduğu kimselere aittir. İnsan "Kul hüvellahü Ehad" deyince Hazret-i Allah'ı birliyor, kendisini de Hazret-i Allah'tan ayrı olarak tutuyor. Bu bilgiyi yalnız ve yalnız O'nun öğrettiği kimse bilir, anlatılmakla bilinmez. Fakat sizlerin yetişmesi için zan ile de, ilmen de olsa bunlar söylenip açılıyor. Bunlar ancak Allah-u Teâlâ'nın öğretmesi ve göstermesi ile bilinir. "Kul hüvellahü Ehad" deyince; Yaratan O, hepsi içindedir, halk kendisini dışarıda sanıyor, Hazret-i Allah'ı bilmeye, bulmaya, ölçmeye çalışıyor. Zaten sen yaratılmışsın, içeridesin.

Bu noktayı bir kavrarsanız bu ilmin özünü kavramış olursunuz.

Âyet-i kerime'de:

"O herşeyi çepeçevre kuşatandır." buyuruyor. (Nisâ: 126)

Her tarafı çepeçevre çevirmiştir. Ondan başka vücud yok. Ondan başka mevcut yok. "Ol!" diyor görünüyorsun, "Öl!" diyor ölüyorsun. Yine O, yine O, yine O.

Daha hayatta iken kimisi oluyor, kimisi ölüyor. Kâinat da böyle. İşte Hazret-i Allah budur. Fakat mahlûkun aklı Halik'a yetmez. Hazret-i Allah olduran ve öldürendir.

Âyet-i kerime'de:

"O her an yeni bir iştedir." buyuruluyor. (Rahman: 29)

Yaratan her şeyi bilir. Yaratılan ise Allah-u Teâlâ'nın bildirdiği kadarını bilir.

•

Her şey O'nunla kâim olduğu için O'na muhtaç. Her şey O'na muhtaç. Çünkü O:

"Doğurmamış, doğurulmamıştır." (İhlâs: 3)

Kendisi başkasını doğurmamış, başkasından da doğmamıştır. Ezelî ve ebedîdir. Ezelde de ebedde de hep birdir.

Çocuğu, babası, eşi olmaktan münezzehtir.

Allah-u Teâlâ İhlâs Sûre-i şerif'inin sonunda, ilâhî sıfatlarının hepsinin neticesini beyan buyurmuştur:

"Hiçbir şey O'nun dengi ve benzeri değildir." (İhlâs: 4)

Nitekim diğer bir Âyet-i kerime'de:

"O'nun benzeri bir şey yoktur." buyuruluyor. (Şûrâ: 11)

O'nun yaptığı gibisini yapacak da yoktur...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Seriyyeler

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Îs Seferi

Kureyş müşriklerine âit bir ticaret kervanının Şam'dan hareket ettiği ve Mekke'ye doğru gitmekte olduğu Resulullah Aleyhisselâm'a haber verilmişti. Hemen Zeyd bin Hârise -radiyallahu anh- kumandası altında yüz yetmiş kişilik bir süvari birliğini yola çıkardı.

Resulullah Aleyhisselâm'ın damadı, Hazret-i Zeyneb -radiyallahu anhâ-nın kocası Ebu'l-Âs bin Rebi' de ticaret için Şam'a gitmişti. Yanında müşriklere âit pek çok mal bulunuyordu ve kendisi de kafile içinde Şam'dan dönüyordu.

Mücâhidler Îs denilen ve Medine'ye dört mil mesafede bulunan mevkide kervanı yakaladılar. Kervandaki mallara el koydular, adamları da esir aldılar ve Medine'ye getirdiler.

Resulullah Aleyhisselâm ganimet mallarını mücâhidler arasında bölüştürdü.

Ebu'l-Âs, Hazret-i Zeyneb -radiyallahu anhâ-ya: "Babandan benim için eman al!" diye haber göndererek himayesini istedi o da Ebu'l-Âs'ı himayesine aldığını bildirdi.

Resulullah Aleyhisselâm kızına:

"Senin himayene aldığın kimseyi biz de himayemize aldık." buyurdu.

Hazret-i Zeyneb -radiyallahu anhâ- babasından Ebu'l-Âs'ın ganimet olarak alınan mallarının da geri verilmesini ricâ etti. Resulullah Aleyhisselâm bu durumu mücâhidlere bildirdiğinde, aldıkları malların tamamını gönül rızâsı ile ona geri verdiler.

Ebu'l-Âs malları Mekke'ye götürüp sahiplerine teslim ettikten sonra İslâm'a girdi ve Medine'ye döndü. Resulullah Aleyhisselâm da Hazret-i Zeyneb -radiyallahu anhâ-yı yeni bir mehir ve yeni bir nikâhla ona geri verdi.

Tarif Seferi:

Medine yaylımındaki müslümanlara âit hayvanları yağmalamaya hazırlanan ve Muhammed bin Mesleme -radiyallahu anh- başkanlığındaki on kişilik keşif birliğini şehit eden Sa'lebe oğulları'na, Ebu Ubeyde bin Cerrah -radiyallahu anh- kırk kişilik bir kuvvetle ilk darbeyi indirmişti.

Resulullah Aleyhisselâm Zeyd bin Hârise -radiyallahu anh-i on kişilik bir kuvvetle Tarif'de oturan Sa'lebe oğulları'na gönderdi. Sa'lebe oğulları bu gelenlerin öncü birliği olup, Resulullah Aleyhisselâm'ın üzerlerine yürüdüğünü sandılar ve kaçtılar.

Zeyd bin Hârise -radiyallahu anh- oraya vardığında kimseye tesadüf edemedi. Çarpışma olmaksızın Sa'lebe oğulları'nın yirmi devesi ile ele geçirebildikleri davarlarını sürüp Medine'ye getirdi.

Abdurrahman Bin Avf -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Abdurrahman bin Avf -radiyallahu anh- kumandasında yedi yüz kişilik bir birlik hazırladı ve İslâmiyet'e dâvet etmek için Dûmetülcendel'e gönderdi, başına sarık bağladı.

Şam'ın Medine'ye en yakın beldelerinden olan Dûmetülcendel'e varan Abdurrahman bin Avf -radiyallahu anh- Kelb kabilesi'ni İslâmiyet'e dâvet etti ve bu dâvetini üç gün tekrarladı. Hıristiyan olan reisleri Asbağ bin Amr müslüman oldu, onunla birlikte birçok kimse müslümanlıkla şereflendi. Müslüman olmayanlar ise cizyeye bağlandı.

Resulullah Aleyhisselâm Abdurrahman bin Avf -radiyallahu anh-i Medine'den uğurlarken:

"Eğer onlar İslâmiyet'i kabul ederlerse reislerinin kızıyla evlen." buyurmuştu.

Abdurrahman bin Avf -radiyallahu anh- Resulullah Aleyhisselâm'ın bu emri üzerine Asbağ'ın kızı Tümadır'la evlendi ve onu da yanına alarak Medine'ye döndü. Ondan Abdullah el-Asgar adında bir oğlu doğdu ki, kendisi büyük fıkıh âlimlerindendir.

Hazret-i Ali -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Sa'd bin Bekir oğulları kabilesi'nin Hayber yahudilerine yardım etmek üzere Fedek'te toplandıklarını haber almıştı.

Hazret-i Ali -radiyallahu anh-i yüz kişilik bir birliğin başına geçirerek Sa'd bin Bekir oğulları'nın üzerine gönderdi. Mücâhidler Hayber ile Fedek arasında bulunan ve "Hemec" denilen su kaynağına geldiler. Müşrikler kurtuluşu kaçmakta buldular.

Beş yüz develeri ile iki bin kadar koyunları ganimet olarak Medine'ye getirildi.

Zeyd Bin Hârise -Radiyallahu Anh-in Seriyesi:

Medine-i münevvere'ye yedi günlük mesafede bulunan Vâdilkurâ bölgesinde Fezâre kabilesi'nin bir kolu olan Bedir oğulları'ndan Ümmü Kırfe adında bir kadın kabile reisi idi ve müslümanları dâima rahatsız ediyordu. Hatta bir defasında Zeyd bin Hârise -radiyallahu anh- ve arkadaşları Şam'a ticaret mallarıyla giderken bu kadın kendi adamları ile onları kuşatıp kılıçtan geçirmişler, ticaret mallarını da yağmalamışlardı.

Zeyd bin Hârise -radiyallahu anh- şehitler arasında bir müddet baygın kaldıktan sonra ayılıp Medine'ye dönmüştü.

Yaraları iyileşince Resulullah Aleyhisselâm onu askeri bir birliğin başına geçirerek Fezâreliler'in üzerine gönderdi.

Zeyd bin Hârise -radiyallahu anh- ve arkadaşları bir sabah aşiretin bulunduğu yere vararak onları kuşattılar. Tekbirlerle üzerlerine hücum ettiler. Ümmü Kırfe ve adamlarından birçoğu öldürüldü. Mücâhidler ganimet mallarıyla Medine'ye döndüler.

Resulullah Aleyhisselâm Zeyd bin Hârise -radiyallahu anh-i karşılayıp kucakladı ve alnından öptü.

Abdullah Bin Revâha -Radiyallahu Anh- Seriyesi:

Resulullah Aleyhisselâm Hayber yahudilerinin diğer bazı Arap kabilelerini de kışkırtarak müslümanlarla savaşmak için hazırlık yaptıklarını haber aldı. Durumu mahallinde incelemeleri için Abdullah bin Revâha -radiyallahu anh-i üç kişinin başına geçirerek gizlice Hayber'e gönderdi.

"Hayber'e git, halkın içine gir, ne yapmak istediklerini ve neler konuştuklarını öğren!" buyurdu.

Abdullah bin Revâha -radiyallahu anh- ve arkadaşları Hayber'e gittiler. Orada üç gün kaldıktan sonra, dönüp bütün gördüklerini Resulullah Aleyhisselâm'a haber verdiler.

Yağmur Duâsı:

Resulullah Aleyhisselâm Hicret'in altıncı yılında Ramazan ayında bir Cuma günü mescidde yağmur duâsı yaptı.

Enes bin Mâlik -radiyallahu anh- der ki:

"İnsanlar kıtlığa maruz kalmışlardı. Resulullah Aleyhisselâm bir Cuma günü hutbe verirken bir kimse kalkıp:

'Yâ Resulellah! Malımız helâk oldu, hayvanlarımız aç kaldı, bizim için duâ ediver!' dedi.

Bunun üzerine Resulullah Aleyhisselâm ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim kudret elinde olan Allah'a yemin ederim ki, daha ellerini geri çekmeden gökyüzünde dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti ki, sakalından yağmur damlaları dökülmeye başladı. O gün ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takip eden günde de yağdı. Hatta müteakip Cuma'ya kadar yağış devam etti.

Öyle ki o kimse yine kalkıp:

'Yâ Resulellah! Binalarımız yıkıldı, mallarımız suda boğuldu. Bizim için Allah'a duâ ediver de yağmur kesilsin!' dedi.

Resulullah Aleyhisselâm ellerini kaldırıp:

'Allah'ım! Etrafımıza yağdır, üzerimize olmasın!' diye duâ etti.

Eliyle bulutlara doğru hangi yöndeki buluta işaret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi.

Biz de çıkıp güneşte yürüdük." (Buhârî - Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyet edildiğine göre şöyle duâ etmişlerdir:

"Hamd âlemlerin Rabb'ine mahsustur. O, Rahman ve Rahim'dir, ahiret gününün sahibidir. O dilediğini yapar.

Ey Rabb'imiz! Sen kendisinden başka ilâh olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl! Ecel zamanımıza kadar yetecek kıl."

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz devamla buyurdular ki:

"Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı göründü. Sonra sırtını halka döndü, elbisesini ters çevirdi. Elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi. Minberden indi ve iki rekât namaz kıldı. Anında Allah bulut hasıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı.

Resulullah Aleyhisselâm daha mescide dönmeden seller aktı. Cemaatin sığınağa dönmekte olduğunu görünce azı dişleri görününceye kadar güldü ve:

'Şehâdet ederim ki Allah her şeye kâdirdir ve ben de Allah'ın kulu ve Resul'üyüm.' buyurdu." (Ebu Dâvud: 1173)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (57)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Muhabbetle Yapılan İbadet:

Sık sık; "Rabb'im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!" diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar.

Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O'nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir.

Aşk ile yapılmayan ibadette ise hayır yoktur.

Yusuf Efendi'nin Bir Niyazı:

Kardeşleri rahmetli Yusuf Öngüt Efendi'nin çok okuduğu bir niyazını arz ettiler:

"Allahümme yâ Gani, mahrum etme seni beni,
Nur ile doldur beni, iman ile öldür beni!"

Tayy-i Mekân:

Cenâb-ı Hakk'ın sevmesi. O sevmeseydi bir mahlûkun bunları yapması mümkün değil. İşin özü bu. Cenâb-ı Hakk severse; sevdiği için dilediğini yapar. O kudret sahibidir. Ama mahlûka âit bir şey değil. O çıkarır, O indirir.

Bunun sırrı şu:

Kimisi gider, kimisi tayy-i mekânla gider, kimisi ruhla gider. Ruhla giden nasıl olur? Bir anda istediği yere çıkması düşünce ile mümkün olur değil mi? O bunun tatbikini yapar.

Meselâ bir temsil verelim; bir kardeş dedi ki; "Bir bakıyorum Mekke-i Mükerremede'siniz, bir bakıyorum Medine-i Münevverede'siniz."

Bu gitmekle olmaz. Bu ilâhi tayinle olur.

Meselâ; siz bizi namazda burada görürsünüz, fakat Kâbe'de devamlı oturduğumuz yer vardır. Biz oraya nazar eder öyle namaz kılarız, birçok zaman Kâbe-i Muazzama'nın karşısında namaz kılarız, amma buradayım. Orada bir yerim var oraya nazar eder orada kılarım. Amma oturduğum yerdeyim, oradayız amma kalıbımız burada...

Yine İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri Mehdi'nin yardımcılarından bahsederken, Hâtem-i veli'nin yardım edeceğini, onunla beraber savaşacağını haber veriyorlar.

Yani ölüm hayatı yok. Muvakkaten bir ölüm var, fakat Cenâb-ı Hakk yürütecek onu. Onun için ölüm yok diyorlar. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Hızır Aleyhisselâm'a ölüm olmadığı gibi ona da ölüm olmayacak mevzuatı buraya işaret ediyor.

Onun için hep oradan geliyor, Cenâb-ı Hakk dilediği şekilde hem kullanıyor, hem de kullanacak.

Evet ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder. Yani Cenâb-ı Hakk istediği şekilde onda tasarruf eder. Bu zât-ı muhterem;

"Hatem-i Enbiyâ ile Hatem-i Evliyâ'nın âlemleri kuşattığını" haber veriyor.

Büyük veliler birçok şeyler söylemek istiyorlar. Nasibi kadar söylüyor, fakat çok şey söylemek istiyorlar. Çünkü bilerek söylüyorlar. Yani beyanları bir kitaba sığmış değil. Bilgileri, mevzuatları çok geniş. Cenâb-ı Hakk onlara çok şey bildirmiş, âlemleri kuşattığını göstermiş ve Hâtem-i veli'ye verilen ihsanları duyurmuş.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zât hakkında şöyle buyuruyor:

"Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle 'Hatm makâmı'nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nuru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir." (Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib, s. 72-75)

Hazret burada; "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyor.

Bu hususlar çok gizlidir. Mânevi hallerdir, sırların sırrıdır. İlâhi tayinle olan işlerdir.

Bütün bu Zevât-ı kiram, Allah-u Teâlâ'nın ihsan ettiği ilham ile konuşmuşlar, sohbet etmişler ve yazmışlar. Bunların birçoğu keramet sahibi, ilim sahibi Zât-ı muhteremlerdir, ilâhi lütfu paylaşmaya çalışmışlar. Allah hepsinden râzı olsun.

O'nu Ancak O'nun Işığı Gösterir:

"Sıddık-ı Ekber -radiyallahu anh-:

'Ben Allah'ımı gördüm, başka bir şey görmedim.' buyuruyorlar.

Fakir belki bunu gözümle görmüşümdür. Kuvve-i beşeriyenin haricinde bir hâlâttır.

Bu hakikati size temsille arzedelim. Farz-ı muhal ki bir şişeyi birisi tutuyor. Şişeyi mi görürsün, tutanı mı?

Hazret-i Allah'ın yarattığı bütün mevcûdat şişe mesabesindedir. Herkes şişeyi görür, tutanı kimse görmez. Cenâb-ı Hakk dilerse bunu fakire öylece gösterir ve ona benzer daha nice sırlar gösterir.

İnsanın varlığı Hazret-i Allah'ı görmeye mâni oluyor. Onlar varlıklarını kaybettikleri için Var ile görüyorlar.

Yine bunlar Hazret-i Allah'ın göstermesi ile oluyor. Hiçbir beşerin O'nu görmeye gücü ve kuvveti yetmez. O'nu ancak O'nun ışığı gösterir. Hazret-i Allah mahlûkunun anlayacağı tarzda tecellî eder. O da gördüm der. Halbuki O, ona göre tecellî etmiştir.

Fakir bunu size arzetmeseydik, siz nerede bulup nerede bilecektiniz?"

•

"Her an takviyeye muhtacız. Biz de, siz de, hepimiz de.

Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O'nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O...

Onun içindir ki bir defa değil, bin defa değil, her an ikâza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var."

•

"O'nun kapısına el atan, O'nun adamına el atan, kapısına el atmış oluyor, kurutuyor. Dünyası da gidiyor, ahireti de gidiyor.

Vakıf ve vakıf insanlarına kötü nazar etmeyin. Hazret-i Allah kurutur. İflâhı mümkün değil. Dünyası da gider, ahireti de gider.

Benim yanımda çalışanları, ben seçmiyorum Hazret-i Allah seçiyor. Onları üzmeyin, onlara saygılı davranın. Onları üzen, beni üzer!"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (180)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (28)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Tâbî olunan "En büyük imam" o kimsedir ki; nihayet ve mercî ona ulaşır, ümmetin bütün işleri onunla çözülür ve kendi alâmetiyle zuhur edince, imamlığı hususunda hiçbir imam ona muhalefette bulunamaz. Dolayısıyla her imam Kâhir ve Kâdir olanın kahrı altında bulunduğu gibi, bu büyük İmam'ın da emri altındadır. O Hakk'tan alır; Hakk'ı da onu tahrip etmeksizin, diretmeksizin, engellemeksizin ve sendeletmeksizin yine Hakk'a verir.

Nitekim Sübhân olan Allah:

"Ben yeryüzünde bir halife yaratacağım!" (Bakara: 30)

Buyruğu ile bu şerefli menzile işaret etmiştir.

İlâhi huzurda secdeye dair, [46a] itirazcıların ona karşı ortaya koyduğu itiraz meydana geldiği vakit; ilâhi emrin ve secdenin imtisâli secde edişin yaptırılacağı âna göre, Ata'dan dolayı ebedî bir horlanıp küçümsenişe tahsis edilmiştir. [62] Bu kadarı dahi insan için kâfidir. Peki onun Rahman sûreti üzere bu kâinata izâfe edildiği zaman; sûret ve secde ettirişle, bütün varlıklardan üstün kılınışı nasıl gerçekleşmiştir?

Sûret ile onun imâmeti tashih edilmiş; o alâmet ona Hakk'ı müşâhade ettirdiği an, secde edişle de artık onun alâmeti sahihleştirilmiştir. Bu tertip üzere iş meydana gelip de, bu yakınlık üzere bir hikmet verilince; ümmetlerin içinde ümmetin fevkinde ümmet olduğu gibi, imamlar hakkında da bu insanî neş'et ve Rabbânî nükte böyle olmuştur.

"Ümmü'l-kitâb" ve anlayışların haziresi var olunca, fikrî ruh bir imam, aklî ruh bir imam; tasvir edici ruh, hayâlî ruh ve vehmî ruh da (bu) imamların hislerinin imamı olmuştur.

Bu ümmetten olan her imam; "En büyük İmam" ve "Apaçık Nûr"; Resulullah -sallallahu aleyhi ve sellem-in:

"Şüphesiz ki cesedin içinde bir et parçası vardır. O ıslâh olunca cesed de ıslâh olur; o fesâda uğrayınca cesed de ifsad olur. O (et parçası) kalptir." (Buhârî)

Buyruğu ile kendisine işaret ettiği şehâdet ve gayb âleminde öne geçen kalp, "Kudsî ruh sahibi" ve kudsî olan herhangi bir imam da bir ümmettir. Islâhı "Kudsî ruh" meydana getirir. Bunun dışında ise ancak şeytanın iğvâsı meydana gelir.

Dînin imamına, genişlikler âleminde ya da cisimler âleminde bulunanların dışındakiler de rağbet gösterir.

İnsanın imamı o kimsedir ki, Rahmân onun hakkında şöyle buyurmuştur:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." (K. Hafâ: 2256)

Yer ve gökler O'nun tecellîsini yüklenmeye zorlandığı an, ikisi de ilâhî isimlerle vasıflanmaktan çekinmişlerdir. [46b] Hâl böyle olunca, Hakk'ın Beyt'i ve Sıdk otağı ârifin kalbi olmuştur. Nitekim insanlara, kerhen ve muvafık olarak her ikisinin de nasıl olduğu, tümüyle imam için de tespit olunmuştur.

Bilin ki biat etmek, her biat edilene bağlananın azmi ve kendisine erişebileceği nispette, belirli şartlar ve sağlam bir akit kılınan birtakım şartlar dışında vâki olmaz. Fakat kendisine imamet üzere biat edilen şahıs ve ondan başkası hakkında da ona dâir bir alâmet bulunur. Biat etme bu meçhûl inşa üzere değil, sözleşmeli olarak birtakım vasıflar üzere belirlenir. Kuds hazîresine göre, eli alınan halîfe cinsinin zâhirinde nâkıs olup, kendisine basiretle nazar edilmeksizin üzerinde biat gerçekleşmiş olan bir halifenin biatı da buna göre çözülür. [63] Bu nedenle, karşılıklı olarak ortaya konulan bir vasıf hakkında olmayıp, tayîn edilmiş bir imam hakkında da ihtilâf meydana gelebilir. "Halife kalpleri kendisinde birleştirir ve onun katında ihtilâl yüz göstermemelidir." denilir. Fakat şerefli bir mertebe kazanmış bir halifeye biat etmek sahihtir; ona itiraz yönelten, kalbinin marazından dolayı yol bulamamış demektir.

Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin dahi kendisine tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

"Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir." (Fetih: 10)

Bu makama büyük seçkin Peygamber'den sonra, en geniş kereme sahip kılınan Hatmü'l-evliyâ'dan başkası erişemez. O Peygamber'in (yalnız) Beyt'inden olmaz; en ulvî nesebte de ona iştirâk eder. Zira o onun düşük olan Beyt'ine değil, en yüksek Beyt'ine mürâcaat eder.

Odadan Üstün Olan Oda Hakkında Şerefli Bir Nükte:

Söz, kıyas, şehâdet ve ihsan bakımından sözü edilir olan, Allah'ın kendisini muvaffak kılmasıyla artık bir "Velî" olmuştur. İşte "Hatm" de[47a] en kâmil neseple, en şerefli ve üstün olan en tam nasible müşerref olmadıkça; onun nesebinden çıkıp, onun Beyt'inden olamaz.

Bunu söyleyen onun aynını çözüp, onun nerede olduğunu tahakkuk ettirebilirse; Selmân -radiyallahu anh-in de Ehl-i beyt'e katıldığını görerek, murâd edilenin hiç de uzakta olmadığını anlar.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (113)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (6)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Hâtemü'l-Evliyâ Mişkâtından Müşâhade:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem li'l-Cendî" adlı eserinin başka bir noktasında; nebi ve resullerin velâyet ve yakınlıkla ilgili sırları Hâtemü'l-evliyâ mişkâtından müşâhade ettiklerini, dolayısıyla velilerin de onu ancak bu mişkâttan müşâhade edebileceklerini beyan buyurmuştur:

"Allah-u Teâlâ resullere ve nebilere, bilhassa velâyet ve yakınlığa mahsus olan ilim ve sırları müşâhade ettirirken; Muhammed -sallallahu aleyhi ve sellem-e has kılınan velâyet cihetinden, yahut umumî velâyet cihetinden müşâhade ettirir.

Nitekim Hızır Aleyhisselâm Musa'ya;

'Ben, Allah'ın bana kendi ilminden öğrettiği bir ilim üzere yürüyorum ki, sen onu bilmezsin! Allah'ın sana öğrettiği ilmi de ben bilmem.' buyurmuştu. (Buhârî)

Yani bizden herhangi birimiz, mertebe ve makam tayini ile zuhur edebilen şeylerin hepsine erişebilmiş değiliz.

Peygamber, ilâhî hikmetlerden kendisi için elde etmeye güç yetirebildiği herhangi bir şeyi, velâyeti cihetinden üç konum üzere elde eder:

Ümmet dışında, yalnız kendisine tahsis edilen hikmet,

İçine ümmetin de ortak olduğu hikmet,

Ve onun dışında, ümmetin yalnız kendisine tahsîs edilen hikmet.

İşte bu hikmetleri bir peygamber ancak velâyet mişkâtı yönünden elde edebilir.

Peygamberle halk arasına nisbet edilen 'Nübüvvet' kesilmiştir. Bu kesilme nedeniyle, Resulullah'tan sonra herhangi birine şeriat kurmak için meleğin inmemesi şeklinde bir mânâ uzak olmayıp, bu şeriata ebediyyen muhâlefet edilemez.

Şu kadar var ki, velâyet'in kesilmesi mümkün değildir. Allah'tan alındığı, ilkâ edildiği, tecellî ve tâlim edildiği, öğretildiği ve ilhâm edildiği için; Allah kendisini 'Nebi ve 'Resul' diye isimlendirmeyip, 'Veli' ve 'Hamid' diye isimlendirdiği için, O'nun velilerinden kesilip bitmesi ebediyyen mümkün olmaz.

En ulu müşâhadeye dâir, resullerin ve nebilerin dahi üçüncü bir gözle görebildiği ve ancak bu şekilde zikredilebilen bu sır, başka biri için yalnız Hâtemü'l-veli mişkâtından meydana gelebilir; velilerin de onu ancak bu mişkâttan müşâhade etmeleri icab eder. İyi anla!.." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 135aa-135b yaprağı.)

Bu beyanının özünü şöyle arzedeyim: Bu ilâhî bir sırdır, bunun iç yüzünü açmak mümkün değildir. Bu buradan geliyor. Ne koyduğunu O bilir, dilediği kadar bildirir, dilemediğini bildirmez. Mânânın özü budur. Öyle koymuş Mevlâ, öyle murad etmiş.

Buradan anlaşılıyor ki Allah-u Teâlâ ezelden ona ihsan ettiğini, murad ettiğine istifade ettiriyor. Bunlar ilâhî lütuftan başka hiçbir şey değildir. Fakat ezelden oraya vermiş de, gizli sırları oradan almalarını murad etmiş, özü budur.

Velâyetin kesilmesinin mümkün olmadığına dâir olan beyanına gelince;

Çok ince bir mevzuya temas etmiş bu zât-ı muhterem.

Şu anlaşılıyor ki; şeriat şeriattır, hüküm hükümdür. Resuller vahiyle alıyor, umûmî irşada mezun oldukları için halka bunu duyurmak mecburiyetindedir. Fakat veli böyle değildir. Veliler doğrudan doğruya Allah-u Teâlâ'dan alıyor. Velâyet Hakk ile kulun arasındaki gizli bir köprüdür. Dilediğine dilediği kadar ilham eder. Her velâyetin derin mânâlârı varsa da, Resulullah Aleyhisselâm'ın velâyeti esas oluyor.

Burada bir başka incelik daha vardır ki; Hâtem-i veli, velilerin sonuncusu olmasına rağmen ilâhî lütuf insanlardan kesilmiş değildir. Yani nebi resul kesilir, fakat Hâtem-i veli'den sonra velâyet olmayacağına göre, yine ilâhî lütuf kullarının üzerinde mevcut olur.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (6)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

7- Sabır:

Mücadele ile nefsin arzu ve lezzetlerine muhalefet etmek, Hakk'ın arzu ve isteklerini yapmakta azim ve sebat göstermek, ibtilâlar karşısında kurtuluşu Allah-u Teâlâ'dan beklemek demektir.

Sâlik, nefsin alıştığı ve sevdiği, Allah-u Teâlâ'nın ise nehyettiği şeylerden şiddetle kaçınmalı, ne ki emretti ise seve seve yapmalıdır. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi muttakiler derecesine erişemez. Takvâ sabır ile kaimdir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur'an-ı kerim'de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Âyet-i kerime'lerinde buyurur ki:

"Onlar ki, Rablerinin rızâsına ermek için her güçlüğe sabrederler." (Ra'd: 22)

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ'nın teveccühüne nail olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

"Allah sabredenleri sever." (Âl-i imran: 146)

Onlara yardım ederek derecelerini yükseltir.

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra iman derecesine göre diğer müminlere gelir. Kul, karşılaştığı sıkıntıların verdiği üzüntüyü sadece Allah-u Teâlâ'ya arzeder.

Sabrın son derece acılığı, elbette rızânın tatlılığının başlangıcıdır. Sabredene belâ bal olur.

"Sabredenlere ecir ve mükâfatları hesapsız ödenecektir." (Zümer: 10)

Ücret ve mükâfat alan herkesin mükâfatı sınırlı olacağı halde, sabredenlerin ecri sınırsız ve hesapsız olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Müminin işine şaşılır. Doğrusu onun her işi hayırlıdır. Bu husus, müminden başkası için böyle değildir. Ona iyilik ve genişlik isabet ederse şükreder ve bu kendisi için hayır olur. Bir sıkıntı ve darlığa uğrarsa sabreder, bu da kendisi için hayır olur." (Buhari)

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Âyet-i kerime'sinde buyurur ki:

"İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebut: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur.

Kur'an-ı kerim'de Musa Aleyhisselâm ile Hızır Aleyhisselâm'ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

İmanın aslı sabırdır. İmandan sonra takip edilecek yolun başı sabırdır. Ahlâkın da, ilmin de, amelin de başı sabırdır. Nefis terbiyesinin en mühim bir merhalesidir, insanın saâdet sırrıdır. İmtihan sabırla verilir, ibtilâlar sabır sayesinde küçülür. Sabır bütün hayırların başı ve anahtarıdır, cennet hazinelerinden bir hazinedir. Mümin sabrı nispetinde derece alır ve terakki eder. Rızâ makamına sabırla kavuşulur, kalp de sâfileşir.

Abdülkâdir Geylâni -kuddise sırruh- Hazretleri:

"Sabır, belâyı edeple karşılamaktır. Yani ne zâhiren ne de bâtınen sarsılmamaktır." buyurmuşlardır.

Musibete karşı sabrın en güzel ve faziletli olanı, karşılaşılan ilk sadmesi ânında sabır gösterilmesidir.

8- Zikir:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Mâsivayı kalpten çıkarmak, Hakk'ın zikrini kalbe yerleştirmek, O'ndan bir an gafil olmamaktır.

Zikir dinimizin emri, imanın alâmeti, ibadetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilacıdır.

Bir Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

Her ibadetin belli bir şartı olduğu halde, zikir için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Zikir yaparken abdestli olmak en efdâli olduğu halde, abdestsiz olarak da yapılabilir.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz." (Enfâl: 45 ve Cumâ: 10)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

Bir şeyi çok seven onu dilinden hiç düşürmez. Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir. Zikrullahla kalpler arınır ve sükûn bulur:

"Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur." (Ra'd: 28)

İtminan; yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakinen inanma zevkine ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir.

"Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

O'nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

•

Allah-u Teâlâ Âyet-i kerime'sinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan alıkoymaz." (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde zikrullahın fazilet ve meziyetini şöyle beyan buyurmaktadır:

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (C. Sağîr)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.


İSLÂM İLMİHALİ

HACC (10)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

HACC'IN VÂCİPLERİ

Hacc'ın belirtilen "Şartlar"ı ve "Rükünler"i dışında vâcip olan menâsiki de vardır. Hacc'ın vâciblerinden birinin mâzeretsiz terk edilmesiyle Hacc fâsid olmaz. Fakat dinen muteber sayılan bir mâzeret olmadan terk edilen her vâcip için kefaret gerekir.

Hacc'ın vâcipleri iki kısımdır:

1-Kendi Başlarına Müstakil Menâsik Olan Aslî Vâcipler:

•Safâ ve Merve arasında Sa'y yapmak.

•Müzdelife'de vakfe yapmak.

•Remy-i cimâr. (Mina'da şeytan taşlamak)

•Halk veya taksîr. (Saçları tıraş etmek veya kısaltmak)

•Vedâ tavafı yapmak.

2-Farz, Vâcip veya Sünnet Olan Diğer Menâsike Bağlı Olan Fer'î Vâcipler:

a.İhramın Vâcipleri:

•İhrama Mîkat denilen sınırı geçmeden girmek.

•İhram yasaklarından sakınmak.

b.Tavafın Vâcipleri:

•Hadesten taharet. (Tavafı abdestli olarak yapmak)

•Setr-i avret. (Avret yerleri tamamen kapalı bulundurmak)

•Kâbe'yi tavafa daima Hacer-i esved'in bulunduğu yerden veya hizasından başlamak.

•Teyâmün. Kâbe'yi sol yana alarak sağından yürüyerek tavaf etmek.

•Hatîm'in dışından dolaşmak.

•Gücü yeten yürüyerek tavaf etmek.

•Her tavaftan (yedi şavttan) sonra iki rekât namaz kılmak.

•Ebu Hanife'ye göre farz olan ziyaret tavafını bayram günlerinde (bayramın üçüncü günü akşamına kadar) yapmak.

•Şavtları yediye tamamlamak.

c.Say'in Vâcipleri:

•Gücü yeten Say'i yürüyerek yapmak.

•Şavtları yediye tamamlamak.

d.Arafat Vakfesinin Vâcipleri:

•Gündüz Arafat'a çıkmış olanların, güneş batmadan önce Arafat bölgesinden ayrılmamaları.

e.Müzdelife'de Vâcipler:

•Akşam ve yatsı namazlarını, yatsı vakti girdikten sonra "Cem-i tehîr" ile kılmak.

f.Mina'da Vâcipler:

•Ebu Hanife'ye göre; akabe cemresini taşlama, kurban kesme ve tıraş olma arasındaki tertibe uymak.

•Temettu veya Kıran haccı yapanların kurban kesmesi.

•Kurbanı eyyam-ı nahr denilen bayram günlerinde ve Harem bölgesinde kesmek.

•Tıraşı bayram günlerinde ve Harem bölgesinde olmak.

•Cemrelere her gün atılacak taşları eksiksiz ve belirlenen zamanlarda atmak.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (26)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Kızı Hazret-i Âişe -Radiyallahu Anhâ-yı
Resulullah Aleyhisselâm'a Nikâhlaması (2)

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz, kızı Hazret-i Âişe -radiyallahu anh- Vâlidemiz'i, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nikâhlaması konusuna geçen aydan kaldığımız yerden devam ediyoruz:

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti.

Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

İslâm'ı kadınlar arasında anlatıp yayabilmek ve kadınlar hakkındaki hükümleri onlara en ince teferruatı ile öğretebilmek için genç bir dimağa ihtiyaç vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu vasıfları en güzel şekliyle üzerinde taşıyordu.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evinde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzı, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi.

Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu.

Onu çok sevdiği için:

"Ayşe", "Uveyş", "Âiş" diye de hitap ederdi.

Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu.

Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde:

"Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi.

Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti.

Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.


Kadir Gecesi

Temmuz 2015
Hakikat Aylık İslâm Dergisi
s.46

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Kadir Gecesi"ni ve "Ramazan Bayramı"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

Berat gecesinde, Levh-i mahfuz'dan topluca dünyâ semâsına indirilen Kur'an-ı kerim, bu gece âyetler hâlinde yeryüzüne indirilmeye başlanmıştır.

Öyle bir muazzam ve mübarek gecedir ki, hakikatini anlamak beşer idrâkinin çok üstündedir.

Hazret-i Allah bu geceye çok değer vermiş ve Kadir Sûre-i şerif'inde şöyle buyurmuştur:

"Şüphesiz ki biz onu (Kur'an'ı) Kadir gecesinde indirdik. Resul'üm! Kadir gecesinin ne olduğunu sen bilir misin? Kadir gecesi bin aydan daha hayırlıdır. Melekler ve Ruh (Cebrâil) o gecede Rabb'lerinin izniyle her bir iş için inerler. O gece, tan yeri ağarıncaya kadar bir selâmdır, esenliktir." (Kadir: 1-2-3-4-5)

Buradaki sayı, tahdit mânasına değildir. Kur'an-ı kerim'deki bu gibi ifadeler çokluğa delâlet etmektedir. Bir gece, beşer hayatındaki binlerce yıldan hayırlıdır.

Bu gecenin bu kadar kıymetli olması ise, Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in, ümmeti hakkındaki merhametinden ileri gelmektedir.

Kadir gecesini senede arayan aldanmaz. Çünkü İlâhi tecelliyatın ne zaman olacağı belli değildir. Kadir gecesi gelir amma tecelliyatın ne zaman olacağı belli olmaz. Tecelliyat demek O'nun sana vermesi demek. Yeter ki sen yolunda bulun. O nasıl murad ederse odur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, "Şu gecede arayalım mı?" diye soranlara "O gecede de arayın." buyurmuş, bu suretle gecelerin ihyâ edilmesini teşvik etmiştir.

İbn-i Mes'ud -radiyallahu anh- Hazretleri:

"Kim bütün seneyi ihyâ ederse Kadir gecesi'ne de erer." buyurmuşlardır. (Müslim: 762)

Sen O'nun rızâ kapısında dur, rızâsı için çalış. O murad ederse umulmayan bir gecede sana lütfu ile tecelli eder, lütuf kapısını aralar, o geceye tesâdüf ettirir. Senin vazifen O'nun kapısını gözlemek.


Şevval Ayı Orucu

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Ramazan-ı Şerif ayından sonra, Şevval ayı içerisinde tutulan oruç hakkında Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir." buyurmuşlardır. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ramazan-ı şerîf'te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevabı bol bir iştir." (Câmius-sağir)

Hadis-i şerif'lerde Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.