http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


261. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Resul'üm! Kitap'tan Sana Vahyedileni Oku ve Namaz Kıl! Şüphesiz ki Namaz İnsanı Her Türlü Hayâsızlıktan ve Fenâlıktan Alıkoyar." (Ankebut: 45)

Huşu ile Namaz Kılan Müminler Ahiret Azabından Kurtuldular." (Müminun: 1-2)

Gönülden Boyun Eğerek Allah İçin Namaza Durun." (Bakara: 238)

İşin Başı İslâm'dır, Onu Ayakta Tutan Namazdır, Zirvesi İse Allah Yolunda Cihaddır." (Tirmizî)

Küfürle İman Arasında Namazın Terki Vardır." (Tirmizî)

Kul ile Şirk Arasında Namazı Terketme Vardır." (Müslim)

DİNİN DİREĞİ, İMANIN ALÂMETİ, MÜMİNİN MİRACI OLAN İBADET;
NAMAZ

Namaz İle Hazret-i Allah'ın Huzurunda Olduğu Bilinmelidir
Amellerin En Efdâlî Namaz Kılmaktır
BEŞ VAKİT NAMAZIN FARZİYETİNİN ÂYET-İ KERİME ve HADİS-İ ŞERİF'LERLE İZAHI
Sabah Namazı
Öğle Namazı
İkindi Namazı
Akşam Namazı
Yatsı Namazı
Vitir Namazı
Cuma Namazı
Teravih Namazı
Namaz Vakitlerinin Başlangıç ve Sonları Hadis-i Şerif ile Belirlenmiştir
"Namaz üç vakittir." Diyenlere Sorun
Cemaatle Namaz
NAFİLE NAMAZLAR
Abdest ve Gusül Namazı
İşrak Namazı
Duha (Kuşluk) Namazı
Evvâbin Namazı
Hıfz-ı İman, Hıfz-u Himâye Namazı
Teheccüd Namazı
Tesbih Namazı
NAMAZDA BÂTINİ ve ZÂHİRİ HUŞU
Bâtınî Huşu
Zâhirî Huşu
MÂNEVİ HAKİKATLER
"İbadet Ediyorum!" Zannına Kapılma!
Emre İtaat
Üç Mühim Emir
İman ve Sâlih Amel
Eriyebilmek
MÜMİNİN MİRACI NAMAZ
Namaz Nasıl Kılınır?
1) Hazret-i Allah'ın Karşısında, O'nunla Namaz Kılmak
2) Kâbe'nin Karşısında Namaz Kılmak
3) Kâbe'ye Müteveccih Namaz Kılmak

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (12)
Ol!" Diyor, Oluyor; "Öl!" Diyor, Ölüyor (2)

Âyet-i kerime'sinde:
"Dirilten de O'dur, öldüren de O'dur." buyurmaktadır. (Mü'minûn: 80)

Hazret-i Muhammed Aleyhisselâm

Hicretin Altıncı Yılı
Seriyyeler

Sümâme -radiyallahu anh- Mekke'ye girince müşrikler onu yakaladılar ve: "Demek ki sen dinden çıktın öyle mi?" dediler. O ise: "Hayır çıkmadım. Fakat ben dinin hayırlısına tâbi oldum. Vallâhi Resulullah Aleyhisselâm'ın izni olmadıkça size Yemâme tarafından bir arpa tanesi bile gelmeyecek!" dedi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (56)

"Allah-u Teâlâ Her İbadete Bir Ruh Verir"

"Efendim size gizli mânâyı âşikâr yapıyorlar. Gerçekten öyledir de, biz öyle olduğuna hâlâ intikal etmiyoruz."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (179)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (27)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (112)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (5)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (5)

5- Uzlet

İSLÂM İLMİHALİ

Hacc (9)
Hacc'ın Farz Olmasının Şartları

Hacc'ın farz olması için gerekli olan sekiz şarttan başka, edâsının şartlarına da eksiksiz hâiz olan kimselerin bizzat haccetmeleri farz olur.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (25)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e kayıtsız şartsız, her hâl ve ahvâlde tam bir teslimiyet örneği gösteren Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz, kızı Âişe -radiyallahu anhâ-yı, Resulullah Aleyhisselâm'a nikâhlamak sûretiyle ayrı bir yakınlık, ayrı bir şeref ve özelliğe de kavuşmuş bulunmaktadır.

GÜNDEM

Savunma Sanayiimiz / Uğur Kara

Harp araç-gereçlerinin tedarik edilmesi ve geliştirilmesi sıradan bir sanayii faaliyeti değildir. Bu sahada çalışan insanlarımız şunu bilmelidirler ki; kendileri aynı zamanda Hazret-i Allah'ın teşvik ve emir buyurduğu bir alanda çalışmaktadırlar.

Eğitim

Özel ve Güzel Bir Hediye / Canan Büşra Kara

Halime Hanım daima çantasının içinde "ilaç" diye tabir ettiği, İslam'ın güzelliklerini anlatan, küçük kitapçıklar taşırdı.

"Oruç"

Âyet-i kerime ve Hadis-i şerîf'lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

"Zekat"

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cenâb-ı Hakk kullarına ibadet etmeyi emretmiştir. Kimisi yapmaz, o isyandadır. Kimi yapar, fakat; "Sen emrettin ben yapıyorum!" kabilinden, külfet ve töhmetle, zorlukla yapar. Hoşnutlukla ve seve seve yapmaz.

Kimisi de ibadetine dayanır. "Herkes isyân ediyor, ben ibadet ediyorum. Şu halde cennete girmeye hak kazanmış oluyorum!" der.

Bir diğeri ise çok ibadet eder, fakat ibadet edemediğini çok iyi bilir. "İbadet ediyorum!" demez de, Hazret-i Allah'ın onu ibadete sevkettiğini gözü ile görür ve Sevkeden'e bundan dolayı şükürle meşgul olur.

İşte bu hâl ile ibadetler Hazret-i Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Bir müslümanın üzerine dinin direği ve ibadetlerin başı olan beş vakit namaz kılmak farz olduğu gibi, bu beş vakit namazı devamlı kılmak da farzdır.

"Gönülden boyun eğerek Allah için namaza durun." (Bakara: 238)

Bir müslüman sahip olduğu en değerli varlığını korumak için ne kadar çok dikkat kesiliyorsa, beş vakit namazını devamlı ve eksiksiz kılmak için de ondan daha çok hassas davranması gerekir.

Beş vakit namazın muhafazası, insanı âhiret azabından koruması; zâhirî ve bâtınî huşuuna riâyet etmekle husule gelir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Ahirete iman edenler bu Kur'an'a da inanırlar ve namazlarını muhafaza ederler." (En'âm: 92)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

İslâm dininin temel esaslarından olan namaz, mükellef olmuş her müslümana farzdır. Hazret-i Allah'a kulluk vazifelerinin başında gelen bu ibadet şeytanın, şeytanlaşmış insanların kendi nefsâni zan ve düşünceleri doğrultusunda fitneler ile bozulmaya çalışılmıştır. Günümüzde dahi bu fitnelerin ektiği tohumlar hâlâ devam etmektedir.

Günün beş vaktinde zamanı hususiyetle belirlenen bu ibadet bazıları tarafından üç vakit olarak kılınmakta ve bu fikirleri etrafa kabul ettirilmeye çalışılmaktadır.

Farziyeti ve vakitleri tartışılmaz bir şekilde ehl-i iman, ehl-i takvâ, ehl-i sünnet itikâdınca farz kılındığı günden beri aynı safiyetini korumaktadır.

Cuma namazının kılınamayacağını, teravih namazının olmadığını her fırsatta etrafına yaymaya çalışan bazı âlim geçinen cahiller olmuş, bu yüzden fitneler zuhur etmiştir. Bundan sonra da olabileceğinden şüphe yoktur. Bu vesile ile ümmet-i Muhammed'i tenvir etmek, böyle çıkabilecek fitnelere karşı uyandırmak için ibadetlerin en büyüğü olan namaz mevzuatı ve namazın ruhu, özü, içi ve sırrı ayrıntılı bir şekilde muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Kalblerin Anahtarı" külliyatından derlenerek ümmet-i Muhammed'in istifadesine arz edilmiştir.

•

Bu ay başında idrak edeceğimiz mübarek "Berat Kandili"nizi ve ay içinde başlayacak olan mübarek "Ramazân-ı Şerif"inizi tebrik eder, Allah-u Teâlâ'dan tüm İslâm âlemine hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


Resul'üm! Kitap'tan Sana Vahyedileni Oku ve Namaz Kıl! Şüphesiz ki Namaz İnsanı Her Türlü Hayâsızlıktan ve Fenâlıktan Alıkoyar." (Ankebut: 45)

Huşu ile Namaz Kılan Müminler Ahiret Azabından Kurtuldular." (Müminun: 1-2)

Gönülden Boyun Eğerek Allah İçin Namaza Durun." (Bakara: 238)

İşin Başı İslâm'dır, Onu Ayakta Tutan Namazdır, Zirvesi İse Allah Yolunda Cihaddır." (Tirmizî)

Küfürle İman Arasında Namazın Terki Vardır." (Tirmizî)

Kul ile Şirk Arasında Namazı Terketme Vardır." (Müslim)

DİNİN DİREĞİ, İMANIN ALÂMETİ, MÜMİNİN MİRACI OLAN İBADET;
NAMAZ

İsmail Yavuz - Haziran 2015
Başyazı - Hakikat Aylık İslâm Dergisi

"Namaz, Rabb'imiz Teâlâ Hazretleri'nin görünür-görünmez, bitmez-tükenmez ihsan ve ikrâmlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir. Hadis-i şerif'lere göre İslâm'ın şartı, dinin direği ve temeli, ibâdetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbinin nûru, ruhunun gıdasıdır. Muttakilerin göz aydınlığıdır. Namaz kılmakla, İslâm'ın esas ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur. Amellerin en efdâlî vaktinde kılınan namazdır. İnsan namaza ne kadar devamlı olursa, dinini de o kadar sağlamlaştırmış olur. Büyük günahlardan sakınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefârettir. Kötülüklerin önüne çekilmiş bir seddir. Hakîkatına inilerek edâ edilirse, insanı her türlü kötülüklerden korur. Allah'a imandan sonra her müslümana en mühim farz, namazdır. Yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştır." (Ömer Öngüt -k.s-)

İslâm dininin temel esaslarından olan namaz, mükellef olmuş her müslümana farzdır. Hazret-i Allah'a kulluk vazifelerinin başında gelen bu ibadet şeytanın, şeytanlaşmış insanların kendi nefsâni zan ve düşünceleri doğrultusunda fitneler ile bozulmaya çalışılmıştır. Günümüzde dahi bu fitnelerin ektiği tohumlar hâlâ devam etmektedir.

Günün beş vaktinde zamanı hususiyetle belirlenen bu ibadet bazıları tarafından üç vakit olarak kılınmakta ve bu fikirleri etrafa kabul ettirilmeye çalışılmaktadır.

Farziyeti ve vakitleri tartışılmaz bir şekilde ehl-i iman, ehl-i takvâ, ehl-i sünnet itikâdınca farz kılındığı günden beri aynı safiyetini korumaktadır.

Cuma namazının kılınamayacağını, teravih namazının olmadığını her fırsatta etrafına yaymaya çalışan bazı âlim geçinen cahiller olmuş, bu yüzden fitneler zuhur etmiştir. Bundan sonra da olabileceğinden şüphe yoktur. Bu vesile ile ümmet-i Muhammed'i tenvir etmek, böyle çıkabilecek fitnelere karşı uyandırmak için ibadetlerin en büyüğü olan namaz mevzuatı ve namazın ruhu, özü, içi ve sırrı ayrıntılı bir şekilde muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Kalblerin Anahtarı" külliyatından derlenerek ümmet-i Muhammed'in istifadesine arz edilmiştir.

İbadet; Allah-u Teâlâ'yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O'na yaklaşmak için bir takım merasimler ifâ etmek demektir. Yaratılışımızın gayesi de budur.

Allah-u Teâlâ, Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım." buyuruyor. (Zâriyat: 56)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine ibadet et!" (Hicr: 99)

Âyet-i kerime'si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Bir müslümanın üzerine dinin direği ve ibadetlerin başı olan beş vakit namaz kılmak farz olduğu gibi, bu beş vakit namazı devamlı kılmak da farzdır.

"Gönülden boyun eğerek Allah için namaza durun." (Bakara: 238)

Bir müslüman sahip olduğu en değerli varlığını korumak için ne kadar çok dikkat kesiliyorsa, beş vakit namazını devamlı ve eksiksiz kılmak için de ondan daha çok hassas davranması gerekir.

Namaz İle Hazret-i Allah'ın Huzurunda Olduğu Bilinmelidir:

Beş vakit namazın muhafazası, insanı âhiret azabından koruması; zâhirî ve bâtınî huşuuna riâyet etmekle husule gelir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Ahirete iman edenler bu Kur'an'a da inanırlar ve namazlarını muhafaza ederler." (En'âm: 92)

Diğer Âyet-i kerime'lerde ise namazlarını muhafaza edenler övülmektedir:

"O müminler ki emanetlerini ve sözlerini yerine getirirler. Namazlarını muhafaza ederler. Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır." (Müminûn: 8-11)

Bir müslümanın kendisinin namaza bağlı bulunması kâfi gelmeyip ev halkının da namaza bağlılığının sağlanması istenmektedir:

"Ehline namaz kılmalarını emret, kendin de onda sebat ile devamlı ol." (Tâhâ: 132)

Namazı bırakanlar için azap vâdedildiği gibi, onların iyi kimseler olmadıkları da Âyet-i kerime'de beyân buyurulmaktadır:

"Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezalarını çekeceklerdir." (Meryem: 59)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Namazı terk eden kimse vefat edince Cenâb-ı Allah'ı gadab sıfatı ile bulur." (Münâvî)

Onun için İbn-i Mesud -radiyallahu anh- Hazretleri demiştir ki:

"Namazını gereği gibi yerine getirmeyen Allah-u Teâlâ'dan uzaklığını artırmaktan başka bir şey yapamaz."

Çünkü namazı huşu içerisinde tam bir teslimiyet ile sınırlarını gözeterek hakkıyla kılmak gerekir.

"Namaz insanı her türlü hayâsızlıktan ve fenâlıktan alıkoyar." (Ankebût: 45)

Asıl olan, huşu ile kılınan namazın insanı kötülüklerden alıkoymasıdır. Kişi kötülüklere meyil ediyorsa namazında eksiklikler var demektir. Kötülük derken sadece aklımıza gelen büyük kötülükler, başkasına yapılan hareketler anlaşılmamalıdır. Kötülük; dedikodu, gıybet, emir sahibine itaatsizlik, toplumda huzur ve huşuyu bozacak fitne çıkaracak hâl ve hareketler. Buna mümasil mümin ahlâkına uymayan her türlü hareket kötülüktür. Kötü örnek olmaktır.

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azâmeti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız Melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar.

Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buharî. Tecrid-i sarih: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

Ümmü Seleme bintu Ebi Ümeyye -radiyallahu anhâ- Vâlidemiz anlatıyor:

"Resulullah Aleyhisselâtu vesselâm zamanında insanlar namaza durdukları vakit hiç kimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah Aleyhisselâtu vesselâm vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hazret-i Ebu Bekir vefat etti, Hazret-i Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hazret-i Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı." (Kütüb-i Sitte: 519)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Namaz müminlere belirli vakitlerde farz kılınmıştır." buyuruyor. (Nisâ: 103)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Her şeyin bir alâmeti vardır. İmanın alâmeti de namazdır." (Münâvî)

"İşin başı İslâm'dır, onu ayakta tutan namazdır, zirvesi ise Allah yolunda cihaddır." (Tirmizî)

"Kıyamet gününde kulların hesaba çekilmesi namazdan başlar. Bu hesap doğru verilirse diğer amellerin de kabûlüne yardımı olur. Aksi takdirde hüküm tersine olur." (Tirmîzî)

"Cehennem ateşi azâbı hak eden müminlerin vücudunu yakar. Fakat Cenâb-ı Hakk'a secde ederken yere değen âzâya dokunamaz." (Buhârî)

"Ne dersiniz? Birinizin kapısı önünden ırmak geçse, günde beş defa içinde yıkansa kiri kalır mı?"

– Hayır, hiçbir kir bırakmaz.

"İşte beş vakit namaz da böyledir. Allah bununla günahları yok eder." (Buharî. Tecrid-i sarih: 319)

"Gece ve gündüz melekleri bir biri peşine size gelir, sabah ve ikindi namazında birleşirler. Sonra gece melekleri çıkar. Allah onların hallerini bildiği halde 'Kullarımı nasıl bıraktınız?' diye sorar. Melekler ‘Onları namaz kılarken bulduk, namaz kılarken bıraktık.' derler." (Buharî. Tecrid-i sarih: 332)

Allah'a imandan sonra her müslümana en mühim farz, namazdır. Yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştır.

Namaz, Rabb'imiz Teâlâ Hazretleri'nin görünür-görünmez, bitmez, tükenmez ihsan ve ikrâmlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir.

Hadis-i şerif'lere göre İslâm'ın şartı, dinin direği ve temeli, ibâdetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbinin nûru, ruhunun gıdasıdır. Muttakilerin göz aydınlığıdır.

Namaz kılmakla, İslâm'ın esas ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur.

Amellerin En Efdâlî Namaz Kılmaktır:

İnsan namaza ne kadar devamlı olursa, dinini de o kadar sağlamlaştırmış olur. Vaktinde kılınan namaz çok kıymetlidir.

Büyük günahlardan sakınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefârettir.

Kötülüklerin önüne çekilmiş bir seddir. Hakîkatına inilerek edâ edilirse, insanı her türlü kötülüklerden korur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Rükû edin, secde edin, Rabb'inize ibadet edin ve iyilik yapın ki kurtuluşa eresiniz." (Hacc: 77)

İnsanı Mevlâ'sına en çok yaklaştıran ameli namazdır. Kulun Rabb'ine en yakın olduğu an secde anıdır. Namazda iken kulun üzerine ilâhi rahmet iner.

İbâdetlerin en mühimi en câmialısı namazdır. Namazda her türlü ibâdet şekilleri mevcuttur. Kimi melekler kıyamda, kimisi rükû ve secdede, kimileri de oturur vaziyette ibâdet ederler. Meleklerin ayrı ayrı yaptıkları bu ibâdetlerin tamamı namazda toplanmış bulunmaktadır. Ümmet-i Muhammed'e miraç hediyesidir.

Namazla din arasındaki münasebet, başın gövde ile olan münasebeti gibidir.

Namazı terketmek küfür alâmetlerindendir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsan ile küfür arasında yalnız namazı terk etmek vardır." (Müslim)

"Kul ile şirk arasında namazı terk etme vardır." (Müslim)

Yani namaz terkedilince kul müşrik gibi olur.

"Küfürle iman arasında namazın terki vardır." (Tirmizî)

"Namaz kılmayan kimse hiçbir din ihtiyar etmemiş gibidir." (Münavî)

Bir insan namaz kılmadığı zaman, kendisi ile şirk arasında bir engel kalmaz. Namaz insanı küfre düşmekten korur.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Her kim ikindi namazını (bilerek) terkederse, yaptığı ameli boşa gider." (Buharî. Tecrid-i sarih: 330)

Namazın on iki tane farzı vardır.

Dışındaki Farzlar: Hadesten tahâret, Necasetten tahâret, Setr-i avret, İstikbâl-i kıble, Vakit ve Niyet'tir.

İçindeki Farzlar ise; İftitah tekbiri, Kıyam, Kıraat, Rükû, Sücûd yani secde ve Ka'de-i ahîre.

Namaz için geçerli olan bu on iki farz, namazı namaz yapan esaslardır. Namazın içindeki altı ana esasların her birisini ayrı ayrı, tâdil-i erkân olarak yani düzgün bir şekilde kurallarına uygun olarak her bir rükünlerinin yapılması gerekir. Bu kurallar keyfi olarak ihmal edilemez. İhmal edilirse namazın sıhhati zarar görür. Bu altı farzdan birisi eksik olursa veyahut tâdil-i erkâna uygun bir şekilde yapılmazsa bu namaz, namaz olmaz!

Namaz kılarken tâdil-i erkâna riayet etmek, namazın kıyam, rükû, sücûd gibi rükûnlerini yaparken sükûnetle yerine getirmek gerekir.

Meselâ rükûdan kıyama kalkarken vücud dimdik bir hâle gelmeli, en az bir kere "Sübhanellahil-aziym" diyecek kadar ayakta durup sonra secdeye gitmelidir. Her iki secde arasında da böyle bir tesbih miktarı durmalıdır.

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir defasında mescide girdi. Derken bir kimse de gelip namaz kıldı. Sonra Resulullah Aleyhisselâm'ın huzuruna gelip selâm verdi. Selâmına karşılık verdikten sonra; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. O kimse dönüp evvelce kıldığı gibi namazı tekrar kıldı ve gelip selâm verdi. Resulullah Aleyhisselâm yine; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. Bu üç kere oldu. Nihayet o kimse; "Seni hak ile gönderene yemin olsun ki, bundan iyisini beceremiyorum, bana öğret!" deyince Peygamber -sallallahu aleyhi ve sellem- buyurdu ki:

"Namaza durduğunda tekbir getir, sonra ne kadar kolayına gelirse o kadar Kur'an oku. Sonra rükûda olduğuna kanaat getirinceye kadar eğil. Sonra başını kaldırıp dimdik oluncaya kadar doğrul. Sonra secdeye varıp yerine geldiğine kanaat getirinceye kadar secde et. Sonra tam oturuncaya kadar doğrul! Bütün namazlarında bunu yap." (Buhâri. Tecrîd-i sarîh: 423)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizden biri, rükû ve secdelerde belini tam olarak doğrultmadıkça namazı yeterli olmaz." (Ebu Dâvud, Tirmizî, Nesâî, İbn-i Mâce)

Bir diğer Hadis-i şerif'te ise şöyle buyuruluyor:

"İçki içen, zinâ yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye Resulullah -sallallahu aleyhi ve sellem- Efendimiz orada bulunanlara sordu.

Bu suâl, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu.

"Allah ve Resul'ü daha iyi bilir!" diye cevap verdiler. Resulullah Aleyhisselâm:

"Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır." buyurdu.

Bunun üzerine; "Yâ Resulellah! Kişi namazını nasıl çalar?" diye sordular. Şöyle buyurdular:

"Rükûsunu ve secdelerini tamamlamaz." (Muvatta)

Bir diğer rivayette ise;

"Namazda rükûyu, secdeleri ve huşûyu tamamlamaz." buyurulmaktadır. (Ahmed bin Hanbel)

Yalnız; zaruret hallerinde, rahatsızlıktan dolayı güç yetirilemeyen rükûnlarda ise bu rükûnları yapma, yerine getirilme veya tâdil-i erkân yapma zorunluluğu kalkar. Güç yetirebileceği bir şekilde tâdil-i erkân yaklaşımı şeklinde yapmaya çalışır.

Ashâb-ı kirâm'dan İmran ibn-i Husayn anlatıyor:

"Bevasir hastalığa tutulmuştum, Resulullah Aleyhisselâm'a namazı nasıl kılacağımı sordum:

"Namazı ayakta kıl, buna gücün yetmezse oturarak, buna da gücün yetmezse yan üstüne yatarak kıl. Buna da gücün yetmezse sırt üstü yatarak kıl." buyurdular." (Buhârî. Tirmizî. Ebu Dâvud. Nesâî)

Oturarak namaz kılan kimse rükû ve secde yapabiliyorsa yapar, öncelik bu şekildedir. Buna gücü yetmezse o zaman imâ ile yapar. Bu durumda secde için yaptığı imâ, rükû için yaptığı imâya göre biraz daha eğimli yapması vaciptir. Oturarak namaz, kişi teşehhüdde oturduğu gibi oturur. Bu şekilde oturmaya imkânı yoksa, rahatsızlığı engel oluyorsa o zaman dilediği şekilde oturur. Ayakta durmasına bir engel olmayıp, daha sonra buna dayanamayan kişi namaza ayakta başlar, daha sonra oturarak, oturduğu yerden rükû ve secdeleri yaparak devam eder. Bu şekilde kılmaya ve oturmaya gücü yetmeyen kişi ancak taburede oturarak namazını kılabilir.

Namazın ehemmiyetine dair bir hususu da önemine binaen arz edelim:

Nadir oğulları yahudilerinin sürgün edilmelerinden iki ay sonra idi. Enmar ve Sa'lebe oğulları kabilelerinin müslümanlarla çarpışmak üzere bir araya toplanmış oldukları Resulullah Aleyhisselâm'a haber verildi.

Acele olarak hazırlanan Resulullah Aleyhisselâm, yerine Hazret-i Osman -radiyallahu anh-i vekil bırakarak dört yüz küsur kişilik bir kuvvetle yola çıktı. Zâtürrika' mevkiine kadar ilerleyip orada karargâhını kurdu. Müşrikler mücâhidlerle çarpışmayı göze alamadıkları için dağ başlarına çekilmişlerdi.

Bir müddet burada beklediler. Öğle namazı vakti girince de müşriklerin saldırısından duydukları endişe sebebiyle "Salât-ı havf" yani korku halinde namaz kıldılar.

Korku halinde namazın nasıl kılınacağı Kur'an-ı kerim'de şöyle açıklanmaktadır:

"Yeryüzünde sefere çıktığınızda kâfirlerin size bir kötülük yapmasından korkarsanız, namazı kısaltmanızda size bir günah yoktur.

Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

"Sen onların aralarında bulunup da onlara namaz kıldırdığın zaman, içlerinden bir kısmı seninle beraber namaza dursun ve silâhlarını da yanlarına alsınlar.

Secdeye vardıklarında onlar arkanızda olsunlar.

Sonra henüz namazını kılmamış olan diğer kısım gelsin, seninle beraber namazlarını kılsınlar.

Bütün tedbirlerini ve silâhlarını alsınlar.

Kâfirler arzu ederler ki, silâhlarınızdan ve eşyanızdan bir gâfil olsanız da, size âni bir baskın yapsalar.

Eğer size yağmurdan ötürü bir eziyet erişir veya hasta olursanız silâhlarınızı bırakmanızda size günah yoktur.

Bununla beraber yine de bütün tedbirinizi alın.

Şüphesiz ki Allah kâfirlere alçaltıcı bir azap hazırlamıştır." (Nisâ: 102)

Âyet-i kerime'de beyan buyurulduğu üzere korku namazı, düşman karşısında bile namazın cemaatle kılınmasıdır.

Silâhlar, imkân nisbetinde namaz kılanın beraberinde olacak ve namaz kılan kimse her an düşmana karşı tetikte bulunacak.

Cemaatin bir yarısı imamın arkasında durur, iki rekâtlı bir namazın ilk rekâtını; üç veya dört rekâtlık bir namazın da ilk iki rekâtını imam ile beraber kılıp, ikinci secdeden veya birinci ka'deden sonra düşman karşısındaki yerini alır. Namazın bu kısmına katılmayan zümre, derhal gelip imamın arkasında yerini alır, imamla birlikte namazın geri kalan kısmını kılarlar ve selâm vermeden tekrar düşman karşısına giderler. İmam selâm verir namazdan çıkar. Birinci zümre döner gelir, namazın geri kalan kısmını kıraatsız olarak tamamlar, selâm verir, düşman karşısına gider. Sonra ikinci zümre gelir, namazlarını kıraatle tamamlayıp düşmanın karşısında yerini alır. Bunlar namazlarını, cemaat teşkil edilen yere gelmeksizin bulundukları yerde de tamamlayabilirler.

Böylece birinci gruptakiler imamla beraber iftitah tekbirini alma sevabını, ikinci gruptakiler ise imamla beraber selâm verme sevabını almış olurlar.

Câbir -radiyallahu anh-den rivâyet edildiğine göre Resulullah Aleyhisselâm Ashâb-ı Kiram'ı ile öğle namazını böyle kılmışlar, müşrikler de onların bu şekilde namaz kıldıklarını görmüşler, hatta: "Biz ne kötü yaptık, niye o sırada saldırıvermedik!" demişlerdir.

Daha sonraki zamanlarda Ashâb-ı kiram da, mecusilerle yaptıkları savaşlarda ve bazı cephelerde namazlarını bu şekilde kılmışlardır.

Savaş anında bile namaz kişilerin isteğine göre bırakılmamış ve kılınmıştır. Dikkat çekilmesi gereken husus ise savaş anında bile cemaatin terk edilmeyişidir.

Amellerin en efdâlî vaktinde kılınan namazdır.

Alâ İbn-u Abdurrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbn-u Mâlik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana; ‘İkindiyi kıldınız mı?' diye sordu. Ben; ‘Hayır, şu anda öğle namazından çıktık' dedim.

‘İkindiyi kılın!' dedi. Kalkıp kıldık. Namazdan çıkınca;

‘Ben, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle söylediğini işittim' dedi;

"Bu, münafıkların namazıdır. Oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rekât gagalar. Namazda Allah'ı pek az zikreder." (Müslim, Ebu Dâvud, Tirmizî, Nesâî)

Bu rivayet ikindi namazının ilk vaktinde kılınmasıyla ilgilidir. Hazret-i Enes -radiyallahu anh- öğle namazının henüz kılındığı bir anda ikindiyi kılmıştır. Anlaşılacağı üzere öğle namazında geciktirme olmuştur. Hazret-i Enes, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geciktirilen ikindi namazı için; "Münafıkların namazı" dediğini belirtir. Ebu Dâvud'un rivayetinde ise üç sefer tekrar edilir.

Namazı "Gagalamak"; süratle, hızlı hızlı kılmaktan dolayıdır. Kuşlar, yemlerini toplarken hızlı olarak başlarını indirip kaldırdıkları için namazını sürâtle kılanların hali kuşlara benzetilmiştir.

Kıraatları azdır, rükû ve secdeler de tesbihatları azdır, hülasâ çabuk kılanan namazda Allah-u Teâlâ az zikredilir. "Dört rekât" olarak belirtilmesi ise sadece farzın kılınmasından ileri gelmektedir. Geciktirenler zaten çoğunlukla ikindinin sünnetini de terkederler ki aslında İkindi namazı sünnetsiz olmaz.

BEŞ VAKİT NAMAZIN FARZİYETİNİN

ÂYET-İ KERİME ve HADİS-İ ŞERİF'LERLE İZAHI

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Veda haccı hutbesinde ümmetine bıraktığını açıkladığı ve sımsıkı sarıldıkları takdirde, hiçbir zaman yollarını şaşırmayacaklarını haber verdiği iki şeyden ikincisi Kitabullah'tan sonra Sünnet'tir.

"Hepiniz topluca sımsıkı, Allah'ın ipine sarılın!" (Âl-i imrân: 103)

Âyet-i kerime'sindeki Allah'ın ipinden murad, kitap ve sünnettir. Buhari'nin rivayetine göre Cebrail Aleyhisselâm, Resulullah Aleyhisselâm'a Kuran-ı kerim'i indirdiği gibi, Sünnet'i de indirmiş ve öğretmiştir. Kuran-ı kerim vahiy olduğu gibi, Hadis-i şerif'ler de vahiydir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O kendiliğinden konuşmamaktadır. Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." buyuruyor. (Necm: 3-4)

Yani her sözü ilâhî bir vahye isnad eder.

Resulullah Aleyhisselâm bir taraftan kendisine vahyedilen Âyet-i kerime'leri Allah'tan aldığı gibi arttırma ve eksiltme yapmadan bütünüyle tebliğ ederken, diğer taraftan da onlardan ne gibi mânâlar kastedilmiş olduğunu sözleriyle işleriyle tefsir ve izah eder, sarih hükümler ortaya koyardı.

Âyet-i kerime'lerde:

"Resul'üm! Biz sana bu Kur'an'ı indirdik ki kendilerine indirileni insanlara açıklayasın." (Nahl: 44)

"O size bilmediklerinizi öğretir." buyuruluyor. (Bakara: 151)

Allah-u Teâlâ Kur'an-ı kerim'inde namazın farz olduğunu bildirdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Allah-u Teâlâ'dan aldığı vahiy ve ilham ile namazın vakitlerini, rekâtlarını, âdâb ve erkânını, nasıl kılınacağını hem anlattı hem de müslümanların gözü önünde kıldı.

Sonra da:

"Beni namaz kılarken nasıl görmüşseniz, siz de öylece kılınız." buyurdu. (Buhârî)

Bunun gibi, dinin açık bir hükmü bulunmayan esasları bir bir açıklamış, geriye bir şey bırakılmamıştır.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sakın sizden birinizi emrettiğim veya nehyettiğim hususlardan biri kendisine ulaşınca, koltuğuna yaslanıp ‘Bilemiyorum! Biz Allah'ın kitabında ne buluyorsak ona uyarız.' derken bulmayayım." (Tirmizî)

Zancılar bunu yapıyor. Zira onlar nefislerine dayanarak hareket ediyorlar.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hiçbirinizin arzuları benim tebliğ ettiğim şeylere tâbi olmadıkça kâmil mümin olmaz." (Mişkât'ül-mesâbih)

Resulullah Aleyhisselâm'ın emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." buyuruyor. (Haşr: 7)

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Biz hiçbir peygamberi Allah'ın izniyle kendisine itaat edilmesinden başka bir hikmetle göndermedik." (Nisâ: 64)

Allah-u Teâlâ ona itaatı kendisine yapılacak itaatla birlikte emretti. Ona yapılan itaatı kendisine yapılan itaat gibi saydı ve:

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." buyurdu. (Nisâ: 80)

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Kim Allah'a ve Peygamber'ine itaat ederse, o gerçekten büyük kurtuluşa ermiştir." (Ahzâb: 71)

Bunun yegâne sebebi; kendi arzusu ile konuşmaması, konuştuğunun da ancak kendisine vahyedilenden ibaret oluşudur.

Allah-u Teâlâ ile Peygamber'i arasında ayrılık gayrılık düşünülemez.

Ona itaat Allah-u Teâlâ'ya itaatın yolu, hatta bizâtihidir.

Allah-u Teâlâ ona uymayı ve yolundan ayrılmamayı emir buyurdu:

"O Peygamber'e uyun ki doğru yolu bulasınız." (A'râf: 158)

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr: 56)

"Eğer siz gerçekten müminlerseniz Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

Ona tâbi olmak, yolunda bulunmak; hem Allah sevgisinin delili ve tezahürü, hem de Allah tarafından sevilmenin sebebidir. İnsanı Allah sevgisine mazhar eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın." (Âl-i imrân: 31)

İhtilâfların çözümünü Hazret-i Allah ve Resul'üne arzetmek ilâhî bir emirdir.

"Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah'a ve Peygamber'e arzedin. Eğer Allah'a ve âhiret gününe inanıyorsanız!" (Nisâ: 59)

Allah-u Teâlâ iman edip itaat edenlere bitmez tükenmez mükâfatlar vâdetti:

"Ey insanlar! Rabb'inizden size hak bir Peygamber gelmiştir. O halde kendi hayrınıza olarak hemen ona iman edin." (Nisâ:170)

"Ey inananlar! Allah'tan korkun ve Peygamber'ine inanın ki; size rahmetini iki kat versin, ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir." (Hadîd: 28)

Gönüldeki gerçek imanı ortaya çıkaran en büyük ölçü, en büyük delil Allah'ın ve Peygamber'in hükmüne rızâ göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise, Allah'a ve Peygamber'ine karşı takınılması gereken edep tavrıdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağırıldıkları zaman, mü'minlerin sözü sadece ‘İşittik, itaat ettik!' demekten ibarettir. İşte gerçek saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

Fakir der ki "Bütün insanlar ve cinler Allah-u Teâlâ'nın bir Âyet-i kerime'sini inkâr etseler hepsi kâfir olurlar. Binaenaleyh Allah-u Teâlâ'nın kelâmını hafife alanlar değil, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'ini hafife alanlara dahi kâfirdir derim.

İşte ispatı!

Asr-ı saâdet'te iki kimse Huzur-u nebevî'de hasımlaştılar. Resulullah Aleyhisselâm hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Ya Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin yanınıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Ya Resulellah! Vallahi Ömer arkadaşımızı öldürdü eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır öyle değil! Rabb'in hakkı için onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

İşte bundan ötürüdür ki Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini hafife alanlar bu duruma düşmüşlerdir.

Allah ve Peygamber sevgisinin bütün sevgilerin üzerinde tutulması gerekir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir." buyuruyor. (Ahzâb: 6)

Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Ben her mümine kendisinden daha evlâyım." (Müslim)

"Hiçbir kimse ben kendisine babasından, evlâdından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz." (Buhârî)

Allah-u Teâlâ Resul'üne itaat etmeyenlere en çetin azap edeceğini beyân buyurmuştur:

"Peygamber'in buyruğuna aykırı hareket edenler başlarına bir belâ gelmesinden, veya acıklı bir azaba uğramaktan sakınsınlar." (Nûr: 63)

"Kim Allah'a ve Peygamber'ine karşı koyarsa, bilsin ki Allah'ın cezası çok şiddetlidir." (Enfâl: 13)

"Kim Allah'a ve peygambere isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır." (Cin: 23)

"Allah'a itaat edin, Peygamber'e itaat edin, karşı gelmekten çekinin. Eğer yüz çevirirseniz bilin ki Peygamber'inizin vazifesi sadece açıkça duyurmak ve bildirmektir." (Mâide: 92)

•

Beş vakit namazın vakitleri, dinimizdeki yeri ve önemi; Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emriyle ve hükmüyle, Âyet-i kerime ve Hadis-i şerif'lerle belirlenmiştir.

Herkesin bilmesi için bütün bunları bir bir size izah ediyoruz.

Allah-u Teâlâ'ya iman ettikten sonra, müslümanların yerine getirmeleri gereken farzların başında beş vakit namaz gelir.

Âyet-i kerime'de:

"Namazı dosdoğru kılın. Şüphesiz ki namaz mü'minlere belirli vakitlerde farz kılınmıştır." buyuruluyor. (Nisâ: 103)

Kur'an-ı kerim'de ve Hadis-i şeriflerde namaza dair pek çok emir ve tavsiyeler vardır. Namaz kılanların Allah-u Teâlâ'nın çok büyük lûtuflarına ereceklerine dair müjdeler olduğu gibi, kılmayanlar hakkında da pek elîm azaba uğrayacaklarına dair ihtarlar vardır.

Bir Âyet-i kerime'de de günahkârlara "Sizi şu yakıcı ateşe sokan nedir?" diye uzaktan uzağa sorulduğu zaman:

"Biz namazımızı kılmıyorduk, yoksulu doyurmuyorduk, bâtıla dalanlarla birlikte biz de dalıyorduk. Ceza gününü yalanlıyorduk. Ölüm bize bu halde iken gelip çattı." diyecekleri haber verilmektedir. (Müddessir: 43-47)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'lerine kavuşacak ve O'na döneceklerini umanlar ve huşu duyanlardan başkasına namaz elbette ağır gelir." (Bakara: 45-46)

"Namaza üşene üşene gelirler." (Tevbe: 54)

Kıyamet günü kulun ilk önce hesaba çekilecek ameli namazdır. Bu hesap doğru verilirse diğer amellerin kabulüne yardımı olur. Aksi halde ümitsizliğe düşer, hüsrana uğrar.

Büyük günahlardan kaçınıldığı müddetçe namazlar vakit arasındaki günahlara keffarettir.

Namazın faziletine nihayet yoktur.

Sabah Namazı:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Gündüz güneşin dönüp batıya yönelmesinden, gecenin karanlığı bastırıncaya kadar (belli vakitlerde) namaz kıl. Bir de sabah namazı kıl. Çünkü sabah namazı şâhitlidir." (İsrâ: 78)

Allah-u Teâlâ bu Âyet-i kerime'sinde beş vakit namazı beyân buyurmuş, hususiyetle sabah namazını emretmiştir.

Şöyle ki Âyet-i kerime'de geçen "Güneşin dönmesi"nden yani zeval vaktinden sonra "Öğle" ve "İkindi" namazı; "Güneşin batması"ndan sonra da "Akşam" ve "Yatsı" namazları vardır. Sabah namazı ise ayrıca zikredilmiş ve bu namazın şâhitli olduğu belirtilmiştir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Size gece ve gündüz melekleri birbiri peşine gelir, sabah ve ikindi namazında birleşirler. Sonra gece melekleri çıkar. Allah onların hallerini bildiği halde ‘Kullarımı nasıl bıraktınız?' diye sorar. Melekler ‘Onları namaz kılarken bulduk, namaz kılarken bıraktık' derler." (Buhârî; Tecrîd-i sarîh: 332)

"Gecenin bir kısmında ve yıldızlar kaybolurken de O'nu tesbih et!" (Tûr: 49)

Âyet-i kerime'sindeki "Gecenin bir kısmı", "Akşam" ve "Yatsı" namazları, "Yıldızların kayboluşundan sonraki" namaz ise "Sabah" namazıdır.

"Gündüzün iki ucunda ve gecenin de yakın saatlerinde namaz kıl!" (Hûd: 114)

Âyet-i kerime'sindeki "Gündüzün iki ucunda" emredilen namazlar "Sabah", "Öğle" ve "İkindi" namazları; "Gecenin yakın saatlerinde" kılınan namazlar ise "Akşam" ve "Yatsı" namazlarıdır.

Cerir bin Abdullah -radiyallahu anh-dan rivayet edilmiştir:

"Bir gece Resulullah -sallallahu aleyhi ve sellem- ile birlikte oturuyorduk. Aya bakarak şöyle buyurdu:

"Muhakkak siz, Rabb'inizi şu ayı gördüğünüz gibi göreceksiniz, bunda hiç şüphe etmeyiniz. Elinizden gelirse güneşin doğmasından ve batmasından önceki "Sabah ve İkindi" namazlarını hiç geçirmeyin."

Sonra Cerir -radiyallahu anh- Kaf sûresi'nin 39. Âyet-i kerime'sini okumuştur. (Buhârî, Tecrîd-i sarîh: 331)

Öğle Namazı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O halde siz akşama ulaştığınızda ve sabaha kavuştuğunuzda, gündüzün sonunda ve öğle vaktine eriştiğinizde Allah'ı tesbih edin. Göklerde ve yerde hamd O'na mahsustur." (Rûm: 17-18)

Burada Allah-u Teâlâ beş vakit namazı emir buyurmuş, hususiyetle öğle namazını emretmiş oluyor.

Şöyle ki Âyet-i kerime'de geçen "Akşama ulaştığınızda" tabiri "Akşam" ve "Yatsı" namazlarına "Sabaha kavuştuğunuzda" tabiri "Sabah" namazına, "Gündüzün sonunda" tabiri "İkindi" namazına delâlet etmektedir. "Hîne tüzhirûn" yani "Öğle vaktine eriştiğinizde" tabirinden de açık olarak öğle namazı emredilmektedir.

"Güneşin doğuşundan önce ve batışından önce Rabb'ini hamd ile tesbih et." (Kaf: 39)

Âyet-i kerime'sinde geçen "Güneşin doğuşundan önceki tesbih"ten murad "Sabah namazı"dır. "Batışından önceki tesbih"ten murad ise "Öğle" ve "İkindi" namazlarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Öğleyin sıcak şiddetlendiği vakitte namazınızı geciktirerek serinlikte kılınız." (Buhârî, Tecrîd-i sarîh: 321)

Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, öğlenin farzından önce dört rekât sünneti bırakmadığını haber vermişlerdir.

İkindi Namazı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Namazları ve orta namazı muhafaza edin, gönülden boyun eğerek Allah için namaza durun." (Bakara: 238)

Allah-u Teâlâ bu beyanı ile namazları emrettiği gibi, orta namazını da hususiyetle emir buyurmaktadır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu orta namazın "İkindi" namazı olduğunu beyan buyurmuşlardır. (Müslim)

Hazret-i Ali -radiyallahu anh-den rivayete göre, müşrikler Hendek savaşı günü Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ikindi namazı kılmaktan alıkoymuşlardı. Mücahidler de kılamadılar. Bunun üzerine buyurdular ki:

"Onlar bizi orta namazdan alıkoydular Allah da onların kalplerini ve evlerini ateşle doldursun." (Müslim)

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Güneşin doğmasından ve batmasından önce namaz kılan kimse cehenneme girmez." (Müslim)

"İki soğuk vaktin (sabah ve ikindi) namazını kılan cennete girer." (Buhârî, Tecrîd-i sarîh: 343)

"İkindinin farzından önce dört rekât sünneti kılmaya devam edenleri Allah cehenneme haram kılar." (Tirmizî)

"Her kim ikindi namazını (bilerek) terkederse, yaptığı ameli boşa gider." (Buhârî, Tecrîd-i sarîh: 330)

Akşam Namazı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Gecenin bir kısmında O'na secde et ve O'nu geceleri uzun uzun tesbih et." (İnsan: 26)

Âyet-i kerime'de geçen "Gecenin bir kısmı"ndan murad "Akşam" ile "Yatsı" namazlarıdır. "Geceleri uzun uzun tesbih" ise Resulullah Aleyhisselâm'a farz kılınan "Teheccüd" namazıdır.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Gecenin bir kısmında ve secdelerin ardından O'nu tesbih et." (Kaf: 40)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Akşam namazının isminde bedevîler sakın size galebe etmesin. Zira onlar akşama yatsı derler." (Buhârî, Tecrîd-i sarîh: 337)

"Akşam yemeğiniz hazır olursa, akşam namazınızı kılmadan evvel yemeği yiyin. Acele edip de yemeği bırakmayın." (Buhârî, Tecrîd-i sarîh: 391)

Yatsı Namazı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O halde siz akşama ulaştığınızda ve sabaha kavuştuğunuzda Allah'ı tesbih edin." (Rûm: 17)

Âyet-i kerime'de adı geçen "Akşama ulaştığınızda" tabiri "Akşam" ve "Yatsı" namazlarına delâlet etmektedir.

"Gecenin bir kısmında O'nu tesbih et." (Tûr: 49)

Âyet-i kerime'sinde emredilen namaz "Akşam" ve "Yatsı" namazlarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse yatsı namazını cemaatle kılarsa, o gecenin yarısını ibadetle geçirmiş olur. Eğer sabah namazını da cemaatle kılarsa bütün geceyi ihyâ etmiş olur." (Müslim)

"Münâfıklara sabah ile yatsı namazından daha ağır hiçbir namaz yoktur. Halbuki bu iki namazın sevabını bilselerdi, topallayarak da olsa gelirlerdi." (Buhârî, Tecrîd-i sarîh: 383)

"Ümmetime zor gelmeyecek olsaydı, yatsı namazının böyle (gecenin üçte birinde) kılınmasını emrederdim." (Buhârî, Tecrîd-i sarîh: 340)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında mücahidleri teçhiz ile uğraşırken yatsı namazını oldukça geciktirerek kıldı, sonra cemaate dönerek şöyle buyurdu:

"Telâşlanmayınız, yavaş olunuz! Sizi müjdelerim ki Allah'ın size olan nimetlerinden biri de elbet bu saatte namaz kılan sizden başka kimsenin olmayışıdır. Yahut bu saatte sizden başka hiçbir kimse namaz kılmamıştır." (Buhârî, Tecrîd-i sarîh: 339)

Vitir Namazı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki: "Vitir, bir hakk-ı ilâhî'dir. Her kim vitir namazını kılmazsa bizden değildir." (Buhârî, Tecrîd-i sarîh: cild 3, sh: 207)

"Allah-u Teâlâ (beş vakit namazdan başka) ziyade olarak bir namaz daha emretmiştir. O da vitir namazıdır." (Buhârî, Tecrîd-i sarîh, cild 3, sh: 208)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle buyurmuşlardır: "Resulullah -sallallahu aleyhi ve sellem- gecenin her vaktinde vitir kılmıştır." (Buhârî, Tecrîd-i sarîh: 527)

Cuma Namazı:

Cuma günü müslümanların bayramıdır. Bayram namazları vâcib olduğu halde Cuma namazı kılmak farz-ı ayın'dır. Her müslümana farzdır.

Cuma'nın fazileti kitap, sünnet ve icma ile sabittir. İnkâr eden dinden çıkar, kâfir olur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyuruyor ki:

"Ey iman edenler! Cuma günü namaz kılmak için ezan okunduğu zaman hemen Allah'ı zikretmeye koşun. Alış-verişi, işi gücü bırakın. Eğer bilirseniz bu sizin için daha hayırlıdır.

Namaz kılındıktan sonra yeryüzüne dağılın, Allah'ın fazlından nasibinizi arayın. Allah'ı çok zikredin ki kurtuluşa eresiniz." (Cuma: 9-10)

Cuma vaktinde dünya işleri ile ve Cuma namazına gitmekten alıkoyacak herşeyle uğraşmak haramdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Ey insanlar! Ölmeden önce Allah'a tevbe ediniz. Meşgul duruma düşürülmeden önce (hastalık, yaşlılık çökmeden) salih ameller yapmaya koşun. Allah'ı zikretmekle, gizli ve açık çok sadaka vermekle O'nun sizin üzerinizdeki hakkı yerine ulaştırınız ki rızıklanasınız, yardım olunasınız ve ıslah edilesiniz.

Ey insanlar! Şunu da muhakkak biliniz ki, Allah-u Teâlâ Cuma'yı içinde bulunduğunuz şu yılımın şu ayında, şu günümde ve makamımda kıyamet gününe kadar farz kılmıştır. Binaenaleyh her kim benim hayatımda veya benden sonra adil ve zâlim bir imamı olduğu halde, Cuma namazını hafife alarak veya farziyetini inkâr ederek terkederse, Allah onun dağınık işlerini toparlatmasın, iki yakasını bir yere getirmesin ve işinde bereket vermesin. Haberiniz olsun ki o kimsenin namazı yoktur. İyi biliniz ki; o kimsenin zekâtı da yoktur. Haccı ve orucu da yoktur. İyi biliniz ki onun iyiliği de yoktur. Nihayet tevbe edinceye kadar. Her kim tevbe ederse Allah-u Teâlâ onun tevbesini kabul eder." (İbn-i Mâce)

"Cuma gününde bir saat vardır ki, bir müslüman kul, namaz kılarken Allah'tan bir şey isterse muhakkak Allah o kimseye istediğini verir." (Buharî. Tecrid-i sarih: 507)

"Cuma günü mescid kapılarının her birinde melekler bulunur ve gelenleri sıra ile kaydederler. İmam minbere oturunca defteri kapatır, hutbe dinlerler." (Buharî. Tecrid-i sarih: 1327)

Ayrıca Cuma gününün faziletine dair pek çok Hadis-i şerif vardır. Ezcümle, üzerine güneş doğan günlerin en hayırlısı olduğu, Adem Aleyhisselâm'ın o gün yaratıldığı, cennete o gün konulduğu, o gün cennetten yeryüzüne indirildiği, kıyametin de o gün kopacağı beyan buyurulmuştur:

"Cuma gününe rastlayan hasenâtın ecri kat kattır." (Münavî)

"Özürsüz olarak üç Cuma namazını terkedenler münâfıklar topluluğundan yazılırlar." (Tirmizî)

"Cuma günü vefat eden mümin kabir azabından hıfz buyurulur." (Tirmizî)

Bu mübarek gün, günlerin efendisi olduğundan, gereken değeri vermek, gecesini de gündüzünü de ihya etmek İslâm âdablarındandır.

Bu gün için gusül abdesti almak, güzel koku sürünmek, en güzel elbiseleri giymek, bol bol salat-ü selâmla meşgul olmak, mümkün olduğu kadar cumaya erken gitmek sünnettir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cuma günü cünüplükten yıkanan, sonra (Cuma'ya en erken) giden kimse bir deve, ikinci saatte giden bir sığır, üçüncü saatte giden bir koç kurban etmiş gibidir.

Dördüncü saatte giden bir tavuk kesmiş, beşinci saatte giden bir yumurta vermiş gibidir.

İmam hutbeye çıkınca melekler gelir, hutbeyi dinlerler." (Buharî. Tecrid-i sarih: 480)

"Hiçbir kimse yoktur ki, Cuma günü yıkansın, elinden geldiği kadar paklansın, güzel kokusu ile kokulansın, sonra evinden çıksın, iki kişi arasını yarmaksızın ona takdir edildiği kadar namaz kılsın, sonra da imam hutbe okurken sükûnetle dinlesin de geçenki Cuma ile bu Cuma arasındaki günahları bağışlanmasın." (Buharî. Tecrid-i sarih: 481)

Medine'nin yakınındaki Avâli'den, toz-toprak içinde Cuma'ya gelenlere Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Şu gününüz için keşke iyice temizlik yapaydınız." buyurmuştur. (Buharî. Tecrid-i sarih: 489)

Ayrıca o gün az da olsa sadaka vermek çok faziletlidir.

Teravih Namazı:

Resulullah Aleyhisselâm Ramazan'ın birinci gecesinde teravihi mescidde kılmıştı. Cemaat de ona uydu. Bir daha kıldırmadı. Bunun sebebi sorulduğunda:

"Elbet ben gece namazının size farz olmasından korktum." buyurdular. (Buhârî, Tecrîd-i sarîh: 411)

Abdullah İbn-i Abbas -radiyallahu anhümâ-dan rivayete göre şöyle buyurmuşlardır:

"Resulullah -sallallahu aleyhi ve sellem- Ramazan'da yirmi rekât teravih ve vitir namazı kılardı." (Tecrîd-i sarîh, cild 4, sh: 75)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre, şöyle söylemiştir:

"Yâ Resulellah siz vitir namazı kılmadan uyur musunuz? diye sormuştum.

‘Yâ Âişe benim iki gözüm uyur kalbim uyumaz.' buyurdu." (Buhârî, Tecrîd-i sarîh: 592)

Hazret-i Ömer -radiyallahu anh-ın hilâfeti zamanında Ashâb-ı kiram'ın icmaı ile kalabalık cemaatle kılınmıştır.

• Erkek ve kadın her müslümanın teravih namazı kılması sünnet-i müekkede'dir.

• Ramazan gecelerinde yatsının son sünnetinden sonra yirmi rekât olarak kılınır. Vitir namazı ise teravihten sonra kılınır.

• Teravih namazını on selâm ile ikişer rekât kılmak sevaplıdır. Dörder rekât da kılınır. Dörtten fazla rekâtta selâm vermek mekruhtur.

• Teravih namazını evde cemaatle kılmak bir fazilet olmasına rağmen, mescitte cematle kılmak daha üstün bir fazilettir.

• Teravih namazı orucun değil, Ramazan ayının sünnetidir. Bunun içindir ki oruç tutamayan hasta ve yolcu gibi özür sahiplerinin de bu namazı kılmaları sünnettir.

• Vakti geçirilmiş olan teravih namazının kazası yapılmaz.

• Yatsının farzı kılındıktan sonra camiye gelen bir kişi, önce yatsının farzını kılar, sonra teravih kılmak için imama uyar. Daha sonra kılamadığı rekâtları kendi başına kılar.

Namaz Vakitlerinin Başlangıç ve Sonları

Hadis-i Şerif ile Belirlenmiştir:

Rivayet olunur ki Ebu Mesud Ensâri -radiyallahu anh- Irak'ta iken bir gün Muğire bin Şûbe -radiyallahu anh-ın yanına girdi. O gün Muğire nasılsa ikindi namazını geç vakte bırakmıştı. Ona dedi ki:

"Ya Muğire! Bu yaptığın nedir? Bilmiyor musun ki, Cebrâil inip namaz kıldı. Resulullah -sallallahu aleyhi ve sellem- de (ardında) kıldı.

Sonra (bir daha) kıldı, Resulullah -sallallahu aleyhi ve sellem- de (ardında bir daha) kıldı.

Sonra (bir daha) kıldı, Resulullah -sallallahu aleyhi ve sellem- de (ardında bir daha) kıldı.

Sonra (bir daha) kıldı, Resulullah -sallallahu aleyhi ve sellem- de (ardında bir daha) kıldı.

Sonra (bir daha) kıldı, Resulullah -sallallahu aleyhi ve sellem- de (ardında bir daha) kıldı.

Sonra ‘İşte ben bununla emrolundum.' dedi." (Buhâri, Tecrîd-i sarîh: 315)

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Cebrâil Aleyhisselâm iki defa Beyt-i muazzama'nın yanında bana imam oldu. İlk defasında zeval vaktinde güneşin verdiği gölge bir nalın tasması kadar uzandığında bana öğle, her şeyin gölgesi birer misli uzadığında ikindi, oruçlu orucu bozduğu vakitte akşam, şafak kaybolduğunda yatsı, oruçluya yemek-içmek haram olduğu vakitte sabah namazlarını kıldırdı.

Ertesi gün öğle namazını her şeyin gölgesi bir misli, ikindi namazını iki misli olduğu, akşam namazını oruçlu iftar ettiği zamanda, yatsı namazını gecenin üçte birine doğru, sabah namazını da ortalık iyice aydınlandığı vakitte kıldırdı.

Sonra bana döndü ve ‘Ya Muhammed! Bu senden evvelki Enbiyâ'nın vaktidir. Namaz vakti işte bu ikişer vakitler arasındadır.' dedi." (Ebu Dâvud, Nesâi, Tirmizî), (Tecrîd-i sarîh, cild: 2. sh: 462)

Allah-u Teâlâ ve Tekaddes Hazretleri namaz kılmayı farz kılmıştır. Âyet-i kerime ve Hadis-i şerif'lerde namazın vakitleri, nasıl kılınacağı beyan edilmiştir.

Cebrâil Aleyhisselâm gelerek Resulullah Aleyhisselâm'a tarif etmiştir.

"Namaz üç vakittir." Diyenlere Sorun:

1. Siz namaz kılıyor musunuz? Kılıyorsunuz da mı hükm-ü ilâhîyi ve Resulullah Aleyhisselâm'ın emirlerini tahrip ve tahrif ederek değiştirmek istiyorsunuz?

2. Biz de kılıyoruz derlerse "Kaç vakit kılıyorsunuz? Resulullah Aleyhisselâm'a Cebrâil Aleyhisselâm beş vakti tâlim etti, size üç vakti kim tâlim etti?"

3. Onlara sorun asıl gayeniz nedir? Size ne cevap vereceklerine dikkat edin.

•

"Hakikat ile Dalâleti Bilmemiz Lâzım" isimli ilk baskısı 1990'lı yıllarda yapılan eserinde şöyle buyurmuştu:

Rüşdî ve Reşat'ın telefonları paralel çalışır. Mühim olan telefonun santralıdır. Merkezi ise hıristiyan âlemidir. İslâm'ın gerek Amerika'da gerekse İngiltere'de yayılması onları tedirgin etti. Bunu önleyebilmek için çaba sarfediyorlar. Bir taraftan yalancı peygamberler çıkartmakla, Hazret-i Kur'an'ı tahrif etmekle tahribe çalışıyorlar, diğer taraftan ise Sebeb-i mevcudat olan Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i inkâr yolunu tutuyorlar.

Âyet-i kerime'lerde söyle buyuruluyor:

"Şüphesiz ki bu Kur'an hak ile bâtılı ayıran bir sözdür, o bir eğlence değildir.

Onlar (onu iptal etmek için) bir tuzak kuruyorlar. Ben de bir tuzak kurmaktayım, hilelerine karşılık vereceğim.

Hele sen o inkârcılara mühlet ver, onları biraz kendi hâllerine bırak." (Târık: 13-17)

"Ellerinin yazdıklarından ötürü vay hâline onların! Kazandıkları vebalden ötürü vay hâline onların!" (Bakara: 79)

Ve bunu sinsi sinsi yapmalarını, karagöz oyununa benzetirsek; ipler hıristiyanın elinde, perdede Reşat (Reşat Halife) ile Rüşdî (Salman Rüşdî) görünüyor.

Dikkat edin üçüncü hücumları da namaz olacaktır. Gayeleri İslâm'ı esasından çıkarmaya çalışmak ve hıristiyanlık dinini yaymaktır. Kendileri cehenneme gittikleri gibi, başkalarını da sürüklemek istiyorlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"Andolsun ki ‘Allah üç ilâhtan üçüncüsüdür.' diyenler kâfir olmuşlardır. Oysa bir tek ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır." (Mâide: 73)

Bunların buradaki tâbilerine de çok dikkat etmek lâzım.

Dikkat ederseniz bunlara tâbi olanlar bundan evvel de: "Cuma namazı kılınmaz." demekle Hazret-i Allah ve Resul'üne karşı gelmişlerdi. Halbuki Kur'an-ı kerim'de hususiyetle Cuma sûre-i şerif'i var, bunca Hadis-i şerif'ler mevcut.

Ezcümle Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir takım kimseler ya Cuma namazlarını terketmekten vazgeçerler veya Allah-u Teâlâ onların kalplerini muhakkak ki mühürleyecektir. Sonra da onlar gafillerden olurlar." (Müslim. K. Cuma: 40)

Bir insan bir mevzuya girmek istediği zaman Âyet-i kerime ve Hadis-i şerif ile girecek.

Âyet-i kerime'de:

"Allah ve Resul'ü doğru söylemiştir." buyuruluyor. (Ahzâb: 22)

Bu bakımdan Âyet-i kerime ve Hadis-i şerif esastır, diğerleri lâftır. Hangi meselede olursa olsun, kim söylerse söylesin, lâfa itibar edilmez.

Cihad daha evvel harp sahalarında yapılırdı. Şimdi ise küffar içten içe çalışıyor. Bunun için müslümanların uyanık bulunması lâzımdır.

Türkiye'de durmadan propogandasını yapıyorlar, en müsait yer olarak burayı buluyorlar. Niçin? Mânen yoksun olanlar taklitçiliğe ve nakilciliğe meylettikleri için.

Cemaatle Namaz:

Namazı cemaatle kılmak dinin şiârıdır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cemaatle kılınan namaz, yalnız kılınan namazdan yirmiyedi derece efdaldir." (Buharî. Tecrid-i sarih: 378)

Âkıl bâliğ ve hür olan, topluca namaz kılmaya gücü yeten müslüman erkeklerin cemaatle Cuma namazını kılmaları farz, Bayram namazını kılmaları vâcip, beş vakit namazı kılmaları ise vâcip kadar kuvvetli bir sünnet-i müekkededir.

Resulullah -sallallahu aleyhi ve sellem Efendimiz Hadis-i şerif'lerinde cemaatin önem ve faziletini beyan buyurmaktadır:

"İmamlar sizin için namaz kıldırırlar. Eğer isabet ederlerse hem sizlere hem de onlara sevap vardır. Eğer hata ederlerse sizler için sevap onlar için ikab vardır." (Buharî. Tecrid-i sarih: 402)

"Cemaate devam etmeyenler pişmanlık duyup tevbe etmezlerse elbette evlerini yakarım." (İbn-i Mâce)

Yangın, cemaati terk edenlere dünyada ilâhî adaletin bir cezâsıdır. Bu Hadis-i şerif'in apaçık bir mucize olduğu herkesçe kabûl edilmiş olsa gerektir. Zîrâ zamanımızda câmii ve cemaatı terkedenler çoğaldığından yangın vukuu da hemen o nisbette çoğalıyor.

"Bir kimse yatsı namazını cemaatle kılsa o gecenin yarısını ibadetle geçirmiş, aynı şekilde sabah namazını cemaatle kılarsa geceyi bütünüyle namaz ile ihyâ etmiş gibi olur." (Müslim)

"Kuvvet bulmak için İslâm dini'nin cemâate olan ihtiyacı, sevâb almak için müminlerin cemaate olan ihtiyâcından fazladır." (Münâvî)

"Cennetin ortasında oturmasını arzu eden kimse cemaat namazından ayrılmasın." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz namaz kılarken ayak patırtısı duydu, namazı bitirince "Ne oluyorsunuz?" diye sordu.

"Namaza yetişmek için acele ettik." dediler.

Bunun üzerine şöyle buyurdular:

"Bir daha öyle yapmayınız. Namaza geldiğinizde vakar ve sekinetten ayrılmayınız. Yetiştiğinizi kılar, yetişemediğinizi tamamlarsınız." (Buharî. Tecrid-i sarih: 374)

Resulullah Aleyhisselâm'a birisi gelip; "Yâ Resulellah! Filânca bize namaz kıldırırken o kadar uzatıyor ki, vallahi sabah namazına gitmekten âdeta geri kalıyorum." dedi.

Resulullah Aleyhisselâm gadaplı bir şekilde buyurdu ki:

"İçinizden bazı kimselerde cemaati usandırıcılar vardır. Hanginiz imam olursanız kısa kıldırınız. Zira cemaat içinde zayıf, yaşlı, iş-güç sahibi kimseler vardır." (Buharî. Tecrid-i sarih: 405)

İmam ve müezzinin faziletine dair Hadis-i şerif'lerde ise şöyle buyuruluyor:

"İmam ve müezzin için hâsıl olan ecir, cemaatin umumuna verilen ecrin bir mislidir." (Münâvi)

"Cenâb-ı Allah'ın in'âm ve ihsânını herkesten ziyâde bekleyen fî-sebîlillah ezan okuyanlardır." (Müslim)

NAFİLE NAMAZLAR

Abdest ve Gusül Namazı:

Her abdest ve gusülden sonra üzerindeki yaşlığı kuruyacak kadar vakit geçirmeden iki rekât namaz kılmak menduptur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, bir sabah:

"Yâ Bilal! İslâmiyet'te en çok kabulünü umduğun amelini bana haber ver zira, cennette önümde senin ayak seslerini işittim." buyurdu.

Bilal-i Habeşî -radiyallahu anh- ise şöyle cevap verdi:

"Gece ve gündüz her abdest aldığımda bu abdestle müyesser olduğu kadar namaz kıldım. Başka da bir amelde bulunduğumu bilmiyorum." (Buhari)

İşrak Namazı:

Güneş doğduktan kırk beş dakika sonra iki rekât olarak kılınır, çok faziletlidir. Hadis-i şerif:

"Sabahleyin her kemiğinize karşılık bir sadaka vardır. Her tesbih bir sadakadır. Her hamd bir sadakadır. Her tehlil bir sadakadır. Her tekbir sadakadır. İyiliği emretmek bir sadakadır. Kötülükten nehyetmek bir sadakadır.

Kuşluk vaktinde kılınan iki rekât namaz ise bütün bunlara bedeldir." (Müslim)

Duha (Kuşluk) Namazı:

Bu namazın vakti gündüzün dörtte biri geçtikten sonra başlar, istivâ vaktine yani öğleye bir saat kalaya kadar devam eder. Dört, sekiz veya on iki rekât olarak kılınır. Gündüz kılındığı için dört rekâtta bir selâm verilir. Hadis-i şerif:

"Kim kuşluk namazı kılmaya devam ederse, günah-ı sağiresi deniz köpüğü kadar dahi olsa mağfiret olunur." (İbn-i Mâce)

Evvâbin Namazı:

Akşam namazından sonra altı rekât olarak kılınır. İki rekâtta bir selâm verilir.

1. ve 2. rekâtlarda Fâtiha'dan sonra üçer İhlâs sûresi,

3. ve 4. rekâtlarda Fâtiha'dan sonra birer İhlâs sûresi,

5. rekâtta Fâtiha'dan sonra Felâk sûresi,

6. rekâtta ise Fâtiha'dan sonra Nâs sûresi okunur.

Hadis-i şerif:

"Akşam namazından sonra söz söylemeksizin altı rekât namaz kılmaya devam edenlerin elli senelik günah-ı sağiresi mağfur olur." (C. Sağir)

Hıfz-ı İman, Hıfz-u Himâye Namazı:

Evvâbin namazının hemen arkasından kılınır.

Birinci rekâtta Fâtiha'dan sonra bir Âyet-el Kürsî ve:

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz bağışı en çok olan sensin. Ey Rabb'imiz vukûunda aslâ şüphe olmayan bir günde sen insanları mutlaka toplayacaksın. Şüphesiz ki Allah sözünden dönmez." (Âl-i İmran: 8-9) Âyet-i kerime'si okunur.

İkinci rekâtta Fâtiha'dan sonra Elemneşrahleke sûresi okunur.

Selâm verdikten sonra secdeye gidilir ve on defa salâvat-ı şerife getirilir. Akabinde hıfz-ı iman hıfz-u himâye için Cenâb-ı Hakk'a niyazda bulunulur.

Teheccüd Namazı:

Gece kalkıp kılınan namazdır. İki rekâtta bir selâm verilir. İsteyen istediği kadar kılabilir.

Hakk Teâlâ ve Tekaddes Hazretleri Kelâm-ı kadim'inde:

"Habib'im! Gecenin bir kısmında uyanıp, sırf sana mahsus fazla bir ibadet olmak üzere Kur'an ile gece namazı kıl." buyuruyor. (İsrâ: 79)

Buradaki gece namazından murad, Teheccüd namazıdır. Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'e farz, ümmet-i muhteremesine ise nafile olarak emredilmiştir.

Resulullah -sallallahu aleyhi ve sellem- gece namazlarında iki ayağı şişinceye kadar ayakta dururdu. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir gün kendisine "Allah senin geçmiş ve gelecek günahlarını mağfiret etmişken, niçin bu kadar zahmet çekiyorsun?" deyince şöyle buyurdular:

"İşte bu gufran-ı ilâhi'ye karşı şükreden bir kul olmayayım mı?" (Buhârî)

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

"Bir seher vaktinde Resulullah -sallallahu aleyhi ve sellem- bana ve kızı Fâtıma -radiyallahu anhâ-ya ansızın ziyarete geldi. ‘Siz teheccüde kalkmıyor musunuz?' buyurdu. ‘Yâ Resulellah!' dedim. ‘Hayatımız Allah'ın yed-i kudretindedir. Bizi uyandırmak dilerse uyandırır.' Böyle söyleyince geri döndü ve bana hiç cevap vermedi. Yalnız yüzünü bizden çevirip giderken mübarek elini dizine vurdu ve şu Âyet-i kerime'yi okudu: ‘İnsanlar ne de çok cidalcı (tartışmacı) oluyor.' (Kehf: 54)" (Buharî)

Hazret-i Ömer -radiyallahu anh- Efendimiz'in oğlu Abdullah -radiyallahu anh- buyuruyorlar ki:

"Saâdet devrinde kim bir rüyâ görürse, gelip onu Resulullah -sallallahu aleyhi ve sellem-e anlatırdı. Ben de bir rüyâ görmeyi ve onu Resulullah -sallallahu aleyhi ve sellem-e arzetmeyi çok isterdim. O sıralarda ben çok gençtim ve Resulullah -sallallahu aleyhi ve sellem- zamanında mescidde uyuyordum. Bir gece rüyâmda iki meleğin beni tutup cehenneme götürdüklerini, cehennemin kuyu gibi taştan örülü ve iki boynuzu olduğunu gördüm. İçinde bir çok tanıdık kimseler vardı. Korktum ve ‘Cehennemden Allah'a sığınırım.' demeye başladım. Bu sırada bir başka melekle karşılaştık. Bana "Korkma" dedi.

Bu rüyâmı hemşirem Ümmül-müminin Hafsa -radiyallahu anhâ-ya anlattım. O da Resulullah -sallallahu aleyhi ve sellem-e arzettiğinde:

"Abdullah ne iyi çocuktur. Bir de gece kalkıp namaz kılsa!." buyurmuş.

Bundan sonra ben geceleri çok az uyumaya başladım." (Buharî. Tecrid-i sarih: 576)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazını teşvik etmekle beraber itidalî de tavsiye buyurmuşlardır. Bir defasında mescide iki direğin arasına bir ip çekilmiş olduğunu görünce "Bu nedir?" diye sordular. "Zevceniz Cahş kızı Zeyneb'indir. Namazda yorulunca bu ipe tutunur." denildiğinde buyurdular ki:

"Olmaz böyle şey. Bu ipi çözünüz. Sizden biriniz namaz kılacaksa zinde olarak kılsın. Yorulunca da oturup dinlensin." (Buharî)

Bir Hadis-i şerif'lerinde de buyuruyorlar ki:

"Sizden biriniz uyurken şeytan onun ensesine üç düğüm vurup ‘Yat, daha gece uzun.' der, ensesini sıvazlar. O kimse uyanıp da zikrullahla meşgul olursa, o düğümün biri çözülür. Kalkıp abdest alırsa diğeri, namaz da kılarsa son düğüm çözülür. Artık o, gönlü hoş ve huzurlu bir hâlde sabaha çıkar.

Fakat zikretmez, abdest alıp namaz kılmazsa gönlü kirli ve uyuşuk bir hâlde sabahlar." (Buharî. Tecrid-i sarih: 588)

Teheccüd namazı çok faziletlidir. Hadis-i şerif'lere göre, farzlardan sonra en kıymetli namazdır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Farzlardan sonra namazların efdâli geceleri kılınan teheccüd namazıdır." (Müslim)

Sâlih kulların âdetidir. İnsanı Allah'a yaklaştırır. Günahlara kefarettir, günah işlemekten alıkoymaya sebeptir. Bedenî ve ruhî hastalıklara şifâdır.

Tesbih Namazı:

Dört rekâtlı nâfile bir namazdır. Her rekâtinde 75 defa Sübhânellahi velhamdülillâhi velâ ilâhe illâllahü vallahü ekber diye tesbih tekbiri okunur. Kılınışı şöyledir:

Niyet edilir, Allahu Ekber diyerek namaza başlanır. Sübhâneke'den sonra 15 kere Sübhânellahi... okunur. Euzü besmele çekilir. Fâtiha sûresi ve bir sûre okunduktan sonra 10 kere Sübhânellahi... okunur. Rükûya gidilir. 3 kere Sübhâne Rabbiyel aziym dedikten sonra 10 kere Sübhânellahi... okunur. Semiallâhü Limen Hamideh denilerek kalkılır. Kıyamda 10 kere Sübhânellahi... okunur. Secdeye varılıp 3 kere Sübhane Rabbiyel âlâ dedikten sonra 10 defa Sübhânellahi ... okunur. Secdeden tekbir ile kalkılıp oturunca 10 defa Sübhânellahi... okunur. İkinci secdeye de tekbir ile varılıp 3 defa Sübhâne Rabbiyel âlâ'dan sonra 10 kere Sübhânellahi... okunur. Böylece bu tesbih 75 kere okunmuş olur.

Sonra ikinci rekâta kalkılır. İlk önce 15 defa Sübhânellahi... okunur. Besmele-i şerif, Fâtiha ve bir sûre'den sonra 10 defa Sübhânellahi... okunur. Birinci rekâtta kılındığı gibi bir rekât daha kılınır ve oturulur. Tahiyyat, Salli-Bârik duâları okunur, üçüncü rekâta kalkılır. Üçüncü ve dördüncü rekâtlar da birinci rekâtlar gibi kılınarak selâm verilir. Bu suretle de dört rekâtta üç yüz tesbih okunmuş olur.

Gündüz kılınırsa bir selâmda, gece kılınırsa iki selâmda tamamlamak daha iyidir.

Tesbih namazının fazileti çok büyüktür. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz amcası Abbas -radiyallahu anh- Hazretleri'ne "Ey amcam Abbas! Sana bir ihsanda bulunayım mı?" buyurdular ve Tesbih namazının kılınışını tarif ettiler. Bu namazı kıldığı takdirde günahlarının evvelini ve âhirini, eskisini ve yenisini, bilerek yaptığını bilmeyerek yaptığını, büyüğünü ve küçüğünü, gizlisini ve açığını, Hazret-i Allah'ın affedeceğini söylediler. Hatta Âlic bölgesinin kumları kadar da çok olsa bile...

Daha sonra buyurdular ki:

"Gücün yetiyorsa bu namazı hergün bir kere kıl. Hergün kılamazsan, her Cuma bir kere kıl. Her Cuma kılmaya gücün yetmezse her ay bir kere kıl. Her ay kılamazsan hiç değilse senede bir kere kıl. Onu da yapamazsan ömründe bir kez olsun bu namazı kıl." (Tirmizî - Ebu Dâvud)

NAMAZDA BÂTINİ ve ZÂHİRİ HUŞU

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Kitap'tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenâlıktan alıkoyar. Zikrullah elbette en büyük (ibadet)tir. Allah yaptıklarınızı bilir." (Ankebût: 45)

Müminlerin her türlü kötülüklerden ve yasaklardan kaçınması icap ederken, nice namaz kılan kimselerin kendilerini haramdan ve yasaklardan kurtaramadıkları görülmektedir.

Bunun da sebebi namazda huzur ve huşuya dikkat edilmemesinden ileri gelmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." buyuruyor. (Müminun: 1-2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Namazında huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." buyurmuşlardır. (Münâvi)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Namazında sesini yükseltme, sesini o kadar da kısma, ikisi arasında bir yol tut." (İsrâ: 110)

Bu gibi kimseler ancak emri yerine getirerek farzı edâ etmiş ve namazı terkedenler için tayin olunan şer'i cezadan kendini kurtarmış olur.

Namazda huzur ve huşu şarttır. Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Benim zikrim için namaz kıl!" buyuruyor. (Tâhâ: 14)

Bu Âyet-i kerime'den anlaşılıyor ki namaz kılmaktan maksat Allah-u Teâlâ'yı anmaktır. Namazı boyunca gaflette olan bir kimse, Allah'ı anmak için namaz kılanlardan olmamış olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde de:

"Gâfillerden olma." buyuruyor. (Â'raf: 205)

Namaz gafletle kılınırsa o namaz sahibini fuhşiyattan, münkerden alıkoymaz, Hazret-i Allah'tan uzaklaştırır.

"Namaz insanı her türlü hayâsızlıktan ve fenâlıktan alıkoyar." (Ankebût: 45)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa, o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

Asıl olan, huşu ile kılınan namazın insanı kötülüklerden alıkoymasıdır. Kişi kötülüklere meyil ediyorsa namazında eksiklikler var demektir. Kötülük derken sadece aklımıza gelen büyük kötülükler, başkasına yapılan hareketler anlaşılmamalıdır. Kötülük; dedikodu, gıybet, emir sahibine itaatsizlik, toplumda huzur ve huşuyu bozacak fitne çıkaracak hâl ve hareketler. Buna mümasil mümin ahlâkına uymayan her türlü hareket kötülüktür. Kötü örnek olmaktır.

Namazda huşu; hem zâhiri hem bâtıni olmak üzere iki kısımdır:

Bâtınî Huşu:

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azameti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar.

Zâhirî Huşu:

• Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buharî. Tecrid-i sarih: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

• "Allah-u Ekber" deyince, Allah-u Teâlâ'nın herşeyden büyük olduğunu düşünmelidir.

• Sübhaneke Allahümme ve bihamdik: Ey Allah'ım! Sana hamd ederek, her türlü noksanlardan tenzih ederim.

• Vetebâre kesmük: Senin ism-i şerif'inin hayır ve bereketleri cem ettiğini bilirim.

• Veteâlâ ceddük: Senin azamet ve şanını itiraf ederim.

• Velâ ilâhe ğayrûk: Senden başka bir mabud olmadığını dil ile ikrar, kalp ile tasdik ederim.

• Euzü billâhi mineşşeytanirracîm: Merhamet dergâhından kovulmuş şeytanın hile ve desiselerinden Cenâb-ı Hakk'a sığınırım.

• Bismillâhi: Cenâb-ı Allah'ın ism-i şerif'i dilimde ve kalbimde bulunduğu halde namaza başlıyorum.

• Errahman: Öyle bir Allah ki dünyada merhameti herkese şâmil.

• Errahim: Ahirette ise itaatkâr kullarına cennet ve cemâlini ihsan buyurucudur.

• Elhamdü'lillâhi: Hamd ve sena bütün övgüler Allah-u Zülcelâl Hazretleri'ne mahsustur.

• Rabbil âlemin: Bütün âlemlerin yaratıcısı, rızıklandırıcısı, mürebbisidir.

• Errahmânirrahim: O Rahman ve Rahim'dir.

• Mâlik-i yevmiddin: Kıyamet gününün sahibi ve melikidir. Herkesin gözü onun lütuf ve keremindedir.

• İyyâke na'büdü: Allah'ım yalnız sana ibadet eder,

• Ve iyyâke nestaiyn: Yalnız senden yardım bekleriz.

• İhdinâ: Bizlere hidayet eyle.

• Sırâtalmüstakim: Cennete uzanan doğru bir yolu.

• Sıratalleziyne en'amte aleyhim: Nimetlerine nâil olan nebilerin ve velilerin süluk ettikleri şeriat ve tarikat-ı mutahharayı,

• Ğayril mâğdûbi aleyhim veleddalliyn: Gazabı haketmiş olanların ve doğru yoldan sapan yahudi ve hıristiyanların yolunu değil.

• Namaz kılan kimse bu şekilde Fâtiha sûre-i şerifi'ni okuduktan sonra istediği bir sûre daha okur. Cenâb-ı Hakk'ı tâzim makamında rükûya eğilir, kendini küçültür.

• Rükûda "Sübhâne rabbiyel aziym" diyerek, büyüklük zâtına mahsus olan Hazret-i Allah'ı bütün noksanlardan tenzih eyler.

• "Semiallahu limen hamideh" diyerek rükûdan kalkar. "Allah-u Teâlâ kendisine hamd edenin hamdini işitir ve kabul buyurur." demektir.

• Rükûdan kalktığında da "Rabbenâ lekel hamd" der. "Ey Rabb'imiz. Hamd ancak sana mahsustur." mânâsına gelir.

• Sonra secdeye varır.

Bilindiği gibi kulların fiillerinin, iş ve davranışlarının içinde en çok kabule lâyık olan şey mahviyettir. Yani bir insan kendini hakir, sağir, naçiz bir mahlûk olduğunu ve her nesi varsa Cenâb-ı Allah'ın mal ve mülkü bulunduğunu bilmektir.

Secdeye varmak, yerlere kapanmak, toprakla bir olmak ise fiili olarak mahviyeti temsil etmekte olduğu gibi dil ile de "Sübhâne rabbiyel a'lâ" yı okur. "Kuvvet, kudret, beden, mal ve mülk bakımından herkesten üstün olan Hazret-i Allah'ı bütün noksanlardan tenzih ederim." demektir.

• İkinci secdeyi de yaptıktan sonra ikinci rekâta kalkar. Aynı minval üzere onu da kılar ve teşehhüd için oturur.

• Ettahiyyatü lillahi: Hamd ve sena gibi dil ile söylenerek yapılan kavli ibadetler Allah'a mahsustur.

• Vessalâvâtü: Salâvât gibi fiili ibadetler Allah'a mahsustur.

• Vettayyibat: Mâli ibadetlerin dahi hepsi O'na ait olduğunu itiraf eyler.

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde huzuru Rabb'ül izzet'e varınca ve bu üç kelime-i tayyibe ile hamd ve sena vazifesini yerine getirince, Allah-u Teâlâ da üç kelime ile mukabelede bulundu.

• "Esselâmü aleyke eyyühennebiyyü ve rahmetullahi ve berekâtühü." yani "Dünya ve ahiret azabından emniyetle beraber, Cenâb-ı Allah'ın rahmet ve âtıfeti, hayır ve bereketi senin üzerine olsun." demektir.

• Ondan sonra tekrar Resulullah -sallallahu aleyhi ve sellem-Efendimiz, Allah-u Teâlâ'nın selâmına cevaben "Esselâmu aleyna ve alâ ibâdillahissalihiyn." yani "Cenâb-ı Hakk'ın rahmeti ve inayeti bizim ve bütün enbiyanın, evliyânın üzerine olsun." tabiriyle meramını arzetmiştir.

• Mübarek Miraç gecesinde meydana gelen bu ahvâle vakıf olan Cebrâil Aleyhisselâm da "Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve rasûlühu" yani "Cenâb-ı Allah'ın birliğine ve Muhammed Aleyhisselâm'ın Allah'ın kulu ve Resul'ü olduğuna şehâdet eylerim." buyurmuştur.

• Hazret-i Muhammed Aleyhisselâm'ın isminin anıldığı zaman salât-u selâm gönderilmesinin lüzumu aşikâr olduğundan, "Ettahiyyatü"nün sonunda salât-u selâm getirilir...

• Allahümme salli alâ Muhammed: Yâ Rabb'i, rahmetini Muhammed Aleyhisselâm üzerine indir.

• Ve alâ âli Muhammed: Hem de Muhammed Aleyhisselâm'ın bütün akraba ve taallükâtı ile itaatkâr ümmeti üzerine indir.

• Kema salleyte alâ İbrahime ve alâ âli İbrahim, inneke hamidün mecid: Nasıl ki İbrahim Aleyhisselâm ile onun âile efradına nâzil buyurmuşsan. Şüphesiz ki sen Hamid ve Mecid'sin" demelidir.

• Bundan sonra "Rabbenâ..." gibi meşhur duâlardan okumalıdır. Sonra da namaza mahsus olan mukaddes ilâhi huzurdan çıkarak dünya âlemine dahil olacağı için; eğer imam ise hazır bulunan cemaata ve meleklere, tek başına kılıyorsa sağındaki ve solundaki meleklere hitaben "Esselâmü aleyküm ve rahmetullah" diyerek namaz vazifesini bitirmiş olur.

• Ettahiyyatü'yü okurken namazı kılan kişi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Allah-u Teâlâ'ya arz etmiş olduğu kelime-i tayyibeleri kendisi tarafından takdim etmelidir. Bir hikaye olarak okumamalıdır.

• Namazın başından sonuna kadar huzur ve huşuyu muhafaza etmek evliyâullahın büyüklerinin güçlükle muktedir olabileceği meselelerden olduğu için, diğer insanlar için ise kolay olmadığı açıktır.

Şu kadar var ki namazın hangi rüknünde olursa olsun namaz kılan için o nisbette kabul ümidi şüphesizdir. Bu bakımdan huzur ve huşu için mümkün olduğu kadar çalışıp gayret göstermelidir.

Namaz kılarken:

"Namaza başladığında son namazını kılar gibi kıl!" (Ahmed bin Hanbel)

Hadis-i şerif'ini de gönülden uzak tutmamak gerekir.

Cenâb-ı Hakk ve Feyyaz-ı Mutlak Hazretleri, Tevhid'e inanan müslümanları muvaffak buyursun. Memur bulundukları namazlarını kemâl-i huzur ve huşu ile edâ etmekle kalplerini pür-nûr eylesin, amin.

MÂNEVİ HAKİKATLER

Cenâb-ı Hakk kullarına ibadet etmeyi emretmiştir. Kimisi yapmaz, o isyandadır. Kimi yapar, fakat; "Sen emrettin ben yapıyorum!" kabilinden, külfet ve töhmetle, zorlukla yapar. Hoşnutlukla ve seve seve yapmaz.

Kimisi de ibadetine dayanır. "Herkes isyân ediyor, ben ibadet ediyorum. Şu halde cennete girmeye hak kazanmış oluyorum!" der.

Bir diğeri ise çok ibadet eder, fakat ibadet edemediğini çok iyi bilir. "İbadet ediyorum!" demez de, Hazret-i Allah'ın onu ibadete sevkettiğini gözü ile görür ve Sevkeden'e bundan dolayı şükürle meşgul olur.

"İbadet Ediyorum!" Zannına Kapılma!

"Bir padişahın birçok hizmetçileri olur, her biri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lâzım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lütfunu bahşetmişse, bundan büyük saadet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah'ına çok şükret. "İbadet ediyorum!" zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O'ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman "Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum..." diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil!"

Emre İtaat:

"Hazret-i Allah'ın ve Habib'i -sallallahu aleyhi ve sellem-inin emirlerine hassasiyetle itaat etmek lâzımdır. Meselâ; vaktinde kılınan namaz Hazret-i Allah'ın en sevdiği amellerdendir. Niçin? İkrah girmemesi için, emre itaat maksadıyla vakit gelince hemen kılınması lâzımdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz; "İftarda acele, sahûru imsak vaktine doğru geciktiriniz." buyuruyorlar. (Tirmizî)

"Biraz sonra orucumu açarım" veya "Sahur değil mi hemen yaparım!" gibi sözlerin altında ikrah vardır. Bu ise nefisten doğuyor."

Üç Mühim Emir:

Kur'an-ı kerim'de üç Âyet-i kerime'de ikişer emir vardır. Bu emirlerin her ikisinin de yerine getirilmesi lâzımdır. Birisi yapılmazsa diğeri de yapılmamış olur.

"Allah'a ve Peygamber'e itaat edin." (Âl-i imrân: 132)

Bir insan Hazret-i Allah'a itaat edip Habib'ine etmezse, Allah'a itaat etmiş sayılmaz.

"Namaz kılınız, zekâtı veriniz." (Bakara: 43)

Namaz kılan bir kimse, eğer zekâtını vermiyorsa, namaz kılmış olmaz.

"Bana ve anne-babana şükret." (Lokman: 14)

Hazret-i Allah'a şükredip de ana-babasına şükretmeyen bir insan Hazret-i Allah'a şükretmemiş demektir.

İman ve Sâlih Amel:

İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince; Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)

Herkesin imanı, amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki;

"En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler.

Eriyebilmek:

"Senelerdir riyâzet yapıyorum şunu yapıyorum bunu yapıyorum, bir türlü eremiyorum!" diyen bir zâtın bu sözü arz edildiğinde buyurdular ki:

Halbuki eremedim değil de "Eriyemedim!" dememiz lâzımdı. Ermeye değil de erimeye çalışmalıydık. Dikkat buyurulursa, Hakk Celle ve Alâ Hazretleri bir insanı yoktan var etti, yine yok edecek. Her şey O'nun ve O'ndan... Sende ne var ki ne arayıp ne topluyorsun?

Hazret-i Allah bir insana bütün dünyayı verse, dünyadakileri de emrine verse, bu hâl kuyunun üzerindeki çürük tahtada oturmaya benzer. Her şey onun amma, hayat muvakkat olduğu için, her an göçebilirim korkusu ve huzursuzluğu vardır, ondan hiç gitmez. Tahta kırıldığı zaman kuyunun korkunç karanlığına gömülecek.

Halbuki erime yolunda bulunup, Hakk'a dayananlar öyle bir yere dayanmışlardır ki, göçerlerse Hakk'a göçerler. Onlar zaten göçmek için, Sahib-i Hakiki'ye bir an evvel kavuşmak için dayanırlar. Fakat vakit gelmediği için alınmazlar.

Diğerleri; "Gitmeyeyim!" diye çırpınırlar. Bütün dayandıkları çürük bir tahtadır. Tahta da üstündeki de mahva mahkûmdur.

Bu bakımdan insan nereye ve kime dayandığını çok iyi bilmelidir.

Bazı insanlar ibadetine dayanır. Açık olarak ifade edelim ki, Hazret-i Allah'ın gerçek kulları; "Allah'ım beni bana bırakma. Eğer nefsim kendisini beğenecek olursa helâk olurum!" diye çok niyaz ederler.

Kendilerine bir beğenme halinin gelmesindense, "Ah bir an evvel gitsem de böyle bir felâkete düşmesem!" diye ölümü çok arzu ederler.

Bir de ibadetin içindeki işlediğimiz günahları göz önüne getirelim. İbadetlerimiz Hakk'tan ne kadar uzak. Ehl-i hakikat yıkılıncaya kadar ibadet eder, sonra da anlayabildiği kadar, ibadetlerindeki kusurlar için gözyaşı döker.

"Anlayamadıklarımı da bilsem, göz yaşı yerine kendimi dökmem lâzım!" diye düşünür.

İbadetlerimize bu kadar istiğfar gerekirse, ya günahlarımız ne olacak? Durumumuz bu iken, bir de "Ben olayım!" sevdasına kapılmak akıl kârı değildir.

MÜMİNİN MİRACI NAMAZ

Bu mevzu muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz'in "Kalblerin Anahtarı" külliyatından olan "Rütbe-i Bâlâ" isimli kitabından teberrüken alınmıştır:

Sıddîk-ı Ekber -radiyallahu anh- Efendimiz buyururlar ki:

"Ben Hazret-i Allah'ı gördüm, başka bir şey görmedim."

Bu doğrudur.

Hazret-i Ali -radiyallahu anh- Efendimiz de:

"Görmediğim Allah'a ibadet etmem." buyuruyor.

Görüyor, her şeyin fâni olduğunu biliyor, O'nunla O'na ibadet ediyor.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Kalbim, Rabb'imin nuru ile Rabb'imi gördü." buyurmuştur.

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

"Fuad yani kalp, gördüğünü yalanlamadı." Âyet-i kerime'si bu mânâyı teyid etmektedir. (Necm: 11)

"Kim görürse kendi lehinedir." (En'âm: 104)

Demek ki görülüyormuş.

Siz bunların yalnız ismini duyuyorsunuz.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin buyurduğu "Ayrılmadan buluşma." bu oluyor.

O'nunla O'na namaz kılıyor.

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde şöyle buyuruyorlar:

"O'nun ilmi râsih, nasibi yüce, Nur'u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir." (s. 73)

Onun ilmi ilmullahtır, yani ona ilim Allah-u Teâlâ tarafından gelir. O doğrudan doğruya Allah-u Teâlâ'nın ilmiyle hilmiyle desteği ile yürüyor.

İşte bu ilim, işte bu ilim...

Çünkü bir Resulullah -sallallahu aleyhi ve sellem- Efendimiz O'nu öyle gördü. Bir de Cenâb-ı Allah dilediği kadar fakire nasip etmiş. Bu ilim onlarda yok. Yoksa onlar çok ilim sahibi. Bu zamanda bu ilmi, bu nuru indirdi, büyük lütufta bulunmuş. O'na O'nunla sonsuz şükürler olsun.

Namaz Nasıl Kılınır?

Namaz üç türlü kılınır:

• Hazret-i Allah'ın karşısında kılınır.

• Kâbe'nin karşısında kılınır.

• Kıble'ye, Kâbe'ye müteveccih kılınır.

Hazret-i Ali -radiyallahu anh- Efendimiz'in; "Görmediğim Allah'a ibadet etmem!" dediği budur. Görüyor göre göre O'na ibadet ediyor. Bunlar Cenâb-ı Hakk'ın yürüttüğü, duyurduğu, bildirdiği hususi kullardır. Bunlar dünya yüzüne nadir gelenlerdir.

Burada ilimler ayrıldı.

Namaz kılanlardan biri kıbleye müteveccih kılar, biri Kâbe-i muazzama'nın karşısında kılar, birisi de Hazret-i Allah'ın karşısında kılar. Şimdi bu namaz kılanlar ayrıldı.

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. İman nûrunu ihsan ettiği, kalbine akıttığı kulunu, mârifetullah nûru ile kudsî ruh ile destekler.

Bunlar vâris-i enbiya oldukları içindir ki, Âyet-i kerime ve Hadis-i şerif'lerin tecelliyâtına mazhar olmuşlardır. Yani bildirdiği kadar bilir, gösterdiği kadar görür. Hakk'ta fani olduğu zaman bunlar husule gelir.

Cenâb-ı Hakk'ı görür kendisini görmez, zira âyân-ı sâbite ile Hakk'ı tesbih eder, O'nunla ibadet eder.

Azamet-i ilâhî'nin karşısında bir zerre olarak Allah-u Teâlâ'ya ibadet, taat ve secdesini yapar.

"Kulhüvallahü Ehad" dediği zaman Azamet-i İlâhi'yi görür.

"Allahüssamed" yarattığı varlıkların O'na muhtaç olduğunu bilir.

Bu esrâr-ı İlâhiye ne zaman tecelli eder ki âyân-ı sâbite bütün âyân-ı sâbite'lerin Hazret-i Allah'a ne kadar muhtaç olduğunu görür? Ve herşeyin Hakk ile kaim olduğunu gördüğü zaman Âyet'ül-kürsi'nin sırrına mazhar olur.

Fatiha-i şerif'te "Elhamdülillâhi rabbil âlemin" derken bu sırra mazhardır. Bu ise ancak Hazret-i Allah'ın boyası ile boyandığı zaman husule gelir.

"Allah'ın boyası ile boyanın! Allah'ın boyasından daha güzel boyası olan kimdir?" (Bakara: 138)

Şimdi bu Âyet-i kerime nasıl anlaşılır?

Zâhir ehli der ki: Hazret-i Allah'ın emirlerini yaparsan, yasaklarından kaçarsan Hazret-i Allah'ın boyasına boyanmış olursun.

Bu çok zor amma çok güzeldir.

Hakikat ehli bu Âyet-i kerime'yi nasıl anlar?

Takvâ elbisesini giyersen, Hazret-i Allah'ın boyasına boyanmış olursun.

Mârifetullah ehli bu Âyet-i kerime'yi nasıl anlar?

Vücud elbisesini soyarsan Allah-u Teâlâ'nın elbisesini giymiş olursun. Bu Âyet-i kerime'nin gerçek mânâsı budur.

Bunu her tahiyyatta okurum ki, Yaratıcı'nın yaratışını göreyim, kendimin bir maske olduğunu bileyim.

Madem ki O var biz yokuz, bizim varlığımız bir damla kerih su, biz; "Ettehiyyâtü" derken ruhundan ruh veren deriz ve önce O'nu ortaya koyarız. Binayı kurdu, nâmütenâhi nimetlerle donattı, bunun zerresini idrakten dahi acizim. Ettahiyyatü'yü okurken daima bunları hatırlarım ve Sahib'imin varlığını ortaya koyarım, benim hiçbir hükmüm olmadığını anlarım.

"Es-selâmü aleyke eyyühen-nebiyyü ve rahmetullâhi ve berekâtüh." dediğimiz zaman nurundan nurunu yarattın, bütün kâinatı o nurdan donattın. Dikkat ederseniz buraya cisim girmiyor; nurundan nurunu yarattın, o nurdan kâinatı donattın. Şimdi mevcudat o nurdan mayalanmış, o çekirdekten husule gelmiş, o nurdan işlenmiş. Burada mevzumuz yalnız nurdur, cisim değildir. Çünkü bu mevzuda cismi karıştırdın mı; "küçücük bir adamdan âlemler nasıl hasıl oldu" dediğin zaman akıl durur.

Bir zerre olarak Hakk ile Hakk'ı tesbih eder. Ruh Cenâb-ı Hakk'ın lütuf tecelliyâtıyla nûrlanır, Nefsi ruha tâbidir. O da nûrlanmış olur, dolayısıyla vücudu da nûrlanır. Bunların hepsi husule geldiği zaman "Sirâcen münîrâ" olur. Her tecelliyât-ı İlâhi ile "Nûrun alâ nûr" olur. O artık Hakk iledir. En hoşlandığı şey Hazret-i Allah'ın hükmü olur. Onlarda arzu yaşamaz. Hayat ve vefat arasında hiç fark olmaz. Çıkacak hükm-ü İlâhî'ye peşinen teslim olmuştur. Bu onlara ihsan edilen lütuftur. Hazret-i Allah'a râm olmuştur. Bütün iradesini Hazret-i Allah'a teslim etmiştir.

1) Hazret-i Allah'ın Karşısında, O'nunla Namaz Kılmak:

Bunlar Cenâb-ı Hakk'ın yürüttüğü, duyurduğu, bildirdiği hususi kullardır. Nadir gelenlerdir.

Şimdi O'nun karşısında kılan O'nunla kılıyor, O'na kılıyor. Bu hayat başka bir hayat, alem başka bir alem.

Gaye bu hayata varmak...

Âyet-i kerime'de:

"Yeryüzünde bulunan her şey fenâ bulacaktır." buyuruluyor. (Rahman: 26)

Cenâb-ı Hakk, bir kulu murad edip fâni eder de Zât-i Bâri husule geldiği zaman zaten O'ndan başka bir şey yok, bütün bu nokta burada toplanıyor. Fanda toplanıyor. Çünkü sen de yok olmadıkça, zerren de yok olmadıkça O'nu bulman, görmen mümkün değil. Çünkü o zerre mani.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ni çok büyük bir veli olarak tanıdığına ve zaman zaman onun rûhâniyetine teveccüh ettiğine dikkati çeken Molla Câmî -kuddise sırruh- Hazretleri, ondan bu hususla ilgili olarak şu sözü nakleder:

"Ne zaman ki evliyânın önderi Hâce Muhammed Hakîm Tirmizî'nin -kuddise sırruh- rûhâniyetine teveccüh etsem, o teveccühün eseri sırf sıfatsızlık yönünde zuhur ederdi. Teveccühte ne kadar seyrolunsa da, yine onda ne bir eser, ne bir toz, ne de bir sıfat görünmezdi." (Nefâhatü'l-Üns, s. 132-133)

İşte Cenâb-ı Hakk onu öyle fani etmiş. Varlığı ile mevcut fakat kendi varlığını eritmiş. Ne kadar derin ilim değil mi? Bunlar çok derin.

Hazret-i Allah tecelli ettiği zaman müminin kalbinde kendisini görür.

Bunlar:

"Seni kendim için seçtim." (Tâhâ: 41)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'nın kendisi için yarattığı, sevip seçtiği, kendisine çektiği hass'ül-has olan kullardır. Onlara kendisini gösteriyor. O yalnız Allah-u Teâlâ'yı görüyor.

İçte de O'nu görüyor, dışta da O'nu görüyor, O'ndan başka bir mevcut olmadığını da görüyor. O'ndan başka mevcut yok zaten. Aynadaki de O, sendeki de O... Sen çık aradan kalsın Yaradan.

Bu esrar yalnız onlara mahsustur. Onlar nadiren gelenlerdir, onlar Vâkıf'lardır. Gören göz de bunlardır.

Allah-u Teâlâ bir Hadis-i kudsi de:

"Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun." buyuruyor.

Demek ki görülüyormuş.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz "Ben Allah'ımı gördüm başka bir şey görmedim." buyurduğu yer burası.

Hazret-i Ali -radiyallahu anh- Efendimiz ise "Görmediğim Allah'a ibadet etmem." buyurmuştur.

Hazret-i Ali -radiyallahu anh- Efendimiz'e; "Bu nasıl olur?" diye sorduklarında; "Gönül gözü, hakikat ışığıyla." buyurdular.

Bunlar Allah-u Teâlâ'ya göre göre ibâdet ediyorlar.

Bu Hazret-i Allah'ın kendi ilminden ihsan ettiği has bir ilimdir. Dilediğine verir.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Böyle Hazret-i Allah'a yaklaşmak gerekir. Çünkü Cenâb-ı Hakk buyuruyor ki:

"İçinizde..." (Zâriyât: 21)

Bir insanın namaz kılması için O'nu içeride görmesi lâzım ve O'nunla kılması lâzım.

Bir iç namazı vardır, bir de dış namazı vardır. Biz daha dışını bilmiyorken iç namazı nasıl olur? İç namazı; Hazret-i Allah'ın içinde olduğunu bilerek, O'nunla mülâkat yapmandır, O'nunla konuşmandır, O'nunla görüşmendir. Yani kıble ile değil. Kıbleye bedenini yönelteceksin, gönlünü ise O'na çevireceksin, hep O'nunla konuşacaksın.

Gerçek manada secde nedir? O'nun içeride olduğunu bilip O'nunla konuşman ve O'nunla O'na secde etmendir. Ben Hazret-i Allah'a namaz kılarken içimde kılıyorum. Kâbe ile aramda bir metre mesafe olsa bile ben içimde O'na secde ederim. İçimde ibadet ederim.

Şu halde iç namazı demek, hep Hazret-i Allah ile mülâki olmak, O'nunla konuşmak, O'nunla görüşmek, O'nunla hallenmek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu;

"Biriniz namaza kalktığınız vakit Rabb'ine münâcât eder. Şüphesiz ki onun Rabb'i onunla kıble arasındadır." (Buhârî)

Beyanı dış namaz içindir.

Biraz önce izah edildiği üzere iç namazı kılan kalıbını kıbleye diker, gönlünü ise O'na çevirir, iç âlemi ile hallenir. Böylece namaz bitinceye kadar Hazret-i Allah ile konuşur, O'nunla görüşür, O'nunla sevişir, O'nunla kaynaşır. Bu namazı kılanlar, gönlünü Hakk'tan çevirdiği zaman namazı bozulur.

Meselâ;

"Seni her türlü noksan sıfatlardan tenzih ederiz." O'na hitap.

"Seni en güzel isimlerle tesbih ederiz." O'na hitap.

Bu neye benzer? Size bir temsille anlatayım:

Hazret-i Allah ile Allah'a ibadet etmek, O'nunla konuşmak demek. Başka türlü benim dostuma selâm söyle. Arada bu kadar fark var. Ötekisi senden sana yakın O'nunla konuşuyorsun, O'nunla görüşüyorsun, O'nu görüyorsun. Diğeri konuşuyorsun... Konuşuyorsun ama ne konuşuyorsun, kime konuşuyorsun? Arada bu kadar fark var. Onun için yol bu yol. Ama diyeceksiniz ki, buna kimse erer mi? Buna Cenâb-ı Hakk dilediğini erdirir. Ama yol o yol...

Bu hususta Musa Aleyhisselâm ile Hızır Aleyhisselâm arasındaki hadise bir misal olması bakımından ehemmiyet arzeder.

Musa Aleyhisselâm tayin edilen vakitte Tur dağında Allah-u Teâlâ ile konuştuktan sonra:

"Rabb'im! Bana zâtını göster, sana bakayım!" dedi. (A'râf: 143)

Allah-u Teâlâ:

"Sen beni göremezsin. Fakat şu dağa bak! Eğer o yerinde durursa, sen de beni görürsün." buyurdu. (A'râf: 143)

Devamla Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'i dağa tecelli edince, onu yerle bir etti. Musa da baygın düştü. Ayılınca ‘Allah'ım! Seni tenzih ederim, sana tevbe ettim, ben inananların ilkiyim.' dedi. (A'râf: 143)

Allah-u Teâlâ Musâ Aleyhisselâm'ı sevdiği ve seçtiği halde, ona hakikati bildirmek için Hızır Aleyhisselâm'a gönderdi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Derken kendisine nezdimizden bir rahmet verdiğimiz, tarafımızdan has bir ilim öğrettiğimiz bir kulumuzu buldular.

Musa ona ‘Sana doğru yol olarak öğretilen ilimden bana da talim etmen için sana tâbi olayım mı?' dedi." (Kehf: 65-66)

Hızır Aleyhisselâm Musa Aleyhisselâm'la buluştuklarında:

"Ben Allah'ın bana kendi ilminden verdiği bir ilim üzere yürüyorum ki, sen onu bilmezsin. Allah'ın sana öğrettiği ilmi de ben bilmem." buyurdu. (Buhârî. Tecrîd-i sarîh: 102)

Allah-u Teâlâ dilediğini dilediğine verir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Allah-u Teâlâ'nın sevip seçtiği, kendisine çektiği, esrarını duyurduğundan mâdâ bu sırrı bilen olmaz.

Bunları niçin arzediyoruz? Nasibi olan nasibini alır, nasibi kadar alır.

Hakk'ta fâni olmuş, hiç olmuş. Kendini görmüyor, Hazret-i Allah'ı görüyor ve diyor ki; vücud O, mevcud O...

Hazret-i Allah ile kılınan namaz... İşte bunlar bu namazı kılıyorlar.

Allah-u Teâlâ buyuruyor:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Bu Âyet-i kerime'nin lütuf tecelliyâtına mazhar olan işte bunlardır. Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvetine, hem velâyetine mazhar olup, onun yolunda olduğu için şu iltifât-ı İlâhi'ye nail olmuşlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yani üstün ve çok merhametli Allah'ın indirdiği (Kur'an yolu) üzerindesin." (Yâsin: 5)

Neden? Resulullah Aleyhisselâm'ın vekâletini taşıdığı için, onun nûruna mazhar olduğu için, onun yolunda yürüdüğü için.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255)

Hayy: Ezelî ve ebedî hayat ile berhayattır. Ezelden ebediyete kadar bütün hayat ve ebedîlik O'nun zâtı ile kâimdir.

Kayyûm: Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O'nunla kâimdir.

"Hayy" ve "Kayyûm" ancak O'dur. Ancak O var, O yaratıyor, her şey O'nunla kaimdir. Yer de O'nunla kaim, gök de O'nunla kaim, insan da O'nunla kaim.

Çünkü diğer bir Âyet-i kerime'sinde buyurur ki:

"Allah göklerin ve yerin nurudur." (Nûr: 35)

O'ndan başka ne vücud var, ne de mevcud var. Amma sen "Lâ"da kaldın, yeri göğü gördün, orada kaldın. O'nun nuru olduğunu göremedin ve bilemedin. Aslı O'dur, perdede başkası görülür. Mevcûdat O'nun nurundan birer nurdur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında: "O'nun yüzünün nur ve azameti nedir?" sorusunu sorarak bu sırrın zuhuruna çok evvel işaret etmişti. Bunun manası işte budur. Biz size Allah-u Teâlâ'nın "Nûr"unu ve "Azâmet-i İlâhi"yi tarif ediyoruz.

Meselâ bir insan var, öldüğü zaman yok oldu. Yok oldu amma Allah-u Teâlâ vardı, o O'nun varlığı ile vardı, öldü, öldü amma yine O var.

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma sen hem görmüyorsun, hem bilmiyorsun.

İnsanların akılları ve ilimleri bu noktayı kavrayamadığı için yeri görür, göğü görür, amma Hakk'ı göremez. Görmesi de mümkün değildir. Tutulanlar görülüyor da, tutan görülmüyor.

Fakir der ki: "Siz Allah-u Teâlâ'nın tuttuğu şeyi görürsünüz, Elhamdülillâh biz tutanı görürüz. Yaratan'ı gördüğüm için, bu yaratılanların bir perdeden ibaret olduğunu görüyorum."

Allah-u Teâlâ'yı biz böyle biliyoruz.

Burada ilmin hülâsası ortaya çıkıyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektub"unda:

"Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür." buyurmuşlardır.

Biz size özü anlatıyoruz.

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri "el-İnsânü'l-Kâmil" adlı eserinin son bölümünde, velâyeti hatmedecek olan zâttan söz ederken, yakınlık makamlarının özünün ona verildiğine işaret ederek şöyle buyurmuştur:

"... Hitam makamı kurbet (yakınlık) makamının nihâyeti için bir isimdir. Kurbet makamının ise nihayeti yoktur. Çünkü Allah-u Teâlâ'nın nihayeti yoktur. Lâkin Hitam ismi, kurbet makamlarının tümüne bir özettir.

Sözlerin özü; bir kimsenin ahâsılı kurbet makamı olursa, o Hâtemü'l-evliyâ olup; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekilidir." (c: 2, s. 478-479, trc: R. Göknar)

Farz-ı muhal ki kişi bir memlekete vardı, ayağını o memleketin toprağına bastı. Amma o memleketi bilmesi, tanıması mümkün değildir.

Kurbiyet makamının nihayeti yoktur. Allah-u Teâlâ'ya vâsıl olursun amma, Allah-u Teâlâ'nın nihayeti yoktur.

Bu nokta öyle bir makamdır ki; Resulullah -sallallahu aleyhi ve sellem- Efendimiz içeriye girip kaybolduğu zaman, deryaya dalar gibi istiğrak haline bürünürdü. Sahv haline gelip ayılmak istediği zaman Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e:

"Bana kelâm et, konuş yâ Hümeyra!" buyururlardı.

İşte bu nokta o makamdır. Fakat o onun tecelliyâtıdır. Başkasına tecellî etse, belki orada boğulur ve ayılamaz. Bu gizli noktayı size arzediyoruz. Bu ilmin ötesi yok. Özden bahsediyoruz, sözden değil; ilikten bahsediyoruz, kemikten değil!..

O'nun bana ne zaman tecellî edeceğini, ne zaman göstereceğini, ne zaman öğreteceğini ben bilemem. Bildirdiği zaman, gösterdiği zaman, öğrettiği zaman bilmiş oluyorum. Aslı budur.

İşte bu noktada çok derin ve gizli bir ilim var. Değinilmeyen, bahsedilmeyen, nüfuz edilmeyen çok güzel bir ilim var. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kendisini kaybettiği yer de bu makamdır.

O anda arada hiçbir vasıta yoktur. Hazret-i Allah ile Hazret-i Allah'a vardığı zaman kayboluyor, daha sonra kendisine gelmek için Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e kelâm etmesini söylüyor. Yani o makamdan ayılabilmek için dışarıdan müdahaleye ihtiyaç hissederdi. Biz size işte bu son yeri tarif ediyoruz!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez!..

Şimdi mevzu açığa çıktı. Burası öyle bir yer, öyle bir makamdır. Size bahsedilen bu ilim de o makamdır, o makamın ilmidir. Onun ilmini, onun âşinâlığını size söylüyorum.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in hayat boyunca yaptığı bir duâları şöyledir:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete intikal ederken de son kelâmı bu oldu.

Hayatı boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu.

Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. Görecek ve bilecek ki O'nunla olacak.

O'nunla arkadaşlık ne demek? O içeride olup onu idare eder, sen O'nu göremezsin!

Farz-ı muhal ki bir tulum var, tulumu O idare ediyor. Herkes tulumu görüyor, içeride tasarruf edeni görmüyor.

Görünmeyen bilinmeyen bir kişiyle arkadaşlık olmaz. Göreceksin, bileceksin, tanıyacaksın ki sana arkadaşlık yapsın. O sana duyuracak, O sana duyurmadıkça duyamazsın. Bu "Hakk'al-yakîn" bir ilimdir, diğerleri ise "Ayn'el-yakîn"dir.

Sen maskeden ibaretsin. O sana kendini duyuracak, O sana kendini gösterecek ve bildirecek ki bilmiş ve görmüş olasın. Hep O, hep O'ndan... Maskenin ne hükmü var, bir kâğıt parçası!.. Senin kâğıt parçasından ne farkın var? Senin masken etten, onu da halkeden O...

Hallâc-ı Mansur -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâta işaret ederek şöyle söylemiştir:

"Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona ‘ferdâniyyet' i gösterir. O ‘ferdâniyyet'; yani ‘teklik' evine girer, O'nun kibriyâ ve cemâlini keşfeder. Gözü Cemâl'e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah'ın himâyesinde o, nefsin dâvâlarından uzak olur." (Kitâbü't-Temhîdât, s. 68)

Bunun sırrını size arzedelim: Farz-ı muhal ki senin en yakın bir dostun var. Fakat Allah-u Teâlâ'dan daha yakın bir dost olamaz, Vallâhi olmaz! O'nu bulan dostu neyler? Dost olarak O yeter!

"Şüphesiz ki benim dostum, Kitap'ı indiren Allah'tır. Sâlihlerin işlerini O görür." (A'râf: 196)

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânan verse, o Allah-u Teâlâ'yı tercih eder, bin canından da bin cânânından da vazgeçer. Görülmeyen Allah'a bu yapılmaz. Has odanın sırları buna derler işte!

Bu ifşaatları açmaya kendimi lâyık görmüyorum, çoğunu onun için açmıyorum. Açık amma kapalı. Zâhirini anlıyorsunuz, orada kalıyorsunuz. Aslını bilmeniz mümkün değil. Çünkü O'nu bilmen için de o olman, o işin Hakk'al-yakîn'i olman lâzım...

2) Kâbe'nin Karşısında Namaz Kılmak:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Biriniz namaza kalktığınız vakit Rabb'ine münâcât eder. Şüphesiz ki onun Rabb'i onunla kıble arasındadır." (Buhârî)

Bu, Allah-u Teâlâ'yı görmeyenlere mahsustur. Bunlar Arif'lerdir.

Bunlar namaza durduğu zaman Hazret-i Allah'ı kıble ile kendisi arasında görürler. Hazret-i Allah'ın her yerde hazır ve her haline nazır olduğunu bilirler. Aslında O, kıbleden de sana daha yakın.

Hazret-i Allah'a namaz kılarken içimde kılıyorum. Kâbe-i Muazzama'nın karşısındayım, aramda bir metre mesafe var; ama içimde O'na secde ediyorum, O'na içimde ibadet ediyorum. Şimdi nerede kaldı onunla kıble arasında? Ne kadar uzak kaldı değil mi?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İhsan, Allah'a sanki O'nu görüyormuş gibi ibâdet etmendir. Her ne kadar sen O'nu görmüyorsan da O seni görüyor." (Müslim)

Bunlar "Şaşı göz" olanlardır. Hazret-i Allah'ı görmüyor. Amma iman etmiş. Huzur-u ilâhiye duruyor, ibadet etmeye çalışıyor. Görmüyor amma, Allah-u Teâlâ'nın kendisini gördüğüne inanıyor.

Her şeyden evvel kalbi bu pazar yerinden, bu suretlerden kurtarıp, tahliye edip temizleyen, kalbini Hazret-i Allah'ın zikriyle fikriyle nûrlandıran ve kalb-i selim olan bir kimse şu ilâhi iltifata mazhar olur:

"O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen salim ve temiz bir kalb ile gelenler ola." (Şuarâ: 88-89)

İşte bunlar kurtulmuşlardır.

3) Kâbe'ye Müteveccih Namaz Kılmak:

Zâhidlerin çoğu böyledir. Müslüman olmuş, namaz kılıyor ama, bunlar kör gözdür.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ'ya, birisini muhabbet-i mâsivâya hasretsin.

Kalp birdir. Eğer o kalpde Hazret-i Allah'ın tecelliyâtı husule gelmişse, Hakk'tan gayrı bir şey bulunmaz. Ve fakat mâsivâ o kalbe girmişse Allah-u Teâlâ o kalpde bulunmaz.

Farz-ı muhal bir cami işgal edilmiş, orasını pazar yerine çevirmiş, suretlerle de doldurmuş ve sen de burada namaz kılmak mecburiyetindesin.

Âyet-i kerime'sinde:

"Namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar." (Ankebût: 45)

Allah-u Teâlâ böyle buyurduğu halde, neden namaz bizi her türlü kötülükten alıkoymuyor? Çünkü kalbimiz nefis tarafından işgal edilmiş, orayı pazar yerine çevirmiş. Böyle bir yerde ne derece huzur ile namaz kılınır?

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." (Münâvî)

Her şeyden mühim olan da huzur. Çünkü Âyet-i kerime'de Allah-u Teâlâ buyurur ki:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." (Müminûn: 1-2)

Ancak huzur ve huşu ile kılınan namaz insanı her kötülükten alıkoyar.

Namaz kılmayanların durumuna gelince... Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsan ile küfür arasında yalnız namazı terketmek vardır. (Yani namazı terk etmek insanı küfre yaklaştırır.)" (Müslim)

Ve bu kalp artık hastadır, gerçekten Hakk'tan hakikattan gafildir. Çünkü kalp nazargâh-ı İlâhî'dir. Pazar yerine çevrilmiş bu kalbin boşalması ve temizlenmesi lâzım. Bu da nefisle yapılacak ciddi bir mücadele ile kaimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zikrullah kalblerin şifasıdır." (Münâvî)

Yani sizin kalbiniz hastadır, marazlıdır, bunun şifası Hazret-i Allah'ın zikrini kalbe yerleştirmektir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak." (Beyhaki)

Bunların durumu budur. Bunun da amili haram lokmadır.

Dikkat ederseniz kubbeli kubbeli camiler, yemyeşil halılar, içi dolu... Fakat ne buyurdu Resulullah -sallallahu aleyhi ve sellem- Efendimiz? "İçleri hidayetten mahrum olacak!" buyurdu. Bu ne acı şey!

İşte bundan ötürü zâhirde kalanların ekserisinin durumu böyledir. Neden? Zâhirden bâtına geçemedikleri için.

"Kıbleleri hanımları olacak." (Deylemî)

Hadis-i şerif'inde beyan buyurulduğu üzere kıbleye yöneliyor, fakat onun kalbi Hakk'tan gayrı şeylerle, mâsivâ ile dolmuş. Hanımı var, serveti var, malı var. Kalıbı namazda gönlü başka yerlerde. Bu gibi kimseler Hakk'ı nasıl bilebilir, nasıl görebilir?

Bunlar kıbleye yönelenlerdir, diğerlerini zaten ele almıyoruz.


İhlâs Sûre-i Şerif'i (12)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (7)

Haziran 2015
Hakikat Aylık İslâm Dergisi

"Ol!" Diyor, Oluyor; "Öl!" Diyor, Ölüyor (2)

Mevzuya geçen aydan kaldığımız yerden devam ediyoruz:

Bir Âyet-i kerime'sinde de şöyle buyurur:

"O zâhirdir." (Hadîd: 3)

O ki: "Ben zâhirim." buyuruyor.

Böyle buyurmasına rağmen O'nu gördün mü? Göremedin.

Fakat gösterdiği ve bildirdiği kimseler bunun böyle olduğunu biliyor. O'ndan başka bir mevcud olmadığını da görüyor. Sen bunları nereden görüp bileceksin?

Çünkü senin içinde nefsin var, mâsivâ putları var. Sen bu hakikati nasıl bileceksin?

En ince sırlardan birisi; Allah-u Teâlâ'yı ayrı görmek, kabuk mesabesindeki kâinatı O'ndan ayrı görmektir.

Ruh ile cesedin, yani öz ile kabuğun irtibatı, Hâlik ile mahlûkun irtibatı demektir. O yaratıcıdır, yarattıkları O'na muhtaçtır. Bu iki noktayı çok iyi ayırmak lâzımdır.

"Hassü'l-hâs" olanlar içindekini görür. Kabuğun ayrı, özün ayrı olduğunu görür. Kâinatın özü ile cesedin ayrı olduğunu görür.

Bütün varlıklar, O'nun yarattığı varlıklardır ve o varlıklar O'nun varlığı ile kâimdir. Amma hiçbiri Allah değildir. Olanlar "Ol!" diyor oluyor, "Öl!" diyor ölüyor, hiçbir şey kalmıyor. Yine O var.

Fakir, kitaplarda bunu izah etmiştik. Bunlar perdeden ibarettir. Perdeyi kaldır O'nu görürsün. "Ol" dedi oldu, "Öl" dedi öldü. İşte Hazret-i Allah budur.

Âyet-i kerime'sinde:

"Dirilten de O'dur, öldüren de O'dur." buyurmaktadır. (Mü'minûn: 80)

Hazret-i Allah hükmünü koyuyor, oluyorsun sen ben... Hükmünü çekince ölüyorsun, oluyorsun bir hiç... Şu kabirde yatanların hepsi "Ben biliyorum, ben yapıyorum!.." derlerdi, amma Yaratan hükmünü çekince hepsini yerlere serdi. Demek ki hiçbir hükmü yokmuş.

O öyle bir Allah ki, fakir daha evvel şöyle demiştik:

"Allah'ım! Sen öyle bir Allah'sın ki yalnız kendi kendini bilir ve kendi kendini methedersin.

Hakir bir zerre olduğum için hayatım müddetince seni bir defacık anamadığımı ve tapamadığımı biliyorum."

Allah'ım! Sen öyle bir Allah'sın ki yalnız kendi kendini bilirsin.

Bir adamla bir maskeyi karşılaştırdığında, maske adama benzer mi? Benzemez. Peki kâinat ile Hazret-i Allah denk olur mu? Olmaz. Hâşâ maske Hazret-i Allah'a benzer mi? İşte ilmin özü budur. Bundan daha derin ilim yoktur. Gizlinin de gizlisi bir ilimdir.

Bu ilim Allah-u Teâlâ'ya âittir, ilm-i billâh'tır ve en son ilimdir. Bütün çıplaklığıyla size anlatılıyor, amma anlamak mümkün değildir.

Siz bunun ismini duyuyorsunuz, anlar gibi görünüyorsunuz, amma anlamıyorsunuz.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Seriyyeler

Haziran 2015
Hakikat Aylık İslâm Dergisi

Muhammed Bin Mesleme -Radiyallahu Anh- Seriyesi:

Bekir bin Kilâb oğulları'nın bir kolu olan Kurata, Necid civarında oturmaktaydı.

Resulullah Aleyhisselâm Muhammed bin Mesleme -radiyallahu anh- kumandasında otuz kişilik bir süvari birliğini Muharrem ayında onları dağıtmak için gönderdi. Mücâhidler gündüzleri gizlenerek, geceleri ilerleyerek Darıyye denilen yere kadar geldiler. Medine'ye yedi günlük mesafede bulunan Darıyye'de Muhârib oğulları'ndan bir grupla karşılaştılar. Birden baskın yapıp bazılarını öldürdüler, sağ kalanlar kaçtılar, kaçanlar takip edilmedi.

Daha sonra Bekir oğulları'nın bulunduğu yere kadar ilerlediler. Âniden bir baskın yaparak on kadar adamını öldürdüler, bir kısım deve ve davarlarını ganimet olarak aldılar.

Her iki baskından yüz elli deve ile üç bin davar ganimet elde edilmişti. Sürü ile beraber Medine'ye hareket ettiler.

•

Dönüşlerinde Medine yakınlarında Hanife oğulları'nın ileri gelenlerinden Sümâme bin Üsal'ı yakaladılar. Sümâme Mekke'ye Umre haccı yapmaya gidiyordu. Medine'ye getirdiklerinde Resulullah Aleyhisselâm'ın huzuruna çıkardılar. Kendisine esir muâmelesi yapılmasını, fakat incitilmemesini emir buyurdu. Bunun üzerine Mescid'in direklerinden birine bağladılar.

Resulullah Aleyhisselâm Sümâme'nin yanına vararak: "Gönlünde ne var ey Sümâme?" diye sordu. Sümâme mahçup bir halde: "Yâ Muhammed! Gönlümde hayır var. Eğer beni öldürürsen kanlı bir katili öldürmüş olursun. Beni bağışlarsan, iyilik bilen bir kimseye iyilik etmiş olursun. Kurtulmam için fidye istersen, dilediğin kadar iste!" dedi.

Resulullah Aleyhisselâm onun bedelsiz salıverilmesini söyledi. Sümâme serbest bırakılınca Allah-u Teâlâ kalbine İslâm sevgisi düşürdü. Kelime-i şehâdet getirerek müslüman oldu. Hacc'a niyet etmişken yakalandığını, şimdi ise ne yapması gerektiğini sordu. Resulullah Aleyhisselâm Sümâme -radiyallahu anh-i selâmetle müjdeledi ve niyetlenmiş olduğu Umre'yi yapmasını kendisine emretti.

Sümâme -radiyallahu anh- Mekke'ye girince müşrikler onu yakaladılar ve: "Demek ki sen dinden çıktın öyle mi?" dediler. O ise: "Hayır çıkmadım. Fakat ben dinin hayırlısına tâbi oldum. Vallâhi Resulullah Aleyhisselâm'ın izni olmadıkça size Yemâme tarafından bir arpa tanesi bile gelmeyecek!" dedi.

Memleketine döndüğünde Mekke'ye zâhire yüklenmesine engel oldu. Kureyşliler son derece daraldılar. En sonunda Ebu Süfyan'ı Medine'ye göndererek şikâyet ettiler. Resulullah Aleyhisselâm ricâlarını kabul etti. Sümâme -radiyallahu anh-e yazı yazarak mâni olmamasını söyledi. O da öyle yaptı.

Benî Lihyan Seferi:

Huzeyl kabilesi'nin Lihyan oğulları kolu Hicret'in dördüncü yılında Bi'r-i maûne mevkiinde yetmiş kadar müslümanı hunharca şehit etmişlerdi. Reci mevkiine irşad için gönderilen İslâm birliğini kuşatıp Âsım bin Sâbit -radiyallahu anh- ve arkadaşlarını şehit edenler de yine bu kabileden kimselerdi.

Bi'r-i maûne fâciası haberinin Resulullah Aleyhisselâm'a ulaştığı gece Reci' fâciası haberi de gelmişti. Onların öçlerini almak üzere Lihyanlılar'ı bulup ansızın baskın yapmayı tasarladı. Bunun için Hendek savaşı'ndan sonra sefere hazırlanmalarını Ashâb'ına emretti.

Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakarak iki yüz kişilik bir kuvvetle yola çıktı. Güya Şam'a gidiyor gibi görünerek süratle hareket edip Ashâb-ı kiram'ı şehit ettikleri yere geldi, şehitlere duâ etti. Lihyan oğulları müslümanların gelişini duyunca dağ başlarına kaçmışlardı, hiç kimse yakalanamadı.

Oradan Usfan denilen mevkiye vardı. Burası Mekke'ye yakındı. Kureyş'e gözdağı olmak üzere Hazret-i Ebu Bekir -radiyallahu anh-i on iki süvari ile Mekke tarafına gönderdi. Hiç kimseye tesadüf edemediler. Nitekim Mekkeliler bunu duymuş, korkuya kapılmışlardı.

On dört gece sonra tekrar Medine'ye dönüldü.

Gâbe (Zû Kared) Seferi:

Gâbe, Şam yolu üzerinde Medine'ye on iki mil uzaklıkta bulunan bol sulu, sık ağaçlı bir yerdi. Resulullah Aleyhisselâm'ın beşte bir ganimet mallarından sağmal yirmi devesi bu otlaklarda yayılıyor, sağılan sütler her gece Medine'ye getiriliyor, Resulullah Aleyhisselâm'ın hâne halkı o sütlerle geçiniyordu.

Ebu Zerr-i Gıfârî -radiyallahu anh- Gâbe merasında oğlu ile birlikte bu develeri güdüyor, hizmetçisi Ebu Rebah da nezaret ediyordu. Gatafân oğulları'ndan Fezâre kabilesi'nin reisi Uyeyne bin Hısn kırk atlı ile gelip baskın yaptılar. Çıkan çatışmada oğlu Zerr'i öldürdüler, develeri alıp götürdüler.

Durum Resulullah Aleyhisselâm'a haber verilince baskıncıların arkasından derhâl Sa'd bin Zeyd -radiyallahu anh- kumandasında bir süvari birliği gönderdi. "Ben arkadan gelinceye kadar baskıncı müşrikleri takip et!" diye emretti.

Daha sonra Abdullah bin Ümmü Mektum -radiyallahu anh-i yerine vekil bırakarak beş yüz kişilik bir kuvvetle Gatafân'a doğru yola çıktı.

İslâm süvarileri Zû Kared denilen yerde baskıncı müşriklere yetişerek onlarla en şiddetli şekilde çarpıştılar. Elebaşları öldürüldü, sağ kalanlar kaçtılar. Develerin onunu geri aldılar. Müslümanlardan Muhriz bin Nadle -radiyallahu anh- şehit oldu.

Resulullah Aleyhisselâm daha sonra ordusu ile Zû Kared'e gelerek bir tepenin üzerinde karargâhını kurdu. Etrafı araştırmak maksadıyla burada bir gün bir gece bekledi, sonra Medine'ye döndü.

Ukkaşe Bin Mıhsan -Radiyallahu Anh- Seriyesi:

Kureşliler Hendek savaşı için Mekke'den çıktıklarında Esed oğulları da yurtlarından hareket ederek, müslümanlarla savaşmak için yolda onlara katılmışlardı. İslâm düşmanları hiçbir şey yapamadan çekilip gittikten sonra, en yakından başlayarak birer birer onlara hadlerini bildirmek gerekiyordu. Kureyza yahudileri hemen cezalandırılmışlar, sıra Esed oğulları'na gelmişti.

Resulullah Aleyhisselâm kırk kişilik bir askeri birliği Ukkaşe bin Mıhsan -radiyallahu anh-in kumandası altında Necid yolu üzerinde bulunan Gamr'e gönderdi.

Esed oğulları, müslümanların kendilerine doğru gelmekte olduklarını haber alır almaz kaçıp dağıldılar. Mücâhidler oraya varınca kimseyi bulamadılar, savaş yapmadan geri döndüler. Beraberlerinde ganimet olarak iki yüz deve bulunuyordu.

Zül-kassa Seferi:

Sa'lebe ve Enmar oğulları'nın yurtlarında kuraklık hüküm sürdüğü için, bunlar Medine'nin yaylım hayvanlarını yağmalamak hususunda karar almışlardı.

Resulullah Aleyhisselâm bu haberin doğru olup olmadığını tahkik ettirmek için Muhammed bin Mesleme -radiyallahu anh- başkanlığında on kişilik bir keşif birliği gönderdi.

Müşrikler keşif birliğinin geldiğinin farkına vararak gizlendiler. Yüz kişilik bedevî grubu âniden onları kuşattılar ve oka tuttular. Daha sonra mızrakları ile saldırarak mücâhidleri şehit ettiler. Muhammed bin Mesleme -radiyallahu anh- ağır şekilde yaralanarak baygın düştü. Tesadüfen oradan geçmekte olan bir müslüman, şehitlere rastladı. Muhammed bin Mesleme -radiyallahu anh-e yemek ve su ikram etti, sonra da bindirip Medine'ye getirdi.

Ebu Ubeyde -Radiyallahu Anh- Seriyesi:

Muharip, Sa'lebe ve Enmar oğulları böylece düşmanlıklarını, niyetlerinin kötülüğünü açığa vurmuş oldular.

Resulullah Aleyhisselâm hem yaylımdaki hayvanlara onların baskında bulunmalarını önlemek, hem de şehit ettikleri müslümanların intikamını almak üzere Ubeyde bin Cerrah -radiyallahu anh- başkanlığında kırk kişilik bir kuvveti Zül-kassa'ya gönderdi. Mücâhidler bütün gece yürüdüler, sabaha karşı arkadaşlarının şehit edildikleri yere geldiler, orada toplanmış bulunan müşrik bedevîlere âniden baskın yaptılar. Fakat bedevîler dağılıp dağ başlarına kaçtılar. Kaçarlarken geride bıraktıkları davar ve develerle, elbise ve ev eşyası ganimet olarak alındı, hepsi de Medine'ye getirildi.

Cemum Seferi:

Kureyş müşrikleri Hendek savaşı için Medine üzerine yürüdüklerinde Süleym oğulları da yedi yüz kişilik bir kuvvetle onlara katılmışlar, Medine'yi onlarla birlikte kuşatmışlardı. Artık Süleym oğulları'nı da cezalandırma zamanı gelmişti.

Resulullah Aleyhisselâm bu maksatla Zeyd bin Hârise -radiyallahu anh-i askeri bir birliğin başına geçirerek Süleym oğulları'na gönderdi.

Mücâhidler Cemum'a vardıkları zaman, Süleym oğulları'nın konak yerlerinden birine ansızın baskın yaptılar, bir hayli deve, davar ve esir alarak Medine'ye döndüler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (56)

Haziran 2015
Hakikat Aylık İslâm Dergisi

"Efendim bir namaz kılıyorum, bir bırakıyorum. Çok korkuyorum!" diye soran bir misafire şöyle buyurdular:

"Muhakkak ki, lokmanızda bir haram var. Lokmanızı düzeltin. Allah-u Teâlâ işinizi düzeltecek. Çünkü bu sarsıntı bizi nereye götürür belli olmaz. Onun için lokmanıza dikkat edin, takvânızı artırın. Lokmanızı düzeltin ki Allah-u Teâlâ sizi yoluna koysun. Çünkü O'nun yolu ray gibidir. Ahkâm-ı İlâhiye, Sünnet-i seniyye üzerine oturtturdun mu, orası sizi yavaş yavaş Hakk'a götürür. Diğer yol halka ulaştırır. Çünkü yol yetmiş üç fırkadır. Cennet-i Alâ'ya girecek bir fırkadır.

Hadis-i şerif'te şöyle buyruluyor:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

– Onlar kimlerdir yâ Resulellah?

– Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)"

•

Düzce'den gelen bir kardeş, Efendi Hazretlerimiz'e rüyâsını anlatıyor:

"Babam rahmetli oldu bir ay önce. Vefatından 15 gün sonra rüyâmda gördüm babamı. Topluluk içindeyiz, bardaktan eliyle bana su attı gülerek."

"Alâka bekliyor sizden. Baban namaz kılar mıydı?"

"Cumaları kılardı Efendim!"

"Alâka bekliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu alâkayı şöyle beyan buyuruyor:

"Ölen kimse kabrinde boğulmak üzere olup yardım isteyen kimse gibidir. Baba, anne, evlât ve samimi dostlarından duâ bekler. Bu duâ kendisine ulaştığı zaman, dünya ve dünyadaki her şeyden daha sevgili gelir. Aziz ve Celil olan Allah kabirde bulunanlara, dünyadakilerin duâlarını dağlar gibi verir.

Hayattakilerin ölmüş olanlara hediyesi, onlar için istiğfar etmek ve sadaka vermektir." (Deylemî)

Sen namaz kılar mısın?"

"Başlayacağım inşallah tez zamanda, istiyorum!"

"Namaza başladığın zaman çok kolay bir şey öğreteceğim size. Namazın sonunda Fâtiha denildiği zaman şöyle niyet edeceksin;

‘Yâ Rabb'i! Ben bu Fâtiha ile üç İhlâs-ı Şerif'i Resulullah Efendimiz'e, Peygamber Aleyhimüsselâm Hazerâtı'na, Ashâb-ı kirâm'a, anne ve babama hediye ediyorum.'

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." (Buhârî. Tecrîd-i sarîh: 1771)

Üç İhlâs-ı Şerif'le ona hatim indirmiş gibi olursun. Duâ edelim. Ticareti çok, dilde kolay.

Ve namaza başla yavrum. O şimdi ne kadar nedamet ediyor, ilgi bekliyor sizden."

•

"Efendim babamı devamlı gelmiş görüyoruz, kendi aramızda görüyoruz." diyerek rüyâsını anlatan başka bir kardeşe şöyle buyurdular:

"Allah'ım ayırmasın. Çok hoş bir insandı. Hoş, kalenderdi, senin çocuğun gibiydi. Baba gibi değil de çocuğun gibi. Çok iyi bir insandı."

"Efendim vefat edene kadar biz evlât olarak hizmet edemedik. Onlar bize hizmet etti!"

"Yapacağın şu. Çok kolay bir şey söyleyeceğiz size. Her namaz arkasından bir Fâtiha-i Şerif'le, üç İhlâs-ı Şerif okumak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." (Buhârî. Tecrîd-i sarîh: 1771)

Bu günde üç defa okunursa bir hatim yapılmış olur. Onun için namazdan sonra Fâtiha denildiği zaman bu niyet yapılacak, bağışlar yapılacak. Ondan sonra; ‘Okuduğum, Kur'an-ı kerim'i ruhlarına hediye ettim.' diyeceksin.

Daha evvel niyet yapıldığı zaman hemen duânı yaparsın çıkarsın. Bir Fâtiha-i Şerif, üç İhlâs-ı Şerif okursun, onların ruhuna hediye edersin. Şimdi beş vakitten, beş defa okuyacaksın.

Sonra geceleri yatarken Tebâreke, sabahleyin Yâsin-i Şerif okuyup gönderdiğin zaman, ara sıra da kabrini ziyaret ettiğin zaman hakkını ödemiş olursun. Bir de bir şart daha var; sevdiklerini sevmekle, fakirse okşamakla, zenginse ziyaret etmekle. Kimi seviyor ihtiyar? Bunları yaz, tatbik et. Hakkını ancak bununla ödersin. Yoksa o adamın hakkı ödenecek gibi değil. Baban çok mütevazı, hoş bir insandı. Oğlun gibi hizmet ederdi. Ama ne tatlı insan, mütevazı. Demek ki, Cenâb-ı Hakk aldığı için, sizden ayırmıyor onu."

"Hamd olsun Cenâb-ı Hakk hiçbir sıkıntı göstermiyor."

"Elhamdülillâh. O da büyük nimet efendim.

Fakir öyle der: "Yâ Rabb'i Cennet-i Alâ'da yaşatır gibi yaşatıyorsun, sana sonsuz şükürler. Ben seni istiyorum, verdiklerini değil."

Ama hüküm O'nun. Benim Rabb'im beni benden fazla sever, ben de O'nu kendimden fazla severim. Yoksa bana gerçekten çok büyük lütufta bulunuyor. Cennette yaşattığı gibi yaşatıyor. Her şey lütfetmiş, ihsan da bulunmuş, ama gönül verilenleri değil de vereni istiyor."

•

Sanayide çalışan bir arkadaş üç sefer gördüğü rüyâyı Efendi Hazretlerimiz'e aktarıyor.

"Efendim ben Hacc'da Kabe'nin içine giriyorum. İçerisi bembeyaz. Oradan çıkıyorum önüm deniz. Denizin karşısında da ışıklar var. Karşıya geçecek oluyorum uyanıyorum. Altı senedir bunu üçüncü görüşüm."

"Kardeş bir hakikate dehalet edecek, fakat o hakikate girmekle hakikatten henüz bir şey alamamış. Deniz var, ama denizden istifade edememiş. Yalnız hakikati görmüş, nuru da görmüş, orada kalmış. Bir faaliyet gösterememiş. Ama istikbalde Cenâb-ı Hakk size birçok şeyler ihsan buyurmuş."

"Peki Hocam, benim ne yapmam gerekiyor?"

"Yaratan'a dönmek lâzım. Bir tek kelimeyle Yaratan'a dönmek lâzım. Çünkü bizi dünya yaratmadı.

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Bizi yoktan var eden, nimetlere gark eden, azalarımızı yerli yerine takan, bunca nimet içinde yaşatana dönmek lâzım. Sana bunu gösteriyorlar ki, ‘Artık nasibini al!' diyorlar.

Hazret-i Allah'a dönme zamanı gelmiş. Bu fırsatı kaçırma. Hazret-i Allah'a dön! Yarın kabirdeyiz. Namaz dinin direğidir. Namazsız din olmuyor.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Kul ile şirk arasında namazı terketme vardır." (Müslim)

Biri sana "Kâfir!" dese kızarsın. Ama sen namaz kılmıyorsun. Hadis-i şerif ayırıyor. Ee sen ne yapıyorsun? İyi bir arkadaşa ihtiyacın var. İyi bir arkadaşın olursa, sana güna gün iyiliği telkin eder. Bir bakmışsın Hakk'a yönelmişsin. Ezelden sana bir lütuf var. Bunu arayıp bulamıyorsun."

Allah-u Teâlâ Her İbadete Bir Ruh Verir:

Bir rüyâ:

"Bir kardeşle denizde bir kayığın içinde bulunuyoruz. Tanımadığımız bir kimseye yolun güzelliklerinden, intisabın ve günlük dersin faziletinden bahsediyordum. O anda bir de baktım ki günlük ders insana benzer bir şekil aldı, sanki kavanoz şeklindeydi. Kolunu denize doğru uzattı. Silodan ekin boşalır gibi denize mücevherât boşaltmaya başladı. Tanımadığımız o adama: ‘Ne kadar boşalırsa boşalsın içindeki mücevherler tükenmez. İsterseniz size de verelim.' diyordum. Günlük ders kolunu o adamın kucağına döndürdü, kucağı bir anda mücevherle doluverdi."

Efendi Hazretlerimiz şöyle buyuruyorlar:

"Efendim size gizli mânâyı âşikâr yapıyorlar. Gerçekten öyledir de, biz öyle olduğuna hâlâ intikal etmiyoruz.

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, kanlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman, gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetleri olduğunu anlamış olacak. Bu durum ahirette değil, kabirde de böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah'ımız ihlâslı ibadet yaptırdığı kullarından etsin."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (179)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (27)

Haziran 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İHTİLÂFA YER VERİLMEKSİZİN MUTLAK BİR BİÇİMDE
İMAMLIĞIN TESPİTİ

Bil ki imamlık, kendisine tâbî olunan hakkında inzâl buyurulmuş; sözü dinlenir, akdi çözülmez, keskin kılıcı köreltilemez bir menzildir.

Onlar aşılınca, bir daha onun yerine getirildiği vakte dönülemez. Artık ona düşmanlar musallat olur ve sözü de yönünü değiştirir. Ona müdâhale edene artık garaz olunmaz; sonu da itirâza râm olmaktır. Nitekim O -Sübhânehû ve Teâlâ- onu büyük ve en büyük, küçük ve en küçük olarak tespit etmiştir. Şu hâlde seni hem küçültecek, hem büyütecek; hem yükseltecek, hem de düşürecek olan menzil hangisidir?

Hiç şüphe yok ki imama uyan birine, onun hakkında ancak itaat lâzım gelir. Yol hakkında istivâ, hadd ve hakîkat hususunda ortak koşma vâkî olduğunda ise, onu ifsad edene muhâlefet edilir.

"İmam"ın hükmetmesi iki kısım üzere geçekleşir:

[45a] İmamlar, önder olunca, o âdetâ düzgünlüğüyle kendisini müşâhade ettiren, yazılmasını dileyenin kendisinden nasıl dilerse öylece hükmettiği, yazdırdıkları gâyet düzgün olan bir imam gibi konuşur, konuştuğunu yerleştirir, Sıdk'a ehildir ve tasdik edilir. Bunun içindir ki seçkin bir sâdık:

"Yazdırdıkları kendisini öne geçirmeyen ateşe girer." buyurmuştur.

Bu Melik'in tahripçiliğinden uzak durulup yüz çevrilmesi gerektiğine göre; hiçbir Melik onda, tâbî olunması gereken bir imamlık bulamaz. İlâhî hikmet ve Rabbânî neşet böyle icrâ edildiği gibi; imamların ittihâz ettiklerine erişen her ümmetin hastalığı da işte bundan dolayı çoğalır.

Hükmünde hikmet Sâhib'i ve her şeyden haberdar olan Allah şöyle buyurmuştur:

"Her ümmet için mutlaka bir uyarıcı gelip geçmiştir." (Fâtır: 24)

Her ümmet, kendi hakikatine verilen ve onun inceliklerine tekâbül eden şeyin yönü üzerindedir.

Allah-u Teâlâ şöyle buyurmuştur:

"İki kanadıyla uçan kuşların hepsi de ancak sizin gibi birer ümmettirler." (En'am: 38)

Hayvanları da birtakım ümmetlere katarak, buna hükmetmiş ve umûmîleştirmiştir.

Her ümmet O'nu anlayabildiği nispette konuşur ve O'na, teveccüh edebildiği nispette âşık olur.

Cemâdât ve hayvan varlığında hâl lisânı olmadan, kendi dilinin lisânından başka bir konuşma yoktur. Bunun aksine, çözdüğünü söyleyenin sözünü ettiği de, ancak kesîf bir perde ve lâtif bir mânâdır. Şâyet perde kalkar da erişilmezlik zevâl bulursa, her varlığın kendi cinsi içinden tesbîhte bulunduğunu ve kendi nefsinin içinden [61] konuştuğunu görebilirsin.

"Hiçbir şey yoktur ki, O'nu hamd ile tespih etmesin!" (İsrâ: 44)

Onun haykırdığı nidâyı İşittiren'in de, ona bizzat şâhidlikte bulunduğunu görmez misin? Onun dilinin bizim tarafımızdan hakikatiyle anlaşılabilmesi ve ölünün sözünü insan ve cinlerden mâada her hayvanın işitebilmesi işte bu şekilde gerçekleşir.

İşte bu ümmetlerden her ümmetin içinde kendi nefsine mutâbık, kendi cinsinden bir uyarıcı mevcuttur. [45b] Kendisini öne geçiren ve ittibâyı gerektiren bir şey hakkında, tâbî olunan imamın ittihaz ettiklerinden yana uzaklık da yoktur. İmamlık şartları hakkında kendisinden noksanlık zuhûr etmesi ve vaktinin maktinin özürü nedeniyle kendisinde herhangi bir alâmet tespit edilememesi dışında; bağlayıcı bir akitle, kendisinde birtakım şartlar meydana gelebilen kimsenin bu menzilde ileri geçirilmesiyle de, onun çelişkisinin sonucu ya helâktır, ya da yalnız, melik olmadığı taktirde başta kalmaktır. Hepsini hidâyete erdiren de, dalâlete düşüren de imamlar İmam'ıdır. İkisinde de herhangi bir alıkonulma meydana gelmişse, ancak Allah'ın ifsâd ettirmesiyledir.

Nitekim fesad devri ortak koşma nedeniyle gerçekleşmiş ve:

"Helâk onunla vâkî oldu." buyurulmuştur.

O'nun beldelerini tek bir hükümde birleştirmesi de uzak değildir. Dolayısıyla sana bahsettiğim gibi; gerekli şartları ve îfâlarını tekmil eden, O'nun gerek hukukuna, gerekse edâlarına bağlılık gösteren kimsenin dışında kimse için çekişmeye yol bulunamaz ve onun talebine müdâhale de olunmaz.

Rükünlerine ve esaslarına göre, namazın imamı da o hususta bir imamdır. O rükûya gidince rükûya gider, secde edince secde ederler. Alnını imamdan önce kaldıran kimse şeytanın eline düşer.

O'na nasbetme hususunda imamın kaziyyesi ve O'na iletme hususunda imamın ikâmesi ise şöyle ifâde edilmiştir:

"Hepiniz çobansınız ve hepiniz kendi sürünüzden mesulsünüz! Sizden her bir insan, kendi evi ve oğulları arasında bir imamdır." (Müslim: 1829)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (112)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (5)

Haziran 2015
Hakikat Aylık İslâm Dergisi

Hâtemü'l-Enbiyâ ve Hâtemü'l-Evliyâ'ya Tahsis Edilen "İlâhî Velâyet"in Sırrı (2)

Bu zât'ın bu ifşaatındaki mühim bir sır da şu ki;

Allah-u Teâlâ Resulullah Aleyhisselâm'a risalet, nübüvvet ve velâyet bahşetmiştir. Ve fakat velâyeti, nübüvvetinden de risaletinden de üstündür. Yani peygamberlik ilâhî bir memuriyettir, amma asıl kaynağı velâyetinden alır. Risalet ve nübüvvetle vazife yapacak. O bir emirdir, emri alır ve tebliğ eder. Yani Allah-u Teâlâ peygamberi ile kulları arasında onu vesile ve vasıta kılmıştır. "Risalet bu demektir." diyor. Sonra velâyete geçiyor. Velâyet-i hassa öyle değildir, o doğrudan doğruya Allah-u Teâlâ'dan alınan bir makam olduğu için, bilhassa onun bu has velâyeti, o makamlardan da üstündür. O velâyet intikal ettiği için, üstünlük buradan geliyor.

Allah-u Teâlâ'nın onunla hususiyetle ünsiyeti vardır. Bu onda kalır, halka intikal etmez. Dilerse dilediği kadar bildirir, özü onda kalır. Veliler dahi o tümden nasibi kadar alırlar.

"Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir; ne nebi, ne de resul sokulabilir." (Keşfü'l-Hafâ)

Hadis-i şerif'inde buyurulduğu üzere, bu Allah-u Teâlâ ile kulun arasındaki ilhamdır, buraya hiçbir şey sızmaz. Ondan ona yakın olan ona duyurur. Sen dışta kalırsın. Muhaddes'in öz mânâsı budur.

Fakir der ki: "Nefeslerin en hayırlısı Hazret-i Allah ile alınandır, mülâkatların en güzeli Hazret-i Allah ile yapılandır."

Bu gizli bir konuşmadır, halk buraya giremez, girmesi de mümkün değildir.

Gerek Hatemü'r-rüsul'ün velâyeti olsun, gerek Hâtem-i veli'nin velâyeti olsun, bunlar Allah-u Teâlâ'nın desteğine dayanan bir velâyettir. Buraya ilim-hilim giremez. Bu noktanın özü budur. "Bu ilâhî bir esrârdır, onları Allah-u Teâlâ destekliyor, buraya mahlûkun girmesi mümkün değildir." diyor.

Hani bu zât-ı muhterem:

"İki bedende bir ruh." buyuruyor ya, işte bu budur. Bu kandilleri ezelden halketti. Fakat Velâyet-i Muhammediye her şeyin fevkinde olduğu için ve olduğu gibi ona da intikal ettiği için, buraya girilmez. Bu bir esrârdır.

•

"Farklı farklı nübüvvetlerin toplanıp biraraya gelmesi..." hususuna gelince;

Bu durum ondan alınmasından ötürüdür. Onlara farklı farklı gelmiştir. Kök o, öz o... Kökü de özü de o kandilden alınmıştır.

Meselâ sizin anlayacağınız bir temsil verelim: Bir ilim var; birisi başka anlar, diğeri başka anlar, herkes anladığı kadarının yorumunu yapar, bu da öyledir. O küllî bir lütfe mazhar olmuştur, nasipdar olana nasibi kadar oradan vermişlerdir. Herkes verildiğini bilir, ötesini bilmez. Amma o ise hepsini bilir. Diğeri verildiği kadar sadece o noktayı bilir, ötesini bilmez, çünkü ona küllî verilmemiş, cüz'î verilmiştir.

Her şeyin küllîsi ona verilmiş, o tecelliyâta o mazhar olmuş, Allah'tan aldığını veriyor. Başkasının onu alması mümkün değildir.

Çünkü kalbinin vüs'ati ona göredir. Ondaki kalp, ondaki ilim, ondaki dimağ kimsede yok. Yalnız o alabilir, ondan da onlara verilir.

Ne kadar?

Nasibi kadar, vüs'ati kadar. Kimisi bir fincan kadar alır, kimisi bir bardak kadar alır, kimisi havuz kadar alır, kimisi derya kadar alır. Taksimatlar böyledir. Kişinin nispetine göre o deryadan alır.

Ne kadar? Nasibi kadar.

•

Hazret yukarıdaki beyanında:

"Velâyet"in doğrudan doğruya ilâhî desteğe dayandığını beyan buyurmaktadır.

İlâhî destek, başka hiçbir şey değil, bir maske. Bu zât özünü bahsetmiş, özü işte budur. Velâyet ilâhî bir esrârdır.

Velâyetten murad, tek kelime ile bir esrârdan ibarettir. Hele Hâtem-i veli'nin velâyeti mevzusuna hiç kimsenin girmemesi gerekir. Girse bile ilmi de aklı da yetmez. Neden?

Çünkü doğrudan doğruya ilâhî lütfa dayanır, mahlûk ile hiçbir ilgisi yoktur. Allah-u Teâlâ daha Âdem Aleyhisslâm'ı yaratmazdan evvel bu iki nuru yaratmıştı.

Burada bir örtü var, içinde ne olduğu görülmüyor, örtüyü kaldırdığın zaman ne olduğu görülür. Allah-u Teâlâ'nın varlığı yaratıklarla örtülüdür. Yaratıkları kaldırdığın zaman altta O çıkar. Her yaratık böyledir. Onun için sen varlığını o perdede görürsen, perdeyi kaldırdığında O çıkar. Bu zât bir kelime ile bütün gizli işleri ortaya koymuş, görmüş ve söylemiş. Mâdem ki O var, senin hükmün yok. Sen hükmünden çıkarsan, Var olan husule gelir. Fakat bunu anlayacak kişi çok azdır. Bunun böyle olduğu bugün çözüldü.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin:

"Bir şey var amma, ne olduğu bilinmiyor." dediği işte budur.

Mahiyetini O bilir. Bunu Hakîm et-Tirmizî -kuddise sırruh- Hazretleri aslında açmış. Onun içinde O'nun olduğunu görmüş, o kutuyu o açmış.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (5)

Uzlet

Haziran 2015
Hakikat Aylık İslâm Dergisi

5- Uzlet:

Halkla ilişiği kesip Hakk'la olmak, huzur içinde ibadet, tezekkür ve esrâr-ı ilâhi'yi tefekkür için tenhayı seçmek demektir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur:

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

İşlerini bitirince kendini her şeyden çekerek Rabb'ine çekil, samimi bir şekilde O'na ibadet için vakit ayır, dünya alâkaları gönlünü asla meşgul etmesin. Her an O'nu zikretmeye devam ederek kalbini nurlandır. İhlâs ve sadâkatle yolunda bulun.

Uzlet; farz ve fazilet olan uzlet olarak ikiye ayrılmıştır. Farz olan uzlet, şerden ve şerli kimselerden; fazilet olan uzlet ise, lüzumsuz ve faydasız işlerle bunları âdet haline getirmiş kimselerden uzak durmaktır. Halktan uzak olan Hakk'a yakın olur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Bir dost olarak Allah yeter, yardımcı olarak da Allah yeter." (Nisâ: 45)

O'nun dostluğunu ve yardımını kazananlar, başkalarını dost edinmezler.

İşte onlar Allah'ı anarak yaşar, Allah'ı anarak ölür ve Allah'ı anarak Allah'a ulaşırlar.

•

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

"Otuz seneden beri Hakk'la sohbet etmekteyim, halk ise benim kendileriyle sohbet ettiğimi sanıyor."

"Benimle arkadaş olur musun?" diyen bir zâta, Sehl-i Tüsteri -kuddise sırruh- Hazretleri:

"Biriniz ölünce ona ahirete kadar arkadaşlık edecek olan yalnız Hazret-i Allah olduğuna göre, şimdiden O'na arkadaş olmaya bak!" buyururlar.

Hep O, hep O'nun rızâsı...

Yolumuzun büyüğü Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e; "Sizin yolunuzda halvet ve cehri zikir yoktur, yolunuzun esası nedir?" diye sorulduğu zaman; "Zâhirde halk ile, bâtında Hakk ile olmaktır." cevabını vermiş ve şu şiiri okumuştur:

"Kalbinden âşinâ ol, dışta yabancı görün.

Böyle güzel yürüyüş cihanda az bulunur."

Çünkü kalbin Allah'tan gayri şeyleri düşünmesi hiçbir zaman câiz değildir. Nazargâh-ı ilâhî'dir, Allah için yaratılmıştır.

Uzlette sabır, dünyadan ve insanların meylettiği dünyalıktan alâkalarını kesmekle mümkündür. El kârla meşgul olurken, gönül yârla meşgul olmalıdır. Vuslatı gerçekleşenler beden ile değil, gönül ile inzivalarını sürdürürler.

Zâhirde halk bâtında Hakk ile olmak ancak ariflerin işidir. Bu hâl üzerinde azimle duruldukça bir gün olur Allah-u Teâlâ o hâle eriştirir.

En büyük meziyet ise nefsi ıslah etmektir.

6- Teveccüh:

"Yönelme ve öz alâka" mânâlarına gelen teveccüh; Hakk'tan gayrı sevgi ve isteklerden geçerek, Sahib-i hakiki'ye yönelmek, mâsivâdan kalbi temizlemek demektir. O zaman Cenâb-ı Hakk'a gerçek olarak dönülmüş olur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'inize yönelin, size azap gelip çatmadan evvel O'na teslim olun." (Zümer: 54)

O zaman gönülde Hakk'tan başka hiçbir maksut, hiçbir matlup ve hiçbir mahbub kalmaz. Can, Cânan'dan bir an ayrılmaz.

Hakk'a teveccüh edebilmek için mâsivâyı gönülden çıkarmak lâzımdır. Bir kalpte iki sevgi yaşamaz. Kalp mâsivâ ile dolarsa muhabbet-i Mevlâ oradan çıkar. Muhabbetullah'ın bulunduğu bir kalpte ise mâsivâ bulunmaz.

Para varsa kasada-kesede, eşya varsa evde, mal varsa mağazada bulunacak. Kalp ise Mevlâ'ya teveccüh edecek, Mevlâ ile meşgul olacak.

•

Allah-u Teâlâ Âyet-i kerime'sinde Zât-ı akdes'ine yönelen ve gönülden bağlanan kulunun durumunu, yüksek bir yerden sarkan ve kopmayacağından emin olunan sağlam bir ipten yapılmış en güvenilir kulpa yapışan kimsenin durumuna benzeterek şöyle buyurmuştur:

"Kim kendini Allah'a muhsin olarak O'nu görür gibi tamamen teslim ederse, muhakkak ki o en sağlam kulpa yapışmış olur." (Lokman: 22)

En sağlam kulp O'nun katındadır, yapışılan diğer kulpların hepsi kopup yok olacaktır.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

Dünya işlerinden ihtiyacın kadarını yapıp, meşguliyetlerini bitirince O'na teveccüh et, O'nunla olmaya bak!

"Bana dönenlerin yoluna uy!" (Lokman: 15)

Bana teveccüh edenlerin yoluna tâbi ol.

Bir mürid, mürşidinin ruhâniyetine muhabbet yoluyla teveccüh ettiği zaman, o ruhâniyet müridin bâtınında faaliyete geçer ve onun beşerî vasıflarını ortadan kaldırır. Mürid tedrici olarak, mürşidinin ruhanî vasıflarıyla sıfatlanır.

Tarikat-ı Nakşibendiye'nin takip ettiği yollardan birisi de "Kalp teveccühü"dür. Lâfza-î celâl zikrine devam eden salik, bunun mânâsını düşünüp ve bu mânâyı hafızasında tutup, tam olarak kalbine teveccüh eder, ilâhî tecellilere mazhar olur.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Sonra dönüşünüz banadır. O zaman ben de size yaptıklarınızı haber veririm." (Lokman: 15)

Her biriniz dünyada amellerinize göre mükâfat veya mücâzâta kavuşacaksınız.


İSLÂM İLMİHALİ

HACC (9)

Haziran 2015
Hakikat Aylık İslâm Dergisi

Hacc'ın Farz Olmasının Şartları:

• Müslüman olmak,

• Akıllı olmak,

• Büluğ çağında olmak,

• Hür olmak,

• Azık ve binit sağlamaya gücü yetmek,

• Hacc'ın farz olduğunu bilmek. (Bu şart, gayr-i müslim memleketlerde müslüman olanlar içindir. Bir İslâm ülkesinde yaşayan müslümanlar için, Hacc'ın farz olduğunu bilmemek mazeret sayılmaz.)

• Aslî ihtiyaçları dışında Hacc'a gidip gelinceye kadar yetecek mâli güce sahip olmak.

• Yukarıdaki şartları hâiz olarak, Hacc farîzasının edâ edildiği vakte erişmiş olmak.

Bir kimseye Hacc'ın farz olması için bu şartların eksiksiz bulunması gerekir. Bu şartlardan birisi eksik olduğunda o kimsenin bizzat haccetmesi farz olmadığı gibi, yerine bedel göndermesi veya bedel gönderilmesini vasiyet etmesi gerekmez.

Kendisine Hacc farz olmamış bir kimsenin, Hacc'a gideceğim diye mülkünü satıp sonunda fakir düşmesi doğru bir hareket değildir. Allah-u Teâlâ insanlara güçlerinin üstünde bir şey teklif etmez.

Şu kadar var ki, bu şartlar eksiksiz gerçekleştiği halde Hacc'a gitmeyi geciktirir de, daha sonra haccetme imkânı bulamazsa, yerine bedel göndermeyi veya bedel gönderilmesini vasiyet etmesi gerekir.

Hacc'ın Edâsının (Yerine Getirilmesinin) Şartları:

• Vücutça sağlam olmak. Kör, kötürüm, felçli ve Hacc yolculuğuna dayanamayacak derecede hasta veya yaşlı olmamak.

• Hacc'ı yerine getirmeye mâni bir hâl bulunmamak. (Hapislik veya zorla alıkonulmak gibi)

• Yol güvenliği bulunmak,

• Kadınların yanlarında mahremlerinden birisinin bulunması,

• Eşi ölmüş kadınların iddet sürelerinin bitmiş olması. (Kocasından ayrılmış kadın üç ay, kocası ölmüş kadın da dört ay on gün beklemek zorundadır. Ne suretle olursa olsun iddet içinde Hacc'a gidemez.)

Not:

Hacc'ın farz olması için gerekli olan sekiz şarttan başka, edâsının şartlarına da eksiksiz hâiz olan kimselerin bizzat haccetmeleri farz olur.

Belirtilen bu sekiz şart bulunduğu halde edâsının şartları eksiksiz gerçekleşmediği takdirde, bizzat kendilerinin haccetmeleri farz olmaz, yerlerine bedel göndermeleri gerekir. Ölümleri halinde kendileri adına bedel gönderilmesini vasiyet etmeleri lâzımdır.

Hacc'ın Sıhhatinin (Geçerli Olmasının) Şartları:

• Müslüman olmak. Bu aynı zamanda farz olmasının da şartıdır.

• Belirli mekan: Arafat ve Kâbe-i muazzama'dır. Hacc menâsikının her birini tayin edilen yerlerde yapmak şarttır.

• Belirli zaman: Arafat'ta vakfeyi Arefe gününün zeval vaktinden bayramın ilk gününün sabahı şafak sökünceye kadar yapmak.

Ziyaret tavafı ise bayram sabahından ömür sonuna kadar yapılabilir. Ancak farz olan ziyaret tavafını bayramın ilk üç gününde yapmak vâcip olduğu için, ziyaret tavafını bundan sonraya bırakana, vâcibi terk ettiği için kurban kesmek lâzım gelir.

• Hacc niyetiyle ihrama girmek. Daha önce mubah olan bazı şeyleri, Hacc ve Umre süresince kişinin kendisine yasak kılması demektir.

Hacc'ın Rükünleri:

Hacc ibadetinin iki rüknü yani iki ana direği vardır: Arafat'ta vakfe, ziyaret tavafı.

İhram ise Hacc'ın şartıdır.

Hacc'ın tamam olabilmesi için bu iki rüknün şartlara uygun olarak edâ edilmiş olması gerekir. Hacc'ın, rükünler dışında kalan vâcib veya sünnet olan diğer menâsiki yapılmazsa veya noksan bırakılırsa, bunların bir kısmı için cezâ ve kefâret gerekir; fakat Hacc sahih olur, kaza edilmesi gerekmez.

Şu kadar var ki, rükünlerden birisi yapılmadığı takdirde ceza veya kefâret ödemekle Hacc sahih olmaz. Ya eksik kalan rüknün tamamlanması veya Hacc'ın kaza edilmesi gerekir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (25)

Haziran 2015
Hakikat Aylık İslâm Dergisi

Kızı Hazret-i Âişe -Radiyallahu Anhâ-yı
Resulullah Aleyhisselâm'a Nikâhlaması:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e kayıtsız şartsız, her hâl ve ahvâlde tam bir teslimiyet örneği gösteren Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz, kızı Âişe -radiyallahu anhâ-yı, Resulullah Aleyhisselâm'a nikâhlamak sûretiyle ayrı bir yakınlık, ayrı bir şeref ve özelliğe de kavuşmuş bulunmaktadır.

Bu hadise önce nişanlılık devresi ve sonra evlilik olmak üzere şu şekilde gerçekleşmiştir:

Bir gün Osman bin Mâz'un'un zevcesi Havle binti Hakîm -radiyallahu anhâ- Resulullah Aleyhisselâm'ın yanına gelerek:

"Yâ Resulellâh! Evine girince Hatice'nin yokluğunu hissettim." dedi.

Resulullah Aleyhisselâm:

"Evet öyledir. O çocuklarımın anası, evin de görüp gözeticisi idi." buyurdu.

Daha sonra Havle, kendisine Hazret-i Ebu Bekir -radiyallahu anh-ın kızı Âişe ile Zem'a -radiyallahu anh-ın kızı Sevde'yi tavsiye etti. Bunun üzerine:

"Haydi git, her ikisi hakkında benim için konuş." buyurdu.

Havle -radiyallahu anhâ- önce Ebu Bekir -radiyallahu anh-ın evine gitti. Evde Ümmü Ruman -radiyallahu anhâ- vardı.

"Ey Ümmü Ruman! Allah-u Teâlâ hayır ve bereketten sizin üzerinize neyi eriştirdi biliyor musun?" dedi.

Ümmü Ruman -radiyallahu anhâ-:

"O hayır ve bereket nedir?" diye sorunca Havle:

"Resulullah Aleyhisselâm Âişe'yi istemek için beni gönderdi." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- o anda evde olmadığından Ümmü Ruman -radiyallahu anhâ- bir cevap vermedi. Daha sonra durum Hazret-i Ebu Bekir -radiyallahu anh-e intikal ettirildi. Bu tekliften fevkalade mahzuz olan Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ı evine çağırarak nişanlayıp nikâhlarını kıydı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz temyiz yaşında nikâhlanmıştı.

•

Resulullah Aleyhisselâm, Mescid-i nebevî'nin bitişiğindeki kendisi için yapılan odaya geçtikten sonra evlâtlığı Zeyd bin Hârise -radiyallahu anh- ile Ebu Râfi -radiyallahu anh-i Mekke'ye gönderip âilesi; Sevde -radiyallahu anhâ- Vâlidemiz'i, kızları Ümmü Gülsüm -radiyallahu anhâ- ile Fâtıma -radiyallahu anhâ-yı Medine'ye getirtmişti. Zeynep -radiyallahu anhâ-yı müslüman olmayan kocası müsaade etmediği için getiremediler. Bir müddet sonra o da hicret etmiş, kocası da müslüman olmuştur.

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişlerdi.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlar, üç yıl sonra da hicretin ikinci yılında, büluğ yaşına girdikten birkaç ay sonra Şevval ayında Medine-i münevvere'de evlendiler.

Urve -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e şöyle buyurmuştur:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana beyaz bir ipek parçası içerisinde getirdi ve:

‘İşte senin hanımın! Aç onu!' dedi. Ben de yüzünü açtım, ne göreyim, senmişsin. ‘Eğer bu rüyâ Allah'tan ise onu gerçekleştirsin.' dedim." (Buhârî-Müslim: 2438)

Bu Hadis-i şerif Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evlenmeden önce Resulullah Aleyhisselâm'a rüyâsında gösterildiğini ifade etmektedir...

Devam edecek


Savunma Sanayiimiz

Uğur Kara – Haziran 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.42

Harp araç-gereçlerinin tedarik edilmesi ve geliştirilmesi sıradan bir sanayii faaliyeti değildir.
Bu sahada çalışan insanlarımız şunu bilmelidirler ki; kendileri aynı zamanda Hazret-i Allah'ın teşvik ve emir buyurduğu bir alanda çalışmaktadırlar.

Savunma sanayiimiz hızla gelişiyor. Daha önce tamamen dışarıya bağımlı olan Türkiye artık uçağından, tankına, gemisinden füzesine her şeyini kendisi yapmaya başladı. Henüz %100 yerlilik oranına ulaşmış değiliz, ancak her türlü silahın tasarımını, elektronik yazılımını kendimiz yapabilecek duruma gelmiş bulunuyoruz. Türkiye bu konuda gerçekten önemli ve büyük bir aşama kaydetmiş durumda.

Her türlü zırhlı kara aracını yapabiliyoruz, Altay ismi verilen tankımız yakında hazır olacak. Kendi piyade tüfeğimizi yaptık, yakında seri üretime başlayacak. Küçük-büyük her türlü gemimizi yapabiliyoruz. Uçakların da inip kalkabileceği LPD-Havuzlu Çıkarma Gemisi projesi tezgâha konuldu. Her türlü hava aracımızı yapmaya çalışıyoruz. Hürkuş havalarda, Anka, Bayraktar İHA'ları havada. Savaş uçağımızın, yolcu uçağımızın tasarımına başlandı. ATAK saldırı helikopteri envanterde. Özgün helikopteri ön tasarımı yapıldı. Kısa, orta irtifa savunma füzelerimiz, seyir füzelerimiz, torpidolarımız, deniz altı savunma füzelerimiz artık kendi imalatımız. Kendi uydumuzu kendimiz yapıyoruz. Bütün bu araçlarımız kendi yazılımlarımızı kullanıyor. Savaş uçağı vb. harp araçlarında kullanılan işletim sistemini yerli olarak geliştirdik. Uzun menzilli füze ve uydu fırlatma füzesi eksiğimizi, elektronik harp eksiğimizi gidermeye, tank, helikopter, jet motorunu kendimiz yapmaya çalışıyoruz. Bazı işlerde ortaklık yoluyla teknoloji transferi yapıyoruz. Genel ivmenin içinde yavaş giden bazı işler de var. Meselâ insansız hava araçlarında planlamanın gerisindeyiz. Biraz daha gayret ve belki ekip çeşitlendirmesi gerekiyor. Baykar gibi üreticilerin daha çok desteklenmesi gerekiyor.

İyi gidiyoruz ancak daha hızlı ve daha gayretli olmamız lazım. Bilimsel fikirlerin, kimden gelirse gelsin yenilikçi fikirlerin desteklenmesi, gönüllü mucitlerin projelerini değerlendirip hayata geçirecek bir mekanizma kurulması, büyük fikirlerin koruma altına alınıp bürokratik süreçler içerisinde boğulmasını engelleyecek bir yapının geliştirilmesi gerekiyor. Türkiye artık aşağılık kompleksinden kurtulmuş, "Yapabiliriz." özgüvenine kavuşmuştur. Ancak bununla yetinmemek gerekir. Yeniliklere, denenmemiş teknolojilere korkusuzca destek veren, hızlı hareket edebilen bir karar yapısı oluşturulmalıdır. Dünyadaki teknolojileri biz de geliştiriyoruz. Ancak kimsede olmayan yeni şeyler bulup hayata geçiremezsek, hep arkadan takip eden pozisyonunda oluruz.

Savunma Sanayii

Modernizasyon Projeleri

Savunma Sanayi modernizasyon projelerini Genel Kurmay Başkanı'nın MSI dergisine yazdığı makaleden özetleyelim:

"...gelişimini artan bir ivme ile sürdüren Türk savunma sanayisi, TSK'nın savunma ihtiyaçlarının önemli bir bölümünü karşılayabilecek kapasiteye ulaşmıştır. ...

Savunma sanayisindeki gelişmeler doğrultusunda Türkiye, yakın zamana kadar ihtiyaçlarını dışarıdan tedarik etmeye çalışan bir ülke konumundan, bugün itibarıyla;

• İhtiyaç duyduğu savunma sanayisi ürünlerinin önemli bir miktarını yurt içinden karşılayabilen,

• Üniversiteler ve araştırma kurumları vasıtasıyla kritik teknolojilere sahip olabilecek Ar-Ge projeleri yürütebilen,

• Dünya üzerindeki birçok ülkeye, ana ve alt yüklenici konumunda kara, deniz ve hava platformları ile çeşitli savunma sanayisi ürünleri ihraç edebilen bir ülke konumuna gelmiştir.

... TSK, geleceğin harekât ortamında icra edeceği görevlerin gerektirdiği yeteneklere sahip olabilmek maksadıyla 600'ün üzerinde modernizasyon projesi yürütmektedir.

... Şimdi, bölgesel ve küresel güvenlik alanında TSK'nın etkinliğine katkı sağlayacak olan önemli modernizasyon projelerimizden bazılarına değinmek istiyorum.

ATAK Projesi

Proje ile Kara Kuvvetleri Komutanlığı (K.K.K.lığı)'nın taarruz ve taktik keşif helikopteri ihtiyacının karşılanması hedeflenmiştir. Proje kapsamında, 59 adet helikopterin tedarik edilmesi planlanmıştır. Kabul ve muayene faaliyeti tamamlanan sekiz adet helikopter K.K.K.lığı envanterine alınmıştır. ... 2019 yılına kadar envantere alınması öngörülmektedir.

Özgün Helikopter Projesi

Proje ile tamamen milli imkânlarla 5 ton sınıfı, çift motorlu hafif genel maksat helikopteri üretmek hedeflenmiştir. Sözleşmesi 2013 yılında imzalanan proje kapsamında geliştirilecek ilk prototip helikopterin, 2018 yılı içerisinde uçuşa başlaması öngörülmektedir.

ALTAY Projesi

Proje ile modern bir milli tank üretmek ve Türkiye'de tank üretim altyapısını oluşturmak hedeflenmiştir. Toplam 250 adet tankın üretileceği proje kapsamında, 5 adet prototip tankın üretimi ve test süreci devam etmektedir. Seri üretime yönelik olarak 2017-2021 yılları arasında 250 adet tankın envantere alınması öngörülmektedir.

MIZRAK-U Projesi

Proje ile ATAK projesi kapsamında envantere girecek taarruz helikopterlerinde kullanılmak üzere, düşman zırhlı ve mekanize birliklerini 4.000-8.000 m mesafeden durdurmak, geciktirmek ve imha etmek maksadıyla kızılötesi görüntüleyici başlıklı at-unut tipi füze geliştirilmesi hedeflenmiştir. Proje kalifikasyon faaliyetlerinin 2015 yılı sonunda tamamlanması ve 2016 yılı içerisinde seri üretime geçilmesi öngörülmektedir.

HİSAR-A Projesi

Proje ile asgari 10 km menzilli, 5 km irtifaya kadar etkili, kızılötesi arayıcı başlıklı at-unut tipi bir hava savunma füze sistemi geliştirilmesi hedeflenmiştir. Proje kapsamında ilk atışlı test faaliyeti, 6 Ekim 2013 tarihinde başarıyla gerçekleştirilmiştir. İlk sistemin 2017'de envantere alınması öngörülmektedir.

HİSAR-O Projesi

Proje ile asgari 16 km menzilli, 10 km irtifaya kadar etkili, kızılötesi arayıcı başlıklı at-unut tipi bir hava savunma füze sistemi geliştirilmesi hedeflenmiştir. Proje kapsamında ilk atışlı test faaliyeti, 23 Temmuz 2014 tarihinde başarıyla gerçekleştirilmiştir. İlk sistemin 2018'de envantere alınması öngörülmektedir.

MPT-76 Projesi

Proje ile 7,62 mm çapında, her türlü hava ve arazi şartlarında kolay kullanılabilir, modern bir piyade tüfeğinin yurt içerisinde geliştirilmesi ve üretilmesi hedeflenmiştir. Proje kapsamında, 2014 yılında 200 adet pilot kafile üretilmiş, çeşitli birliklerde teste tabi tutulmuş ve geri beslemeler alınmıştır. 2015 yılından itibaren seri üretime geçilmesi öngörülmektedir.

FIRTINA Projesi

Proje ile manevra birliklerine sürekli, etkin ve zamanında ateş desteği sağlamak maksadıyla menzili, tahrip gücü, beka kabiliyeti yüksek, gelişmiş komuta kontrol sistemlerini üzerinde bulunduran modern bir 155 mm kundağı motorlu obüsü yurt içinde üretmek hedeflenmiştir. Proje kapsamında, FIRTINA obüsleri 2004-2014 yılları arasında ülkemizde üretilerek envantere alınmıştır.

MİLGEM Projesi

MİLGEM projesi ile 8 adet korvet tipi milli geminin yurt içinde inşa edilmesi hedeflenmiştir. Böylece, dünyada savaş gemisi tasarım ve inşasını gerçekleştirebilen sayılı ülkeler arasına girilmiştir. İstanbul Tersanesi Komutanlığınca inşası tamamlanan ilk iki gemi, Deniz Kuvvetleri Komutanlığı envanterine girmiştir. MİLGEM ücüncü ve dördüncü gemiler de İstanbul Tersanesi Komutanlığında inşa edilecektir. MİLGEM 5-8'inci gemilerin dizayn ve inşasına yönelik değerlendirmeler devam etmektedir.

Yeni Tip Karakol Botu Projesi

Proje ile Boğazlarda, üs ve liman yaklaşma suları ile sahillere yakın bölgelerde keşif, gözetleme, karakol, denizaltı savunma harbi ve ayrıca üs ve liman savunma görevleri icra edecek 16 adet karakol botu tedarik etmek hedeflenmiştir. 2011-2014 yılları arasında, 15 adet bot Deniz Kuvvetleri Komutanlığı (Dz.K.K.lığı) envanterine alınmıştır. 16'ncı ve son botun geçici kabulü, 3 Şubat 2015 tarihinde gerçekleştirilmiştir.

Yeni Tip Denizaltı Projesi

Proje ile su yüzeyine çıkmadan en az 15 gün süreyle görev yapabilecek modern denizaltıların envantere alınması hedeflenmektedir. Gölcük Tersanesi Komutanlığında yapılması planlanan altyapı iyileştirmeleri, büyük oranda tamamlanmıştır. İlk denizaltının inşasına bu yıl içerisinde başlanması ve denizaltıların 2018 yılından itibaren envantere alınması öngörülmektedir.

LPD Projesi

Havuzlu Çıkarma Gemisi (LPD) projesi ile kendi lojistik desteği ile kriz bölgesinde Amfibi Harekât, Barışı Koruma Harekâtı ve İnsani Yardım Harekâtı icra edebilecek bir su üstü platformuna sahip olunması hedeflenmiştir. Hâlihazırda sözleşme görüşmeleri devam eden projede, LPD'nin 2020 yılında envantere girmesi öngörülmektedir.

TF-2000 Projesi

Hava Savunma Harbi Fırkateyni (TF-2000) projesi ile hava savunmasını açık denizler dâhil tüm denizlerde sağlayabilecek gemilere sahip olunması hedeflenmiştir. Tasarım aşamasına yönelik proje modeli belirleme faaliyetleri ile bölgesel hava savunma mimarisi içinde oluşturulacak hava savunma katmanlarında kullanılacak silahların belirlenmesine yönelik çalışmalara devam edilmektedir. Fırkateynlerin, 2021 yılından itibaren hizmete girmesi öngörülmektedir.

Milli Muharip Uçak Projesi

Proje ile 2020'li yıllar sonrasındaki muharip uçak ihtiyacının milli imkânlar ile karşılanması hedeflenmiştir. Proje kapsamında, hâlen Ön Tasarım Aşaması için sözleşme imzalanmasına yönelik çalışmalar devam etmektedir. İlk milli uçağın, 2023 yılında envantere alınması öngörülmektedir.

HÜRKUŞ Projesi

Yeni Nesil Temel Eğitim Uçağı Geliştirme (HÜRKUŞ) projesi ile milli bir temel eğitim uçağının, TUSAŞ tarafından geliştirilerek tedarik edilmesi hedeflenmiştir. Proje kapsamında geliştirilen HÜRKUŞ, ilk uçuşunu 29 Ağustos 2013 tarihinde gerçekleştirmiştir. 2017 yılında 15 adet, müteakip safhada ise ihtiyaca binaen 40 adet HÜRKUŞ'un envantere alınması planlanmaktadır.

ANKA Projesi

Milli İnsansız Uçak Sistemi Tedariki (ANKA) projesi ile TSK'nın keşif, gözetleme, hedef tespit ve teşhis ihtiyaçlarının maliyet etkin bir şekilde ve yerli sanayi imkânlarını azami kullanarak karşılanması hedeflenmiştir. Proje kapsamında, uydudan da komuta edilebilecek olan ANKA insansız hava araçlarından, 2016-2018 yıllarında 10 adet tedarik edilecektir.

KARAYEL ve ÇALDIRAN Projeleri

Taktik İHA (KARAYEL ve ÇALDIRAN) projeleri ...

KARAYEL projesi kapsamında 1 sistem (6 uçak), ÇALDIRAN Projesi kapsamında ise 2 sistem (12 uçak) tedarik edilmesi planlanmıştır. İlk sistemlerin 2015 yılı sonuna kadar envantere alınması öngörülmektedir.

ÇALDIRAN sistemi için; birinci aşamada 6 adet hava aracının ve 2 adet yer kontrol istasyonunun muayenesi tamamlanmıştır. Entegrasyonları müteakip, ikinci aşama testlerinin tamamlanarak, ilk ÇALDIRAN İHA sisteminin Haziran ayında envantere alınabileceği öngörülmektedir.

Uzun Menzilli Bölge Hava ve

Füze Savunma Sistemi Projesi

Proje ile tüm hava tehditlerine karşı müşterek bölge hava ve füze savunması yapmaya imkân verecek, yüksek irtifa ve uzun menzilli hava ve füze savunma sistemi ihtiyacını karşılamak hedeflenmiştir. ... Projede sözleşme görüşmeleri hâlen devam etmektedir. Proje ihalesi kapsamında, tüm firmalar tarafından verilen tekliflerin geçerlilik süreleri 1 Temmuz tarihinde sona erecektir.

Bu projeyle koordineli olarak, milli bir sistemin geliştirilmesini öngören "Geliştirilmiş Bölge Hava ve Füze Savunma Sistemi" projesi de yürütülmektedir.

GÖKTÜRK-1 Projesi

Keşif Gözetleme Uydusu (GÖKTÜRK-1) projesi ile uydu görüntüsü ihtiyacını, gündüz ve iyi hava şartlarında karşılamak hedeflenmiştir. Proje kapsamında, 1 adet; alçak irtifada (500-700 km) konuşlandırılacak, çok yüksek cözünürlüklü elektro-optik kamera taşıyan uydu tedarik edilmesi; ayrıca yer istasyonları ve uydu montaj, entegrasyon ve test merkezi kurulması planlanmıştır. Uydunun, 2016 yılında uzaya fırlatılması öngörülmektedir.

NBC-KET Projesi

NBC Koruyucu Elbise Takımı (NBC-KET) Tedariki projesi ile TSK'nin, KBRN koruyucu elbise, bot kılıfı ve eldiven ihtiyacının karşılanması hedeflenmiştir. Proje kapsamında; 2013 yılının Temmuz ve 2015 yılının Şubat ayları arasında, 34.100 takım NBC-KET, TSK envanterine alınmıştır. Kalan ihtiyaçların ise 2015-2017 yılları arasında yıllara sari olarak tedarik edilmesi öngörülmektedir.

SOM Projesi

Stand Off Mühimmat (SOM) Geliştirme projesi ile Hava Kuvvetleri Komutanlığının uzun menzilli füze ihtiyacının milli olarak karşılanması amacıyla uzun menzilli havadan yere mühimmat sistemi geliştirilmesi hedeflenmiştir. Tedarik edilecek SOM mühimmatının üretilmesini öngören sözleşme, 3 Temmuz 2013 tarihinde imzalanmıştır. Mühimmatların 2015-2018 yılları arasında tedarik edilmesi öngörülmüştür." (Bkz. MSI, Mayıs 2015, IDEF'15 Özel Sayısı)

Teşvik ve Emir:

Dikkat ederseniz Türkiye'nin savunma sanayiini yakından takip etmeye ve yeri geldikçe bu alandaki gelişmeleri ve gördüğümüz eksikleri dile getirmeye çalışıyoruz. Zira şunu belirtmek isteriz ki harp araç-gereçlerinin tedarik edilmesi ve geliştirilmesi sıradan bir sanayi faaliyeti değildir. Bu sahada çalışan insanlarımız bilmelidirler ki; kendileri aynı zamanda Hazret-i Allah'ın teşvik ve emir buyurduğu bir alanda çalışmaktadırlar.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"(Ey iman edenler!) Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah'ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız." (Enfâl: 60)

Hadis-i şerif'te ise:

"Düşmanın silahıyla silahlanınız." buyuruluyor.

Âyet-i kerime'de emir buyurulan hususları izah etmeye çalışırsak;

1. "Kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın." buyuruluyor. Harp araç ve gereçlerinin hazırlanması, hazırda tutulması ilahî bir emir oluyor.

2. "Gücünüzün yettiği kadar" buyuruluyor. Yani sadece hazırlık değil, aynı zamanda azamî bir gayret emrediliyor. Nitekim bugün Amerika, Çin, Rusya başta olmak üzere bütün küffar milletleri büyük bir gayretle silahlanmaya ve yeni silahlar geliştirmeye çalışıyor. Bizim de en az onlar kadar gayretli olmamız gerekiyor.

3. "Cihad için" buyuruluyor. İslâm'da niyet çok önemlidir. Herkes niyetine göre ahiret nasibini alır. Binaenaleyh bu alanda çalışırken küffara karşı cihad niyetini taşıyan ona göre nasibini ve ecrini alır. Başka niyette olan da ona göre alır, sadece dünyalık alır. Bunun yanında genel resme baktığımızda Türkiye'nin bütün eksiklerine rağmen İslâm dünyasının hamisi ve önder ülkesi konumunda bulunması sebebiyle; bu ülkenin harp teknolojisinin ve ordusunun geliştirilmesi aynı zamanda İslâm'a hizmettir. Zira dikkat ederseniz burada bir kuvvet oluşması en başta küffar milletlerini rahatsız etmektedir. Bu sebeple IŞİD'ciler gibi Selefî zihniyetlerin devlete kâfir deyip yıkıcı faaliyetler yapması İslam'a ve müslümanlara vurulmaya çalışılan büyük bir darbedir. Bu zihniyet sadece bugün değil, bütün tarih boyunca İslâm dünyasının içindeki büyük bir fitne kaynağı olmuştur. Yine hususiyetle savunma sanayi çalışanlarını takip edip bilgi sızdırmaya çalışan illegal paralel oluşumlar ismi ne olursa olsun küffarın ajanıdır.

4. Allah-u Teâlâ "Sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınız" buyuruyor. Binaenaleyh bilinmeyen düşmanlarımıza karşı da bir hazırlığımız olması lüzumu ortaya çıkıyor.

5. Allah-u Teâlâ "Düşmanlarınızı korkutup yıldırırsınız" buyuruyor. Binaenaleyh harp araç ve gereçlerinin hazırlanması, hazırda tutulması en başta düşmanlara karşı bir "Caydırıcılık" unsurudur. Zira küffar bize karşı tarih boyunca düşmanlık beslemiştir. Bir zayıflık gördüğü an saldırmaktan geri kalmamıştır. Müslümanın silahlanması da; küffarın yaptığı gibi insanları katletmek, dünya menfaatlerine konmak için değildir. Küfrün ve zulmün hakim olmasını engellemek ve Allah'ın nurunu yaymak içindir.

Çalışan buna göre çalışsın, bunun için çalışsın, bu niyetle, bu azimle, büyük bir gayretle çalışsın. Zira vakit iyice daraldı.