260. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"İzzet ve Celâl'ime Yemin Ederim; Ben Onu Öyle Bir Gönderişle Göndereceğim ki, Nebi'ler ve Resul'ler Dahi Ona Gıpta Edecekler!" (el-Muhabbe li'l-Muhâsibî; s. 22-23)

"Allah'ın Öyle Kulları Vardır ki, Ne Peygamber Ne de Şehid Olmadıkları Hâlde, Peygamberler ve Şehidler O Kimselerin Allah Katındaki Derecelerine Gıpta Edecekler." (Ebu Dâvud)

EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN HATEMÜ'L-EVLİYÂ HAKKINDAKİ BEYAN ve İFŞAATLARI

Hakîm et-Tirmizî -kuddise sırruh- (H. 205-318)
Bâyezîd-i Bestâmî -kuddise sırruh- (Vefat; 848)
Cüneyd-i Bağdâdî -kuddise sırruh- (Vefat; 909)
Hüseyin Bin Hallâc el-Mansûr -kuddise sırruh- (858-919)
Ebu Tâlib el-Mekkî -kuddise sırruh- (Vefat; 1006)
Ebu Abdurrahman es-Sülemî -kuddise sırruh- (Vefat; 1021)
İmâm-ı Gazâlî -kuddise sırruh- (1058-1111)
Seyyid Abdülkâdir Geylânî -kuddise sırruh- (Vefat; 1166)
Ferîdüddin Attar -kuddise sırruh- (1119-1229)
Şehâbeddîn Sühreverdî -kuddise sırruh- (1145-1234)
Şeyh’ül-Ekber Muhyiddin İbn’ül-Arâbî -kuddise sırruh- (1165-1240)
Ziyâeddin Muhammed Bin Ammâr el-Bitlisî -kuddise sırruh- (Vefat; 1253)
Mevlânâ Celâleddin-i Rûmî -kuddise sırruh- (1207-1273)
Sadreddin-i Konevî -kuddise sırruh- (1210-1274)
Fahreddin Irâkî -kuddise sırruh- (1209-1289)
Şeyh Afîfüddin Tlimsânî -kuddise sırruh- (1219-1291)
Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh-
Müeyyededdin-i Mahmud el-Cendî -kuddise sırruh- (1260-1291)
Şeyh Hüseyin Bin Abdullah el-Abbâsî -kuddise sırruh-
Rükneddîn eş-Şîrâzî -kuddise sırruh-
Saîdüddin-i Fergânî -kuddise sırruh- (Vefat; 1299)
Sadeddîn el-Hamevî -kuddise sırruh-
Azîz en-Nesefî -kuddise sırruh- (Vefat; 1300)
Şeyh Ebu Hasan Şâzelî -kuddise sırruh- (Vefat; 1258)
Ebu’l-Abbas Mürsî -kuddise sırruh- (1219-1287)
İbn-i Atâullah el-İskenderî -kuddise sırruh- (Vefat; 1309)
Bahaeddin Sultan Veled -kuddise sırruh- (1226-1312)
Şeyh Mahmud Şebüsterî -kuddise sırruh- (1289-1325)
Abdürrezzak Bin Ahmed el-Kâşanî -kuddise sırruh- (Vefat; 1329)
Alâüddevle Semnânî -kuddise sırruh- (1261-1336)
Saînüddin Ali Türkî -kuddise sırruh- (Vefat; 1338)
Dâvud el-Kayserî -kuddise sırruh- (Vefat; 1350)
Yâfiî -kuddise sırruh- (1298-1367)
Seyyid Ali el-Hemedânî -kuddise sırruh- (Vefat; 1384)
Muhammed el-Verrâdî -kuddise sırruh-
Hâce Muhammed Pârisâ -kuddise sırruh- (1355-1419)
Elvân-ı Şîrâzî -kuddise sırruh- (1377-1426)
Abdülkerim-i Cîlî -kuddise sırruh- (1365-1428)
Zeyneddîn el-Hâfî -kuddise sırruh- (1356-1435)
Şeyh Ahmed Mûsâ -kuddise sırruh- (Vefat; 1440)
Akşemseddin Muhammed Bin Hamza -kuddise sırruh- (1390-1459)
Yazıcı-zâde Ahmed Bîcân -kuddise sırruh- (Vefat; 1466)
Molla Abdurrahman Câmî -kuddise sırruh- (1414-1492)
Hüsâmeddîn el-Bitlisî -kuddise sırruh-
Şeyh Mekkî Efendi -kuddise sırruh-
Ali Havvas Berlisî -kuddise sırruh- (Vefat; 1534)
Bâli-i Sofyavî -kuddise sırruh- (Vefat; 1552)
Nev’î Yahyâ Efendi -kuddise sırruh- (Vefat; 1599)
Ankaravî İsmail Dede -kuddise sırruh- (Vefat; 1623)
İmâm-ı Rabbânî Ahmed Fârûkî Serhendî -kuddise sırruh- (1563-1625)
Azîz Mahmud Hüdâyî -kuddise sırruh- (1541-1628)
Abdullah Bosnavî -kuddise sırruh- (1583-1644)
Cemâleddîn Mahmûd Hulvî -kuddise sırruh- (1574-1654)
Karabaş Velî -kuddise sırruh- (1611-1685)
Niyâzî-i Mısrî -kuddise sırruh- (1617-1694)
Kâdı Muhammed Bin Mehmed -kuddise sırruh-
İsmail Hakkı Bursevî -kuddise sırruh- (1652-1725)
Abdülgâni Nablusî -kuddise sırruh- (1640-1731)
Hasan Sezâî Gülşenî -kuddise sırruh- (1669-1737)
İbrahim Hakkı Erzurumî -kuddise sırruh- (1703-1780)
Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (Vefat; 1783)
Muhammed Cafer ed-Dımeşkî -kuddise sırruh-
Muhammed Mahmûd ed-Dâmûnî -kuddise sırruh- (Vefat; H. 1230)
Seyyid Mustafa Râsim Efendi -kuddise sırruh-
Şeyh Abdürrezzak Bin Ebû’l-Gınâ -kuddise sırruh-
Ahmed Ziyâeddin Gümüşhanevî -kuddise sırruh- (1813-1893)
Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- (1818-1899)
Şeyh Muhammed Es’ad Erbilî -kuddise sırruh- (1847-1931)
Şeyh Halil Fevzi -kuddise sırruh- (1867-1950)
Şerafeddin Dağıstânî -kuddise sırruh- (1876-1936)
Fatma Nine
Bediüzzaman Said-i Nursî -kuddise sırruh- (1876-1960)

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (11)
"Ol!" Diyor, Oluyor; "Öl!" Diyor, Ölüyor

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Benî Kureyza Savaşı (2)

Otuz yedi yaşlarında iken vefat eden Sa'd bin Muâz -radiyallahu anh-, Ensâr'ın yarısını teşkil eden Evsliler'in reisi idi. Bedir savaşı'nda Evsliler'in sancağını taşımıştı. Uhud savaşında müslümanlar dağıldıkları zaman, Resulullah Aleyhisselâm'ın yanında sebat edenler arasında idi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (55)

"Kâmil insanlarda dargınlık yaşamamalı."

"Biz hakikat noktalarına birer kelime ile parmak basarız. O bir kelimenin altındadır hakikat."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (178)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (26)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (111)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (4)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (4)

4- Kanaat

İSLÂM İLMİHALİ

Hacc (8)
Hacca Gidenler Üç Gruptur

Her insan niyetine, irâdesine bağlı olarak Hacc'dan farklı nasipler elde edebileceği gibi, hiç nasip almadan dönenler de vardır. Çünkü Hacc dış görünüşü itibarı ile sembolleri andırır, gerçekte ise birçok rûhî eğitimleri sağlar.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (24)

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihal etmişlerdi.

İmanları kurtarmaya çalışan, gelip geçici dünya hayatına aldanmamayı, asıl ve ebedî hayat olan ahiret hayatını anlatıp orası için çalışılması gerektiğini vurgulayıp, nasihat eden Zât-ı âlileri'nin hayât-ı saadetlerini, hatıralarını, eserlerinde geçen mühim mevzuları, gönüllerin içine işleyen sohbetlerinden derlemeleri, her yıl vefatının sene-i devriyesi olan Recep ayında yazmaya, anlatmaya çalıştık. Bu ay ise yüz yıllar öncesinden başlayarak, günümüze kadar gelen Evliyâullah Hazerâtı'nın, Zât-ı âlileri'ni işaret eden, özelliklerini ve mücadelesini anlatan "Mühim İfşaatları"nı kısa ve öz olarak arz edeceğiz inşallah-u Teâlâ.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Hâtem-i evliya'ya; âhir son zamanda gelecek velilerin sonuncusu demektir. Bu hâtem meselesi gizlidir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kimseler ki tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermanı çıkmıştır." (Enbiyâ: 101)

Hep ezelî lütuf, başka hiçbir şey değil!..

Allah-u Teâlâ böyle karanlık, zindan bir zamanda böyle bir kimseyi göndermeyi, karanlığı delmek için bu "Nûr"u yeryüzüne indirmeyi murâd etmiş. Bunlar hep murâd-ı İlâhî'dir. Murâd ettiği kulunu dilediği bir zamanda, dilediği vazife ile göndermek O'nun için güç değildir!

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Miraç Kandili"nizi tebrik eder, Allah-u Teâlâ'dan tüm İslâm âlemine hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


Biz Kimi Dilersek Onu Derece Derece Yükseltiriz." (En'âm: 83)

"İzzet ve Celâl'ime Yemin Ederim; Ben Onu Öyle Bir Gönderişle Göndereceğim ki,
Nebi'ler ve Resul'ler Dahi Ona Gıpta Edecekler!"
(el-Muhabbe li'l-Muhâsibî; s. 22-23)

"Allah'ın Öyle Kulları Vardır ki, Ne Peygamber Ne de Şehid Olmadıkları Hâlde,
Peygamberler ve Şehidler O Kimselerin Allah Katındaki Derecelerine Gıpta Edecekler."
(Ebu Dâvud)

EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN
HATEMÜ'L-EVLİYÂ HAKKINDAKİ BEYAN ve İFŞAATLARI

İsmail Yavuz - Mayıs 2015
Başyazı - Hakikat Aylık İslâm Dergisi

Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir. Allah-u Teâlâ böyle karanlık, zindan bir zamanda böyle bir kimseyi göndermeyi, karanlığı delmek için bu "Nûr"u yeryüzüne indirmeyi murâd etmiş. Bunlar hep murâd-ı İlâhî'dir. Murâd ettiği kulunu dilediği bir zamanda, dilediği vazife ile göndermek O'nun için güç değildir! Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah-u Teâlâ'ya mahsustur. Bütün âlemleri dilediği gibi yönetmektedir. Hep ezelî lütuf, başka hiçbir şey değil!.. Bu lütuf O'nundur, O'ndandır. Mahlûk'un hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecelli etmiş, ileriye sürmüş o kadar...

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihal etmişlerdi.

İmanları kurtarmaya çalışan, gelip geçici dünya hayatına aldanmamayı, asıl ve ebedî hayat olan ahiret hayatını anlatıp orası için çalışılması gerektiğini vurgulayıp, nasihat eden Zât-ı âlileri'nin hayât-ı saadetlerini, hatıralarını, eserlerinde geçen mühim mevzuları, gönüllerin içine işleyen sohbetlerinden derlemeleri, her yıl vefatının sene-i devriyesi olan Recep ayında yazmaya, anlatmaya çalıştık. Bu ay ise yüz yıllar öncesinden başlayarak, günümüze kadar gelen Evliyâullah Hazerâtı'nın, Zât-ı âlileri'ni işaret eden, özelliklerini ve mücadelesini anlatan "Mühim İfşaatları"nı kısa ve öz olarak arz edeceğiz inşallah-u Teâlâ.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Hâtem-i evliya'ya; âhir son zamanda gelecek velilerin sonuncusu demektir. Bu hâtem meselesi gizlidir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kimseler ki tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermanı çıkmıştır." (Enbiyâ: 101)

Hep ezelî lütuf, başka hiçbir şey değil!..

Allah-u Teâlâ böyle karanlık, zindan bir zamanda böyle bir kimseyi göndermeyi, karanlığı delmek için bu "Nûr"u yeryüzüne indirmeyi murâd etmiş. Bunlar hep murâd-ı İlâhî'dir. Murâd ettiği kulunu dilediği bir zamanda, dilediği vazife ile göndermek O'nun için güç değildir!

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Nitekim Allah-u Teâlâ, son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmişti:

"Ey Yahya!

Bil ki ben kullarımdan bir kulu, niyetinden ötürü sevmeyi kendime şiâr edindim. Ben ancak onun kulağı olacağım, benimle işitecek; gözü olacağım, benimle görecek; dili olacağım, benimle konuşacak; kalbi olacağım, benimle anlayacak. Bunu yapınca da, benden başkasıyla meşgul olduğu takdirde ona kızacağım. Onun tefekkürünü dâimi kılacak, gecesini ağartacak, karanlığını aydınlatacağım.

Ey Yahya!

Ben onun kalbinde oturup, arzusunun ve emelinin yegâne gâyesi olacağım. Onu her gün ve her saat (kendimden) korkutacağım. O bana yaklaşacak, ben ona daha çok yaklaşacağım. Onun sözünü işitecek, sığınmasına icâbet edeceğim.

İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!

Sonra da bir münâdi'ye; 'Bu filân oğlu filândır! Allah'ın velisi, seçtiği ve yarattıklarının en hayırlısıdır!' diye nidâ ettirerek, onu ziyâretime çağırmasını emredeceğim. Vech-i kerîm'ime nazar ettirerek, onun gönlüne şifâ vereceğim. Bana gelince de, onunla aramdaki perdeyi kaldıracağım; bana nasıl dilerse öylece nazar edecek.

Ve diyeceğim ki; 'Müjdeler olsun sana! İzzet ve Celâl'ime yemin ederim ki, bana ettiğin nazarla senin gönlünü iyileştirip; her gün, her gece ve her saat içinde senin için bir keramet ortaya koyacağım!'" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihi Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O. İrşadını yayan O, bunu bütün dünyaya sirayet ettiren O.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Bu lütuf O'nundur, O'ndandır. Mahlûk'un hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecelli etmiş, ileriye sürmüş o kadar...

Hâtem-i veli tanınmadığı için, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve gerekse diğer Evliyâullah Hazerâtı işaret ediyorlar ve "Budur!" diyorlar. Yoksa Hazret-i Mehdi'yi herkes tanıyor, onu herkes duydu. Halk Hâtem-i veli'yi bilmediği için "Budur!" diye parmak basıyorlar.

Allah-u Teâlâ'nın sevdiği seçtiği veli kulları Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

Zira Allah-u Teâlâ:

"Sonra sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız." (Âl-i imrân: 81)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Hâtem-i nebi olan Hazret-i Muhammed Aleyhisselâm'ın geleceğini bütün Peygamber Aleyhimüsselâm Efendilerimiz'e haber verdiği gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini de veli kullarına bildirmiştir.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahlı bir şekilde ayrı ayrı anlatıyorlardı.

Ve fakat "Hatemiyet" meselesi gizli olduğundan yalnızca, Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları Hâtem-i Veli'nin âhir son zamanda gönderileceğini, Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

İnsana hakikati bildirecek olan, her şeyden kemâliyle haberdar olan Zât-ı kibriyâ'dır.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." buyurmaktadır. (Fâtır: 14)

Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hazret-i Ali -radiyallahu anh- Efendimiz;

"Allah'ım! Yeryüzünü ilâhî hücceti ayakta tutacak olan kimseden hâlî bırakma. Onların sayıları çok az, Allah katındaki değerleri ise çok yüksektir. Kalpleri en yüce yere bağlıdır. İşte onlar, kulları ve beldeleri içinde Allah'ın halifeleridir. Ah, onların yüzlerini görmeyi ne kadar çok isterdim!" (Ebu Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Buyurmuşlar, sonra da ağlamış ve ona karşı iştiyak duyduğunu söylemişlerdir.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatmü'l-Evliyâ" kitabını yazmıştır. İlk ifşaatta bulunan da odur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bir ifşaatında Hâtem-i veli'den uzun uzadıya bahsettikten sonra;

"İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." buyuruyor. ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Es'ad Efendi, no.: 1312, vr. 10b-11a)

Buradaki "Kitap" Kur'an-ı kerim, "Haber" ise Hadis-i şerif'lerdir. Bu hususta birçok Âyet-i kerime ve Hadis-i şerif mevcuttur.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de Kur'an-ı kerim'deki Âyet-i kerime'lerden Hâtem-i veli'nin yapacağı vazifeye dair pek çok bilgiyi, alâmetlerini, hususiyetlerini bazı Âyet-i kerime'lerden çıkarmış ve şöyle buyurmuştur:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tembihlerde bulunmuştur."

Hazret; Resulullah Aleyhisselâm'ın, Hadis-i şerif'lerinde Hâtem-i Veli'yi haber verdiğini de şöyle beyan buyurmuştur:

"Haber'e gelince; Buhârî ve Müslim'deki misâldedir. İbn-i Battal ve 'Kitâbu'l-Muallim'in sahibinin ona dâir işaret ettiği şeye bakanlar, bu apaçık Âyet'lerden başkalarına da ulaşırlar."

Bandırmalızâde Haşim Üsküdâri Hazretleri; "Nice bin ciltli kitap yazılsa, bu esrarın netice ve nihayetinin olmadığına;

"Denizler mürekkep olsa!" (Lokman: 27)

Âyet-i kerime'si şehadet etmektedir." diyerek.

"Bu Zât'ı anlamak, anlatmak ne mümkün" buyurmuştur.

Her bir velinin ayrı ifşaatı var. Birine verdiğini diğerine vermemiş, birine gösterdiğini diğerine göstermemiş. Her birisi bir noktaya temas etmiş.

Bütün veliler, Hâtem-i Veli'den kemâli edeple, muhabbetle, tazimle, sadakatle bahsetmişlerdir.

Ümmül-kitab'ı okumuşlar, bütün hayatının satırlarını çizmişler. Bunlar Ümmül-kitab'ı okumakla olur. Allah-u Teâlâ mukadderâtı yazıyor, onlar bakıyor, baka baka yazıyorlar.

Onlar Levh-u mahfuz'da gördü, sen yazıda göreceksin.

Hakîm et-Tirmizî -kuddise sırruh-

(H. 205-318)

Bin küsür sene önce yaşamış bulunan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, doğup büyüdüğü Tirmiz şehrine nisbetle "Tirmizî" diye adlandırılan, hikmetteki gayeye eriştiği ve her sözünü hikmetle söylediği için de "Hakîm" diye anılan Ebu Abdullah Muhammed bin Ali bin Hasan bin Bişr -kuddise sırruh- Hazretleri'dir.

Onun ilk mürebbisi, babası Hasan bin Ali et-Tirmizî -rahmetullahi aleyh-dir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hanefî mezhebi'ne mensuptu.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-evliyâ" ve "İlelü'ş-şerîa" kitapları'nı yazması nedeniyle, Tirmiz fukahâsı tarafından küfürle damgalanmış ve Belh'e göçetmek zorunda bırakılmıştır.

"Hatmü'l-Evliyâ", "İlmü'l-Evliyâ", "Şifâu'l-Alîl", "Bâbu fî Beyânu'l-Müferridîn", "Nevâdirü'l-Usûl", "Tahsîlü Nezâiri'l-Kur'an" ve "er-Reddu ale'r-Râfıza" gibi eserleri vardır.

Müellif, eserlerinde Hâtem-i veli'den şu şekilde bahsetmiştir:

"Dünyanın zeval vakti gelince Allah bir veli gönderir. Bu veliyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, buna hâtem'ül-velâye de denmiştir. Bu, kıyamet gününe kadar Allah'ın, diğer velilere hücceti olur. Muhammed -sallallahu aleyhi ve sellem-in nübüvvet sıdkı bulunduğu gibi, bunun velâyet sıdkı vardır. Ona şeytan musallat olamaz, nefis onu velâyetten alıp zevkine düşüremez."

"Bu Hâtem'ül-evliyâ, bütün velilerin seyyididir. Nasıl ki Muhammed Aleyhisselâm peygamberlerin seyyidi ise o da evliyânın seyyididir.

Bu veli zikirde evvel, meşiyette evvel, makadirde evvel, Levh-i mahfuzda evvel, misakta evvel, mahşerde evvel, hesapta evvel, şefaatta evvel, civarda evvel, cennete girmede evvel, ziyarette evveldir. Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise, bu da velilerin evvelidir.

Diğer veliler Peygamber Aleyhisselâm'a kafa durumunda, bu ise kulak durumundadır."

"Velâyet bayrağını elinde bulunduran Hâtem'ül-evliyâ, Peygamber'imizin diğer peygamberlere şefaat etmesi gibi, diğer velilere şefaat edecektir.

O anda veliler onun arkasında, nebiler ise onun önündedir." (Hâtmü'l-Evliyâ)

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz.

Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur. İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur." (Muhyiddin-i İbn'ül Arabî, Hatmü'l-velâye, 18. bab, s. 168)

"İşte o velilerin ve âriflerin efendisi, yer ehlinin emniyeti, gök ehlinin nazar yeri, Allah-u Teâlâ'nın has kulu ve O'nun nazargâhı olur. O Allah'ın halk içindeki ilâhi kırbacıdır. Kullarını onunla terbiye eder, ölü kalbleri onunla diriltir, yer ehlini onunla rahmete erdirir, yenileyip tazeler, rızıklandırır ve onlardan belâyı onunla kaldırır. O hidâyet anahtarı, yeryüzünün nur kaynağı, hastaların şifâsı, mânevî hekimlerin imamıdır. Sözü kalpleri esir eder, tek bir nazarı nefislere şifâ verir, yönelişi hevâ ve hevesleri kahreder. O bir çiçek misali baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. İşte o ârif veli, mukarreb sıddık ve seçilmiş olan Fâruk'tur.

Nasıl ki İbrahim Aleyhisselâm; 'Allah'ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.' buyurmuşsa, o da Allah'ın yeryüzündeki 'Tek'idir.

Nitekim Peygamber Aleyhisselâm;

'Bu ümmetin içinde kalpleri İbrâhim Aleyhisselâm'ın kalbi üzerinde bulunan erler vardır.' buyurmuştur." (Nevâdirü'l-Usûl c. 1, s. 479-480)

"İşte o Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabibidir. Onu engellemeye kalkışan kimse farkına bile varmadan helâk olur." (Nevâdir'ül Usûl c.2. sh: 225)

"Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himayesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududuydu. Bu nedenle Musa Aleyhisselâm dahi ona karşı gelmişti." (Nevâdir'ül Usûl. c.2 sh: 482)

Bâyezîd-i Bestâmî -kuddise sırruh-

(Vefat; 848)

Silsile-i Sâdât'ın altıncı halkası olan bu büyük veli, İran'ın Horasan eyâletinde bulunan Bestâm'da dünyaya geldi. Adı Tayfur olup, künyesinden dolayı Bâyezid-i Bestâmî diye meşhurdur.

Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri; zamanındaki zâhirî ulemânın sık sık saldırılarına hedef olmuş, hatta bu yüzden tam altı defâ Bestam'dan ayrılmaya mecbur tutulmuştu.

Hazret, 848 (H. 324) yılında fânî olan dünya âleminden ebedî olan ahiret âlemine intikâl buyurmuştur.

"Allah Sübhânehû ve Teâlâ Hazretleri Kitâb-ı Kerîm'inde buyurur, İbrâhim Halîl'in -salâvâtullâhi alâ nebiyyinâ ve aleyhi ve alâ sâiri'l-enbiyâi ecmaîn- duâsını ve tazarrûsunu hikâye eder, kullarına bildirir!..

Ne buyurur Hazret-i İbrahim?

"Ve dahî beni sâlih kullarına ilhâk eyle!" (Şuarâ: 83)

'Ol zümreye dâhil olabileyim!' diye talep ve niyazda oldu." ("Nasâyıh ve Mevâiz", s. 150-151)

"Tezkiretü'l-Evliyâ"da nakledildiğine göre; Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri yalnız velilerin değil, peygamberlerin bile gıpta ettiği bir mertebe olan "Hâtemü'l-velâye" mertebesine vâris olan zâtın, ayakları yerin dibinde olduğu hâlde başı "A'lâ-yı İlliyyîn"i aşan bir kimse olduğuna işaret etmiş; bâzı "Ulü'l-azm" peygamberlerin ümmet-i Muhammed'e dahil edip bu makama eriştirmesi için Allah-u Teâlâ'ya duâda bulunduklarını haber vermiştir:

"İbrahim, Musa ve İsa -aleyhimüsselâm-ın:

'Allah'ım! Bizi Muhammed'in ümmetinden kıl!' dedikleri rivayet edilir.

Sen zannediyor musun ki, onlar azıcık bir riyâset elde etmek uğrunda Hakk'ın huzûrunda rüsvay olmayı arzu ettiler? Hâşâ ve kellâ!.. Bilâkis onlar bu ümmet içinde öyle şahsiyetler görmüşlerdir ki, bunların ayakları yerin dibinde olduğu hâlde başları A'lâ-yı İlliyyîn'i aşmış ve onlar da bu arada kaybolup gitmişlerdir." (Ferîdüddîn Attâr, "Tezkiretü'l-Evliyâ", s. 226)

Cüneyd-i Bağdâdî -kuddise sırruh-

(Vefat; 909)

Bağdat'ta dünyaya gelen Cüneyd -kuddise sırruh- Hazretleri, küçük yaşta tahsile başladı. Şer'i ilimleri iyice öğrendikten sonra kendini zühd, ibadet ve tasavvufa verdi.

Hâl ve ilmi o kadar mükemmel bir şekilde kendisinde birleştirmişti ki; edipler onun sözlerinden, filozoflar fikirlerinden, kelâmcılar ilminden faydalanmak için etrafında toplanırlardı. Kendisine "Seyyidü't-Tâife" ünvanı verilmişti.

İmâm-ı Gâzâlî -kuddise sırruh- Hazretleri'nin tasavvufa yönelmesine sebep olan Hazret, ölüm döşeğinde iken oturarak namazını kılmış, virdiyle meşgul olurken ruhunu teslim etmiştir.

Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri buyururlar ki:

"Havass tevhidinin ikinci mertebesi ise şudur: Bu mertebede olan seçkin kul, Allah'ın önünde ferdiyetsiz bir varlık, bir hayaldir. Allah ile kendisi arasında ikinci bir şey yoktur. Onun üzerinde Allah'ın tedbir tasarrufları, Allah'ın kudretinin hükümlerine göre cereyan eder (Allah onu istediği gibi idare eder). O, tevhid denizlerinin derinliklerine batmış, yok olmuştur. Ne nefsinden haber vardır, ne Hakk'ın davetinden, ne de ona uymaktan. Allah'a yaklaşmanın hakikatinde O'nun gerçek vahdaniyyetine ermiş, hissi, hareketleri gitmiştir. Allah ondan ne isterse onu onda yapar. Bundaki ilim şudur (yani bunun ilmi izahı şudur): kulun sonu evveline (ilk varlığına) döner. Olmazdan (dünyaya gelmezden) önceki hayatına döner, öyle olur. Bunun delili de Allah Zülcelâl'in şu sözüdür:

"Hani Rabb'in Âdem oğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı ve onları kendi nefislerine karşı şâhit tutmuştu. 'Ben sizin Rabb'iniz değil miyim?' demişti. Onlar da: 'Evet Rabb'imizsin, buna şâhidiz.' dediler." (A'râf: 172)

Bu zamanda var olan kimdir? Var olmazdan önce nasıl var olabilir? Saf, hoş ve mukaddes ruhlardan başkası mı cevap verdi Allah'ın sorusuna? Bunlar, Allah'a, yine Allah'ın nüfuzlu kudreti, ve kâmil iradesiyle cevap vermiş değiller miydi? İşte şimdi de o olmazdan önceki varlıkları gibi oldu. İşte bu, Vahid'i tevhid eden muvahhidin tevhidinin son mertebesidir. Onun kendi ferdiyyeti gider." (Resâilü'l-Cüneyd)

Hüseyin Bin Hallâc el-Mansûr -kuddise sırruh-

(858-919)

858 yılında İran'ın Beyzâ şehrinde dünyaya gelen Hallâc-ı Mansur -kuddise sırruh- Hazretleri en meşhur velilerden ve eşine ender rastlanan âriflerdendir.

Hallâc-ı Mansur -kuddise sırruh- Hazretleri 919 yılında, Hakk'ın tecellîsine mazhar olduğu bir anda: "Ene'l-Hakk = Ben Hakk'ım!" sözünü söylemiş, bu sebeple Mutasım tarafından zindana atılmış, nihayet elleri, ayakları, dili ve başı kesilmiş, vücudunun kalan kısmı ise yakılmış ve küllerini Dicle nehrine atmışlardır.

"Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona 'ferdâniyyet' i gösterir.

O 'ferdâniyyet'; yani 'teklik' evine girer, O'nun kibriyâ ve cemâlini keşfeder. Gözü Cemâl'e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah'ın himâyesinde o, nefsin dâvâlarından uzak olur." (Kitâbü't-Temhîdât, sh. 68)

Ebu Tâlib el-Mekkî -kuddise sırruh-

(Vefat; 1006)

Milâdî onuncu asırda yaşamış olan muhaddis ve velîlerin en önde gelenlerinden olan Hazret; aslen İran'lı olup, Mekke'de yetiştiği için "Mekkî" lâkabıyla anılmıştır.

Doğum tarihi tam olarak tespit edilemeyen Hazret'in asıl ismi Ebu'l-Hasan Ali bin Atiyye el-Harisî'dir. Hayatının mühim bir kısmını riyâzet ve mücâhade ile geçiren Hazret, 1006 (H.386) yılında Bağdat'ta vefât ederek, Mâlikiyye mezarlığına defnedildi.

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri "Kûtu'l-Kulûb" isimli eserinde buyurur ki:

"Ali -kerremallâhu veche-nin kendilerini özlediğini belirterek gözyaşı döktüğü o kimseler, daha önce Resulullah -sallallahu aleyhi ve sellem- tarafından da özlenmişlerdir.

Zirâ Resulullah -sallallahu aleyhi ve sellem- bu hususla ilgili olan Hadis'inde:

'Kardeşlerimle buluşmaya öyle hasretim ki... Kardeşlerimi görmeyi ne kadar da isterdim! Onlar sizden sonra gelecek bir topluluktur.' buyurmuştur.

Bundan sonra da o, kardeşleri olarak zikrettiği kimselerin vasıflarını anlatmaya başlamıştır.

Onların 'Kardeşler' diye tavsif edilmelerinin sebebi, kalplerinin peygamberlerin kalpleri üzere, ahlâklarının da imânın esaslarına dayanıyor olmasıdır."

"Âhiret âlimlerinden olan bir zâtın aklı, kalbinden gelen ilâhî nurlarla aydınlanır. Anlayışı, ilim ve müşâhadesinin istidlâlinden bilgilenir. Ahlâkı, sahip olduğu yakînî imânın sıfatlarıyla şekillenir. Gücü, yolu ve sülûku da, O'nun yolu ve sünneti üzeredir. İşte böylece de onun kardeşlerinden olmuştur.

Resulullah -sallallahu aleyhi ve sellem- in görmeyi özlediği kimseler, aynı zamanda peygamberlerin de kardeşleridir.

İşte onlar Resulullah -sallallahu aleyhi ve sellem-in de bir Hadis'inde buyurduğu gibi; halk içindeki gariplerdir.

O şöyle buyurmuştur:

'İslâm garip olarak başladı, başladığı gibi garip olarak son bulacaktır. Ne mutlu gariplere!'

Denildi ki; 'Onlar kimlerdir?'

Buyurdu ki:

'Onlar o kimselerdir ki, insanların bozduğunu ıslâh ederler.'" (Kûtu'l-kulûb, c. 2, s. 50-51)

Ebu Abdurrahman es-Sülemî -kuddise sırruh-

(Vefat; 1021)

"Hatmü'l-Evliyâ" kitabı'na hayranlık duyan ve nakilde bulunan zâtlar arasında ilk akla gelen isim, milâdî 1021 yılında vefat etmiş olan Ebu Abdurrahman es-Sülemî -kuddise sırruh- Hazretleri'dir. O velilerin hâl tercemelerini ve beyanlarını tanıtmak maksadıyla yazdığı meşhur "Tabâkâtü's-Sûfiyye" kitabında Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nden ve "Hatmü'l-evliyâ" kitabından sözetmiş; "Hatmü'l-Evliyâ" kitabından iktibas ve nakiller yapmıştır.

"Hakîm'i, Tirmiz'den sürdüler. Onu küfürle damgalayıp oradan çıkardılar. Bunun sebebi de 'Hatm'ül-Velâye' kitabını ve 'İlelü'ş-Şeria' kitabını tasnif etmesidir.

Ona: 'Peygamberlerin hâtemi olduğu gibi velilerin de bir hâtemi bulunduğunu, Peygamber Aleyhisselâm'ın:

'Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları hâlde, peygamberler ve şehidler o kimselerin Allah katındaki derecelerine gıpta edecekler.' (Ebu Dâvud)

Buyurduğunu delil gösterip, velâyetin nübüvvetten üstün olduğunu söylüyormuşsun!' dediler.

O da: 'Onlarda bir üstünlük bulunmasaydı gıpta etmezlerdi!' dedi. Belh'e giderek, ancak oradakilerin kendisine muvakati sebebiyle kabul gördü." (Tabâkâtü's-sûfiyye, c. 2, sh: 245)

İmâm-ı Gazâlî -kuddise sırruh-

(1058-1111)

"El-imamü'l-Celil", "Hüccetü'l-İslâm" ve "Zeynüddîn" lakaplarıyla tanınmış Ebu Hamid Muhammed Gazâlî -kuddise sırruh- Hazretleri Hicri 450 Milâdi 1058 yılında Horasan'da, bugün adı Meşhed olan Tus'da dünyaya geldi.

Zamanındaki fitnelerle en büyük mücadeleyi veren İmâm-ı Gazâlî -kuddise sırruh- Hazretleri Nizamiye medresesinde müderris olarak görev yapmıştır.

Büyük mürşid Ebu Ali Farmedi -kuddise sırruh- Hazretleri'nden feyz almış ve eserlerinde ondan bazı nakiller yapmıştır.

Kitapları elli beş yıllık ömrüne bölününce bir güne on sekiz sayfa düşmektedir. 1105 yılında doğduğu şehir olan Tus'a geldi. Orada en büyük eseri olan "İhyâu Ulûmi'd-Din"i yazdı. Milâdî 1111 yılında orada vefat etti.

"Hatta Allah-u Teâlâ'nın Zât-ı ulûhiyetini, sıfatlarını, fiillerini, dünya ve ahireti yaratmasının hikmetini, ahireti dünyaya tercih edişinin hikmet ve sebeplerini eksiksiz bir şekilde anlamış olur.

Aynı zamanda nübüvvetin, peygamberin, vahyin, şeytanın, melâike lâfzının ve şeytanlar sözünün mânâsını da bihakkın bilir.

Yine meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyetini bütün inceliklerine kadar anlar.

Yer ve gök âlemlerinin sırrına vâkıf olur.

Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücadeleyi bütün açıklığı ile görür.

Melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder." (İhyâu Ulûmi'd-Dîn, 1. Kitab, 2. Bâb)

Seyyid Abdülkâdir Geylânî -kuddise sırruh-

(Vefat; 1166)

Hazar denizinin güneybatısında bulunan Gilân şehrinde dünyaya gelen Hazret'in, soy şeceresi Hazret-i Ali -radiyallahu anh- Efendimiz'e dayanmaktadır. Künyesi Ebu Muhammed, lâkabı Muhyiddin'dir.

On sekiz yaşına gelince annesinden izin alarak bir kafileye katılıp Bağdat'a gitti. Orada tanınmış âlimlerden ders aldı. Bağdat mutasavvıflarıyla yakın dostluklar kurdu, bu arada tasavvufa intisap etti.

Hocası Ebu Said'in kendisine tahsis ettiği medresede ders verdi ve vaaz vermeye başladı. Fakat bir süre sonra bütün bunları bırakarak inzivaya çekildi, bu inziva hayatı uzun yıllar devam etti.

Tasavvuf sahasında mühim yer tutan; "El-Gunye", "Fütûhu'l-Gayb", "Mektûbât", "Sırru'l-Esrar" ve "El-Füyûzâtü'r-Rabbâniye" gibi değerli eserlerin müellifidir. Muhammed Es'ad Erbili -kuddise sırruh- Hazretleri'nin "Üçüncü kitap" olarak vasıflandırdığı "Fethür-Rabbânî" adlı eseri en önemli eseridir.

İlim ve irfanla geçen bir ömürden sonra 1166 senesinde Bağdat'ta vefat etmiştir.

"Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakka cezbedilmiştir.

İlâhî hikmetlerin çözüldüğü kapıya yalnız bu insan yetişmiştir.

Hidayet yolları buna açıktır.

İstidat bunda çok büyüktür ve bütün sırları anlamak kabiliyeti vardır.

Bunda bilgi sonsuz, hikmet ölçüsüzdür.

Bu zât, Allah yolunda bir şâhtır.

Kulları, Hakk yola çağırır, kötülükleri onlara o gösterir.

Kıyamet günü şefaatçidir.

Dünyada temizdir.

Allah indinde her şeyi makbul ve merguptur.

Doğrudur, doğruluğu tasdiklidir.

Resul ve nebilerin vekilidir, işte peygamberler bunu vekil etmişlerdir.

İşte son had buraya kadardır. İnsanoğlunun son durağı bu makama varır. Buradan öte peygamberlik başlar.

Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır."

Ferîdüddin Attar -kuddise sırruh-

(1119-1229)

1119 yılında Nişâbur'da dünyaya gelen Hazret, eczacılık ve tıp ile meşgul olup, ilaç ve güzel kokular yaptığından dolayı "Attar" lâkâbı ile tanınmıştır. Bu mesleğinin yanında bir yandan da dini ilimler tahsil etmiş, tasavvuf yolunda zamanın hocalarından dersler almıştır. Birçok ülkelere seyahatlerde bulunduktan sonra tekrar Nişâbur'a dönmüşler ve uzun bir inziva hayatından sonra 1229 yılında Moğollar tarafından şehid edilmiştir.

Ferîdüddin Attar -kuddise sırruh- Hazretleri, "Tezkiretü'l-Evliyâ" kitabında Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin hâl tercemesini sunduktan sonra, onun muhtelif eserlerinde yer alan beyanlarını tanıtırken "Hatmü'l-Evliyâ" kitabı'ndan da iktibaslarda bulunur.

"Nefsin sıfatlarının yeniden dirilip, sahibini ağa yakalanan bir balık durumuna düşürmesi, meczubların nübüvvetten elde ettikleri hisseler ve Hâtemü'l-evliyâ'nın bundan en büyük nasibi elde etmesi, ilâhî ilmin asılları ve Hikmetü'l-ulyâ, velilerin kötü âkıbetten korkma hususundaki durumu, Bel'am bin Bâurâ'nın gidişatı üzere bulunanlar, kalbin ulaştığı en son nokta ve muhaddes'e Hakk ile konuşma esnasında tahsis edilen ilâhî muhafaza..." gibi konular üzerinde durur.

Şehâbeddîn Sühreverdî -kuddise sırruh-

(1145-1234)

1145 yılında İran'ın, Cibâl eyaletinde Zencan'a bağlı "Sühreverd" kasabasında dünyaya gelmişlerdir. Soyları; Hazret-i Ebu Bekir -radiyallahu anh-e dayanmaktadır. Şeyh olan amcasının yanında yetişmiş olup birçok ilimleri de tahsil etmişlerdir. Muhyiddin İbn'ül-Arâbî -kuddise sırruh- Hazretleri ile görüşmüş olan Hazret; 1234 yılında vefat etmişlerdir.

Şehâbeddîn Sühreverdî -kuddise sırruh- Hazretleri'nin "Avârifü'l-Meârif" isimli eserinde de, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ" kitabında ele aldığı; "Peygamber'in ruh, muhaddes veli'nin de sekîne ile nefsin ve şeytanın ilkâsından korunması; vahiy gibi, ilhâmın da Hakk'ın himâye ve gözetimi altında tutulması..." gibi beyanlarına rastlanır.

Şeyh'ül-Ekber Muhyiddin İbn'ül-Arâbî -kuddise sırruh-

(1165-1240)

1165 yılında İspanya'nın Mürsiye şehrinde doğan ve 1240'ta Şam'da vefat etmiş olan Muhyiddîn İbn'ül-Arabî -kuddise sırruh- Hazretleri, "En büyük şeyh" mânâsına "Şeyh'ül-Ekber" diye meşhurdur.

Ebu Medyen Mağribî -kuddise sırruh- Hazretleri'nin eliyle kemâl bulan ve şöhreti dünyâyı tutmuş olan Hazret'in yazdığı eserler beşyüzü bulmakta olup, bunların en meşhurları "Fütûhâtü'l-Mekkiyye" ile "Fusûsu'l-Hikem" "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"dır.

Hâtem-i veli'den şöyle haber vermişlerdir:

"...Onların (velilerin) Hatm'ine gelince; o zamanda bir değil, bilâkis âlemde bir'dir. Allah, velâyeti onunla hatmedip mühürleyecektir. Muhammedî veliler içinde ondan daha büyük bir kimse yoktur." (Fütûhâtü'l-Mekkiyye, c. 2, s. 9. Beyrut, trs.)

"Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin dahi kendisine tâbi olduğu kimse olur.

Nitekim O şöyle buyurmuştur:

"Sana biat edenler ancak Allah'a biat etmiş olurlar, Allah'ın eli onların eli üzerindedir." (Fetih: 10)

Bu makama büyük seçkin Peygamber'den sonra, Hâtm'ül-Evliyâ'dan başkası erişemez." (Anka-i Mağrib fî Marifeti Hatm'ül-Evliyâ, 468 yaprağı)

"...Keza velilerin sonuncusu Hâtem-i evliya da Âdem su ile toprak arasında iken veli idi.

Diğer veliler, ancak ilâhî ahlâk cümlesinden olan velilik şartlarını kazandıktan, Allah'ın Veli ve Hamid isimlerinin feyzine mazhar olduktan sonra veli oldular.

Şu hale göre sonuncu Peygamber'in veliliği yönünden sonuncu veliye nisbeti Resul ve Nebilerin ona nisbeti gibidir. Bu itibarla Resullerin sonuncusu hem Veli, hem Nebi, hem de Resul'dür. Hâtem-i evliya ise irfanı aslından alan Vâris'tir. Mertebeleri müşahede eder.

Ve o, şefaat kapısının fethinde Âdem oğlunun seyyidi ve cemâatin mukaddemi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir." (Fusûsu'l-Hikem. Sh: 46)

"İşte bu ilim, ilm-i billâh'ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebi ve Resûl'lerden görebilenler ancak Hâtemü'n-nübüvve olan Muhammed Aleyhisselâm'ın mişkâtından görürler. Velilerden görebilenler de ancak (onun mirasçısı olan) Hâtem-i veli'nin mişkatından (kandilinden) görürler. Hatta peygamberler, o ilmi ne zaman müşâhade etseler, ancak Hâtemü'l-velâyet kandilinin ışığıyla görürler. Çünkü Resul'lük ve Nebi'lik keyfiyeti sona ermiştir, velilik ise aslâ nihâyete ermez. Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından, bahsettiğimiz ilmi ancak Hâtemü'l-evliyâ mişkâtından alırlar. Şu hâle göre onlardan aşağı mertebede bulunan veliler nasıl olur da o kaynaktan almazlar?" (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 62-63, Ebu'l-A'lâ Afîfî'nin ta'lik ve tahkikiyle. Beyrut, 1946)

Ziyâeddin Muhammed Bin Ammâr el-Bitlisî -kuddise sırruh-

(Vefat; 1253)

Necmeddin-i Kübrâ -kuddise sırruh- Hazretleri'nin mürşidi; son derece kâmil bir zât olan Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri, Bitlis'te doğup büyümüş olup, doğum tarihi bilinmemektedir.

İlim tahsil etmek için Sühreverd şehrine gidip, Ebû Necib Sühreverdî -kuddise sırruh- Hazretlerinin sohbetlerinde bulunmuş ve bu zâta talebe olmuştur. Daha sonraları şeyhi ile birlikte Bağdat'a giden Hazret, mânevî kemâlâtını tamamladıktan sonra tekrar Bitlis'e yerleşmiştir. 1253 yılında Bitlis'te vefât etmiştir.

"Bihüccetü't-Tâife" ve "Savmu'l-Kalb" adlı eserlerinde, velâyet ve tasavvuf ile ilgili mühim sırlar yer almaktadır.

"Allah bir veli gönderir. Onu seçmiş, kendine yaklaştırmıştır. O Resulullah -sallallahu aleyhi ve sellem-in nurlu yolu üzerindedir, nefsin ve şeytanın tuzağından korunur ve himaye edilir... Veliler ortaya çıkınca, o onların efendisidir. Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi olduğu gibi, o da velilerin efendisidir." (Behcetü't-Tâife Billâhi'l-Ârife, Berlin, no: 2842 43b - 44a yaprağı)

"Bir de kendisindeki tasarruf hem kendisine, hem de başkalarının üzerine olan bir veli vardır. O ise hem halkın çoğuna, hem de büyük çoğunluğa O'na karşı aracılık eden bir kimsedir. O'nun tasarrufu her yanı sarmıştır... İşte bu mutlak velidir, tasarrufu da mutlaktır. O'na vuslat her kişide, onun kendisine tasarruf etmesi bereketiyle zuhur etmiştir. O sözü, fiili, hâli, dâveti, sükûtu, nazarı, himmeti, uykusu ve uyanıklığı ile halkın yardımcısıdır. O kendi tasarrufu için tâbi bırakmayan bir kişidir. Kendi irâdesi ve şehvete dair herhangi bir tercihi yoktur. Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah'ı görür. Bütün fiillerinde O'nun vâsıtasıyla tasarruf eder, Allah vasıtasıyla tasarrufta bulunan odur." (Behcetü't-Tâife Billâhi'l-Ârife, Berlin, -Ahlwardt-, no: 2842 16b - 17a yaprağı)

Mevlânâ Celâleddin-i Rûmî -kuddise sırruh-

(1207-1273)

20 Eylül 1207 tarihinde, Afganistan'da yer alan Belh şehrinde dünyaya gelen Mevlânâ -kuddise sırruh- Hazretleri, eşine ender rastlanan mümtaz ve müstesnâ şahsiyetlerden birisidir. En meşhur eseri "Mesnevî" olup; aşk ve vecd üzere söylemiş olduğu Farsça beyitlerini ihtivâ etmektedir.

"Fîhi mâ Fih", "Mevâizu Mecâlis-Seb'a" ve "Mektûbat" gibi söz ve sohbetlerini konu alan eserlerinin yanında "Divân-ı Kebir" adını taşıyan bir şiir kitabı daha vardır.

Hayatının büyük bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile aylarca başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, 1273 yılında vefat ederek aynı yere defnedilmiştir.

Mevlânâ -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz imân ediniz." (Fusûs'ül-Hikem Şerhi, sh: 215)

"Âlemin altı ciheti de onun keremiyle dolu. Nereye baksan onun bayrakları orada dikildi.

Bir kerem sahibi, sana 'Gel, ateşe gir!' dese hemencecik atıl ateşe... Beni yakar mı deme bile." (Mesnevî, c. 3 sh. 253)

"Mustafa: 'Ne mutlu benim yüzümü görene, ne mutlu yüzümü göreni görene.' dedi.

Bir mumdan yakılan mumu gören, gerçekten de asıl mumu görmüştür. Böylece o mumun ışığı, yüz muma nakledilse, o mumdan yüzlerce mum yakılsa, sonuncusunu gören bile asıl ilk mumu görmüş sayılır.

Işığı istersen son mumdan al; istersen can mumundan, hiçbir fark yoktur.

İstersen son mumun ışığını gör, istersen geçmişlerin mumunu gör." (Mesnevî, c. 1 sh. 380)

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı, dağları bile aşarken Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz.

Fakat bir kimseye Ömer'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 sh. 156 - 2655. beyit)

Sadreddin-i Konevî -kuddise sırruh-

(1210-1274)

1210 milâdi yılında Malatya'da dünyâya gelip, 1274 yılında Konya'da vefat etmiş olan Hazret'in asıl ismi Muhammed bin İshak'tır.

Muhyiddin-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri tarafından evlâtlığa kabul edilerek, onun taht-ı terbiyesinde uzun mesafeler katetti.

Sadreddin-i Konevî -kuddise sırruh- Hazretleri, Mevlânâ Celâleddin Rûmî -kuddise sırruh- ve Saîdüddin-i Fergânî -kuddise sırruh- Hazretleri'nin yetişip kemâle ermelerinde büyük bir rol oynamıştır.

"Kitâbu'n-Nusûs", "Kitâbu'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs", "en-Nefehâtü'l-ilâhiyye", "Mefâtîhu'l-Gayb", "Risâle fi't-Teveccüh", "Tahkîk fî Meânî", "Te'vilü's-Sûretü'l-Mübâreke" ve "Şerh-i Ehâdîsü'l-Erbaîn" Hazret'in en önemli eserleri arasındadır.

"Hâtem'ül-evliyâ, Hâtem'ür-rüsul'ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtem'ür-Rüsul'e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtem'ür-Rüsul ile denkleşir." (Kitâbü'l-Fukûk fî Müste-nedâti Hikemü'l-Fusûs)

"Bu noktada Hatmiyyet sırrının zikredilmesi şart olmuştur. Çünkü varlık dairesi insânî makamda sona erer ve son başlangıç ile birleşir. Hatmî mertebelerin ihâtâ ve ihtivâsı kemâl derecededir. Çünkü bu mertebelerin sonuncusunun muhtevâsı, mânâ ve sûret, sıfat ve hüküm bakımından tamdır." (Fukûk fî Müstenedâti Hikemi'l-Fusûs, s. 29)

Fahreddin Irâkî -kuddise sırruh-

(1209-1289)

Tasavvufî mahiyetteki şiirleriyle meşhur olan Hazret, 1209 yılında Hemedan'da dünyaya gelmiştir.

Büyük mutasavvıf Şehâbeddin Sühreverdî -kuddise sırruh- Hazretleri'ne intisap etti. Bir süre sonra Hindistan'a yerleşti. Önce Bağdat'a, sonra da Sadreddin-i Konevî -kuddise sırruh- Hazretleri'ni görmek maksadıyla Konya'ya gitti. Bir süre de Mısır'da ikâmet eden Hazret, son olarak Şam şehrine yerleşerek, 1289 yılında burada vefât etti.

Fahreddin Irâkî -kuddise sırruh- Hazretleri'nin "Divân-ı Şi'r"i "Lemeât" isimli şiir kitabı, günümüze ulaşan en önemli eserleridir.

Hazret, Hâtem-i veli'den şöyle bahsetmiştir:

"Âşığın gönlü taayyünden münezzehtir, izzetin kubbesi altında gayb ve şehâdet deryâlarının kavşağıdır. Himmeti çok yüksektir. Deryâyı kadehle bin kere içecek olsa, bir daha içmek ister. Son derece genişliğinden dolayı bütün âleme sığmaz, bilâkis bütün âlem ona karşı görünmez olur. 'Ferdâniyyet'in, 'Vahdâniyyet'in alanında hâkimiyetin otağını kurar. Bütün âlemin işlerini orada görür, açmayı, bağlamayı meydana koyar. Kabz ve bast'ı, telvin ve temkin'i aşikâr eyler." (Lemeât; s. 72, On dokuzuncu Lem'a)

Şeyh Afîfüddin Tlimsânî -kuddise sırruh-

(1219-1291)

Asıl ismi Afîfüddin Süleyman bin Ali olan Hazret, aslen Küfe'li olup; 1219 (h. 616) yılında Tlimsan şehrinde dünyaya geldi.

Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri Anadolu'da bulunduğu sıralarda Tasavvuf'a ilgi duymaya ve kendisine bir mürşid aramaya başladı. Arzusuna ulaştıktan sonra da kırkar gün süreyle, kırk kez halvete çekilerek yol aldı. Çok geçmeden büyük bir mânevi kemâlata kavuşup, Allah erleri arasındaki mümtaz ve müstesnâ mevkiine ulaştı.

Nitekim Kutbüddin el-Yu'ninî -kuddise sırruh- Hazretleri onun bu yönüne dikkati çekerek, onun Allah'ı hakkıyla bilen kâmil bir veli olduğunu söylemiştir.

1291 (h. 690) yılında Şam'da vefat eden Hazret, buradaki sûfî kabristanına defnedilmiştir.

Buyururlar ki:

"Bu ilim Hâtemü'r-Rüsul ve Hâtemü'l-evliyâ'dan başkasının değildir. Hâtemü'r-rüsul gibi, aynı şekilde onun da Hâtemü'l-evliyâ olduğu nasıl söylenebilir? Hiç şüphe yok ki ondan sonra gelen ümmetinden bir kimse için, onun Hâtemü'l-evliyâ'lık mertebesi hâsıl olur. Dolayısıyla Hâtemü'l-evliyâ da böyledir, mertebesi (onunla) bir olunca, artık o da sayılı noksansız şahıslardan birisidir." (Şerh-i Fusûs; Şehid Ali Paşa, no: 1248, 24. yaprak)

Mu'înüddîn Ahmed el-Buhârî -kuddise sırruh-

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem" kitabı üzerine, Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri'nden aldığı ilhamla şerh yazan Hazret Buhârâ'da doğmuştur. Asıl adı Ebu'l-Mu'în Abdullah bin Ahmed el-Buhârî olup, hayâtı hakkında ayrıntılı bir bilgi yoktur.

Mu'înüddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs" adlı eserinde şöyle buyurur:

"İyi bil ki, bu ilim ayn-ı sâbitesi cüz'î bir husûsiyete tahsis olunmayıp, bilâkis mazharların hepsinin hakîkatlerini birarada tutan 'Ehadiyyet'in kuşattıklarını ihâtâ etmiş olan kimsenindir. İşte 'Hakîkatü'l-hakâyık' denilen hakîkatlerin hakîkati onun hakîkatindedir. O ilâhî kemâli toplayıp birleştiren Zâtî tecellî'nin aynası olur. Bu tecellîde de zâhiriyle Hakk'ın zâhir ve bâtınını, bâtınıyla Hakk'ın bâtın ve zâhirini müşâhade eder ve zâhir ve bâtının temeli olan Kutbî toplayıcı Ehadiyyet'i cem' eder. İşte bu tecellî bu makamda; ilmin, sükûtun ve hayret yokluğunun gâyesini kuşatan 'Hatmiyyet makâmı'nda ona verilir. Zîrâ bu müşâhade, Muhammedî Hatmiyyet kemâlini elinde bulunduran 'İnsanlığından halîfesi'nden başkası için sözkonusu olamaz!" ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, 32a-33b vr.)

Müeyyededdin-i Mahmud el-Cendî -kuddise sırruh-

(1260-1291)

Sadreddin-i Konevî -kuddise sırruh- Hazretleri'nin en gözde yakınlarından biri olan Müeyyededdin-i Cendî -kuddise sırruh- Hazretleri'nin hayatı hakkında, kaynaklarda pek yeterli bilgi bulunmamaktadır.

Hazret, şeyhinin vefatından sonra Konya'dan ayrılmış ve hayatının geri kalan kısmını Bağdat'ta geçirmiştir.

"Füsûsü'l-Hikem"i ilk olarak şerheden ve "Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh", "Şerh-i Mevâkiü'n-Nücûm", "Hülâsatü'l-İrşâd ve İrşâdü'l-Hülâsa", "İksirü'l-Kemâlât" gibi müstakil eserlerin de müellifi olan Hazret, yaygın bir rivayete göre 1291 yılında vefat etmiştir.

"Bunları anlamak ve kavramak, işiten ve dinleyenlerin işitme ve anlama gücünün pek ötesindedir. Bir kimse, bunları ayrıntılı olarak öğrenmek ve görmek istiyorsa, Hâtemü'l-evliyâ'nın ve onun vârislerinin yoluna sâlik olsun, elini bu büyüklere teslim etsin." (Nefhatü'r-Ruh ve Tuhfetü'l-Fütûh, s. 143)

"Allah'ın salâtı resullerin ve nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!" ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 439b-440a yaprağı)

Şeyh Hüseyin Bin Abdullah el-Abbâsî -kuddise sırruh-

İlk "Fusûs" şârihlerinden olan Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin hayatı hakkında mevcut kaynaklarda herhangi bir bilgiye rastlanmamaktadır. Doğum ve vefât tarihleri tespit edilemeyen Hazret'in, günümüze intikâl etmiş olan her iki eserindeki üslûbu ve tasavvufî meselelere yaklaşım tarzı, onun Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne ve "Ekberiyye" meşrebine duyduğu sevgi ve hayranlığı açıkça nüksettirmektedir.

Müellifin en önemli eseri olan "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs"dur. "Külletü'l-'Ukûl 'an Ma'rifetü'l-Vusûl" adlı eseri ise risâle hacminde olup, "el-Husûs bi-Edâti'n-Nusûs"la aynı mecmuânın içinde, ikinci sırada yer almaktadır.

"Hâtem'in mânâsıyla kastedilen; İnsan-ı kâmil olan bir âlim ve gözkamaştıran bir incidir. Mülkü; kendisiyle Hâtemü'l-velâye sırrının zuhûrlarının en yücesindeki nakşın murâd edildiği âlemdir."

"İnsan-ı kâmil 'Zât' ile mevcûd olunca, o âlemin 'Vücûd'la isimlendirilişinin, kendisinin de 'Mevcûd'la isimlendirilişinin zuhûr ettiği yerdir. Hâtem'in göz kamaştırıcı bir inciyi ihâta ettiğinde şüphe yoktur. İnsan-ı kâmil'in âlemi ihâtâsına gelince; kendisindeki cevher nedeniyle tıpkı Hâtem'in inciyi ihâtâ etmesi gibi, öylece ilmi ihâtâ etmektir. Zîrâ Hâtem'in üzerindeki onun şerefi ve onun ziyâsının kuvvetidir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 15b-16a)

Rükneddîn eş-Şîrâzî -kuddise sırruh-

Asıl ismi Rükneddîn Mes'ûd bin Abdullah eş-Şîrâzî olan Hazret'in tasavvuf sahasında şöhretini sağlayan en önemli eseri, "Fusûsu'l-Hikem"in ilk şârihi olan Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem Şerhi" üzerine yazdığı "Nusûsu'l-Husûs fî Tercemeti'l-Fusûs" adındaki hâşiyeyi anımsatan şerhidir.

1359 hicrî yılında Tahran'da basılan eser "Ekberiyye" meşrebinin husûsiyetlerini yansıtan ve "Hâtemü'l-velâye" mevzusuna damgasını vuran mühim kaynaklar arasındadır.

"Eğer ki sen, peygamberlerin -aleyhimüsselâm- velâyetle ilgili olarak gördüklerini Hâtem-i evliyâ mişkâtından gördüklerine dâir sana verdiğim işaretleri anlayabildiysen, senin için faydalı bir ilim hâsıl olmuş demektir.

Sana verdiğim bu işaretlerden biri, Hâtem-i evliyâ'nın letafet yönünden müşâhadede bulunan şahıslardan, daha doğrusu şahısların ruhlarından müşâhadede bulunanların en kâmilleri(nin yolu) olan zâtî yol üzere; intikâl yoluyla, 'ayn'ıyla (özüyle) zâhir mişkâtı olan resullerin Hâtem'i oluşudur.

Onun zâhir mişkâtı Allah ile ve ilâhî hakîkatlerle ahlâklandıktan sonra; hem ilâhî ahkâma bağlı olmasının, hem de tâbî olduğu şeyleri görerek onunla ziynetlenişiyle, mânâ bakımından yüksek olmasının ardından, o onların hem en sonuncusu, hem de en ilki olur. O Kur'ân'ın nice ibârelerinin mânasıyla ziynetlenir!" ("Nusûsu'l-Husûs fî Tercemeti'l-Fusûs"; Pertev Paşa, nr.: 295, 74a vr.)

Saîdüddin-i Fergânî -kuddise sırruh-

(Vefat; 1299)

Şeyh Necmeddin Ali bin Bezgâşî Şirâzî -kuddise sırruh- Hazretleri'nin sohbetlerine katıldı ve ondan feyz aldı. Zamanının en kâmil ve meşhur velilerinden olan Sadreddin-i Konevî -kuddise sırruh- Hazretleri ile görüşüp ilminden geniş ölçüde istifade etti, kısa sürede zâhir ve bâtın ilimlerinde üstün bir seviyeye ulaştı.

Şeyh'ül-ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"ine şerh yazmıştır. 1299 yılında vefat etmiştir.

Saîdüddin-i Fergânî -kuddise sırruh- Hazretleri buyururlar ki:

"Nübüvvet, dışta nebilerin noktasından oluşan bir alan meydana getirerek, bu, Muhammedî nokta ile kemâle erdiği gibi; velâyet de velilerin noktasından oluşan bir alan meydana getirip, velâyetin Hatem noktası ile kemâl bulur.

Hâtemü'l-evliyâ, gerçekte Hâtemü'l-enbiyâ'dan başkası değildir."

"Nebî ile veli arasındaki fark, işte bu mevzu ile ortaya çıkar. Velî ancak nebîye tâbidir. 'Velî nebîden üstündür.' sözü mutlak anlamda değil, kayıtlı mânâda sahihtir." (El-Mukaddimâtü'l-Fergânî, sh: 13-14)

Sadeddîn el-Hamevî -kuddise sırruh-

Büyük velî Necmeddîn el-Kübrâ -kuddise sırruh- Hazretleri'nin önde gelen halîfelerindendir.

Suriye topraklarında bulunan "Hama" şehrinde dünyaya geldiği için "Hamevî" diye anılmıştır.

Mîlâdî 13-14. yüzyıllar arasında yaşamış olan Hazret, Sadreddîn el-Konevî -kuddise sırruh- Hazretleri'yle ve Necmeddîn-i Dâye -kuddise sırruh- Hazretleri'yle sohbet ve mülâkatta bulunmuştur.

Mevlânâ Celâleddîn-i Rûmî Hazretleri ile yedi yıl boyunca Tasavvufî meseleler hakkında konuşmuştur.

Buyurur ki:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir.

O, hakîkat ve mecaz mekânıdır, en ulu mekândır; o, mülk ve akıl içindeki sevinç ve kurtuluş mekânıdır.

O, hayâtın aslından tahsis edilen hayat ve ölümün indirildiği 'Hayy' ismine ulaşan 'Kazâ' mekânındaki Rabb'in ismine vâsıl olur. Hattâ ebedî ölümsüz olan Hızır ve gâib olmayan birini Allah, korunmuş olan gökyüzünde asılı duran bir yıldızın altındaki bir mülke, ya da yıldızın en altındaki mülke indirir; Hâtemü'l-evliyâ'ya ise hakîki hayatın ilerleyişini içirir, tâ ki ortaya çıksın ve yok olmasın, ebediyen ölümsüz kalsın." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Azîz en-Nesefî -kuddise sırruh-

(Vefat; 1300)

Mâverâünnehir'de yetişen velîlerin meşhurlarından olan Azîz en-Nesefî -kuddise sırruh- Hazretleri Nesef'te dünyaya gelmiş olup, doğum tarihi bilinmemektedir. Vefât tarihinin 1300 mîlâdî (h. 700) yılları içerisinde olduğu tahmin edilmektedir.

İlk öğrenimini doğduğu şehirde tamamlayan Hazret, bir müddet tıp tahsili gördükten sonra, Sâdeddîn-i Hamevî -kuddise sırruh- Hazretleri'ne intisap etti. Bu zâtın eliyle kemâle eren Hazret, yaşadığı bölgenin Moğol saldırısına uğrayıp yağmalanması üzerine; Şiraz, Isfahan, Behrâbâd, Semerkand ve Horasan gibi beldelere hicret ederek, bu şehirlerde ölünceye kadar irşad vazîfesini sürdürmeye devam etti.

"Kitâbu'd-Derecât" en mühim eseridir.

"Nübüvvet, kâr-ı Hâtemiyyet Hazret-i Muhammedü'l-Mustafâ -sallallâhu te'âlâ aleyhi ve sellem- Cenâbları'na erişdi, buyurdular ki: 'Benden sonra peygamber olmayan var ki, halkı benim dînime dâvet ede.'

Dîn-i Muhammedî'de ism-i 'Velî' peydâ oldu; Cenâb-ı Hüdâ Teâlâ ümmet-i Muhammed'den on iki zât-ı pâki muhtâr edüp (seçip), kendi Hazret'ine mukarreb (yakın) buyurdu.

'Âlimler peygamberlerin vârisleridir.' (Buhârî)

Hadîs-i şerîf'i bu on iki zât-ı şerîf'in hakkında buyuruldu.

'Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Hadîs-i şerîf'i yine ânların hakkında vârid olmuşdur. Ve en sonraki velî ki, on ikinin velîsidir; 'Hâtemü'l-evliyâ'dır." ("Kitâbu'd-Derecât"; Yazma Bağışlar, nr.: 3042, vr. 6a)

Şeyh Ebu Hasan Şâzelî -kuddise sırruh-

(Vefat; 1258)

Şâzelî tarikatının kurucusu olan Şeyh Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri Fas'ın Gamâre şehrinde doğmuştur.

Abdüsselam bin Meşîş -kuddise sırruh- Hazretleri'ne intisap ederek kemâl buldu.

1258 yılında Hacc yolculuğu sırasında vefat etmiştir.

"Hatmü'l-Evliyâ" kitabı Şeyh Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri'nin kurduğu "Şâzeliyye medresesi"nde oldukça derin bir merak ve ilgi uyandırmıştı. Öyle ki, bu medresede yetişip kemâle eren zâtlar "Hatmü'l-Evliyâ" kitabı'nı okuyarak yetişmiş, kitap üç kuşak boyunca Şâzeliyye medresesi şeyhlerinin âdetâ başucu kitabı haline gelmişti.

Doktor Abdülfettah Bereke "el-Hakîm et-Tirmizî ve Nazariyetühû fi'l-Velâye" isimli kitabında bu hususa işaret ederek şöyle söylemiştir:

"Hakîm et-Tirmizî'nin kitapları hicrî 656 yılında vefat etmiş olan Ebu Hasan eş-Şâzelî'nin kurduğu 'Şâzeliyye medresesi'nde derin bir haz ve hisse toplamıştır. Nitekim Şâzelî, bir süre 'Hatmü'l-Evliyâ' kitabı'nı öğretmeye söz vermiş; bu medresenin şeyhleri de bu derslere dikkat ve özen göstermişlerdir."

Şâzeliyye medresesi'nde yıllarca üzerine en çok titrenen ve hayranlık uyandıran; tâlimi hususunda da en çok merak ve iştiyak duyulan eser konumunda olan "Hatmü'l-Evliyâ" kitabı'nı, Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri, Ebu'l-Abbas Mürsî -kuddise sırruh- Hazretleri başta olmak üzre; Ebu'l-Hasan Cerîrî'nin de aralarında bulunduğu seçkin ve güzide talebelerine tâlim etmiş, ondaki gizli mânâları bir bir açığa çıkarmış ve âhir zaman velisinin zuhuru ile ilgili, oldukça mühim olan pek çok gizli sırrı onlara ifşâ etmiştir.

Ebu'l-Abbas Mürsî -kuddise sırruh-

(1219-1287)

1219 yılında Endülüs'ün Mürsiyye kasabasında doğdu. Hazret, Şeyh Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri'ne intisap etti. Tasavvuf yolunda kemâle eren Hazret, Mısır'ın İskenderiye şehrinde 1287 yılında vefat etti.

Ebu'l-Abbas Mürsî -kuddise sırruh- Hazretleri, Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nı okuttuğu vakit, İskenderiyye'ye oldukça uzak bir mesafede bulunan "Mukassim" adlı bölgedeki evinden, tayy-i mekân yoluyla sür'atle meclise gelir, gizlice dinleyenlerin arasına katılırdı.

Nitekim bu derslere iştirak edenlerden Ebu'l-Hasan Cerîrî -kuddise sırruh- Hazretleri bir defasında bunu farketmiş; gözü birdenbire hiç tanımadığı ve o çevrede daha önce hiç görmediği bu zâta ilişmişti.

O bu ânı şöyle anlatır:

"Bir gece Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri'nin yanında idim. Onun huzurunda Hakîm et-Tirmizî'nin "Hatmü'l-Evliyâ" kitabı okunuyordu. Bu sırada orada oturan birini gördüm. Geldiğimizde orada yoktu ve bizimle birlikte de gelmemişti. Yakınında oturan birisine onu sordum. Bana orada, mevcut görünen cemaatin dışında herhangi bir kimse olmadığını söyledi. O zaman hemen sustum. Anladım ki o, benim kastettiğim, oturan zâtı görmüyordu.

Cemaat dağılıp gidince Ebu Hasan Şâzelî'ye onun kim olduğunu sordum.

"Efendim, burada birisi vardı; biz geldiğimizde yoktu, bizimle beraber gelmiş de değildi. Kimdi bu?" dedim.

Ebu Hasan Şâzelî;

'O Ebu'l-Abbas Mürsî'dir. Her gece Mukassim denilen yerden gelir, sohbeti dinler ve yine oraya döner.' buyurdu.

Halbuki Ebu Hasan Şâzelî o zaman İskenderiyye'de bulunuyordu ve arada çok uzak bir mesafe vardı."

Ebu Hasan Şâzelî -kuddise sırruh- Hazretleri Ebu'l-Abbas Mürsî -kuddise sırruh- Hazretleri'ni "Hatmü'l-Evliyâ" kitabı'nı tâlim ederek yetiştirdiği gibi; o da İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri'ne yıllarca onu tâlim ve telkin ederek, bu fiili Şâzeliyye medresesi'nin bir düsturu hâline getirmiştir.

İbn-i Atâullah el-İskenderî -kuddise sırruh-

(Vefat; 1309)

Şâzeliyye medresesi'nde yıllarca "Hatmü'l-evliyâ" kitabı'nı tâlim etmesiyle tanınan ve asıl ismi Tâceddin Ebu'l-Fazl Ahmed bin Muhammed el-İskenderî olan Hazret, Mısır'ın İskenderiyye şehrinde dünyaya gelmiş olup, doğum tarihi ile ilgili herhangi bir bilgi yoktur.

Hayatının büyük bir kısmını Kâhire'de geçiren İbn Atâullah el-İskenderî -kuddise sırruh- Hazretleri, Şâzeliyye medresesi'nin kurucusu olan Ebu'l-Hasan Şâzelî -kuddise sırruh- Hazretleri'nin izi üzerinde yürümüş; ondan geniş ölçüde istifade etmiş olan Ebu'l-Abbas Mürsî -kuddise sırruh- Hazretleri'ne mürid olmuştur. Onun eliyle yüksek bir kemâlâta erişen Hazret, bu medresede Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-evliyâ" kitabı'na büyük bir merak ve hayranlık duymuş, bu eserleri talim etmiştir.

Tasavvuf'u ve Allah-u Teâlâ'nın velilerini inkâr eden, Hakîm et-Tirmizî -kuddise sırruh- ve Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri'ne çirkin sözlerle sataşan İbn-i Teymiyye'ye yazdığı reddiye ile onun iddiâlarını kökünden çürüten Hazret'in, 1309 milâdî yılında Kâhire'de vefat ettiği söylenir.

İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri buyururlar ki:

"Bil ki o, açık ve gizli eminlerden başkadır. Sıddîk ve velinin fesad devrinde de nurları kirlenmez; onların değeri de düşmez. Çünkü onlar devirlerle birlikte değil, devrin Sâhibi ile birliktedirler. Devrin Sâhibi ile olan kimse ise devrin dışladığı herhangi bir şeyle dışlanamaz. Devrin Sâhibi ile beraber olan kişi (bilâkis) onun dışladığını tağyir eder (değiştirir) ve onun kirlettiğini de kirletip örter." ("Letâifü'l-Minen"; Cârullah Ef: no. 1620, 11b yaprağı)

"O Allah'ın takdiri ile âlim ve O'nun sevgililerinin en sâlihidir. Onun keşfi de işte bunu taşıyacak olan kimseye aittir." (Kitâbu Letâifu'l-Minen; Cârullah, no: 1620, 28b yaprağı)

Bahaeddin Sultan Veled -kuddise sırruh-

(1226-1312)

Mevlânâ -kuddise sırruh- Hazretleri'nin oğlu olan Bahaeddin Sultan Veled -kuddise sırruh- Hazretleri h. 623, m. 1226 tarihinde şimdi ismi Karaman olan Lârende kasabasında doğdu.

Önce Halep'e, sonra Şam'a gitmiş, dini tahsilini tamamladıktan sonra Konya'ya dönmüş, babasının bulunduğu her toplantıya katılmış, ilmî ve tasavvufî sohbetleri büyük bir dikkatle takip etmiş, bilgisini ve mârifetini artırmıştır.

Doksan yıllık ömrünü hakikati neşretmekle geçiren Hazret, nihayet m. 1312 tarihinde bir Cumartesi gecesi sabaha karşı Konya'da vefat etmiş ve babasının yanına defnedilmiştir.

Sultan Veled -kuddise sırruh- Hazretleri de "Maârif" adlı eserinde Hâtem-i veli'den bahsetmiştir.

"Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hâtemü'l-evliyâ denilir.

Çünkü bir üstad, sanatında ilerlediği ve o sanatı herkesten iyi bildiği zaman: 'O sanat, onda sona ermiştir.' derler. Yani, o sanatı onun bildiği kadar kimse bilemez. Bunun gibi onun ilmine, velâyetine ve sanatına vâris olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedirler.

Bu yüzden Musa Aleyhisselâm:

'Keşke ben Muhammed'in ümmetinden olsaydım!' buyurmuştur.

Onun bu temenniden maksadı, lâlettayin bir ümmet değil, Muhammed'in nurundan varolmuş ve onun can ve dilinden bitmiş ve sanatını mükemmel öğrenmiş olan bir ümmet, bir oğul, bir talebe olmaktı."

"Kendilerini nebilerin ve velilerin emir ve nehiylerine fedâ eden, kendi arzularını bir tarafa bırakan kimse; Allah-u Teâlâ'nın iradesi, Kur'an-ı kerim'in hükümleri, velilerin öğütleri ve içinden gelen ilham ile yaşar. Böyle bir kimse nâdirdir.

Bir de öyle bir makama erişmiş veli vardır ki, doğrudan doğruya arada Kur'an ve Hadis vasıta olmaksızın hareket eder. Bu, evvelkinden de nâdirdir. Evvelki makamda bulunan veliyi herkes ittifak ile kabul eder ve onu bulur, görüşür, konuşur. Fakat bu ikinciyi kimse anlayamaz.

Bu zât:

"Allah dilediğini yapar." (İbrahim: 27)

Sırrına mazhar olmuştur." (Maârif. s. 143, 257)

Şeyh Mahmud Şebüsterî -kuddise sırruh-

(1289-1325)

Tebriz'e sekiz fersah uzaklıktaki Şebüster'de yaşamış bulunan Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin hayatı ile ilgili çok az bilgi bulunmaktadır. 1289-1325 yılları arasında yaşamış olduğu rivayet edilir.

En meşhur eseri "Gülşen-i Râz"dır.

Hâtem-i veli'nin zuhurundan şöyle bahsetmiştir:

"Noktanın ikinci bir defa devretmesi gibi, Peygamber de bu âlemden sefer edince velilik zâhir oldu.

Veliliğin tam zuhuru da 'Velilerin sonuncusu' ile olacak. İki âlem de onunla tamamlanacak, onunla kemâl bulacak.

Bütün velilerin varlıkları, son velinin âzâsına benzer. O küldür, öbürleri cüz.

Onun peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder.

İki âlem de ona uyar, Âdemoğulları içinde Allah'ın halifesi odur." (Gülşen-i Râz; s. 32; Beyit no: 368-374, trc: Prof. A. Gölpınarlı)

Abdürrezzak Bin Ahmed el-Kâşanî -kuddise sırruh-

(Vefat; 1329)

Abdürrezzak bin Ahmed el-Kâşanî -kuddise sırruh- Hazretlerinin doğum tarihi kesin olarak bilinmemektedir. Bazı kaynaklarda İlhanlı hükümdarı Ebu Said Bahadır Han döneminde, İran'da bulunan Kâşan şehrinde yaşadığı ve 1329 senesinde aynı yerde vefat ettiği rivâyet edilmektedir.

Şeyh'ül-Ekber Muhyiddin-i İbn'ül-Arâbî -kuddise sırruh- Hazretleri'nin izinde yürümüş olan bu zât; tasavvufî konuları içeren "Letâifü'l-İ'lâm", "Istılâhâtü's-Sûfiyye" ve "Risâle fi'l-Kazâ ve'l-Kader" isimlerini taşıyan kıymetli eserlerin müellifidir. Bu eserlerin yanında "Tevilât'ül-Kur'an" isminde bir de tefsir yazmış olup, bu tefsir uzun yıllar Şeyh'ül-Ekber Hazretleri'ne izâfe edilmiştir.

"Bütün Resuller bu ilmi eğer Hâtem'ür-Rüsul olan zâttan elde ediyorlarsa, Hâtem'ül evliya olmak hasebiyle bu zât dahi onu kendi Sırr'ının mişkâtından almaktadır. Öyle ki bütün Resuller ile bütün veliler nûrlarını en sonunda Hâtem'ül-evliya'dan almış olurlar."

"Hâtem'ül-evliya'nın velâyetine 'Velâyet-i şemsiyye' (güneş velâyeti), diğer velîlerinkine ise 'Velâyet-i kameriyye' (ay velâyeti) denilmektedir."

Alâüddevle Semnânî -kuddise sırruh-

(1261-1336)

Horasan'da yetişen en büyük ve en meşhur velilerden biri olan Alâüddevle Semnânî -kuddise sırruh- Hazretleri'nin tam adı Ahmed bin Muhammed bin Ahmed es-Semnânî'dir.

1261 milâdî yılı Zilhicce ayında Semnân'da dünyaya gelen Hazret, Gazan Han döneminde çok yüksek bir makam ve memuriyeti elinde bulunduruyordu. Ancak Hacc dönüşü karşılaştığı Abdurrahman İsferâinî -kuddise sırruh- ve Nûreddin Kersekî -kuddise sırruh- Hazretleri ile tanıştıktan sonra makam ve memuriyetini bir anda terkederek, gözü bu iki zâttan başkasını görmez oldu.

Hazret iki yıl kadar bu zâtların hizmetinde bulunduktan sonra icâzet aldı ve pek çok talebe yetiştirdi.

Uzun yıllar irşad ve ilimle meşgul olan Hazret, 1336 senesi Recep ayında, bir Cumâ günü vefat etti. Türbesi Sûfiabad şehrindedir.

Alâüddevle Semnânî -kuddise sırruh- Hazretleri buyururlar ki:

"İşte bu da, meşîhat mertebesiyle elde edilemeyen, Hatmü'n-nübüvve'den ve vahyin kesilmesinden sonra, ümmî Peygamber'in hilâfetiyle irşad makâmında bulunan kutbun mertebesidir...

İrşad kutbu ise her zamanda bulunmaz. O ancak bir kişidir. O'nun kalbi Mustafâ'nın kalbi üzerinde bulunur, o kâmil verâsetin sâhibidir."

"İlâhî hâkimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adâlet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur.

İnsanların geçim ve âhiret işi en kâmil ve en üstün şekilde intizâma kavuşur.

Allah'ın, vaadettiği Mehdî'yi açığa çıkarması da artık yaklaşmış olur." (Kitâbu'l-Urve li-Alâüddevle Semnânî; Es'ad Efendi, no.: 1583 84b-88a yaprağı)

Saînüddin Ali Türkî -kuddise sırruh-

(Vefat; 1338)

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri'nin bazı kaynaklarda adının "Saînüddîn İsfahânî" olarak zikredilmesinden, onun İran'ın İsfahan şehrinde yaşadığı ve muhtemelen bu şehirde doğmuş olduğu tahmin edilmektedir.

1338 (h.735) yılında vefât etmiş olan Hazret, Şeyhü'l-ekber Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin meşrebi üzerinde yürüyen velilerdendi. Onun "Fusûsu'l-Hikem"ine yazdığı şerh, mânevî kemâlâtının ve bu sahadaki kudretinin açık bir göstergesidir.

"O (Hâtemü'l-evliyâ) Hâtemü'r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

'Rabb'imiz! Bize dünyâda da güzellik ver, âhirette de güzellik ver!' (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünyâ hasenesi Hâtemü'n-nübüvve olduğu gibi, âhiret iyiliği ile murâd edilen de Hâtemü'l-velâye'dir." (Şerhü'l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226 88b-89a yaprağı)

Dâvud el-Kayserî -kuddise sırruh-

(Vefat; 1350)

Dâvud el-Kayserî -kuddise sırruh- Hazretleri, Osmanlı Devleti'nin kuruluş döneminde yaşamış olan âlim ve velilerdendir.

Kayseri'de doğan Hazret, Sadreddin Konevî -kuddise sırruh- Hazretleri'nin yakınlarından Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri'nin hizmetine girmiş ve bu zâtın taht-ı terbiyesinde yüksek derecelere ulaşmıştır.

Orhan Gâzi'nin Bursa'da açmış olduğu medresede, Osmanlı Devleti'nin ilk müderrisi olarak on beş yıl kadar vazife yapmış, burada yetiştirdiği talebeler Osmanlı'nın ilk ilmiye heyetini teşkil etmiştir.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri, 1350 yılında İznik'te vefat etmiştir.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri buyururlar ki:

"Nasıl ki nübüvvet, hariçte peygamberlerden müteşekkil bir dâire meydana getiriyor ve bu dâire Hazret-i Muhammed Aleyhisselâm ile tamamlanıyorsa, velâyet de hâriçte velilerden meydana gelen bir daire teşekkül eder ve bu daire, Son veli ile tamamlanır." (Mukaddimetü Şerhü'l-Fusûs)

"Bil ki, ilâhî hilâfet dünyada onu yerine getirecek olan kimseden uzak olmaz. Çünkü dünyanın bir sonu vardır, onun içindeki her şeyin de bir sonu vardır. Onun sonunda, artık ilâhî hilâfetin bir kimsede toplanması lâzım gelecektir.

Nübüvvet'in has bir şekilde sona ermesinden sonra -ki bu şeriattır-; velilerden olan kâmiller ve kutuplarla bir hilâfet oluşur ve o da 'Hâtemü'l-velâye'de son bulur." (Risâle fi't-Tasavvuf; Ayasofya, no: 1898, 110b-111a yaprağı)

Yâfiî -kuddise sırruh-

(1298-1367)

Yâfiî -kuddise sırruh- Hazretleri 1298 yılında Aden şehrinde dünyaya gelmiş ve 1367'de Mekke'de vefat etmiştir.

Ömrü Allah yolunda ilim öğrenmek ve öğretmek ile geçmiş olan Yâfiî -kuddise sırruh- Hazretleri "Ravdü'r-riyâhîn" isimli eserinde şöyle buyurur:

"Bir takımları da zamanında yaşayan evliyâyı tasdik eder, amma esas kaynak olan tek zâtı tasdik etmez. Böylesi ilâhî yardımlardan mahrumdur. O kaynak zâta teslim olmayan, ebedî hiç kimseden mânevî yardım göremez. Çünkü her şey ona bağlıdır." (İmâm-ı Şârânî, "Tabakâtü'l-kübrâ" c. 1, s.46)

Seyyid Ali el-Hemedânî -kuddise sırruh-

(Vefat; 1384)

Asıl ismi Ali bin Şehâbeddîn bin Muhammed olan Seyyid Ali el-Hemedânî -kuddise sırruh- Hazretleri, Horasan'da yetişen mutasavvıfların önde gelenlerinden olup, doğum tarihi hakkında kaynaklarda herhangi bir bilgi bulunmamaktadır. Doğum yeri Hemedan'dır.

Devrin önde gelen mutasavvıflarından Mahmûd el-Mezdekânî -kuddise sırruh- Hazretleri'ne intisap eden Hazret, Şeyh Mahmûd el-Adkânî -kuddise sırruh- Hazretleri'nden de feyz almıştır.

"Hâtem-i rusül -aleyhi efdalü's-salâvâtü ve's-selâm- zâhir veya risâlet, bâtın veya velâyetle ilgili hakikatleri biraraya toplayan 'İsm-i azam'ın mazharıdır ve onun ismi bütün ilâhî isimleri kendi dâhiliyyeti altında bulunduran isimdir. Peygamberler Muhammedî nübüvvet makâmından alınan bir 'nübüvvet'le tesmiyye edilir, nübüvvet ise erişme ve tespit etmenin kemâlini gerekli kılanla Hatm olur. Öyleyse nübüvvetin bâtını da velâyet olur. İlim kesilmiştir ve velî olan kimsenin velâyetten herhangi bir şeye istidâdı, herhangi bir yol ile zuhûru gerektirir. Tâ ki erişmenin zuhûrunu kemâle erdirenin daha öteye geçmesiyle, görülecek olanın tamamı görülsün ve velâyetin ihtiyaç duyulan hissesi Hatm olup, bir kişi Hatm-i velâyet'le nîmetlendirilsin!" ("Şerh-i Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 2794/37, vr. 533a)

Muhammed el-Verrâdî -kuddise sırruh-

"Fusûsu'l-Hikem" kitabı'nın ilk dönem şârihleri arasında mühim bir yere sahip olan Muhammed el-Verrâdî -kuddise sırruh- Hazretleri'nin günümüze ulaşan tek eseri, Süleymâniye kütüphanesi'nde kayıtlı birkaç nüshası bulunan "Kitâbu Nusûsu'l-Kilem fî Şerh-i Fusûsu'l-Hikem"dir.

Şöyle buyuruyor:

"Bu kimse, Muhammedî Hatemiyyet kemâlâtını tümüyle toplayıp biraraya getiren 'Ehadiyyet'; yani 'Birlik' hâline bürünmüştür. Zîrâ bu mertebe; ta'ayyün (öz) ile iliştirmenin, Zâtî görünmezlikle kevnî müşâhadenin, Hakkıyyet'le halkıyyet'in arasının kendisiyle ayrıldığı bir berzahtır. Onun sahibi de Hâtemü'l-enbiyâ'dır. Nitekim, belki kendisine dahî hadd kılınan 'Hâtemü'l-Velâyeti'l-hâssa' haddi insanlar için onunla ortaya çıkarılmıştır.

İşte bundan ziyâdesine göz dikip de, hudûdunu aşmaya çalışırsan, kendini boşuna yorarsın! Zîrâ bu ancak Hâtemü'l-evliyâ'nın üzerinde toplanmıştır." ("Kitâbu Nusûsu'l-Kilem fî Şerh-i Fusûsu'l-Hikem"; Hâlet Efendi, nr.: 258, 28a vr.)

Hâce Muhammed Pârisâ -kuddise sırruh-

(1355-1419)

1355 yılında Buhâra'da doğan Muhammed Pârisâ -kuddise sırruh- Hazretleri, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin en meşhur talebelerindendir.

Hazret, Şeyh'in himmet ve tasarrufu sayesinde, onun eliyle öylesine yüksek derecelere ulaştı ki, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri nihayetinde kendisine; "Bana her ne ulaşmışsa, ne elde etmişsem, bu emanetlerin hepsini sana verdim." buyurdu.

Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri hayatı boyunca iki defa hacca gitmiş, 1419 senesine rastlayan ikinci haccı yaptığı sırada şiddetli bir hastalığa yakalanarak ebedî âleme göç etmiştir. Medine-i münevvere'de medfun bulunmaktadır.

Muhammed Pârisâ -kuddise sırruh- Hazretleri "Faslu'l-Hitab" isimli eserinde şöyle buyurmuştur:

"Bu ümmetin kutupları on ikidir, şu gördüğünüz âlemin burçları da on ikidir. Müfred (makâmında tek) olanlar çoktur, zaman boyunca devam ederler. İki Hatm de onlardandır." (Faslu'l-Hitab Tercümesi; s. 584)

Elvân-ı Şîrâzî -kuddise sırruh-

(1377-1426)

Şeyh Elvân-ı Şîrâzî -kuddise sırruh- Hazretleri, Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halifelerinden olup, onun muhib ve yârânları arasına katılmış ve dönemin şair ve mutasavvıfları arasında kısa zamanda ünü her tarafa yayılmıştır.

Şeyh Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ını Türkçe'ye tercüme edip, içindeki sırları şerh etmek için "Terceme-i Gülşen-i Râz" adında bir eser yazan Hazret, Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri'nin halîfesi olması hasebiyle, Bayrâmiyye tarikatı şeyhleri esere büyük bir ilgi ve rağbet göstermişlerdir.

"Resûl Hazret'inin bâtını 'velâyet', altından saraya benzer, her hangi velî ki onun velâyetine mazhar vâki ola, ol altından sarayın Hatm'i olur. Ol uludur, dünyada ondan ulu velî olmaz. Nitekim peygamberler içinde Muhammed Mustafâ'dan ulu peygamber yoktur. Ve dahî nübüvvet gümüşten saray olduğu budur ki; altının aslında maden yoktur, gümüş madenden hâsıl olur. Pes (şu hâlde) öyle olacak, nübüvvetün vilâyet bâtını demektir; pes (öyleyse) bu velî dahî ne söylerse, Resûl Hazret'inin kemâlin söyler.

Velîler hep ânun uzvu gibidür

Bu küll'ün hep kamu cüz'i gibidür.

Çün ol Hatm ile bu Hatm oldı hem tâm

Zuhûra geldi ândan rahmet-i âmm."

("Terceme-i Gülşen-i Râz", İBB Yazmalar Ktp., Osman Ergin Yzm., nr.: 863, vr. 30a-30b)

Abdülkerim-i Cîlî -kuddise sırruh-

(1365-1428)

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri'nin torunlarından olan Abdülkerîm bin İbrahim el-Cîlî -kuddise sırruh- Hazretleri Bağdat'ta yetişen velilerdendir. 1365-1428 yılları arasında yaşamıştır.

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri "El-İnsânü'l-Kâmil" adlı eserinde buyurur ki:

"Bir kimsenin ahâsılı Kurbet makamı olursa, o evliyânın hatmi olur; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekilidir." (Cilt: 2, sh. 478-479)

"Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü'l-evliya olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır." (El-İnsanü'l-kâmil, sh. 455)

Zeyneddîn el-Hâfî -kuddise sırruh-

(1356-1435)

Asıl adı Muhammed bin Muhammed olan ve daha çok "Zeyneddîn" lâkabı ile tanınan Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri, 1356 (h. 757) yılında Horasan'a bağlı olan Hâf beldesinde dünyaya geldi. Halvetiyye tarikatının "Zeyniyye" adı ile anılan kolunun kurucusudur.

Nûreddîn Abdurrahmân el-Mısrî -kuddise sırruh- Hazretleri'ne intisab etti. Çok kısa bir zaman zarfında halîfeliğe yükselen Hazret'i Horasan'a gönderdi.

1435 (h. 838) yılında Herât'ta vefât etmiştir.

"Kemâlin gâyesine ulaşıp O'nu Tevhîd eden, kâinât mertebesinde O'nun vahdâniyyet'ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd'in nihâyetine eren kimse düşünceye sığmaz!

Hayır!.. O kendi ma'rifetiyle ilgili olarak O'nu müşâhade edip, O'nu tenzîh etmiş olarak, bunun daha ötesindekini de bilir.

Zîrâ Âyet-i kerîme'de;

'Sizden her biriniz için bir şeriat ve bir yol tâyin ettik.' buyurulmuştur. (Mâide: 48)

Ki; 'Ben Hâtemü'l-velâye'yim!' diyen kişi seni dâvet etsin, sen de onu taklîd edesin! Zîrâ gözle görülen âlemlerin etrâfını kuşatan; Hâtemü'n-nübüvve olan Muhammed -sallallahu aleyhi ve sellem- ve Hâtemü'l-velâye'dir." ("Risâletü'l-Kudsiyye", vr. 78b)

Şeyh Ahmed Mûsâ -kuddise sırruh-

(Vefat; 1440)

On beşinci asırda yaşamış mutasavvıflardan olan Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin hayatı hakkında yeterli bir bilgi yoktur. Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ına yazdığı şerhte ve "Hâtem-i Velâyet" adını taşıyan kısa risâlesinde; Son Peygamber'in nübüvveti ile onun Hâtemü'l-evliyâ'ya tahsis edilen has "Velâyet"i ve bu velâyete mazhar olan zâtla arasındaki tâbî-metbû ilişkisi hakkında izahlar yapmıştır.

Hazret, 1440 (h. 844) yılında vefât etmiştir.

"Velâyet Hâtem'le tamamen zâhir olup açığa çıkar ve ilk nokta son nokta ile birleşip Hatm'e erer. Yani demek istiyoruz ki; noktanın ilki nübüvvet, sonuncusu velâyettir. Böylece Peygamber'in devirleri tekrar zâhir olmuş, âlem emniyet ve güvenle dolmuş olur." ("Şerh-i Gülşen-i Râz", Konya Bölge Yzm E. Ktp., nr.: 951, vr. 34a)

Akşemseddin Muhammed Bin Hamza -kuddise sırruh-

(1390-1459)

Hicri 792, milâdî 1390 yılında Şam'da doğan Hazret, yedi yaşlarında babasıyla birlikte Anadolu'ya gelerek o zaman Amasya'ya bağlı Kavak ilçesine yerleştiler. Kur'an-ı kerim'i ezberleyip dini tahsilini tamamladıktan sonra Osmancık medresesi'ne müderris oldu.

Yirmi beş yaşlarında iken Zeynüddin Hafî -kuddise sırruh Hazretleri'ne intisap için Halep'e gitti. Fakat bir gece rüyâsında, boynuna takılı bir zincirin Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri'nin elinde olduğunu görünce Ankara'ya döndü ve bu zâta intisap etti.

Şeyhinden kısa zamanda hilâfet aldı. İstanbul'un kuşatmasının en sıkıntılı anlarında gerek Fatih Sultan Mehmet Han'ın, gerekse ordunun mânevî gücünün yükselmesine yardımcı oldu.

Fetih'ten sonra Ayasofya'da kılınan cuma namazında hutbeyi o okuduğu gibi, Ebu Eyyûb el-Ensârî -radiyallahu anh- Hazretleri'nin kabrini de Fatih'in isteği üzerine yine o keşfetti.

Hayatının son yıllarını Göynük'te geçiren Hazret, 1459 yılında burada vefat etti.

Akşemseddin -kuddise sırruh- Hazretleri "Makâmât-ı Evliyâ" adlı eserinde şöyle buyurur:

"Mâşûk makamı Resulullah Hazretlerinin Ruh-ı şeriflerinin makamıdır. Çünkü yaratılmış olan onsekiz bin âlem, Ruh-ı Muhammedi'nin nuru aşkına var edilmiştir. Hatta Hakk Teâlâ Hazretleri bir Hadis-i kudsi'de:

"Yâ Muhammed sen olmasaydın bu cihanı aslâ yaratmazdım." buyurmuştur.

Bundan anlaşılıyor ki: Bütün kâinat, Ruh-ı Muhammedi'nin aşkına yaratılmıştır. Bu onsekiz bin âlem ve Ruh-ı Muhammedi, Hak Teâlâ'nın mukaddes (ve münezzeh) zâtına mâşuk düşmüştür. Ruhlar topluluğundan enbiya ve evliyanın ruhu da Ruh-ı Muhammedi'nin nurundan var olmuştur. O ruhu görmeleri (onlarca) arz olunduğunda Hakk Teâlâ Mirac gecesi müyesser kıldı ve arzuları yerine geldi.

Yine Ruh-ı Muhammedi'nin "Mâşuk makamı" olduğuna bir başka delil de Resulullah Hazretleri'ne varit olan (gelen) şu Hadis-i kudsi'dir:

"Yâ Muhammed! Ben, eşyayı senin için, seni de benim için yarattım."

Bundan da anlaşılıyor ki: Mâşuk makamı Ruh-ı Muhammedî makamından başka bir şey değildir.

Yine, Velâyet derecesinde Mâşuk makamı olan bu makama "Âlem kutbu"ndan başkası ayak basamaz. Mümkün dahi değildir.

İşte, mâşuk makamı bu makamdır." (10. Bâb)

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh-

(Vefat; 1466)

Doğum tarihi bilinmeyen Hazret'in, eserlerindeki açık ifâdelerinden Gelibolu'da dünyaya geldiği ve hayatının önemli bir kısmını burada geçirdiği anlaşılmaktadır. 1466 (h. 870) yılında veya bu tarihten biraz sonra Gelibolu'da vefât etmiş olmalıdır.

"Enbiyâdan ve evliyâdan hiç kimse bu yolda nesne görmez, illâ meger ki Hâtemü'l-evliyâ'nın mişkâtından görürler!.." ("Kitâbu'l-Müntehâ 'ale'l-Fusûs", Süleymâniye Kütüphânesi, Kılıç Ali Paşa, nr.: 630, vr. 27a)

Molla Abdurrahman Câmî -kuddise sırruh-

(1414-1492)

1414 (h. 817)'de İran'ın Câm kasabasında dünyaya gelen Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri, asıl ismi Abdurrahman Nizâmeddin bin Ahmed olup, lâkabı "Nûreddin"dir.

Horasan'da bulunduğu sıralarda, Şeyh Saîdüddin Kâşgarî -kuddise sırruh- Hazretlerine intisap etti. Zaman zaman Hâce Ubeydullâh-ı Ahrâr -kuddise sırruh- ve Muhammed Esed -kuddise sırruh- Hazretleri ile görüştü.

1472'de Hicaz'a giden ve hayâtı boyunca çeşitli beldelere hicret ederek irşad halkasını genişleten Hazret, 1492 (h. 898) yılında Cuma günü vefât etti. Kabri Afganistan'ın Herat bölgesindedir.

"Bil ki, hakikat-ı Muhammediyye nübüvvet ve velâyet'le ilgili hakikatlerin hepsini içine alır. Nübüvvetle ilgili hakikatlerin tümü birden onun zâhiri, velâyet'le ilgili hakikatlerin ise hepsi birden onun bâtınıdır. Peygamberler nebîlerden olmaları bakımından onun zâhirî nübüvvet kandilinden istimdâd ettikleri gibi; velilerden olmaları cihetiyle de bâtınî nübüvvet kandilinden istimdâd ederler. O'na (Muhammed -sallallahu aleyhi ve sellem-e) tâbî olan velilerin, onun velâyetinden istimdadları da yine böyledir. Dolayısıyla velilerin ve peygamberlerin hepsi; peygamberler zâhir nübüvvetiyle, veliler de bâtın velâyetiyle onun hakikatine mazhardırlar.

Hâtemü'l-evliyâ ise, onun bâtın velâyet'i ile ilgili hakikatlerin tümüne birden mazhardır. Şu hâlde Hâtemü'l-evliyâ'nın kandilinden istimdâd, hakikatiyle yine Hâtemü'l-enbiyâ'nın kandilinden istimdâddır." ("Şerhü'l-Fusûs li'l-Câmî"; Ayasofya: B-4208, 351b yaprağı)

Hüsâmeddîn el-Bitlisî -kuddise sırruh-

Bitlis'te dünyaya gelen asıl ismi Hüsâmeddîn Ali olan Hazret, Akkoyunlu Devleti'nin hükümdârı Uzun Hasan'ın teveccühünü kazanmış ve sarayında bir müddet münşîlik yapmıştır. Devletin merkezî yönetiminin Tebriz'e taşınmasıyla bu beldeye hicret eden Hazret, burada tasavvuf târihinin mümtaz ve müstesnâ sîmâlarından Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nde kemâle ermiştir.

Fâtih Sultân Mehmed Han'ın, Uzun Hasan'ı mağlup etmesiyle Hazret'e Osmanlı tarafından sahip çıkılmış ve büyük hürmet gösterilmiştir.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Kitâbu Nassu'n-Nusûs" adlı eserinde Hâtem-i veli'den şöyle bahseder:

"Tâbîliğin kemâlinin tahsis edilmesiyle peygamber olmayan bir velî, peygamber velâyeti yönünden onlardan bâzısının makâmına kadar erişebilir, onu terbiye edebilir ve kavuşulacak olan gayeye ulaştırıp nihâyete kadar erdirir. Hattâ peygamber, bâzı işlerinde ona tâbî olur. Hakîkatte onun tâbîliği, Allah'ın ayrı ayrı kıldıklarını Allah ile biraraya toplamada ikinci mertebede durmaktır.

'Sana doğru yol olarak öğretilen ilimden bana da öğretmen için sana tâbî olayım mı?' (Kehf: 66)

Buna göre, kendisinde topladığı kemâl nedeniyle Peygamber'in velâyeti velînin velâyetinden ve aynı şekilde, nübüvvet velînin velâyetinden daha üstündür. Mutlak velâyet'e gelince; o nübüvvetin kökü ve başlangıcı olduğu için nübüvvetten ve kayıtlı olan velâyetten daha îtibârlı olur. Zîrâ mutlak velâyet, tekliğin ve birliğin sûreti olduğu için, onun sürüp gitmesi ve çoğalması herhangi bir çelişkiye neden olmaz, o onların her ikisini de bizzat hudutlandıran ve belirleyen olur.

Nübüvvetin bâtını velâyettir; onun çokça olan zâhiri ise, mânevî ize varıncaya kadar yönlendiren ve kemâle erdirendir. Ayrıca onun bir kısmı, velâyete aykırı olan şeylerin bir kısmını ortadan kaldırır." ("Kitâbu'n-Nusûs", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1437, vr. 29b-30b)

Şeyh Mekkî Efendi -kuddise sırruh-

Asıl adı Ebu'l-Feth Muhammed bin Muzafferüddîn bin Hamîdüddîn Abdullah olan Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'nin nerede ve hangi tarihte doğduğu bilinmemektedir. Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri'nin talebelerinden olup, muhtemelen İran'ın Herat şehri yakınlarında ikâmet etmiştir.

İran ve Mısır seferleri dönüşü, fethettiği beldelerdeki ilim ve irfan ehlini yanına alıp beraberinde getiren Yavuz Sultan Selim Hân, Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'ni de İstanbul'a getirmiştir. Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin kaybolan mezarını açığa çıkarıp üzerine bir türbe yaptıran Yavuz Sultan Selim Hân, Mekkî Efendi'ye Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'ni müdâfaa maksadıyla bir eser yazdırmıştır:

"Şu hâlde 'Hâtem-i rusül'ün hasenelerinden bir hasenedir.' sözü ona işârettir ki; Hâtem-i evliyâ ondan feyzlendirilmiştir ve onun amellerinden güzel bir amel ve fiillerinden mükemmel bir fiildir.

'Cemaatin önderi' sözü ona işârettir ki, Cenâb-ı Hazret-i Hâtemü'r-rusül kâmiller gürûhunun reisidir, hiç kimse için ondan öne geçme ve üstünleşme diye bir şey yoktur. Ve 'Âdemoğlunun Efendi'si' sözü ona işârettir ki; bütün insanoğlu ona nisbetle evlâttırlar ve evlât hiçbir zaman Efendi'den üstün olamaz!" ("el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî", Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 21b-22b)

Ali Havvas Berlisî -kuddise sırruh-

(Vefat; 1534)

İmâm-ı Şârânî -kuddise sırruh- Hazretleri'nin mürşidi, ümmî bir zât olan Ali Havvas -kuddise sırruh- Hazretleri Mısır'da yetişmiştir.

Okuma yazması olmamasına rağmen, ilâhi ilimle Âyet-i kerime ve Hadis-i şerif'lerdeki en ince mânâlara nüfuz ederek, hikmetli konuşmuştur.

1534 yılında Kâhire'de vefat eden Hazret "Kitâbü'l-Cevâhir ved-Dürer" isimli eserinde şöyle buyurur:

"Bu ümmette iki hatem vardır ki, bunlar kâffe-i rütbe ve makâm-ı cami'dirler (bütün rütbe ve makamları üzerlerinde bulundurmaktadırlar) ve her bir makamata (makamlara) vâristirler. Bunlar ehâdiyet cemiyeti (çoklukta birlik) ile ve gerekse vâhidiyette (vahdette) müstağrak kalmışlardır (gark olmuşlardır). Bunların imdat ve istimdatları (yardımları) ehâdi (tek) olsun, vâhidî (bir) olsun, avâlim-i mutlaka ve mukayyedeyi (mutlak ve kayıtlı âlemleri) ihata eder. Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar.

Bunlardan biri Hâtem-i Enbiyâ, diğeri de Hâtem-i Evliyâ'dır."

Bâli-i Sofyavî -kuddise sırruh-

(Vefat; 1552)

Osmanlılar döneminde yaşamış Türk mutasavvıflarından olan Bâli-i Sofyavî -kuddise sırruh- Hazretleri Usturumca'da dünyaya gelmiştir.

Halvetî şeyhlerinden Kâsım Çelebi -kuddise sırruh- Hazretleri'nde kemâl buldu.

Yaşadığı süre içerisinde tasavvufî konularla ilgili pek çok eser telif etmiş olan Hazret, 1552 yılında Sofya'ya bağlı olan Salâhiye mevkiinde vefat etmiştir.

"Fusûsu'l-Hikem"i şerhetmiş; "Risâle-i Etvâr-ı Sitte", "Risâle-i Etvâr-ı Seb'a", "Risâle-i Kazâ-vü Kader", "Mecmuâtü'n-Nesâyih" ve "Makâmât ve Merâtibü'n-Nefs" "Manzûme-i Vâridat" gibi, mühim konular içeren kıymetli eserler yazmıştır.

"Zâtiyyet hazinelerinin anahtarlarını elinde bulunduran Hâtem'ül-evliyâ'nın rûhu, bunu kendi nefsinden akletmedi; rûhundan bütün rûhlara yaptığı bu istimdâdı, cesedinin unsurlarla olan terkibi zamanından bilmedi. O bunu, hakikat ve rütbesi yönünden bildi."

"Bu Hâtem'ül-evliyâ, Hâtem'ür-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in mertebe güzelliklerinden bir güzelliktir." (Şerh-i Fusûsu'l-Hikem-i Bâlî, sh: 39-42)

Nev'î Yahyâ Efendi -kuddise sırruh-

(Vefat; 1599)

Edirne'nin Malkara kazasında doğmuş olan Nev'î Efendi, İstanbul'da iyi bir tahsil gördükten sonra, dönemin tanınmış âlimlerinden, "Ahâveyn" lâkabıyla tanınmış olan Ahmed ve Mehmed Efendi'lerden ders almıştır. "Fusûsu'l-Hikem" inkârcılarına karşı mükemmel bir şerh yazan Sekrî Bâlî Efendi -kuddise sırruh- Hazretleri'ne intisap etmiştir.

Nev'î Yahyâ Efendi, devrin pâdişâhı Sultan Üçüncü Murâd'ın ilgi ve teveccühlerine mazhar olmuş ve pâdişâhın oğullarından Şehzâde Mustafa'ya ders vermek üzere saray hocalığına tâyin buyurulmuştur. Ömrünün geri kalan kısmını sarayda geçiren Hazret, 1599 milâdî yılında vefât etmiş; geriye kefen masrafını karşılayacak tek bir akçesi bile bulunmadığı için, cenaze masrafları Sultan Murâd Han tarafından karşılanarak İstanbul'da defnedilmiştir.

"Bu sükût ilmini elde edip, acze düşmeyen âlim; Allah'ın zâtını, tecelliyât mertebelerini ve bunların türlerini bilen kimselerin en yücesidir. Bunu elinde bulunduran kimsede sükûtu ifâde ettiği tespit olunan ilim, ancak Hâtemü'r-rusül ve Hâtemü'l-evliyâ için sâbittir. Bunların dışındaki nebîlerden ve resullerden herhangi bir kimse, bu ilmi ve bu müşâhadeyi ancak Hâtemü'n-nübüvve kandilinden elde eder; velîlerden herhangi bir kimse de bu nûru ancak Hâtemü'l-evliyâ kandilinden elde eder. Hattâ resuller bile evliyâ olmaları yönünden, zikredilen nûru Hâtemü'l-evliyâ kandilinden almışlardır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 40a)

Ankaravî İsmail Dede -kuddise sırruh-

(Vefat; 1623)

Osmanlı dönemi mutasavvıfları arasında mümtaz bir yere sahip olan Mevlevî şeyhi Ankaravî İsmail Dede -kuddise sırruh- Hazretleri'nin doğum tarihi bilinmemektedir. Gerek Mesnevî'ye yaptığı şerh, gerek Fusûs'a yaptığı şerh ile meşhur olan Hazret, Hâtem-i veli hakkında şöyle buyuruyor:

"Âdem daha su ile toprak arasında iken Hâtem-i evliyâ veli idi ve velilerden ondan gayrısı, ancak ilâhî ahlâktan ibaret olan velâyet şartlarını tahsis ettikten, ahlâk-ı ilâhiye ile vasıflandıktan sonra veli oldu. Hâtem-i evliyâ'nın unsurla ilgisi olan âdemî yaratılış yönünden veli oluşu da, Allah-u Teâlâ'nın 'Veli' ve 'Hamîd' diye isimlendirilmesinden ötürüdür. Şu halde velâyet için öne geçmesi sâbit olur; zira 'Veli' ilâhî isimlerdendir." ("Şerhü'l-Fusûs li'l-Ankaravî"; s. 124)

İmâm-ı Rabbânî Ahmed Fârûkî Serhendî -kuddise sırruh-

(1563-1625)

Hicrî 971, milâdî 1563 yılında Hindistan'da Delhi ile Lâhor arasındaki Serhend denilen yerde dünyaya gelen İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, Hazret-i Ömer -radiyallahu anh- Efendimiz'in soyundan geldiği için "Fârukî" lâkabı ile anılmıştır.

Fikir ve irşadları ile asırların ötesine ışık tutan zât, Muhammed Bâkibillâh -kuddise sırruh- Hazretleri'nin taht-ı terbiyesinde yetişmiş, her türlü fitne ve fesadın alabildiğine hüküm sürdüğü bir ortamda tek başına mücadele etmiş ve muvaffak olmuştur.

İrşad, tebliğ ve cihadla geçen bir ömürden sonra Safer ayının 28. Salı günü hicrî 1034, milâdî, 1625 yılında, 63 yaşlarında iken Serhend'de vefat etmiştir.

Yazdığı mektupları "Mektubât" adı altında toplanmıştır. Ayrıca; "El-mebde'ü Vel-mead", "El-enhûr'ül-Erbaa", "Hatm-i Hâcegân", "Zübdet'ül-Makâmât" gibi eserleri vardır.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"... Aynel-yakin ve Hakkal-yakin babında ne diyebilirim ki? Onu söylesem bile, kim anlar ve kim idrak eder? Zira bu türlü marifetler, velâyet kapsamı dışındadır. Zira velâyet erbâbı, bunları idrakten aciz durumdadırlar; tıpkı zâhir ulemâsı gibi... Onu kavramaktan yana kusurludurlar.

Bu ilimler, nübüvvet nurlarının kandilinden alınmıştır. Onun sahibine salât, selâm ve tahiyyet, ikinci binin yenilenmesi ile buna tazelik ve canlılık hâsıl olmuştur; bütün güzelliği ile, zuhura gelmiştir.

Bu ilimlerin ve marifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir. Bilhassa, zâta, sıfata ve ef'ale dair ilim ve marifetinde...

O ilim ve marifet; haller, vecidler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür.

Hidayet eden Sübhan Allah'tır.

Bilesin ki,

Her yüz sene başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun.

Bir şiir:

"Allah'a ne zorluğu olur;

Âlemi bir şahsa doldurur."

Selâm hidayete tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar... Keza, enbiya ve resullerden, mukarreb meleklerden ve salih kullardan kardeşlerinin hemen hepsine." (317. Mektup)

"Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." (260. Mektup)

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşat nurları bütün âleme yayılır." (260. Mektup)

Azîz Mahmud Hüdâyî -kuddise sırruh-

(1541-1628)

İstanbul'da yaşayan velilerin en meşhurlarından biri olan Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri, 1541 yılında Seferhisar'da dünyaya gelmiştir.

İlk öğrenimini babasının yanında tamamlayan Hazret, çeşitli yerlerde ilim tedrisinde bulunduktan sonra, Bursa'da önce müderris, sonra kadılık görevlerine tayin edilmiştir. Birkaç yıl sonra da tasavvuf yoluna girerek, Şeyh Muhammed Üftâde -kuddise sırruh- Hazretleri'ne intisab etmiştir.

Şeyhinin yanında riyâzet devresini tamamlayan Aziz Mahmud Hüdâyî -kuddise sırruh- Hazretleri, kısa bir süre sonra halifelik mertebesine yükselmiş ve irşadla vazifeli kılınarak İstanbul'a gönderilmiştir.

Yaşadığı dönemde büyük bir saygı ve itibar gören Hazret'e, başta Sultan Birinci Ahmed ve Vâlide Sultan olmak üzere, devrin ileri gelenlerinden pek çok kimse intisap etmiştir. 1628'de İstanbul'da vefat etmiştir.

"Nefâisü'l-Mecâlis", "Necâtü'l-Garik fi'l-Cem ve't-Tefrik", "Tarikatnâme", "Nasâyıh ve Mevâiz", "Vâkıat" ve "Tezâkir-i Hüdâyî" isimli kitaplarının dışında, şiirlerini topladığı "Dîvân"ı vardır.

Şöyle buyurur:

"Allah Sübhânehû ve Teâlâ Hazretleri Kitâb-ı Kerîm'inde buyurur, İbrâhim Halîl'in -salâvâtullâhi alâ nebiyyinâ ve aleyhi ve alâ sâiri'l-enbiyâi ecmaîn- duâsını ve tazarrûsunu hikâye eder, kullarına bildirir!..

Ne buyurur Hazret-i İbrahim?

"Ve dahî beni sâlih kullarına ilhâk eyle!" (Şuarâ: 83)

'Ol zümreye dâhil olabileyim!' diye talep ve niyazda oldu.

"Enbiya, kendileri sâlih ve pak tâhirlerdir. Ya neden, 'Zümre-i sülehâdan eyle!' diye duâ ettiğine sebeb nedir?

Yani nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyaddan ibâret oldu. Mertebe-i nübüvvet, ne ki merâtib üzeredir.

Allah Sübhânehû ve Teâlâ:

'İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.' diye buyurur. (Bakara: 253)

Ve evliyânın dahi hâli budur. Onun dahi kemâli var. Nitekîm tekmîl-i nübüvvet Habîbullah -sallallahu aleyhi ve sellem- de Hatm olduğu gibi, ehl-i ihtisastan olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)" (Nasâyıh ve Mevâiz, sh. 150-151)

Abdullah Bosnavî -kuddise sırruh-

(1583-1644)

1583 senesinde Bosna'da doğmuş olup, asıl ismi Abdullah Abdi bin Muhammed'dir.

Bosna ve İstanbul'daki tedrisatından sonra Bursa'ya Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri'nin halifelerinden birinin talebesi olan Hasan Kabaduz Efendi'nin elinde kemâl buldu.

1636 yılında önce Mısır'a, sonra da Hacc vazifesini yapmak üzere Hicaz'a giden Hazret, Hacc dönüşünde Şam'a gelerek, Muhyiddin-i İbn'ül Arabî -kuddise sırruh- Hazretleri'nin türbesinin yanında bir müddet inzivaya çekildi. Konya'da vefat etti.

"Bu ilim asâleten Hâtemü'r-Rüsul olan Muhammed -sallallahu aleyhi ve sellem-in ve onun vârisi olan Hâtemü'l-evliya'nın mişkâtından (kandilinden) verilmedikçe hâsıl olmaz." (Şerh-i Fusûsu'l-Hikem-i Bosnevî; sh: 447)

"Hakikat, kemâliyet ve insaniyete mahsus olan ilimler, şüphesiz ki ancak peygamberlerin ve velilerin Hâtem'inin mişkâtından (kandilinden) alınabilirler. Hâtemü'l-velâyet mişkâtı olmadıkça müşahade edilemezler." (Şerh-i Fusûsu'l Hikem-i Bosnevî, sh: 454-455)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh-

(1574-1654)

Osmanlı mutasavvıflarının en meşhurlarından olan Hazret 1574 mîlâdî yılında İstanbul Şehremini'de dünyaya gelmiş olup, saray helvacıbaşısı Ahmed Ağa'nın oğlu olması nedeniyle "Hulvî" mahlâsını kullanmıştır.

"Lemezâtü'l-Hulviyye" adlı eserinde Halvetiyye yolunun Sünbüliyye kolu şeyhlerinden Necmeddin Hasan Efendi'ye intisap ettiğinden bahsetmiştir.

1619'da Hacc vazîfesini yerine getirmek üzere ikinci kez Hicaz'a giden Hazret, dönüşte bir süre Kahire'de ikâmet etmiş; burada Necmeddin Hasan Efendi tarafından icâzete lâyık görülerek, irşad vazifesiyle tekrar İstanbul'a gönderilmiş Dâvud Paşa Câmii vâizliğini, Sultanahmet, Şehzâde ve Fâtih câmilerinde de uzun yıllar devam ettirmiştir. Mîlâdî 1654 yılında vefât etmiştir.

"Nübüvvetin zuhûru bir dâireye benzer; başı, ortası ve sonu vardır. Aynı şekilde, evliyânın velâyeti de nübüvvete tâbîdir. Nübüvvet, velâyetten ayrı olmak üzere hatm oldu ve nübüvvet elbisesinden sıyrılmış bir hâlde, velâyetin aslı kaldı, zuhûrlar sayesinde peygamberler gibi devreyledi. Velîlerin zuhûrları peygamberlerde hatm olduğu gibi, velîlerin dahî 'Hatm'i kemâle ererek zâhir olur.

Bütün ehl-i İslâm'a nübüvvet nûruyla şereflenmeyi Hâtem-i velâyet mişkâtından gösterdiler. Zîrâ Hâtem-i evliyâ, Hâtem-i enbiyâ'nın nübüvvetinin bâtınıdır. Onun için Hâtemü'l-evliyâ'nın velâyeti 'Güneş velâyeti'dir ve o diğer velîlerin akis kaynağıdır. Yâni o, öteki velîlerden daha tam ve kâmildir, onun 'Gerçek Tevhîd'e küllî nisbeti vardır." ("Câm-ı Dil-nüvâz", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 79a-79b)

Karabaş Velî -kuddise sırruh-

(1611-1685)

1611 yılında Malatya'da dünyaya gelen Hazret'in asıl ismi Ali Alâeddin'dir. Şâbâniyye tarikatına girmiş ve 1631 yılında halifeliğe yükseltilmiştir.

Mânevî bir işaretle Üsküdar'a yerleşen Hazret, burada bir taraftan ilim ve irşadla meşgul olurken, diğer taraftan da yazdığı eserlerle etrafını nurlandırmaya gayret etmiştir. Bir sebeple 1680 yılında Limni adası'na sürgüne gönderilmiştir.

1685 yılında Hacc'a gitmiş, dönerken Mısır yakınlarında vefat etmiştir.

"Peygamberlerin ve velîlerin bu iki Hâtem'ine tahsis edilenin, ikisinden başkasına akıtılması sözkonusu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebîlerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü'l-Kâinat Muhammed Mustafâ Aleyhisselâtü vesselâm'dır. Velâyet kanalı ise Hâtemü'l-evliyâ olan bir imamdır. O Hâtemü'r-rüsul'ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriatı husûsundaki vârisidir. Onunla ilgili olarak; 'Kitap ile gönderilen peygamberler dahî o (ilmi) Hâtemü'l-evliyâ mişkâtından görürler.' denilmiştir. Yâni velâyet sıfatı ile muttasıf olmayan, şuhûd ilmi kendisi için mümkün olmayıp, Ehâdiyyet makâmı'nda duramayan biri; en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir." (Kâşifü'l-Esrâr, Hacı Mahmud ef.: no. 225, 24b-27b yaprağı.)

Niyâzî-i Mısrî -kuddise sırruh-

(1617-1694)

Asıl adı "Mehmed" olan Hazret, Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisâp etmiş, sonra Mısır'a göç ederek, Kâdiriyye şeyhlerinden birinin hizmetine girmiştir.

İstanbul'a gelmiş sonra Bursa'ya, oradan da Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nden hilafet almıştır.

Hazret, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay sonra tekrar Bursa'ya dönmüştür. Edirne, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür.

On beş yıl sonra tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, hasetçiler yüzünden bir kez daha Limni'ye sürülmüş, 16 Mart 1694 de orada vefat etmiştir.

"Olmaz onlarda hiç fesâd; buğz-u hased, kibr-ü inâd

Cümle biliş, yok aslâ yâd, birbirine İhvân kamû

Özleri cânlardan azîz, sözleri ballardan lezîz

Yok anda sen-ben, siz-ü biz, birlik ile yeksân kamû

Bu şehre bir Mürsel geldi, onları davet eyledi

Onlar yolu yanıltmadı, evsafları Kur'an kamû

Hakk mezhebi mezhebleri, deryâ-yı Zât meşrebleri

Hâsıl kamû matlabları kader içre her an kamû..." (Dîvân-ı Mısrî)

Kâdı Muhammed Bin Mehmed -kuddise sırruh-

Şeyh Muhammed bin Mehmed -kuddise sırruh- Hazretleri; Osmanlı Devleti zamanında yaşamış olan Halvetî şeyhlerinin en faziletlilerinden biri olup Çorum'da dünyaya gelmiştir.

"en-Nâberât fî Beyânu Hatmü'l-Velâyeti'l-Muhammediyye" adlı risâlesinde şöyle buyurmuştur:

"Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtemü'l-Evliyâ ile birleşinceye dek, onu (şer'i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemü'r-rüsul'ün nübüvvetiyle hatmetmişse, sonra da Hâtemü'l-Evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır." (en-Nâberât fî Beyânu Hatmü'l-Velâyeti'l-Muhammediyye; Düğümlü Baba, no: 283'de mahfuz. 26b yaprağı)

İsmail Hakkı Bursevî -kuddise sırruh-

(1652-1725)

Hazret, Milâdî 1652 yılında Edirne civarındaki Aydos kasabasında dünyaya geldi. Bir nevi hâl tercümesi olan "Kitabu's-silsile" adlı eserinde soyu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e dayandırılmaktadır.

Şeyhi Adapazarlı Osman Fazlı Efendi'nin tavsiyesi üzerine çok genç yaşta meşhur âlimlerden Abdülbâki Efendi'den ders aldı. İstanbul'a gelerek muhtelif camilerde bir süre vâizlik yaptı. 1675 yılında Üsküp'e gitti. Orada altı yıl kadar irşad faaliyeti ile meşgul oldu.

İsmail Hakkı -kuddise sırruh- Hazretleri, 1685'de Osman Fazlı Efendi'nin tayin etmesiyle Bursa'ya giderek Celvetiye Tekkesi'ne şeyh oldu. Bursa'da verdiği tefsir dersleriyle büyük şöhret kazandı. Hayatının yirmi üç yılını alan "Ruhu'l-Beyan" isimli dört ciltlik Arapça tefsirini de burada yazdı.

1700 ve 1711 yıllarında iki defa Hacc'a giden Hazret, 1717'de Şam'a gitti. Orada üç yıl süre içerisinde on kadar eser telif ettikten sonra İstanbul'a geldi. 1720-1722 yılları arasında Üsküdar'da ikamet ederek Ahmediye Camii'nde vâizlik yaptı. Pek çok eser yazdı. Sultan Mustafa devrinde iki sefer savaşa katıldı.

Son olarak İstanbul'dan Bursa'ya döndü. Bütün kitaplarını vakfederek bir kütüphane kurdu. 1725 yılında ahirete intikal eyledi. Tuzpazarı civarındaki tekkesine defnedildi.

"Ruhu'l-Beyan", "Tuhfe-i Aliyye", "Kenz-i Mahfi" ve "Kitâbu'n-Netîce" isimli eserleri vardır.

Hâtem-i veli'den şöyle bahsetmiştir:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halife elbette bir vezir-i âkile (akl-ı başında bir vezire) muhtaçtır. Zirâ Ğaniyy-i mutlak Allah-u Teâlâ'dır.

"Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mucibince insanlar O'na muftekirdir (muhtaçtır) ve ol bir Sultan-ı selâtindir ki (Sultanlar sultanıdır ki) nazîrden münezzeh ve vezirden müberrârdır.

Pes (şimdi) her sultan tahkîk-i ubûdiyet (kulları araştırmak) için vezire muhtaç olıcak.

Beklenen Muhammed Mehdi dahi muhtaçtır ve onun vech-i arzda müddet-i bekâsı vüzerâsı adedincedir (yeryüzünde kalma süresi vezirlerinin sayısı kadardır). Velâkin vüzerâsında ihtilâf ettiler. Râcih olan vüzerâsı (üstün olan görüşe göre vezirleri) dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhãhîden maksud (kastedilen) ise rûhãnîyyet-i Murtaza -kerremallahu veçhe-dir ve rûhâniyet-i Hatm-i Evliyâ'dır." (Tuhfe-i Aliyye. Sh: 229)

"Vâris-i nebi olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir."

"Hâtem'ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir." (Kenz-i Mahfî)

Abdülgâni Nablusî -kuddise sırruh-

(1640-1731)

Abdülgâni Nablusî -kuddise sırruh- Hazretleri, 1640 milâdî yılında Şam'da dünyaya geldi. Asıl ismi Abdülgâni bin İsmâil'dir.

Tasavvuf yoluna intisab ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifade etti.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam'da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti.

"Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evliyânın hatmi olan insanın ruhu bunun dışındadır. Onun ilmi kâmillerin ruhları arasındaki bir ruhtan değil, ancak vasıtasız olarak, bir olan Cenâb-ı Allah-u Teâlâ'dan gelir." (Cevâhirü'n-Nusûs)

"Kıyamet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî'nin, o zamandaki velâyet kandilinin nûrundan görebilirler." (Cevâhirü'n-Nusûs)

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü'l-evliyâ da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir." (Cevâhirü'n-Nusûs)

Hasan Sezâî Gülşenî -kuddise sırruh-

(1669-1737)

1669 yılında Mora'da dünyaya gelen Hazret, Gülşeniyye tarikatı'nın ikinci piri olarak tanınır. On sekiz yaşında iken İstanbul'a hicret etmiştir.

Gülşenî tarikatı şeyhi Mehmed Sırrı -kuddise sırruh- Efendi'nin hizmetine girmiş, şeyhinin vefatı üzerine de postnişîn Mehmed Lâ'lî -kuddise sırruh- Efendi'ye intisap etmiştir. Hazret, otuz beş yıl kadar şeyhinin makamında vazifesine devam etmiştir.

1737 senesinde vefât eden Hasan Sezâî -kuddise sırruh- Hazretleri, vasiyeti üzerine Edirne'deki dergâhının cümle kapısının sağ tarafına defnedilmiştir. Mektuplardan oluşan "Mektûbat", kaside ve gazellerini toplamış olduğu "Divân"ı vardır.

"İmkân-ı nakde vâcip urup nâmın ibtidâ,

Ağâzı râyiç eyledi encâmın ibtidâ,

Reftârına çıksa bir kimse sa'y ile

Hatmü'l-merâtib oldu, çû pür-kâmın ibtidâ."

"Onun yerini bir vekilin alması gerekince,

Sondaki baştakinin üstünlüğüne kavuşur.

Sülûkuna çıksa bir kimse sür'atle,

Onun zevkiyle dolduğu gibi, mertebelerin de Hatm'i olur." (Sezâî Gülşenî Divanı; s. 31)

İbrahim Hakkı Erzurumî -kuddise sırruh-

(1703-1780)

"Mârifetnâme" adlı eserin yazarı olan İbrahim Hakkı -kuddise sırruh- Hazretleri, 1703 yılında Erzurum'a bağlı Hasankale mevkiinde dünyaya gelmiş; 1780 yılında Siirt'in Tillo nâhiyesinde vefat etmiştir.

Hayatı boyunca küçük büyük pek çok eser yazmış olmasına rağmen, bunların en alâka göreni "Mârifetnâme" olmuştur. Eserde tasavvuf, kâinatın yaratılış sırları, gök bilimleri, tıp, fizik, hesap... gibi çok geniş alanlarda görüşler ortaya konmuş, delilleriyle izah edilmiştir.

Hâtem-i veli'den şöyle bahseder:

"Bu makam sahibi bir an bile ibadetsiz olmaz. O bütün vücut âzâlarıyla, diliyle, eliyle, ayağıyla yahut yalnız kalbiyle ibadettedir. Bir an bile Cenâb-ı Hakk'tan gafil kalmaz.

Bu kâmilin istiğfarı çoktur. Tevâzusu yerindedir. Halkın Cenâb-ı Hakk'a yönelişi onu çok sevindirir. Halkın gafleti ve yüz çevirmeleri ise onu fazlasıyle üzer ve öfkelendirir. Allah'ı isteyenleri ve sevenleri, evlâdından daha çok sever.

Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır.

Allah-u Teâlâ'nın emir ve yasaklarına tam uyar ve bunları gayet yumuşak ve güzel bir dille halka telkin eder, öğretir.

Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.

Bunun kahrı lütfu ile, kızması hilmi ile, celâli cemâli ile karışık olduğundan; kızma halinde râzı olup, rızâ halinde kızma gösterir. Fakat her şeyi yerli yerinde yapar. Her halinde adalet üzere hareket eder." (Marifetname)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh-

(Vefat; 1783)

Aslen Bandırma'lı olan ve Osmanlı Celvetî şeyhlerinin en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri, bir müddet Üsküdar Tavâşî Hasan Ağa Câmii'nde irşadla meşgul olduktan sonra, Celvetî silsilesi meşâyıhından olan babası Nizâmeddîn Efendi'nin vefâtı üzerine post-nişîn olmuş ve Tasavvuf'ta melâmîlik yolunu tutmuştur.

Tasavvufî mâhiyette manzum ve mensur eserler kaleme alan Hazret, pederi ve mürşidi Nizâmeddîn Celvetî -kuddise sırruh- Hazretleri'nin Üsküdar'da bulunan ve daha çok "Bandırmalı Tekkesi" adıyla anılan asitânesinde irşad faaliyetlerini ömrü boyunca aralıksız olarak sürdürdükten sonra, 1783 (h. 1197) senesinde ahirete irtihal etti.

"Ey doğunun Nübüvvet sırrının esrârına vâkıf ve ey batının Velâyet güneşinin nûruna tâlip olan!

Şerîat-ı mutahhara'yı delilsiz ve tevilsiz tasdîk ve ikrâr vâcip olduğu gibi, Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yâni 'En büyük velâyet'i dahî delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784)

"Enbiyâ-i izâm -aleyhimüs-salavâtü ves-selâm-ın zamân-ı saâdetlerinde, gönderilmiş olan bir peygamberde hâlin gereği, zamâna göre 'Hatm-i velâyet' sırrı ve melâmet zuhûru var idi, lâkin bâtın (gizli) idi. Ammâ nübüvvet Hatm olduğunda velâyet zâhir olup, nübüvvet sırrı Hatm ve bâtın (gizlenmiş) oldu. Onun içindir ki varlık iklimlerinin Sultân'ı, melâmîler imamı Hâtem-i evliyâ'nın enfüse (nefislere) ve âfâka (ufuklara) İnsan-ı kâmil manâsında, Âdem'in meşrebi ve mesleği üzere, sağı ile ettiği fiillere ve amellere solu vâkıf olamaz. Zîrâ O;

'Hiçbir göz O'na erişemez, ihâta ve idrâk edemez. Fakat o bütün gözleri ihâta eder.' (En'âm: 103)

Sırrına mazhardır. Hemen sağdan ve soldan amellerin kayıtlarını bırakarak:

'Yüzünüzü hangi tarafa çevirirseniz çevirin, vech-i İlâhî oradadır.' (Bakara: 115)

Hükmü ile serbest ve âzâd olup:

'Sâbıklar, ileri geçenler!.. İşte onlar Allah'a en çok yaklaştırılmış olanlardır.' (Vâkıa: 10-11)

Zümresiyle cennetlere, vildân cennetine dâhil;

'Kim ki ona dâhil olursa emniyette olur.' (Âl-i imrân: 97)

Sırrıyla mesrûr;

"Tükenmeyen ve yasaklanmayan…" (Vâkıa: 33)

Buyruğu ile kubbeler sâhibi;

"Biz onu bambaşka bir yaratılışla yarattık. Böylece onları el uzanmamışlar kıldık." (Vâkıa: 35-36)

Sırrından, rûhânî kuvvetleri yenilemekle 'Müceddid" olur. Evvelki ve sonraki ilimlere mazhar olanların bu zikredilen makamlar malûmlarıdır ki; onlar onu dâimâ 'Hatm-i velâyet' mişkâtından alırlar ve Ru'yet-i Cemâl ile mesrûr olurlar." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 158a-158b)

Muhammed Cafer ed-Dımeşkî -kuddise sırruh-

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ni ve meşrebini rehber edinen, onun "Fusûsu'l-Hikem"indeki müşkil noktalara çözüm getirmek maksadıyla birbirinden değerli "Şerh"ler telif eden Ekberiyye yolu büyüklerinden olan Muhammed Cafer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin hayatı ve eserleri hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır.

"İşte velîlerden herhangi biri de, sükûtu tevdî eden bu ilmi ancak, Allah'ın velâyeti kesin olarak kendisiyle hatmedeceği, küllî bir biçimde kendisiyle tamâma erdireceği ve tekmil edeceği Hâtemü'l-velî'nin mişkâtından görebilirler." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 107-108)

Muhammed Mahmûd ed-Dâmûnî -kuddise sırruh-

(Vefat; H. 1230)

Tabîb-zâde Mehmed Şükrü Efendi'nin "Silsile-nâme-i Sûfiyye" adlı eserinde kaydettiğine göre, Halvetiyye yolunun Karabaş Velî -kuddise sırruh- Hazretleri üzerinden yürüyen Şa'bâniyye koluna mensup olup, bu yolun büyüklerinden Şeyh Mahmûd el-Kürdî -kuddise sırruh- Hazretleri'nin hizmetlerinde bulunmakla mânevî kemâle ermiş, Şeyh'inin 1195'te vefâtı üzerine Halvetiyye tarikatı postnişînliğine yükselmiş ve otuz dört yıl irşadla geçen bir ömürden sonra, 1230 yılında vefât etmiştir.

"Hâtemü'l-evliyâ'ya gelince; risâlet velâyeti, nübüvvet velâyeti ya da iman velâyeti, risâleti yönünden Resul veli, iman velâyeti yönünden Nebi veli olan, Kâinâtın Seyyid'inin bu kişideki velâyetinin içine dahildir. Zira o, hem risâlet, hem nübüvvet hem de iman velâyetinin Hâtem'idir, hangi kısımla ilgili olursa olsun (mutlak anlamda) o Hâtemü'l-velâye'dir, dolayısıyla o da bu rüyâdan hâlî olmaz." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68a-68b)

Seyyid Mustafa Râsim Efendi -kuddise sırruh-

On dokuzuncu yüzyılda yaşamış Seyyid Mustafa Râsim Efendi'nin hayatı hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır. Bilinen yegâne eseri olan "Istılâhât-ı İnsan-ı Kâmil"in mukaddimesinde, yaşadığı asrın Nakşî şeyhlerinden Muhammed Sa'îd Efendi'nin (ö. 1254/1841) taht-ı terbiyesinde yetiştiğini ve onun irşâdı ile kemâle erdiğini söylemektedir.

"Suâl olunursa ki; 'Evliyâ kutbun bâtınından nice alırlar?' Cevap budur ki; Bundan maksat, kutbun bizzat Nübüvvet kandilinden almasıdır ve evliyânın Kutb'un bâtınından alması da Nübüvvet kandilinden alması hükmündedir. Zîrâ kutb, Nübüvvet'in bâtınında fenâ bulmuştur. Bazısına ki 'Hâtemü'l-evliyâ' demişlerdir, velâyet mertebelerinden küllî bir mertebeye mazhar olmak itibâriyledir. Yoksa Hâtemü'l-enbiyâ vel-evliyâ Fahr-i Âlem -sallallahu aleyhi ve sellem-dir, zîrâ nübüvvet ve velâyet onda zuhûr ettiği gibi hiç kimsede zuhûr etmemiştir. Ayın bedir hâli gibi diğer zuhûrlar onun birer parçasıdır. Onun için Velî'nin kerâmeti de Nebî'nin bir mucizesidir. Zîra o velî mazhar olandır, Zâhir olan O -aleyhisselâm-dır. Hüküm ise Zâhir olanındır, Mazhar'ın değildir. Davâ bu yüzden engellenmiş ve zemmedilmiştir. Mazhar'a lâzım olan, zuhûrun kemâli gerçekleştiğinde Mazhar'ına hamd-ü senâ etmektir. Bize o şeref yeter ki, Sultân [gönül] hânemize nüzûl eyleye!.." ("Istılâhât-ı İnsân-ı Kâmil", Ankara Millî Ktp. nr.: Yz. A-3831, vr. 592b)

Şeyh Abdürrezzak Bin Ebû'l-Gınâ -kuddise sırruh-

Abdürrezzak bin Ebû'l-Gınâ bin Ahmed -kuddise sırruh- Hazretleri'nin, hangi asırda ve nerede yaşadığı hususunda herhangi bir bilgiye sahip değiliz.

Ekberiyye meşrebi üzere yürüyen velîlerden biri olduğu Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine Farsça şerh yazmıştır.

"Malûm olsun ki, nübüvvet ve velâyetin asâleten sâhibi olan Rûh-i Muhammedî, zuhûru her âlemde yer tutan toplayıp birleştirici İlâhî ismin mazharıdır. Çünkü gelmiş tüm nebî ve resullerin tümüne gayb âlemi üzerinden gelen feyz, onun vâsıtasıyla gelir; aynı şekilde, velîlerin velâyeti de ancak onun aracılığı ile feyizlenir. Çünkü gayb âlemine gelenler de, yine gayb âleminden, 'Hatm-i velâyet' olan Hâtemü'l-evliyâ'ya tecellî etmek sûretiyle gelir. Zîrâ ki bütün peygamber ve velîlerin velâyetinin ve nübüvvetinin mâhiri ve ustası ikidir." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 16b-17a)

Ahmed Ziyâeddin Gümüşhanevî -kuddise sırruh-

(1813-1893)

1813 yılında Gümüşhane'de dünyaya gelen Gümüşhânevî -kuddise sırruh- Hazretleri, Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretleri'nin hulefâsından Ahmed el-Ervâdî -kuddise sırruh- Hazretleri'ne intisap etmiştir. 1848 yılında şeyhi tarafından irşada mezun olmuş, İstanbul'un muhtelif yerlerinde ilim ve irşad faaliyetlerini yürütmüş, 116 kişiye hilâfet vererek Nakşibendiyye tarikatının Halidî kolunun yayılmasında mühim rol oynamıştır.

Tasavvuf, hadis, fıkıh ve kelâm sahasında elli iki eser telif etmiş olup, bunların en meşhurları "Câmiu'l-Usûl", "Râmûzü'l-Ehâdîs", "Levâmiu'l-Ukûl", "Mecmûatü'l-Ahzâb" ve "Kitâbü'l-Ârifîn"dir.

13 Mayıs 1893 yılında İstanbul'da vefat etmiş ve Süleymaniye Camii haziresine defnedilmiştir.

"El-Hâtem, kendisi ile peygamberliğin sona erdiği kişidir. O da peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem-dir. Ondan sonra peygamber gelmeyecektir. Bir de tasavvufta 'Hâtemü'l-velâye' vardır ki, âhir zamanda gelecek ve onunla velâyet son bulacaktır. Bu zâtla dünyanın ıslâhı mümkün olacaktır." (Câmiu'l-Usûl. s. 333)

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh-

(1818-1899)

Asıl ismi Seyyid Nizâmeddîn Yâkub Taşkendî olan Hazret, Türkistanlı mutasavvıfların en meşhurlarındandır. Taşkentte doğmuş, Şeyhü'l-İslâm ve Sadrazamlık yapmış ve nihayet Doğu Türkistan devlet hükümdarlığı da yapmış olduğu için "Yâkub Hân bâ-Devlet" ismiyle tanınır.

O yıllarda Çin'e karşı girişilen savaşlarda ve yürütülen bağımsızlık mücâdelelerinde önemli görevler yapmış, Emîr Haydar Hân tarafından İstanbul'a gönderilerek, Kâşgâr emirliğinin hilâfet makâmına bağlanmasını sağlamıştır. Ömrünün son yıllarını Hindistan'da geçiren Hazret, 1899 (h. 1317) senesinde Delhi'de vefât etmiştir.

"Nebîler ve resuller Allah-u Teâlâ'dan aldıkları hakîkati, kendilerine tahsis edilen birtakım isimler sebebiyle, risâletleri yönünden değil, velâyetleri yönünden; Hâtemü'r-rusül mişkâtının velâyet yönünden elde ederler. Bu ilim, velâyetle ilgili tahsislerden olduğu için ve onun mişkâtı, onların hakîkatlerinin ve isimlerinin birleştiricisi de olduğu için, onun velâyet yönü bir kimseye daha kayıtlanmıştır. Dolayısıyla, aynı şekilde; velîler de (bu ilmi) yalnız Hâtemü'l-velâye mişkâtından elde ederler. Bu ise, mişkâtı onların ve onlara tahsis edilen isimlerin üzerine de şâmil olan Hâtemü'r-resul'ün bâtınî cihetidir.

Sen onu onun bâtını olarak bildiğin vakit, Hâtemü'l-evliyâ mişkâtı aslında yine Hâtemü'r-rusül'ündür. O'nun zuhûru en kâmil vârisinde meydana gelince; o da, bizim Nebî'miz, Resûl'ümüz ve Velî'miz, resullerin ve velîlerin Hâtem'i olan Muhammed -sallallahu aleyhi ve sellem-in hakîkati üzere bulunan, ona isnâd edilen şeyden sonra bilinip tanınan ve 'Hâtemü'l-evliyâ' diye adlandırılan bir şahıstır. Öyle bir şahıs ki; '(Onun) hasenâtından bir hasene ve mazharlarından bir mazhar' olarak tanınmıştır." ("Tavzîhu'l-Beyân", s. 63-64, bas.: Delhi, 1315)

Şeyh Muhammed Es'ad Erbilî -kuddise sırruh-

(1847-1931)

1847 yılında Musul'un Erbil kasabasında dünyaya gelen Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri, nâdiren gönderilen velilerdendir. Hem baba, hem de anne tarafından seyyid olduğu bilinir.

Aldığı mânevî bir işaretle devrin Nakşî şeyhi Tâhâ'l-Harîrî -kuddise sırruh- Hazretleri'ne intisab etmiş, beş yıl sonra da kendisinden hilâfet almıştır.

1914 yılında meclis-i meşâyıh âzâlığına getirilen Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri, 1925'de tekkelerin kapatılmasından sonra Erenköy'deki köşkünde inzivâya çekilmiştir. 23 Aralık 1930 tarihinde meydana gelen Menemen vak'asıyla ilgisi olduğu iddiâ edilerek tutuklanmış ve idam talebiyle yargılanmış, ancak yaşının ilerlemiş olması sebebiyle, idam cezası infaz edilemeyerek müebbet hapse çevrilmiştir.

3-4 Mart 1931 yılı gecesi Menemen'deki askerî hastanede, 84 yaşında iken vefat etmiştir. Zehirlenerek öldüğü yolunda iddiâlar ortaya atılmıştır.

"Mektûbat", "Kenzü'l-İrfan", "Risâle-i Es'adiyye" gibi tasavvuf ve tarikat ile ilgili mevzuları içeren eserlerinin yanında, Türkçe ve Farsça şiirlerini ihtivâ eden bir "Divân"ı vardır.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri'ne izâfe edilen "Risâle-i Tevhid" isimli esere bir de şerh yazmıştır.

Vefatından yaklaşık yirmi sene sonra mânevî terbiyesine alıp, bizzat ilgileneceği Zât'ı vâsıta edinerek, Allah-u Teâlâ'ya sığınmış ve şöyle bir temennide bulunmuştu:

"İhtimal ki kusurlarımı eslâfımdan (geçmiş büyüklerimden) veyahut ahlâfımdan (gelecek neslimizden) bir Zât-ı kirâm'a bağışlar." ("Mektûbat"; 73. Mektup)

Şeyh Halil Fevzi -kuddise sırruh-

(1867-1950)

Bulgaristan'daki Karnabat kazasında hicri 1283 (miladi 1867) tarihinde dünyaya gelmişlerdir. Babası Hüseyin Ağa çiftlik sahibi olan zengin bir kişiydi.

Künyesi: Hüseyin Efendi oğlu Halil Fevzi Meriç'dir.

Harfi harfine Şeyh Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri'nin açtığı çığır üzerinde yürüdüler, hiçbir çığır açmadılar ve emaneti teslim ederek milâdi; 29 Kasım 1950, hicrî; 19 Safer 1370 Çarşamba gecesi vuslata erdiler. Kabr-i şerif'leri Düzce şehir mezarlığındaki türbesindedir.

Kendi ifadesiyle şöyle buyuruyorlar:

Huzur-u saâdetlerinde bulunurken bazen: "Oku hâfızım!.." buyururlardı. Veyahut ders almak için birisi geldiğinde Hafız Bayram'ı katıp bize gönderirler, "Hafız'a götür ders versin!" buyururlardı. Halbuki biz o zaman çocuktuk, dersten bile haberimiz yoktu. Hafız Bayram ise senelerdir huzur-u hizmetinde bulunmuştu. Her bakımdan tekâmül etmişti, yaşlı idi, hâfızdı. Buna rağmen "Hafız'a götür ders versin." buyururlardı. Biz de o zaman kendi kendimize "Hafızlık bizde ne gezer?" derdik.

Vaktaki otuz üç sene sonra Vahdet-i vücud mevzuâtı üzerinde dururken bu sır açıldı. O zaman anladık ki, Hakk Celle ve Alâ Hazretleri'nin neler dürdüğünü, neler söyleneceğini biliyorlarmış ve söylememizi de emrediyorlarmış.

Bir defasında istikbale ait bir mevzuyu anlatırken:

"Oğlum Levh-i mahfuz'da gördüm, bir gün olacak bu millete şöyle şöyle olacaksın." buyurmuşlardı.

Şerafeddin Dağıstânî -kuddise sırruh-

(1876-1936)

Tarikât-ı Nakşibendiye meşâyıhından olan Şeyh Şerafeddin Dağıstânî -kuddise sırruh- Hazretleri milâdi 1876 yılında Dağıstan'da dünyaya gelmiş olup, Rus mezâlimi sebebiyle kalabalık bir toplulukla Türkiye'ye göç ederek Yalova'nın Güney Köyü'ne yerleşmiş, 1936 yılında vefat ederek aynı yerde toprağa verilmiştir.

Bu zât-ı muhterem, Hâtem-i veli'nin vasıflarından bahsetmiş, "Bu dokuz keramete mazhar olan zevât-ı kiram bizim asrımızda mevcuttur." buyurmuştur.

Şeyh Şerafeddin -kuddise sırruh- Hazretleri, tek eseri olan "Menâkîb"ında mânâ âleminde müşâhade ettiği ve o dönemde hiç kimsenin haberdar olmadığı Hâtem-i veli'den söz ederken; "Cenâb-ı Hakk'ın ona henüz kendisini halketmezden evvel, 'velâyet-i ulyâ' (en yüksek velâyet) makamını tevcih ve ihsan buyurduğunu..." söylemiştir.

Hazret, bu zâtın Resulullah Aleyhisselâm'a tek başına birer "Tâife" olarak takdim edilen zâtlar arasında yer aldığına eserinde işaret ederek, onun "Âlem-i Lâhût, âlem-i Ceberût, Mele'il-a'lâ, Sidre-i müntehâ isimli dört âlem ve makâmât-ı mübârekede Allah'a sırr ve rûh ile ibadete devam eden zât." olduğunu beyan etmiş; hatta hakkında: "Dâr-ı dünyaya teşrifinden itibaren o makâmât-ı mübârekeyi ruh ve cesedle otuz üç kerre ziyaret buyurmuştur. Bu zât dahi, Cibrîl tarafından Efendimiz'e gösterilen zevâtın içindedir." diyerek, dünyaya geldiğini de açık bir dille müjdelemiştir.

Onun en çok göze çarpan alâmetlerinden birisinin de; "Halkın ve insanların kendisine karşı olan inkârına sabretmek" olduğunu söylemiştir.

Onun başka bir alâmetinin de, "Kendisini tanıyabilme lütfuna erişerek; zerre miktarında olsun râbıta ve muhabbet eden ve dirhem kadar olsun kendisine hizmet eden efrâd-ı ümmete, fazîletini temine salâhiyettâr" olduğunu bildirmiştir.

Fatma Nine:

Fatma Nine, Pamukova'da yaşamış, "Hacı Fatma Nine" ismiyle maruf, çevre halkı tarafından da çok sevildiğinden ziyaretçilerinin çokluğu ile bilinip tanınmıştır. Şeyh Şerafeddin -kuddise sırruh- Hazretleri'ne intisaplı olup birçok mânevi hâl ve harikulâde olayları yaşamıştır.

Şeyh Şerafeddin -kuddise sırruh- Hazretleri, 1927'li yıllarda bir mübarek gecede yakınlarıyla toplanmışlar.

"Bu gece çok ulu bir zât dünyaya teşrif etti. Biz onu göremeyiz amma kızım Fâtıma görecek." buyurmuş ve o Pazartesi sabahı birkaç tane kurban kesmiş, bütün ulu ağaçların sevinç gözyaşı dökerek secdeye kapandıklarını haber vermiştir.

Ve nihayet elli beş sene sonra 1982 Haziran'ında Şeyh Şerafeddin -kuddise sırruh- Hazretleri Hacı Fatma Nine'ye bir gece mânen:

"Kızım sana bahsettiğim zât üç gün sonra ziyaretine gelecek." buyurmuş. Nitekim üç gün sonra bu görüşme gerçekleşmiştir.

Daha önce hiç görüşmemiş oldukları halde, Efendi Hazretleri beraber gidecekleri İzzettin Efendi'ye hitaben:

"Bizi Fatma Nine'ye götürseniz, o kadına uğramamız lâzım." buyurarak, yola çıkarlar.

Beraberce Pamukova'ya giderler ve Fatma Nine'nin evinin önüne gelirler.

"Siz ondan müsaade alın!" buyururlar ve kardeşimiz kapıyı çalarlar, müsait olup olmadıklarını sorarlar ve; "Fatma Nine! Ömer Efendi geldi. Sizi görmek istiyor!" dediklerinde, Fatma Nine heyecanlanır ve telâşa kapılır. Efendi Hazretleri kapıdan içeriye doğru girerken:

"Sizi bekliyordum, çünkü şeyhim akşam haber verdi. Sabahtan geldiler, duvarların her tarafına âyetler astılar, yerlere yeşil halılar döşediler, kapıya da âyetler astılar." diyerek, Efendi Hazretleri içeri girer girmez, ayaklarına kapanmak isterler fakat Efendi Hazretleri müsaade etmezler.

Fatma Nine; "Şeyhim, o sana gelecek!" dediği zaman "Yok gelmez, bu garibana gelmez" dediğini arz ettikten sonra, Ömer Efendi Hazretleri'ne; "Ya Seyyid! Akşam namazını Medine'de, yatsı ve sabah namazlarını Mekke'de kara donlu Beytullah'ta kılarsın, bu garibana gelmezsin." buyururlar.

Bu ilk görüşmede nice ince sırlar, nice hikmetler açılmış ve Şerafeddin -kuddise sırruh- Hazretleri'nin "Kızım onu sen göreceksin!" beyanları böylece tahakkuk etmiştir.

Fatma Nine; "Şeyhim bana göreceksin dedi ama nereden bileyim elli beş sene sonra göreceğimi. Yüz on yaşına geldim." buyururlar.

Akabinde birkaç defa daha görüşmeleri gerçekleşir.

Fatma Nine'nin bazı beyanlarını teberrüken arz ediyoruz:

"Onun doğduğu gece benim şeyhim: 'Bu gece zikirler yapılsın, kurbanlar kesilsin, büyük bir evliyâ dünyaya geldi.' diye haber verdi. 'Kızım Fâtıma! Sen onu kırk yaşında Mekke'de göreceksin, bir kez de evine ziyarete gelecek.' dedi. Ben sevinçten ateşteki yumurtaları elim ile karıştırmışım. Şeyhime söylemişler. 'Onun içindeki Allah ateşinden dışı yanmaz!' buyurmuş.

O öyle büyük bir evliyâ ki kıyamet gününde torbalarından hep gül çıkacak, diğerlerinden sadece kelleler çıkacak. Çünkü gönülleri fethedemediler, kelle topladılar. Kırk sene sonra Hacc'a gittim, Kâbe'de insanların arasında tek tek onu aradım, fakat bulamadım. Siz Hüma kuşunu bilir misiniz? O çok büyük ve beyaz bir kuştur. Onun üzerinde gökten indi, ayaklarına kapandım. Hazret-i Allah onu size insan sıfatında gösteriyor, gerçekte ise sırf nur. Eğer Allah size açıverse tereyağın ateşte eridiği gibi erirsiniz."

"O öyle büyük bir zât ki, şu an kınındaki kılıç gibi nuru tam açılmıyor. Vefatı ile kınından çıkan kılıç gibi olacak!"

Vefatından on beş gün kadar önce oğluna diyor ki:

"Oğlum! Ben biraz evvel gördüm. Hazret Düzce'de ellerini açmış duâ ediyordu. Ben vefat ettiğim zaman o Kâbe'de olacak, görüşemeyeceğiz. Yalnız, döndükten sonra benim kabrimi ziyaret edecek. Onun gönlü aslında Kâbe'de kalmak ister, fakat o ihvanını, ihvanı onu bırakmayacak, dönecek.

Hazret'e ve ihvanına ben hakkımı helâl ediyorum, onlar da bana haklarını helâl etsinler."

Manisa'dan Kadir Efendi şöyle anlattılar:

"Eşimle beraber Hacı Fatma Nine'yi ziyaret etmiştik, bize şu sözleri söylediler:

"Siz Efendi'nizi bir bilseniz! O aslen nurdur, siz onun cesedini görüyorsunuz. Asıl suretinde görseniz hepiniz yanar kül olursunuz. O Anka kuşuna biner, sabah namazını Medine-i münevvere'de, yatsı namazını ise Kâbe-i muazzama'da muntazaman her gün kılar."

Bir zaman sonra Hicaz'a gittik.

"Efendi Hazretlerimiz'le Kâbe-i muazzama'dayız. Tavafımız bitti, zât-ı âlîleri koluma girdi.

'Allah'u-âlem Fatma Nine göçtü!' buyurdular.

Döndüğümüzde öğrendik ki gerçekten de göçmüş." 1986 yılında vefat etmiş olup, Bursa'da Baruthane mezarlığına defin edilmişlerdir.

Mezar taşında "Hiç olan Fatma Nine" yazılıdır.

Bediüzzaman Said-i Nursî -kuddise sırruh-

(1876-1960)

1876 yılında Bitlis'in Hizan kasabasına bağlı Nurs köyünde dünyaya gelen Said-i Nursî -kuddise sırruh- Hazretleri, yaşadığı dönemin "İmâm-ı Rabbânî"si idi.

İlkin Siirt'e gidip Molla Fethullah Efendi'den ders alan Hazret, daha sonraları İstanbul'a gelerek, zamanın mürşid-i kâmil'i Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri ile görüşmüş ve intisap etmiştir.

Şam'da bulunduğu sıralarda, ulemânın ısrarı üzerine Emevî Camii'nde çok takdirle karşılanan bir konuşma yapmış; 1914 yılında patlak veren Birinci Dünya Savaşı'na talebeleri ile birlikte, gönüllü milis alayları teşkil ederek katılmıştır. Savaşta pek çok talebesi şehit olmuş, kendisi de Ruslar'a esir düşerek iki buçuk sene kadar esaret hayatı yaşamıştır.

1925 yılından vefatına kadar otuz beş sene boyunca birbiri peşi sıra telif ettiği eserlerle İslâm'a büyük hizmetlerde bulundu. Bitmek tükenmek bilmeyen sürgünlerle karşılaştı. Bu sürgünler sırasında defalarca zehirlendi, ömrü hapishanelerde geçti. Buna rağmen mücadelesini kararlılıkla sürdürdü. O zor şartlar altında altı bin küsur sayfalık "Risâle-i Nûr Külliyatı"nı tamamlamaya muvaffak oldu. İslâm'dan hiç taviz vermedi, istikametten hiç ayrılmadı. Tüm sıkıntılarına rağmen vatanından ayrılmayı hiç düşünmedi. Burada yaşadı ve burada vefat etti. Hazret, 23 Mart 1960 tarihinde Urfa'da vefat etmiştir. Hâtem-i veli'den şöyle bahsetmişlerdir:

"Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdi'nin, o vazifesini bizzat kendisi görmeğe vakit ve hal müsaade etmez. Çünki hilafet-i Muhammediye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak. Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." (Emirdağ Lâhikası, sh: 259)


İhlâs Sûre-i Şerif'i (11)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (6)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

"Ol!" Diyor, Oluyor; "Öl!" Diyor, Ölüyor:

Her zerrede O'nun ulûhiyet sırları var. O zerreyi de O yarattı. O zerrenin içinde O'nun varlığı var. O zerre de O'nunla kâim. Kül de böyle, cüz de böyle. Zerre de böyle, kâinat da böyle...

Allah-u Teâlâ ayrıdır, yaratılanlar ayrıdır. Yaratılanlar "Ol!" demekten ibarettir, hükümsüzdür.

O nasıl murad ettiyse öyle olur, "Ol!" dediği zaman bütün varlıklar öylece oluverir. Ona göre ona cisim verir, ona göre suret ve sıfat verir, ona göre cüz'i irade verir, ona göre şekil verir, o şekille beraber bir anda husule gelir, dilediği gibi tecellî eder. Yer görülüyor, gök görülüyor, insan görülüyor. Fakat hâşâ o görünenler Allah değildir, "Ol!" demekle husule gelen varlıklardır ve o varlıklar O'nun varlığı ile kâimdir. Amma hiçbiri Allah değildir.

Vücud O, mevcud O... O'ndan başka ne vücud ne de mevcud var. Bütün mevcûdat, vücud nurunun zerrelerinin zuhur mahallidir. O'ndan başka müstakil bir vücud da yoktur. Amma sen yaratılmışlarda kaldın. Hakk'ı bilemedin, bildiğini sandın.

Halbuki vücud elbisesini çıkarırsan O var. Vücud elbisesini giydiğin zaman sen varsın. O halde O'nu nasıl göreceksin?

Farz-ı muhal ki bütün kâinat bir tepsi, üzerinde de birçok nimetler var. Sen ise görebildiğin kadar tepsiyi görebiliyorsun. Kâinat tepsisinin üzerindeki nimetleri de görüyorsun. Fakat o nimetleri yaratanı, o tepsiyi tutanı görmüyorsun. "Lâ"da, yaratılmışlarda kaldın.

Çünkü O "Ehad" buyuruyor. O'ndan başka hiçbir mevcut yok.

O birdir. Her şeyi O yarattı ve her şey O'na muhtaçtır. Zira O yaratıyor, O yaşatıyor, O öldürüyor ve yine O diriltiyor. Amma sen O'nu göremedin.

"Kulhüvallâhü Ehad" diyorsun, fakat isimde kaldın, kelâmda kaldın, amma O'nu göremedin.

Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir. Sen "Lâ"da kaldın, yeri göğü gördün.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah göklerin ve yerin nûrudur." buyuruyor. (Nûr: 35)

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Amma sen yeri gördün, göğü gördün. O'nun nuru olduğunu göremedin...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Benî Kureyza Savaşı (2)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

İhanetin Cezası:

Yahudiler muhasara uzayınca teslim olmaktan başka çare kalmadığını anladılar. Haklarında hüküm vermek ve onun vereceği hükme göre teslim olmak üzere bir hakem tayinini istediler.

Resulullah Aleyhisselâm:

"Hakkınızda hüküm vermek üzere bir hakem seçiniz!" buyurdu.

Onlar da Evs kabilesi reisi Sa'd bin Muâz -radiyallahu anh-ın hakem olmasını istediler. Çünkü Kureyza, Evs kabilesi'nin himayesi altındaydı. Resulullah Aleyhisselâm bu teklife râzı oldu. Sa'd -radiyallahu anh- Hendek'te yaralandığı için tedavi görüyordu. Resulullah Aleyhisselâm'ın dâveti üzerine geldi. Kureyza'nın sebepsiz olarak antlaşmayı bozmalarına üzülüyordu. Antlaşmanın şerefini düşündü. Verilecek cezanın, yapılan cinayete uymasını hesapladı. Haklarında verilecek hüküm için yahudilere: "Kur'an-ı kerim hükümlerini mi istersiniz, yoksa kendi kanunlarınızın tatbikini mi tercih edersiniz?" diye sordu. Yahudiler, İbrani kanunlarını isteyince, Hazret-i Sa'd -radiyallahu anh- hükmünü verdi. Buna göre, eli silâh tutan erkekler idam olunacak, kadınlarla çocuklar esir sayılıp malları zaptedilecekti. Çünkü Kureyza, Musa Aleyhisselâm'in dini üzerinde idiler, verilen hüküm de Tevrat'a uygun düşmüştü.

Resulullah Aleyhisselâm:

"Gerçekten onlar hakkında Azîz ve Celîl olan Allah'ın hükmü ile hükmettin!" buyurdu. (Müslim: 1769)

Yahudiler de bu hükmün Tevrat'a uygun bulunduğunu itiraf ettiler.

Daha sonra bütün yahudiler toplandı. Erkekler elleri boyunlarına bağlanarak ayrı bir yere götürüldüler, kadınlar ve çocuklar da ayrı bir yere götürüldüler.

Resulullah Aleyhisselâm uzunca bir çukur kazılmasını emir buyurdu. Daha sonra da yahudiler bölük bölük getirilmeye başlandı. Hazret-i Ali -radiyallahu anh- ile Zübeyr bin Avvam -radiyallahu anh- onların boyunlarını vurmaya memur edildiler. Sa'd bin Muâz -radiyallahu anh- de idamlara nezaret edecekti. Gündüz başlanan idamlara, gece şafak kayboluncaya kadar devam edildi. Hendeklere atılan cesetlerin üzerine toprak itildi.

İdam edilen erkeklerin sayısı dört yüz idi. Bunların arasında, bütün bu felâketlere sebep olan Huyey bin Ahtab ile Kureyza oğulları'nın reisi Kâ'b bin Es'ed de vardı.

Kureyza kadınları: "Belki Muhammed erkeklerimizin suçlarını affeder veya fidye alıp onları bırakır." diyorlardı. Sabaha çıkıp hepsinin de öldürüldüklerini öğrendikleri zaman çığlıklar kopardılar, saçlarını başlarını yoldular.

İlâhî Beyanlar:

Yahudilere verilen bu ilâhî cezâ hakkında nâzil olan Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah ehl-i kitap'tan, kâfirleri destekleyenleri kalelerinden indirmiş ve kalplerine korku salmıştı." (Ahzâb: 26)

Çünkü onlar müşrikleri Resulullah Aleyhisselâm'la savaşmaya teşvik etmişlerdi. Elbette bu suçlarının cezası çok ağır olacaktı. Onlar izzet istiyorlardı, zillete uğradılar. Müslümanların köklerini kazımak istiyorlardı, kendilerinin kökleri kurudu. Alış-verişleri tam bir zarar ve ziyanla kapandı.

Buna ilâve olarak da ahirette ebedî şekavet ve felâkete uğradılar.

"Onların kimini öldürüyor, kimini esir alıyordunuz." (Ahzâb: 26)

Öldürülenler savaşçılardı, esir alınanlar da küçük çocuklar ve kadınlardı.

"Yerlerini, yurtlarını, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi." (Ahzâb: 27)

Allah-u Teâlâ onları yahudilerin yurduna, gayr-i menkullerine, evlerine, hayvanlarına, bıraktıkları mallarına vâris kıldığı gibi; bu Âyet-i kerime'si ile müslümanların kıyamete kadar birçok yerleri fethedeceklerini de müjdelemiştir.

O zamanlar henüz müslümanların ayağının basmadığı birçok memleketlere onları vâris kılmakla bu Âyet-i kerime'nin sırrı zuhur etmiştir.

"Allah'ın her şeye gücü yeter." (Ahzâb: 27)

Onları bu yurtlara sahip kıldığı gibi, diğer memleketlere de sahip kılabilir.

Sa'd Bin Muâz -Radiyallahu Anh-in Vefatı:

Hendek savaşında kolundan bir okla vurulan ve hayat damarı kesilen Sa'd bin Muâz -radiyallahu anh-ın yarası ağır ve ızdırap verici idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Sa'd -radiyallahu anh-in tedavisi ile bizzat ilgilenmiş, fakat her ne yapılmışsa akan kan durdurulamamıştı.

Kureyza yahudileri hakkında hüküm vermesinden kısa bir müddet sonra ağır yarası deşildi. Resulullah Aleyhisselâm bu durumu haber alınca hemen yanına vardı. Başını tutup dizine koydu, üzerine bir örtü örttürdü.

"Ey Allah'ım! Sa'd senin Resul'ünü tasdik etti, senin yolunda cihad etti ve bu yolda vazifesini hakkıyla yaptı. Onun ruhunu kolayca al ve huzuruna kabul buyur!" diye duâ etti.

Sa'd bin Muâz -radiyallahu anh- Resulullah Aleyhisselâm'ın sözlerini işitince gözlerini açtı:

"Selâm sana yâ Resulellah! Ben senin Allah'ın Resul'ü olduğuna şehâdet ederim!" deyip gözlerini kapadı.

Sa'd bin Muâz -radiyallahu anh- geceleyin şehit olarak vefat etti. Resulullah Aleyhisselâm sabah namazını kıldıktan sonra müslümanlarla birlikte evine gittiler. Annesi ağlıyor, ağıtlar yakıyordu.

Resulullah Aleyhisselâm buyurdu ki:

"Ölü üzerine ağlayan her kadın, olmadık iyilikler sayarak yalan söyler. Fakat Sa'd bin Muâz'ın annesi müstesnâdır. Ki, onun hakkında her ne söylese yalan söylemiş olmaz."

Câbir -radiyallahu anh-den rivayet edildiğine göre cenazesi Ashâb'ın huzurlarında iken:

"Sa'd bin Muâz'ın vefatı için Rahman'ın arşı sarsılmıştır." buyurmuştur. (Müslim: 2466)

Cenaze yıkanırken yanında bulundu, cenaze evden dışarı çıkarılıncaya kadar taşıdı, sonra cenazenin önünde yürüdü, cenaze namazını kıldırdı. Defnedilirken kabrine kadar indi, orada bir müddet kaldıktan sonra çıktı. Definden sonra başında durup duâ etti ve döndü.

Berâ -radiyallahu anh-den rivayet edildiğine göre bir defasında Resulullah Aleyhisselâm'a ipek bir hulle hediye edilmişti. Ashâb-ı kiram ona dokunarak yumuşaklığına şaşmaya başladılar.

Bunun üzerine:

"Siz bunun yumuşaklığına mı şaşıyorsunuz? Sa'd bin Muâz'ın cennetteki mendilleri bundan daha hayırlı ve daha yumuşaktır." buyurdu. (Müslim: 2468)

•

Otuz yedi yaşlarında iken vefat eden Sa'd bin Muâz -radiyallahu anh-, Ensâr'ın yarısını teşkil eden Evsliler'in reisi idi. Müslümanlara muallim olarak Resulullah Aleyhisselâm tarafından Medine-i münevvere'ye gönderilen Mus'ab bin Umeyr -radiyallahu anh-in delâletiyle müslüman olmuş, evini Hazret-i Mus'ab -radiyallahu anh-e tahsis etmişti. Onun müslüman olmasıyla kendi kabilesi olan Abdül-eşhel oğulları toptan müslüman oldular.

Bedir savaşı'nda Evsliler'in sancağını taşımıştı. Uhud savaşında müslümanlar dağıldıkları zaman, Resulullah Aleyhisselâm'ın yanında sebat edenler arasında idi.

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp
civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah
her türlü noksan sıfatlardan münezzehtir.
Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık.
Şüphesiz ki Allah işitendir, görendir."
(İsrâ: 1)

Bu Ay İçerisinde İdrak Edeceğimiz Mübarek; "Miraç Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (55)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

"Biz hakikat noktalarına birer kelime ile parmak basarız. O bir kelimenin altındadır hakikat."

•

"Geçenlerde bir Urfa seyahati yapmıştık. Eyyüb Aleyhisselâm'ın makamından ayrılıyoruz. Henüz dört-beş adım atmadık ki "Vedâ Haccı" buyurdular.

İlk evvelâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ Haccı'ndan sonra ahirete intikal etmesi aklımıza geldi. O kadar sevindim ki... Sonra mevzu yavaş yavaş başka şekle büründü bazı şahıslar üzerinde döndü, hakikati açmadılar.

Bir şeyler dönüyor, nasıl konduracağını Allah bilir."

•

"Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek bir yeri kalmadığı için Hazret-i Allah'a şükreder.

Gerçektan de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah'a boyun büker:

"Allah'ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok!..

Bir tek sermayem var, o da sana boyun bükmek!"

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır.

Cenâb-ı Hakk cehenneme birçok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka."

•

"Efendim bir hanım ihvan bugün mühim bir ameliyat geçirecek. Bu gece mânâda bu hususla ilgili olarak:

"Yâhu şu kızın kurbanını kesin de kurtulsun!" buyurdunuz."

"Hemen bir kurban kessinler efendim, hemen kessinler.

"Allah'ım sırf senin rızân için kesiyorum, bu kadının kurtuluşuna vesile kıl!" diye niyaz edilip o niyetle kesilecek.

Bir kardeşimizin ikiz çocuğu olmuştu. Baktık bir tehlike görünüyor. Onlar bize durumun iyi olduğunu söylemişlerdi. Hayır! Cumartesi'ye kadar tehlike büyük. O zamana kadar kurtulup kurtulmayacağı belli değil dedik.

Cumartesi günü annesinin adını verdikleri çocuk öldü. Küçüğü gitti, büyüğü kaldı. Bu sefer baktık diğerinin de durumu nazik. Hemen kurban kesin! Allah-u Teâlâ dilerse bu kurbanın yerine onu bağışlar dedik. Hemen kestiler, ötekisini kurtardı Hazret-i Allah."

•

"Bazı kimseler:

'Bu zamanda kimse ibadet etmiyor, ben ibadet ediyorum ya, benden iyisi mi olacak?' derler.

İşte bu sözler kalplerinin döndüğünün en büyük alâmetidir. Çünkü Allah-u Teâlâ'nın kendisine yaklaştırdığı kul, yapamadığını itiraf eder. Diğeri yapıyor, töhmetle yapıyor, başa kakarcasına yapıyor."

•

"'İbadet ettim!' demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O'nun af ve merhametine sığınırım."

•

"Buradaki bir şeyi burada bulamadığımız zaman yok diyoruz. Her şey yerinde olacak. Âdeta gözü kapalı almamız lâzım. Yerinde yoksa o şey yoktur, başka yerde aramayız."

•

Zât-ı devletlerinin de tanıdığı birkaç müslüman ortaklık kurmuşlar, fakat zamanla aralarında şiddetli bir çekişme başlamış.

Onları yakından tanıyan bir kardeşe şu sözleri söylediler:

"Kâmil insanlarda dargınlık pek yaşamamalı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde buyurur ki:

"Onların fısıldaşmalarının çoğunda hayır yoktur.

Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır.

Kim Allah'ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz." (Nisâ: 114)

Dargınları barıştırmada çok hayır var.

Araya şeytan girmiş, başka bir şey değil. Yusuf Aleyhisselâm aradan birçok hadiseler geçtiktan sonra babası ile karşılaştığı zaman:

"Şeytan benimle kardeşlerimin arasını bozdu!.." buyurdu. (Yusuf: 100)

Kardeşlerini hiç suçlamadı. Şeytan aradan çıkarılırsa bu iş hallolur."

•

"Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var.

İhvan çok resmi, çok dikkatli olacak. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah'ımız.

Her ânın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedi hayatın kazancıdır. Eğer ânların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur."

•

"İman bir lütf-u ilâhîdir, beşerin kazancı değildir."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (178)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (26)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Beşinci Gözkamaştırıcı Mercan:

Fehimlerin (idrak ve anlayışların) semâlarından ilimlerin yıldızlarının doğduğu vakit de işte buna benzer. Zira her şey O'na muhtaçtır, [54] O ise hiçbir şeye muhtaç değildir. Ben sana, makamlarının buçları ve kerâmetlerinin menzillerine göre, O'nun feleklerdeki sıfatlarının nasıl aktarıldığını anacağım.

Günler yaratılmış ve O'nunla devr edip dönmeye başlamış; hükümler onun tekrârı ile tespit edilip sâbitlenmiştir. Yirmi sekizdeki ikbâl gibi, yedide anılan da yedidir ve dördü hâriç olmak üzere, on iki harâm ve helâl ayı sahihleştirmek için mahalli (yeri) on iki kısma dönüşmektedir.

Bil ki, günler, haftalar, aylar ve yıllar vardır. Günler, haftanın içine dahildir. Hafta ve günler ayların içine dâhildir; günler, haftalar ve aylar ise yılların içine dâhildir. Sonra kör karanlığa dönüşür ve devre yönelir. Yıldızlar ise [41a] Cuma, ayın menzilleri ve umum burçlar ile tamamlanır.

Senin ilk günün, senin meclisinde tilâvet edemeyen birine ders vermiş olmandır.

Senin ikinci günün, senin meclisinde iki inşâ ediliş berzahında bir âdemin bulunmasıdır.

Senin üçüncü günün, meclisinde iktidâ gerektiren Hârûn'un ya da temizliği, mâsumiyeti ve kanaatle iktifâyı gerekli kılan Yahyâ'nın meclisi ile ünsiyette bulunmandır.

Senin dördüncü günün, kudsî hayatı ve beydâyı gerekli kılan İsâ'nın meclisinde olmandır.

Senin beşinci günün, ünsiyetin de, ünsiyet edenin de bulunmadığı, mülkün insanlaştırıldığı ve şeytanın kaçırıldığı kelimeye bürünüşün konulmasına güç yetirebilecek Mûsâ'nın meclisinde olmandır. Senin Arûbe (Cuma) günün, senin meclisinin sevip sevilen sıfatların Sâhib'inin hizmetinde olmasıdır. Senin Cumartesi günün ise, ölmeden önce senin tarafının kerâmetle kemâl bulduracak İbrâhîm'le aynı mecliste bulunmandır.

İşte âriflerin günleri bunlardır. O, seyreden feleklerin yıldızlarıyla ilgili değildir. Onların müşâhadelerine gelince; dördünün birleşimidir. Ey sâlik; şu hâlde duy ve uy ki, birleşenlerin ilki O'nun vahyini, ikincisi kalbini, üçüncüsü yemnini, dördüncüsü de ilmi(yyeti)ni keşfetmektir. Allah'ın Kitab'ında, gökleri ve yeri yarattığı günki on iki ay da onların umûmu ile ilgilidir.

Sana haber verildiği üzere;

"Muharrem" sakınma ve berîlik,

"Safer" tecellî ve taharrî,

Bir "Rebî" (Rebîu'l-evvel) bilme,

Bir "Rebî" (Rebîu'l-âhir) keşfetme;

"Cemâziyel-evvel", "Cemâziyel-âhir" ve "Receb" büyüklüğü müşâhede,

"Şabân" berzah,

"Ramazan" Samedâniyyet,

"Şevvâl" mâhiyetin aynı,

[41b] "Zilkade" açma,

"Zilhicce" ise açılmadır.

[55] Bu onların aylarıdır. Onların zamanları işte budur. Onların güneşleri hayatları, yıldızları nazarları, kitapları kelâmları, ayları ilimleri, kudretleri sözleri, iştirâ ettikleri irâdeleri, varlıkları isimleridir. Ruhları güneşleri, nefisleri ayları, hisleri cinsleridir. Süreçleri makamlarındaki seyirleri, eserleri, kendilerinden kerâmetlerden herhangi birinin zuhûr etmesi, devirlerinin dönüşü ise nihâyetlerinden sonra bidâyetlerine nüzûl etmeleridir.

Tahiyyât'tan sonra bir başka yaratılış meydana gelir. O, büyük bir zulüm günüdür. Halk'ın Hakk'ının isimleri ve Hakk'ın Hakk olan isimlerine yükselmekle; tahrîm, tehlîl ve mânevî soyunuşun kapanması ile sağdan ve soldan göç etmeler gerçekleşir, görünür olan şeyin gizli olana gâlip gelişi ve nefsin ayının noksanlaşması ve ziyâdeleşmesiyle kâmiller berîleşir ve düşük olan yüksek olanı keşfeder. Bu, Kavs'ın (Yay'ın) yükselişiyle ilgilidir; Hakk'ın hazîresinden çıkıp girer ve sona erişip ufûl eder. Kesifleşmiş değil, bilâkis topraktır. Tevbe eden kimse Allah'a tevbe eder, kendisine gerektiği durumda, kendi burcuna girdiğinde güneş ayı tutar. Ulü'l-ebsâr olanın kendisinden ibret alacağı bu İlâhî sırlardan yana, burada özetlenene talep olmazsa, kendi nefsin hakkındaki bu örneklere bir bak da, sen de kendi ayın ve güneşin hakkında göçe azmet! Allah, toplulukları kendi yoluna ve geçmiştekilerin yollarına hidâyet edendir.

Altıncı Gözkamaştırıcı Mercan:

İnsan mücâhede makâmında bulununca, kararın yok oluşu da aynen böyledir.

Ateş unsuru; îmânın keşfiyle [42a] O'nun Zât'ını taltif eder ve irâdelerin tesirinden ve hevâların hâkimiyetinden yana fenâya erer.

Hava unsuru; İsrâ'dan sonra İlâhî isimlerle tahakkuk etme ve semâdan nüzul etme makâmında bulunur.

Su unsuru; konuşmak ve ilimden berî olmak cihetindedir. O öğretendir ve yakınlıklarla toprakların arasında müsâvîdir.

Umûm, sevilenlere ve düşmanlara hidâyet hitâbı ile alâkalıdır; onun unsuru ise topraktır.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (111)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (4)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

Hâtemü'l-Enbiyâ ve Hâtemü'l-Evliyâ'ya Tahsis Edilen "İlâhî Velâyet"in Sırrı:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem li'l-Cendî" adlı eserinde; zâhir yönünü Hâtemü'l-enbiyâ Aleyhisselâm'ın, bâtın cihetini ise Hâtemü'l-evliyâ olan zâtın temsil ettiği "Hâtemiyyet" kemâlinin muhtevâ ve mâhiyetini inceden inceye tahkîk ederek; yakîn, hâkim ve doğrudan doğruya ilâhî desteğe dayanan bu velâyetin, mukarreb meleklerin giremediği ve diğer nebi ve resullerin erişemediği, Hâtemü'l-enbiyâ Aleyhisselâm'ın has velâyetinden ibaret olduğunu haber vermiştir:

"Hâtemü'l-enbiyâ mişkâtı, Hâtemiyyet'e has kılınan şer'î nübüvvetten ibaret olduğu gibi; Hâtemü'l-evliyâ mişkâtı da Velâyet-i Hâssa-i Muhammediyye'den ibarettir. Bu ise, Hâteme'n-nebiyyîn'in meydana gelmesi için gerekli olan bu makamda, Resul'ü için Allah tarafından, zât-ı hususiyetiyle yalnız ona -sallallahu aleyhi ve sellem- tahsis edilmiştir. Zira bu, bütün peygamberlerde ondan ayrı bir sureti resmeden farklı farklı nübüvvetlerin toplanıp biraraya gelmesi demektir. Nübüvvet velâyet'in zâhirî, velâyet de onun bâtını olduğu için; onları toplayıp birleştiren sûret de Peygamber -sallallahu aleyhi ve sellem-den başkası değildir.

Nüvüvvet; ümmeti ile Allah arasında Peygamber'e tahsis edilen haberden ibaret olup, Allah-u Teâlâ ile onlar arasında vasıta olması nedeniyle, buna nisbetle; ümmetin Allah'a kendisiyle vâsıl olduğu 'Vesîle' (ismiyle) isimlendirilmiştir. O'nun velâyet'i ise, Allah ile Peygamber arasındaki, arada vâsıta bulunmayan haberleşmeden ibarettir ki; ona da 'Fazîlet' ismi verilmiştir.

Nitekim onu, ezana karşı;

'O'na Vesile'yi ve Fazilet'i ver!' dedirtmek suretiyle, kendisine her iki derecenin de verilmesiyle ilgili bir isteyişle ümmetine arzetmiştir.

Peygamber Aleyhisselâm'ın ümmeti üzerine 'Fazilet'i; Peygamber Aleyhisselâm'la Rabb'i arasındaki, arada herhangi bir vasıta bulunmayan bu haberleşme sebebiyledir. O bu âlî nisbet nedeniyle Allah'tan almış ve Allah, onun üzerine gerek kendi hikmetini, gerekse kendisi hakkındaki ilâhî hikmetin hükümlerini indirmiştir.

Allah'ın, kendinden verdiği birtakım haberlere göre haberlerine memur etmesiyle; her peygamberin ümmetini Allah'tan haberdâr etmesi ve bir peygamberin veliden daha düşük olabilmesi buna göre gerçekleşir. Zira herhangi bir peygamber nübüvvetini ve şeriat hükümlerini ancak velâyetiyle elde edebilir; fakat her velinin peygamber olması gerekmez.

Yakîn, hâkim ve doğrudan doğruya ilâhî desteğe dayanan Velâyet'in hakikati, Peygamber Aleyhisselâm'ın;

'Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir; ne nebi, ne de resul sokulabilir.'

Şeklinde beyan buyurduğu; aradan vâsıtanın kaldırıldığı, yakınlık derecelerinin nihayetidir.

Peygamber Aleyhisselâm'ın 'Nübüvvet'i ancak, kendisine vahyi ulaştıran bir melek vâsıtasıyla meydana gelir. Allah-u Teâlâ'nın, Resul'ü -sallallahu aleyhi ve sellem- adına meydana getirdiği 'Velâyet kandili' ise; ondaki taayyünün kendisine ilkâ edildiği ilâhî bir tahsisin meydana getirilmesiyle gerçekleşir ve ona da 'Hâtemü'l-evliyâ mişkâtı' adı verilir.

Şeyh(ü'l-ekber)'in: 'Resuller bu ilmi görmek istedikleri zaman ancak Hâtemü'l-evliyâ mişkâtından görürler.' sözünün mânâsı işte budur." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî;" Şehid Ali Paşa, no.: 1240, 134b-135a yaprağı.)

Bunun sırrını size arzedeyim:

Ezelden öyle yaratmış. Hâtem-i nebi'deki bütün küllî varlık Hâtem-i veli'ye geçmiş. Amma ondan almış, amma ondan almış. İki beden bir ruh. İster oradan alır, ister oradan alır. Çünkü o da o, o da o. O oldu amma, oraya intikal edince o da o oluyor. Bu söyleniyordu amma, bu zât kapalı kutuyu açmış oldu.

Aslında bu Resulullah Aleyhisselâm'a âit idi, olduğu gibi intikal etti. Niçin? Allah-u Teâlâ iki tane nur halkettiği için. Hâtem-i enbiyâ, Hâtem-i evliyâ. Eğer Hâtem-i evliyâ'nın kıymeti olmasaydı, o nuru halketmezdi. Allah-u Teâlâ öyle bir nur halketmiş ki; sevmiş, seçmiş, koymuş, varlığı ile oraya tecellî etmiş.

Bunun da sebeb-i hikmeti şu ki; Allah-u Teâlâ bu nurları yaratmadan evvel hiçbir şey yaratmadı, Âdem Aleyhisselâm bile henüz yaratılmamıştı. Gelecek olan insanların istifadesi için bu nurları Âdem Aleyhisselâm'dan evvel yarattı. Şüphesiz ki Hâtem-i enbiyâ; O'nun nuru ve âlemlerin gurur ve sürûrudur. Dolayısıyla ona risâleti ve nübüveti verdiği gibi velâyeti de verdi. Ve fakat velâyeti vekil etti. "Bunu böyle yapın!" buyurdu.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazifeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani onun buyurması ile yol devam etti, bu vazifeyi onlar gördüler. "Hafî" olanı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'den, "Cehrî" olanı ise Hazret-i Ali -radiyallahu anh- Efendimiz'den intişar etmiştir. Gele gele bu nurun Hâtem-i veli'de bütünüyle yayılmasına vesile oldu.

Şöyle ki:

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri: "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş ve ona;

'Peki (velâyetin sizde olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?' diye sorduğunda:

"Ben Sıddîk-ı Ekber -radiyallahu anh-in halifesiyim, (kalplere) onun zikrini boşaltırım!" karşılığını aldığını söylemiştir.

Yani ona verilen emaneti devren almış oluyor. Bunun yanında bir de Hâtemiyet var. İntikal eden bu emanet, Hâtemiyet ile bir araya gelince netice ne oldu? Resulullah Aleyhisselâm'ın emaneti, Sıddîk-ı Ekber -radiyallahu anh-in zikri dünyaya yayılmış değildi. Daha evvel bir mıntıkada, bir memlekette veyahut bir devlette kalırdı. Şimdi Hâtemiyet olduğu için dünyaya yayıldı. Amerika'da var, İngiltere'de var, Almanya'da var, Fransa'da var, her yere yayıldı. Hâtemiyet olma hasebiyle yayıldı.

Ve bu yayılma ahirette birleşmeye, toplanmaya vesile olur. Çünkü kim ki muhabbet ettiyse o ondandır, ahirette de ona sahip çıkılır.

Hâtemiyet başlıbaşına bilinmeyen bir şeydi. Onu bu zât-ı muhterem açtı.

Devam edecek


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (4)

Kanaat

Mayıs 2015
Hakikat Aylık İslâm Dergisi

4- Kanaat:

Bulunduğu hâle râzı olmak ve bu taksimin "Âlemlerin yegâne rızıklandırıcısı" olan Allah-u Teâlâ tarafından yapıldığını tasdik etmek, böylece nefsânî zevklerden ayrılıp rûhanî zevki ele geçirmek hâlidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Cenâb-ı Hakk'ın verdiğine kanaat, tükenmez bir maldır." (Câmiüs-sağir)

Kanaat Allah-u Teâlâ'nın, nefsin aşırı arzusu olmaksızın rızık olarak verdiği nimetleri terketmek değildir.

Nitekim bir Hadis-i şerif'te de şöyle buyuruluyor:

"Asıl zenginlik malın çokluğu değil, gönül zenginliğidir." (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ'nın takdirine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

Rızkın taksimli olduğunu Allah-u Teâlâ Âyet-i kerime'sinde açık olarak beyan ediyor ve şöyle buyuruyor:

"Rabb'inin rahmetini onlar mı paylaştırıyorlar?" (Zuhruf: 32)

Bu Allah-u Teâlâ'nın işidir, bu hususta karar vermek O'ndan başka hiç kimseye düşmez.

"Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik." (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır. Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

"Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar." (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

"Rabb'inin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır." (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

"Rızkınız da size vâdedilen şeyler de göklerdedir." (Zâriyat: 22)

Binaenaleyh Rezzâk-ı âlem olan Allah-u Teâlâ'nın herkesin rızkını tahsis ettiğine, takdir olunan rızkın kulun hırsı ve acelesi ile artıp eksilmeyeceğine, bu rızkını tamamen almadıkça ölmeyeceğine inanıp itimat etmek lâzımdır.

Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur." (Câmiüs-sağir)

Böyle olunca "Nahnü kasemnâ"yı gözeten "Biz taksim ettik." fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse Cenâb-ı Hakk'ın ihsan buyurduğu az bir rızka râzı olursa, Cenâb-ı Hakk da o kimseden az bir amel ve ibadetle râzı olur." (Münavî)

Allah-u Teâlâ'nın verdiği rızka kanaat etmeyen kimse Allah-u Teâlâ'ya güvenmemiş, O'na itaat etmemiş sayılır. Dünya ve içindekiler insan için gaye değil, ahireti kazanmak için bir vasıtadır. Bu vasıtalardan faydalanırken, onları gaye hâline getirmemelidir.

"Allah-u Teâlâ dünyayı âhiret niyetine göre verir." (Camius-sağir)

Hadis-i şerif'i gözden uzak tutulmamalıdır.

İnsan meşru yollardan helâl kazanç elde etmeye çalışmalıdır. Allah'ın verdiğine kanaat edip, hakkına râzı olmalı ki, haram kazançlarda gözü olmasın.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Müslüman olup, kendisine yetecek kadar rızık verilen ve Allah'ın verdiğine kanaat eden kimse saadete ermiştir." (Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Allah'ım! Muhammed âilesinin rızkını yetecek kadar ihsan eyle!" diye niyazda bulunmuşlardır. (Müslim)


İSLÂM İLMİHALİ

HACC (8)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

Hacca Gidenler Üç Gruptur:

Her insan niyetine, irâdesine bağlı olarak Hacc'dan farklı nasipler elde edebileceği gibi, hiç nasip almadan dönenler de vardır. Çünkü Hacc dış görünüşü itibarı ile sembolleri andırır, gerçekte ise birçok rûhî eğitimleri sağlar.

Birincisi; Rahmân'ın davetine icabet edip, Rızâ-i Bâri için gidip gelenler,

İkincisi; Şeytanın dâvetine icabet edip gidenler,

Üçüncüsü ise; Gitme imkânı olmayıp da, Hacc'a iştiyakından dolayı ah ettiği için Allah-u Teâlâ'nın ruhen ziyaret ettirdiği kimseler.

Rızâ-i Bâri için gidenler, daha gitmeden evvel kendilerini hazırlamışlardır. Paraları helâldir, lokmaları helâldir. Onların hukuk-u nas ile işleri olmaz, haram ile iştigal etmezler. Niyetleri rızâdır, gayeleri Hacc'dır.

Şeytanın dâvetine icabet edenleri anlatabilmek için üç temsil arz edeceğim. Basit gibi görünüyor, fakat büyük dersler var. Rahmanî ile şeytanînin ayırım noktasını göstermek istiyoruz.

•

Cephesi Ravza-i Mutahhara'ya bakan bir otele zenci bir müslüman geliyor ve bir odaya yerleşiyor. Aynı odaya sert mizaçlı dört kişi daha geliyor. İçlerinden biri zenci müslümana "Kalk oradan!" diye bağırıyor. Onu oradan başka divana kaldırıyor.

Meğer o kimse Afrika'nın ileri gelenlerinden zengin ve nüfuzlu bir kişiymiş. Sabahleyin onlara büyük bir ziyafet hazırlatıyor, birini gönderip oda arkadaşlarını davet ettiriyor. Geliyorlar bakıyorlar ki masalar dayanmış döşenmiş. Kahvaltılarını yapıp çıkıyorlar. Birisi Rahman'ın dâvetine icabet eder, diğeri şeytanın davetiyle gider.

•

Bir başka temsil:

İki arkadaş Hacc'a gidiyor. Birisinin su kabı kaybolmuş, diğerinin iki tane var.

"Bana birisini satar mısın?"

"Satarım."

"Kaça satarsın?"

"Şu fiyata." diyor, bedelinin iki katı fiyat istiyor. O da o parayı verip su kabını alıyor. Hacc dönüşünde o adam bir rüya görüyor. O sene Hacc'a gidenlerin beratları dağıtılıyormuş. Onunkisini de vermişler. Bakmış ki onun kağıdında "Tüccar" diye yazıyor. "Ben de Hacc'a gittim." diyorsa da: "Hayır! Sen bir liralık su kabını iki liraya sattın, senin kaydın tüccar geçti." diyorlar.

Sırf ticaret için gidenlerin durumunu görün. Bu gibi kimselerin gümrükteki durumu ne kadar acıdır! Hacc mı, tüccarlık mı, yalancılık mı? Hacı olan kimse zemzemini, hurmasını, yüzüğünü alır döner, onun eşyayla ne işi var?

•

Üçüncü arz edeceğimiz husus bizzat başımızdan geçti. Medine-i Münevvere'ye vardığımızda otobüsün sahibi dedi ki; "Arkadaşlar! Burada kaç gün kalınacaksa kararlaştırın, herkes kendisini ona göre ayarlasın, sonra kararınızı değiştirmeyin." İstişare yapıldı, sekiz gün kalmaya karar verildi. "Sekiz gün sonra şu saatte şurada buluşalım, yola çıkalım." denildi.

Üç-dört gün sonra bir perşembe günü bir grup hacı tutturmuşlar "Gidelim!" dediler. "Arkadaşlar! Yarın Cuma, burada kılınan bir Cuma bin Cuma'yı kılmak gibidir, daha dört günümüz var." dedikse de onların dediği oldu. Gitmeye karar verince Ravza-i Mutahhara'ya gidip yatsıyı kıldım ve gece yola çıktık. 10-12 km. gitmeden 'Çat!' diye arabanın bir parçası kırıldı. Sabaha kadar orada bekledik. Kuşluk vakti parça geldi. "Hadi gidelim!" dediler. "Arkadaşlar! İşte Ravza-i Mutahhara görünüyor. Burada bir Cuma bin Cuma'ya bedel, araba ayağımızın altında, kılıp da gelelim." dedikse de kabul etmediler, "Biz sizi bekleyemeyiz." dediler. Nihayet yola çıktık. Bir benzinciye geldik. Önümüzde bir araba varken benzin bitti. Gelinceye kadar orada birkaç gün bekledik, zira o zamanlar yollar çöldü, ikmal güçtü. Gelinceye kadar kahvehanede yattık, kimsede çıt yok.

İşte bunlar da şeytanın dâvetine icabet edenlerdir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (24)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olan birçok muhterem ve mübeccel şahsiyetlerden bazılarına geçen aydan kaldığımız yerden devam ediyoruz:

Halid bin Saîd -Radiyallahu Anh-:

Câhiliye döneminde Kureyş'in en zenginlerinden, daha sonra da İslâm'ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı:

"Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm'a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir."

Sonra Resulullah Aleyhisselâm'la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan'a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm'la birlikte Umretü'l-kazâ'da, Mekke'nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Bilâl-i Habeşî -Radiyallahu Anh-:

Bilâl-i Habeşî -radiyallahu anh- İslâm'ın azılı düşmanlarından Ümeyye bin Halef'in kölesi idi.

On iki kölesi içinde en çok onu severdi, müslüman olduğunu duyunca çok üzüldü, hırsını alıncaya kadar dövdü. Her gün Bathâ deresine götürür, güneşin en kızgın olduğu zamanlarda soyar, kumlar üzerine sırtüstü yatırır, büyük bir kaya parçasını göğsü üzerine koydurur, üstünü sıcak kumlarla örterdi. Sonra da İslâmiyet'ten vazgeçerek Lât ve Uzzâ'ya tapmaya zorlardı. O ise: "Ehad!... Ehad!..." yani "Allah bir!... Allah bir!..." der başka söz söylemez, bu dayanılmaz işkencelere imanıyla göğüs gererdi.

Yine bir gün büyük bir deve ipini iki kat bükerek boynuna geçirdi, sokak çocuklarına teslim etti. Onlar da onu Mekke'nin yukarısından aşağısına, aşağısından yukarısına sürükleyip dolaştırdılar, vücudu parça parça oldu.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü.

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html